Нострадамус

Пророчества

Пророчества Магистра Нострадамуса

Отрывки.

Перевод А.Пензенского.

С Е N T U R I E I

1 Сидя ночью за тайными исследованиями,

Один, покоясь на бронзовой скамейке,

Язык пламени, выходящий из одиночества,

Приносит успех тому, кто верит не напрасно.

2 Лоза в руке, помещенная в середину треножника,

Волной смачивает и край, и опору.

Страх и голос. Дрожат руки.

Божественное сияние. Снисходит Божество.

3 Когда носилки опрокинуты вихрем,

А лица покрыты мантиями,

Республике станут досаждать новые люди,

Тогда белые и красные будут судить противоположно.

4 Вселенная создаст некоего Монарха,

Который недолго пребудет в мире и жизни.

Когда потеряет путь, рыбачья лодка

Будет управляться с наибольшим ущербом.

7 Поздно прибывший. Казнь совершена.

Встречный ветер, письма перехвачены в пути.

14 заговорщиков из одной группировки

Предприятия с помощью мудрого Руссо.

8 Сколько раз будет взят город Солнца,

В тебе будут меняться варварские и пустые законы.

Твоя боль приближается. Будешь в еще большей зависимости.

Великий Hadrie вновь вскроет твои вены.

14 Песни, сказания и жалобы славянского народа,

Заключенного принцами и правителем в тюрьмы,

В будущем безголовыми идиотами

Будут восприняты как Божественные откровения.

16 Коса в пруду направлена к Стрельцу

В своем высоком ложе экзальтации.

Бедствия, голод, смерть от военных сил.

Век приближается к обновлению.

17 В течение 40 лет Ирида не будет появляться,

В течение 40 лет будет видна каждый день.

Бесплодная земля иссохнет еще больше.

И великие потопы, когда вновь будет замечена.

18 Из-за раздора и оплошности Галлии

Будет открыт путь Мохаммеду.

Земля и Сиенское море напитаются кровью,

Порт Phocen заполнится кораблями и парусами.

23 В третьем месяце восходит Солнце,

Вепрь и леопард сражаются на поле Марса.

Усталый Леопард устремляет свой взор в небо

И видит Орла, кружащего вокруг Солнца.

25 Потерян, найден, скрыт в течение долгого века,

Пастор будет почитаем как полубог.

Как только Луна закончит свой большой цикл,

Будет обесчещен новыми веяниями.

26 Великий падет от молнии в дневное время,

Зло предсказано portitor postularis`oм,

Следующее предзнаменование падает на ночное время,

В конфликте Реймс, Лондон, зачумленная Этрурия.

29 Когда рыба, живущая на земле и воде,

Будет выброшена на берег сильной волной,

Ее странная форма, приятная и ужасающая,

Враги очень скоро прибудут морем к стенам.

31 Столько лет будут продолжаться войны в Галлии

За пределами пути монарха Кастулона.

3 великих отпразднуют сомнительную победу.

Орел, петух, луна, лев, солнце в знаке.

32 Великая империя вскоре будет перенесена

В маленькое место, которое очень скоро увеличится,

Место весьма ничтожного, незначительного графства,

В середине которого [он] водрузит свой скипетр.

34 Хищная птица, летящая налево,

Накануне делает французам приготовления,

Один сочтет это хорошим, другой - зловещим.

Слабая партия сочтет это добрым предзнаменованием.

35 Молодой лев победит старого

На ратном поле в одиночном поединке.

В золотой клетке выклюет ему глаза.

Два перелома - один, затем умереть мучительной смертью.

39 Ночью в постели Верховный задохнется

Из-за чересчур большого подкупа избран блондин.

Империя порабощена троими преемниками,

Поставит карту на смерть, пакет не прочитан.

42 Десятый день апрельских календ, варварское дело

Вновь воскрешено злыми людьми.

При погашенном огне дьявольская ассамблея

В поисках золота d`Amant`a и Pselin`a.

47 Проповеди с озера Леман будут раздражать,

Дни будут тянуться неделями,

Затем месяцами, затем год, затем все сдадутся.

Магистраты проклянут свои пустые законы.

48 Прошло 20 лет царствования Луны.

7000 лет, другой будет защищать ее монархию.

Когда Солнце закончит свои усталые дни,

Тогда исполнится и закончится мое пророчество.

49 Много, много раньше - такие происки

Людей Востока благодаря лунной доблести.

В 1700 году многих угонят,

Почти покорив Аквилонский край.

50 Из водного триединства родится

Некто, который сделает четверг своим праздником,

Молва о нем, слава, царство, его могущество возрастут,

С земли и моря на Восток придет буря.

51 Глава Овна, Юпитер и Сатурн.

Боже всевышний, какие перемены!

Затем через долгий срок его злое время вернется.

Галлия и Италия, какие волнения!

52 Два злодея соединятся в Скорпионе.

Великий властитель умерщвлен в своем зале.

Проклятие церкви новым королем,

Объединены нижняя и северная Европа.

55 Под противоположным Вавилонским климатом

Произойдет великое кровопролитие,

Такое, что небо будет несправедливо к земле, морю и воздуху,

Группировки, голод, правительства, смута.

56 Вы увидите рано или поздно, как произойдут великие перемены,

Крайние ужасы и отмщения.

Когда Луна ведома своим ангелом,

Небо приближается к наклонам.

57 Из-за великого несогласия задрожит смерч,

Соглашение нарушено; голова поднята к небу.

Окровавленный рот утонет в крови,

На земле - лицо, помазанное молоком и медом.

60 Близ Италии родится некий Император,

Который очень дорого обойдется Империи,

Скажут, видя, с какими людьми он объединился,

Что он меньше похож на принца, чем на мясника.

62 Увы, такую великую потерю понесет литература,

Перед тем, как завершится цикл Латоны.

От огня, великого потопа, но более от невежественных скипетров, -

Чего за долгие века нельзя будет восстановить.

63 Прошедшие бедствия уменьшили народ,

Долгое время мир на необитаемых землях

Пройдет уверенной поступью через небо, землю, море и волну,

Затем снова начнутся войны.

64 Подумают, что ночью видно Солнце,

Когда увидят свинью-получеловека.

Шум, пение, битва, в небе будут замечены сражения

И послышится говор диких зверей.

67 Великий голод, приближение которого я чувствую,

Будет часто отступать, затем станет всемирным,

Таким великими и долгим, что будут отрывать

Корни от деревьев и младенца от груди.

70 Не прекращающиеся дождь, голод, война в Персии,

Слишком большая вера предаст монарха.

Заканчивается то, что началось в Галлии.

Тайное знамение, чтобы кое-кто был осторожным.

81 От человеческого стада отделят девятерых,

Разных по суждениям и советам.

Изначально их судьба будет раздельной.

Каппа, Тита, Лямбда мертвы, изгнаны, рассеяны.

92 При одном [короле] повсюду провозглашен мир,

Но скоро - грабеж и мятеж.

Из-за отказа потревожены город, земля и море.

Мертвых и пленных - треть миллиона.

C E N T U R I E II

1 В Аквитанию с Британских островов

От их собственного имени - большие набеги.

Дожди, заморозки сделают земли непроходимыми.

Порт Selin осуществит сильные вторжения.

2 Из-за солнечного жара над морем

В Негрепонте рыбы наполовину сварятся.

Жители придут, чтобы взрезать их,

Когда Роду и Генуе от них потребуется сухарь.

4 От Монако до самой Сицилии

Все побережье пребудет в отчаянии.

Не будет такого пригорода, поселка или города,

Который не был бы разграблен и обворован варварами.

5 Когда в рыбе будут заключены железо и письмо,

Выйдет [человек], который потом начнет войну.

Его флот будет долго плыть по морю,

И появится рядом с Латинской землей.

6 Вблизи ворот и в двух городах

Будут два бедствия, невиданные ранее;

Внутри голод, чума, люди изгнаны оружием,

Моля о помощи великого бессмертного Бога.

7 Среди многих, высланных на острова,

Родится некто с двумя зубами во рту.

Умрут от голода, объедая листву с деревьев,

Для них новый Король готовит новый указ.

13 Тело без души более не будет жертвой.

День смерти заложен с рождения,

Божественный дух осчастливит душу,

Узрев Глагол в его бесконечности.

16 Неаполь, Палермо, Сицилия, Сиракузы,

Новые тираны, загорятся небесные огни.

Войска из Лондона, Гента, Брюсселя, Суз.

Великая гекатомба, праздник победителей.

21 Посол, отправленный на биремах,

На полпути будет отброшен неизвестными,

Для подкрепления с моря придут четыре триремы.

На Негрепонте скручены веревки и цепи.

24 Звери, лютые от голода, переплывут реки.

Большая часть лагеря будет против Hister`a.

В железной клетке потащат великого,

Когда Рейн обратит внимание на дитя Германии.

29 Восточный человек покинет свою резиденцию,

Чтобы перейти через Апеннины и навестить Галлию.

Пронзит небо, воды и снега

И каждого поразит своим жезлом.

30 Некто, который адских богов Ганнибала

Воскресит,устрашение людей.

Никогда ни больших ужасов, ни худших газет

Не приходило к романцам из Вавилона.

36 Писания великого Пророка будут взяты

[И] попадут в руки тирана.

Он станет обманывать своего Короля,

Но его хищения скоро смутят его.

39 За год до итальянского конфликта

Германцев, галлов и испанцев из-за форта,

Падет школа-дом республики,

Где, кроме немногих, будут умершие от удушья.

40 Чуть позже, после совсем недолго интервала,

На море и на земле произойдет великое смятение.

Гораздо большей будет морская битва.

Огни, животные, которые потерпят более всего.

41 Большая звезда будет жечь семь дней,

Облако заставит появиться два солнца,

Большой пес провоет всю ночь,

Когда великий понтифик переменит страну пребывания.

42 Петух, собаки и кошки пресытятся кровью,

Тиран найден мертвым от раны

В чужой кровати, с перебитыми руками и ногами,

Тот, кто не боялся умереть жестокой смертью.

43 Во время видимости хвостатой звезды

Три великих принца станут врагами.

Под ударами с неба мир, земля дрожит, 0000

По, Тибр разольются, на берег выброшена змея.

46 После великой человеческой беды приближается еще большая.

Обновляется великий мотор веков.

Дождь, кровь, молоко, голод, железо и чума.

В небе железо бежит длинной искрой.

51 Кровь праведника принесет Лондону вину.

Сожжен шестью молниями двадцати трех.

{Сожжен молниями в двадцать на три и шесть}

Старомодная дама упадет с высокой крепости.

Многие из той же группировки будут убиты.

53 Великая чума в приморском городе

Не кончится, пока не будет отмщена смерть

[Человека] праведной крови, схваченного

и осужденного за цену без преступления.

И Великой дамы за лживое оскорбление.

68 Усилия Аквилона будут велики.

Дверь на Океан будет открыта.

Царствование на острове будет восстановлено,

Лондон задрожит, беззащитный перед парусом.

81 Огнем с неба город почти сожжен.

Урна опять угрожает Deucalion`у.

Сардиния потревожена пунической галерой,

После того как Весы покинут своего Фаэтона.

89 Однажды будут отстранены два великих правителя.

Их большая власть увеличится.

Новая земля будет на вершине своего могущества,

Кровожадному поведают о числе.

90 Жизнью и смертью изменится королевство Венгрия.

Закон будет более суров, чем рабство.

В их большом городе - жалобы и крики,

Кастор и Поллукс - враги на ристалище.

91 На восходе солнца увидят большой огонь.

Шум и свет устремлены к Аквилону.

Внутри круга - смерть и услышат крики.

От меча, огня, голода их ожидает смерть.

95 Населенные местности станут необитаемыми,

Чтобы провести великое разделение полей.

Царства, управляемые нерешительными бездарями.

Тогда - великие братья - смерть и разногласия.

96 Яркий светоч будет замечен вечером в небе,

У [устья] и истока Роны.

Голод, меч. Помощь придет поздно.

Персия собирается захватить Македонию.

97 Римский понтифик, остерегайся приближаться

К городу, омываемому двумя реками,

Ты будешь плевать своей кровью недалеко отсюда, -

Ты и твои [люди], - когда расцветет роза.

98 Тот, чье лицо забрызгано кровью

Жертвы, которую скоро убьют, -

Громовержец во Льве предостерегает через знамение. -

Предан смерти из-за невесты.

99 Романская земля, как обещает знамение,

Ты будешь сильно потревожена галлами.

Но кельтская нация да убоится того часа,

Когда Борей слишком далеко загонит [ее] флот.

100 На островах такое ужасное смятение,

Не будет ничего, кроме одного военного заговора.

Оскорбление, нанесенное хищниками, будет столь велико,

Что объединятся в большую лигу.

C E N T U R I E III

7 Беженцы, пикирующий с неба огонь,

Близкий конфликт дерущихся ворон.

С земли кричат о подмоге, небесной помощи.

Когда сражающиеся будут у стен.

11 Оружие будет сражаться в небе долгое время.

Дерево, упавшее посреди города.

Сброд, злоба, меч, головня в лицо,

Тогда падет монарх Hadrie`и.

13 От удара молнии в ковчеге расплавятся золото и серебро.

Из двух пленников один съест другого.

Самый великий вытянут из города,

Когда поплывет затонувший флот.

25 Тот, кто возвысится в Наваррском королевстве,

Когда объединятся Неаполь и Сицилия,

Бигорр и Ланды будут через Фуа оборонять Олорон

От того, кто будет слишком тесно связан с Испанией.

26 Поставят статуи королей и принцев,

Авгуры, пустые высокопарные пророчества,

Рог, позолоченная, с лазурью, ослепительная жертва,

Будут гадать по внутренностям животных.

27 Могущественный ливийский принц на Западе.

Франциск придет от арабов таким возбужденным,

Ученый будет благосклонен к письменам,

Чтобы перевести арабский язык на французский.

35 В самой глубине Западной Европы

У бедных людей родится маленький ребенок,

Который своими речами соблазнит великое войско,

Слава его возрастет в царстве Востока.

41 Горбун будет избран советом.

Более мерзкого не бывало на свете.

Выстрелом прелат выбьет глаз.

Предатель короля принят за верного.

42 Родится ребенок с двумя зубами во рту.

В Тоскане пройдет дождь из камней.

Немного лет спустя не будет ни пшеницы, ни ячменя,

Чтобы насытить падающих от голода.

46 Небо города Планкуса предсказывает нам

Через ясные знаки и неподвижные звезды,

Что век приближается к своему внезапному изменению,

Ни к лучшему, ни к худшему.

49 Галльское королевство, ты очень изменишься,

Империя перенесена в далекое место,

Будешь подчинено другим нравам и законам,

Руан и Шартр причинят тебе много зла.

50 Республика великого города

Не поддастся на большую грубость.

Король выйдет оттуда, вызванный трубой,

Лестница у стены, город пожалеет.

55 В год, когда во Франции будет править одно око,

Двор будет в очень досадном смятении.

Великий из Блуа убьет своего друга.

Королевство ввергнуто в беду и двойное сомнение.

57 Увидите, как семь раз изменится британский народ,

Окрашенный кровью за 290 лет.

Франция - вовсе нет при германской поддержке.

Овен сомневается в своем бастарнийском полюсе.

56 Монтобан, Ним, Авиньон, Безье,

Чума, гром и град в середине марта.

Парижского моста, Лионская стена, Монпелье,

Начиная с шестисот и семи, 23 части.

58 Возле Рейна, в Норикских горах,

Родится великий из людей, пришедший слишком поздно,

Который защитит Сарматию и паннонов,

И о котором не будет известно, что с ним стало.

59 Варварская империя узурпирована третьим.

Большая часть его рода предана смерти.

Из-за смерти старца им убит четвертый,

Опасаясь, чтобы не погиб род за род.

60 По всей Азии - великая проскрипция,

Даже в Мизии, Лидии и Памфилии.

Кровь будет литься ради отпущения грехов

Молодого черного, полного коварства.

61 Большое войско и секта крестоносцев

Расположится в Междуречье.

У ближайшей реки легко вооруженная рота

Воспримет такой закон как врага.

63 Римская власть совсем унизится,

Во всем идя по следам своего великого соседа.

Скрытая гражданская ненависть и дебаты

Продлят шутам их безумства.

67 Новая секста философов,

Презирающих смерть, золото, почести и богатства,

Не ограничится пределами Германских гор.

Идущие за ними получат поддержку и толпу.

70 Великобритания, включая Англию,

Будет затоплена столь высокими волнами.

Новая Авзонская лига будет вести войну,

Которую они развяжут между собой.

71 Те, кто на островах, долгое время в осаде,

Наберутся силы и мужества против врагов.

Те, кто снаружи, мертвы, обессилевшие от голода,

Самого большого голода из всех, что когда-либо бывали.

75 По, Верона, Винченца, Сарагосса,

Из-за мечей дальние земли станут влажными от крови.

Такое большое бедствие придет неожиданно.

Близкая помощь, лекарства очень далеко.

76 В Германии появятся различные секты,

Сильно приближающиеся к счастливому язычеству.

Пленное сердце, малая отдача,

Вернутся к уплате истинной десятины.

77 Третий климат, тот, что под знаком Овна,

Год 1727, в октябре,

Король Персии захвачен [соблазнен] людьми из Египта.

Война, смерть, потеря, великое посрамление кресту.

78 Глава Шотландии с шестью из Германии

Пленен восточными моряками.

Пересекут Гибралтар и Испанию,

Подарок новому робкому королю.

80 Из английского королевства изгнан недостойный.

Советник из гнева предан огню.

Его сторонники уйдут в такое глубокое подполье,

Что бастард будет наполовину принят.

83 Длинные волосы кельтской Галлии

В сопровождении иностранных наций

Пленят аквитанский народ,

Чтобы поддаться их намерениям.

92 Мир приближается к последнему периоду.

Сатурн опять опоздает с возвращением.

Империя перемещена к нации Broddes,

У Нарбонна ястребом вырван глаз.

94 Еще 500 лет будут принимать во внимание

Того, кто был украшением своего времени.

Затем неожиданно он прольет великий свет,

Что сделает их очень довольными этим веком.

95 Увидят,как закон Мора придет в упадок

Перед другим, более соблазнительным.

Борисфен падет первым

Перед дарами и более привлекательным языком.

96 Главе Фоссано перережет горло

Лидер ищейки и борзой.

Дело исполнено людьми Тарпейской скалы.

Сатурн во Льве, 13 февраля.

97 Новый закон утвердится в новой земле

До Сирии, Иудеи и Палестины.

Великая варварская империя рухнет,

Прежде чем Феба закончит свой век.

100 Между галлами почитаем последний,

Одержит победу над врагом.

Войска и местность мгновенно разведаны,

Когда завистник будет убит одной стрелой.

C E N T U R I E IY

8 Большой город быстрой и неожиданной атакой

Ночью захвачен врасплох, стража перебита.

Часовые и заставы Сен-Кантена

Уничтожена, гарда и ворота разбиты.

13 Придут новости о самой большой потере.

Сделанное сообщение удивит лагерь.

Объединенные толпы взбунтуются.

Двойная фаланга покинет главного.

23 Легион на борту флотилии.

Загорятся известь, магнезия, сера и смола.

Длительный отдых в надежном месте.

Порт Selin, Геркулес [Монако] огонь их сожжет.

28 Когда Венера будет покрыта Солнцем,

Под сиянием скроется форма.

Меркурий откроет их в огне,

Молвой о войне будет оскорблен.

29 Солнце скрылось, затемненное Меркурием,

Простираясь только до второго неба.

Вулкан сделает еду из Гермеса,

Солнце увидят чистым, сияющим и золотистым.

30 Более 11 раз Луна не захочет Солнце.

Все поднимутся и опустится в степени,

И окажутся так низко, что куры не будут клевать денег.

После - голод, чума; секрет раскрыт.

31 Полная Луна ночью над высокой горой.

Новый мудрец узреет ее лишь мозгом.

Провозглашенный своими учениками бессмертным,

Глаза на юг, руки на груди, тело в огне.

32 В местах и временах, где плоть уступит место рыбе,

Закон коммуны [простонародья] будет против.

Старый будет держаться крепко, затем удален со сцены,

[Правило] "у друзей все общее" останется далеко позади.

33 Юпитер более соединен с Венерой, чем с Луной,

Появляясь в белой полноте.

Венера скрыта под белизной Нептуна,

Пораженная Марсом посредством гравированного жезла.

34 Приведен великий пленник из чужой земли,

В золотых цепях подарен королю Chyren`y,

Который проиграет войну в Авзоне, в Милане,

И вся его армия предана огню и железу.

37 Галл прыжками пройдет горы,

Оккупирует обширное место близ Милана.

Его войско продвинется на наибольшую глубину.

Генуя, Монако двинут красный флот.

36 Новые игры восстановлены в Галлии

После победы в Миланской кампании.

Гесперийские горы; великие связаны, ограблены,

Романия и Испания дрожат от страха.

43 Будет слышно, как в небе звенит оружие,

В том же году враги Господа

Пожелают неправедно оспорить святые законы;

От молнии и войны верующие погибнут.

54 От имени, которое не носил ни один галльский король,

Никогда не было столь страшной молнии.

Дрожат Италия, Испания и Англия,

В высшей степени внимателен к жене иностранке.

67 В год, когда Сатурн и Марс будут в одинаковой степени сожжены,

Иссушен воздух, длинный метеор,

Секретными раскаленными огнями выжжено большое пространство,

Мало дождя, ветер, жар, войны, вторжения.

68 В году, не очень удаленном от Венеры,

Двое самых великих Азии и Африки,

С Рейна и Истра, как скажут, прибудут.

Крики, плач на Мальте и лигурийском берегу.

80 У большой реки - большой ров, выкопанная земля.

Вода будет поделена на 15 частей.

Город взят, огонь, кровь, крики, дан бой,

И большая часть втянута в столкновение.

77 Selin [-] монарх мирной Италии,

Царства объединены христианским королем мира.

Умирая, [он] захочет лежать в земле Блуа,

После того, как изгонит пиратов с моря.

82 Приближается толпа, идущая из Esclavonie,

Olestant разрушит старый город,

В большом горе увидит свою Романию,

И потом не сможет потушить великое пламя.

89 Тридцать из Лондона составят тайный заговор

Против своего короля. Предприятие на море.

Ему и придворным смерть внушит отвращение.

Королем избран блондин, уроженец Фризии.

99 Смелый старший сын дочери короля

Отбросит кельтов так далеко.

Он использует молнии, сколько [их есть] в таком экипаже,

Мало и далеко, затем глубоко в Гесперии.

100 От небесного огня на королевское здание,

Когда свет Марса (марта?) ослабеет,

Семь месяцев большая война, народ гибнет от порчи.

Руан, Эвре не предадут Короля.

C E N T U R I E Y

1 Пред тем, как придет кельтское падение,

Двое в храме будут вести переговоры.

Кинжал в сердце, некто на скакуне и пика.

Великого без шума предадут земле.

4 Большой пес изгнан из города,

Будет разозлен странным альянсом.

Потом в полях, загнав оленя,

Волк и Медведь вызовут друг у друга недоверие.

5 Прикрываясь ложной тенью желания убрать рабство,

Народ и город его узурпируют.

Еще хуже из-за обмана молодой шлюхи.

Ушел в поле, читая лживую поэму.

8 Будет выпущен живой огонь, скрытая смерть,

Страшная, ужасная, внутри шаров.

Ночью город обращен флотом в пыль,

Город в огне, врагу повезло.

13 В великом гневе, романский король Бельгию

Захочет притеснить варварской фалангой.

Сильнейший гнев, изгонит ливийцев

От паннонов до Геркулесовых столпов.

14 Сатурн и Марс во Льве, Испания захвачена

Вождем Ливии, пойманном в бою.

Недалеко от Мальты, Heredde взят живым

И романский скипетр повержен Петухом.

15 Большая армия перейдет Альпы,

Чуть ранее родится несчастный урод.

Чудесно и внезапно вернется

Великий тосканец в свои более близкие места.

22 Перед тем, как в Риме умрет великий, -

Большой ужас для иностранной армии

Из-за эскадронов, устроивших им засаду рядом с Пармой,

Затем двое красных вместе сядут за стол.

23 Двое соперников объединятся,

Когда большинство соединится с Марсом,

Великий Африки в ужасе дрожит.

Дуумвират рассеян флотом.

24 Царство и законы, поднявшиеся под Венерой,

Сатурн будет властвовать над Юпитером.

Закон и царство, поднятые Солнцем,

Из-за сатурнианцев потерпит наихудшее.

25 Арабский принц, Марс, Солнце, Венера во Льве.

Господство Церкви будет затоплено морем.

К Персии - почти миллион.

Византия, Египет захвачены ver.serp.

26 Славянский народ благодаря военной удаче

Поднимутся на столь высокий уровень.

Сменят государя, родится провинциал,

Войско, собранное в горах, пройдет морем.

29 Свобода не будет вновь обретена.

Ее захватит черный, гордый, мерзкий, беззаконный.

Когда материал моста будет обработан

Hister`ом, Венецианская республика рассержена.

32 Где все красиво, хорошо, Солнце и Луна

В изобилии, приближается разорение.

[Оно] продвигается с неба, чтобы привести твое процветание

В то же состояние, что и седьмая скала.

33 Власти взбунтовавшегося города,

Которые будут сильно бороться, чтобы вновь получить свободу,

Мужчины порублены, несчастная смута,

Крики, вопли в Нанте, - смотреть обидно.

34 Из самой глубины Английского запада,

Где находится вождь Британского острова,

В Жиронду через Блуа войдет флот.

Вином и солью, огни, спрятанные в бочках.

35 Через вольный город великого моря Selin,

Который носит также в утробе камень,

Под моросящим дождем прибудет английский флот

Взять ветвь; великим развязана война.

45 Великая Империя скоро будет опустошена

И перенесена к арденнскому лесу (?).

Двое бастардов обезглавлены старшим,

И воцарится Агенобарб с ястребиным носом.

51 Народы Дакии, Англии и Польши

И Богемии образуют новую лигу,

Чтобы пройти мимо Геркулесова столпа.

Барселонцы, тиррианцы затеят жестокие происки.

53 Закон[ы] Солнца и Венеры соперничают,

Присваивая пророческий дух.

Ни один, ни другой не будут услышаны,

Солнцем будет защищаться закон великого Мессии.

54 От Эвксинского понта и великой Тартарии

Некий король придет навестить Галлию.

Пронзит Аланию и Армению,

И в Византии оставит кровавый жезл.

55 В счастливой арабской стране

Родится могучий в законе Мохаммеда.

Потревожит Испанию, покорит Гренаду

И потом [пойдет] морем на лигурийский народ.

59 Глава Англии слишком задержится в Ниме,

При Испании на подмогу Агенобарбу.

Многие погибнут на начатой в тот день войне,

Когда в Артуа упадет бородатая звезда.

68 Из Дуная и Рейна напьется

Великий Верблюд, не раскается в этом.

Трепещут на Роне, и еще больше на Луаре,

И возле Альп Петух его разгромит.

70 Регионы, подчиненные Весам,

Cотрясут себя великой войной.

Пленные обоих полов схвачены, связаны и вся Византия,

Так что на рассвете будут кричать от земли к земле.

72 По воле сладострастного указа

В закон подмешают яд.

Ход Венеры будет столь целомудренным,

Что она заслонит всю добротность Солнца.

80 Logmion приблизится к великой Византии.

Варварская лига будет изгнана.

Из двух законов один варварский падет.

Варвар и свободный {франк?} в постоянной борьбе.

81 Королевская птица над городом Солнца

За семь месяцев станет печальным знамением:

Падет восточная стена, гром молнии,

[Через] семь дней у ворот враги.

86 Разделенный двумя головами и тремя руками,

Большой город будет потревожен водами,

Великие люди сгинут в изгнании.

Византия притеснена главой Персии.

87 В году, когда Сатурн [выйдет] из рабства,

Свободная земля {земля франков?} будет затоплена водой.

Справит свадьбу с Троянским родом

И будет окружена испанцами.

90 В Цикладах, Перинфе и Лариссе,

В Спарте, по всему Пелопонессу

Столь великий голод, чума из-за псевдопыли.

{бедствие из-за ложных борцов?}

Девять месяцев продержится и весь cherrouesse.

94 Перемещены в [состав] Великой Германии

Брабант и Фландрия, Гент, Брюгге и Булонь.

Ложная передышка, великий герцог Армении

Будет наступать на Вену и Кельн.

96 Над центром великого мира - роза.

Ради новых свершений льется народная кровь.

Если скажешь правду, тебе закроют рот,

Когда по необходимости придет поздно ожидаемый.

98 На 48-м климатическом градусе

В конце Рака столь великая засуха.

Рыба в море, реке, озере обожжена, изнурена.

Беарн, Бигорр бедствуют из-за небесного огня.

C E N T U R I E YI

2 В году [1]580 - плюс-минус -

Ждут очень странного века.

В году [1]703 небо свидетель,

Что многие царства поменяют пять к одному.

5 Столь великий голод от чумной волны,

От долгого дождя над северным полюсом.

Samarobryn в 100 лье от полушария

Будут жить без закона, избавленные от политики.

6 Появится к Северу

Неподалеку от Рака волосатая звезда.

Суза, Сиена, Боэций, Эретрион.

Умрет великий из Рима, ночь исчезла.

7 Nor neigre и Дакия и Британский остров

Потревожены объединенными братьями,

Романский вождь, выходец из галльского рода,

И войска отброшены в леса.

21 Когда те, кто у северного полюса, объединятся,

На Востоке - великий ужас и трепет;

Вновь избранный, поддержанный, дрожит.

Родос, Византия окрасятся кровью варваров.

22 В землях великого небесного храма

Племянник в Лондоне умерщвлен ложным миром.

Тогда барка станет схизматической.

О ложной свободе будут трубить и кричать.

23 Оборона ослаблена духом царства.

И восстанут народы на своего Короля.

Снова заключен мир, святые законы ухудшатся.

Rapis никогда не тащил столь тяжелую упряжку.

24 Марс и скипетр будут в соединении,

Под Раком бедственная война.

Чуть позже будет помазан на царство новый Король,

Который надолго умиротворит землю.

27 На островах, [где] пять рек [сливаются] в одну,

Под полумесяцем великого Chyren`a Selin`a,

Под моросящим дождем нависла ненависть одного.

Шестеро спасутся, спрятавшись в грузе льна.

28 Великий Кельт войдет в Рим,

Ведя массу сосланных и изгнанных.

Великий Пастор предаст смерти всех людей,

Которые ради петуха объединились в Альпах.

34 Машина летающего огня

Прибудет тревожить великого вождя осажденных.

Внутри будет такой мятеж,

Что покинутые впадут в отчаяние.

35 Близ Rion`a, рядом с белой шерстью,

Овен, Телец, Рак, Лев, Дева,

Марс, Юпитер, Солнце выжжет большое пространство,

Леса и города; письмена спрятаны в свече.

36 Битва на земле ни к лучшему, ни к худшему

Не приведет в пределах Перуджи.

Восстанет Пиза, плохо во Флоренции,

Король на муле с черной попоной ночью ранен.

41 Второй вождь царства Дания

Благодаря фризам и [жителям] Британского острова

Заставит потратить более ста тысяч марок

И напрасно совершит путешествие в Италию.

42 Logmyon`у будет оставлено царство

Великого Selin`a, и совершит больше дел:

Благодаря Италии расширит свой флаг,

Будет управляться осторожной подделкой.

44 Ночью у Нанта появится Lyris {Ирида?}.

Морским мастерством будут вызывать дождь.

В Аравийском заливе утонет великий флот,

В Саксонии родится монстр от медведя и свиньи.

49 Великий Понтифик партии Mammer`a [Марса]

Покорит пределы Дуная,

Погоняя железом крест с загнутыми концами;

Пленные, золото, кольца, более ста тысяч рубинов.

53 Великий кельтский Прелат, заподозренный Королем,

Ночью сбежит из королевства.

Из-за герцога, полезного своему Британскому Королю,

Кипр и Тунис заподозрят Византию.

54 На втором крике петуха

Народ Туниса, Феса и Бугии...

Арабами захвачен король Марокко.

Год Литургии 1607.

55 Вырывая у спокойного герцога обязательство,

Увидят арабский парус - неожиданное открытие:

Триполис, Хиос и народ Трапезунда.

Герцог взят, Черное море и город опустошены.

57 Тот, кто много ранее был в королевстве,

Имея вождем красного, близкого к иерархии,

Строгий и жесткой, заставит себя так бояться.

Придет на смену священной монархии.

58 Между двумя удаленными друг от друга монархами,

Когда Солнце потеряет свет за сиянием Selin`a,

Великое соперничество между двумя возмущенными,

Которое вернет свободу островам и Сиенне.

63 Дама одна оставлена на царстве

Единственным первым, угасшим на почетном ложе.

Она будет его горько оплакивать семь лет,

Затем долгая жизнь, счастливое царствование.

67 Совершенно непохожий на других человек достигнет великой Империи,

Еще более далекий от доброты, чем от счастья.

Управляемые тем, кто недавно встал с постели,

Королевства впадут в большое несчастье.

70 Главой мира станет великий Chyren.

После "рlvs vltra" любим, его боятся и опасаются.

Слава и хвала ему достигнут небес,

[И] он вполне удовлетворен титулом победителя.

75 Великий кормчий будет послан Королем

Двинуть флот, чтобы достичь более высокого места.

Через семь лет взбунтуется,

Варварская армия устрашит Венецию.

78 Из-за мошеннической победы разочарованного

Два флота - один. Германский бунт.

Вождь и его сын умерщвлены в палатке.

Флоренция, Имола преследуются в Романье.

81 Плач, крики и жалобы, вопли, ужас.

Бесчеловечная душа, жестокая, черная и холодная.

Леман, острова, властители Генуи,

Прольется кровь, frofaim {голод, холод?}, никому нет пощады.

97 На сорок пятом градусе вспыхнет небо,

Огонь приблизится к большому новому городу.

Великое пламя мгновенно загорится и распространится,

Когда от Норманнов потребуют доказательств.

C E N T U R I E YII

13 Морского, платящего дань города

Бритая голова захватит сатрапию,

Прогонит гнусного, который потом будет против,

На 14 лет установит тиранию.

22 Граждане Междуречья

Рассердятся на Тарраконнских друзей.

Игры, веселье, пиры, весь люд уснул.

Викарий [брошен] в Рону, город взят жителями Авзона.

34 В великом сожалении пребудет галльский народ,

Тщетная, легкая душа поверит в отвагу.

Хлеб, соль, не вино, а вода, яд, а не пиво,

Самый великий схвачен, голод, холод, нужда.

И З П О С Л А Н И Я Г Е Н Р И Х У II

Этому будет предшествовать солнечное затмение наиболее темное и

сумеречное со времен сотворения мира до смерти и страстей Иисуса Хрис-

та и с этого события до наших дней. И в месяце октябре произойдет ве-

ликое перемещение, такое, что покажется, будто земная твердь потеряла

свое естественное направление и погрузилась в вечные потемки. Этому

будет предшествовать весеннее время, когда после чрезвычайных перемен,

перестановок в правительствах, произойдут великие землетрясения. Вы-

растет новый Вавилон, презренный отпрыск, подпитанный мерзостью перво-

го холокаста. Он продержится только 73 года и 7 месяцев. Объединится

царство Бешеного, который будет прикидываться мудрецом. Области, горо-

да, царства и поселки, которые сойдут со своих изначальных путей, что-

бы стать свободными, поработят себя еще больше и втайне будут рассер-

жены своей "свободой". И, потеряв совершенную религию, начнут избивать

левых, чтобы вернуться направо. И, приближаясь к новому разорению, и в

то время, как оно будет в самом разгаре, поднимутся властелины и воен-

ные силы и отнимут у него два меча, и оставят ему только знамена.

Привлеченные их изгибами, народ заставит его идти прямо, не желая под-

чиниться противнику с его вскинутой рукой...

Какое великое гонение будет происходить на государей и правителей

королевств, даже морских и восточных. Их языки перемешаются в большом

обществе: язык латинян и арабов через посредство пунийцев. И все эти

восточные короли будут изгнаны, сброшены, истреблены, но вовсе не си-

лами королей Аквилона, а близостью нашего века, с помощью тайно объ-

единившихся Троих, желающих смерти и устраивающих западни друг другу.И

обновленный Триумвират просуществует семь лет, и слава этой группиров-

ки распространится по всему свету, и будет поддержано заклание святой

и непорочной Жертвы. И властители Аквилона, числом двое, одержат побе-

ду над людьми Востока, и произведут великий шум и ратный гром, что

весь Восток задрожит от ужаса перед этими братьями - не братьями акви-

лонскими.

Затем из-за великих потопов память о предметах, содержащихся в

этих орудиях, даже письмена, потерпят невосполнимые потери. Это слу-

чится при аквилонянах по воле Господа. И Сатана снова будет связан. И

среди людей воцарится всеобщий мир... И это произойдет незадолго до

Седьмого тысячелетия, когда святыня Иисуса Христа не будет более поп-

рана неверными, пришедшими из Аквилона. Мир приблизится к некоему ве-

ликому взрыву, хотя, согласно моим вычислениям и пророчествам, течение

времени пойдет дальше...

И во время этого астрологически вычисленного периода, сопоставлен-

ного со Священным писанием, гонение на духовенство будет исходить от

мощи королей Аквилона, объединившихся с восточными. И это гонение бу-

дет продолжаться 11 лет, даже чуть меньше, так как потом главный ко-

роль Аквилона падет... И тогда третий король Аквилона, услышав плач

народа о своем главном титуле, соберет величайшую армию, и пройдет

ущельями своих отцов и прадедов, и вернет все в исходное состояние, и

великий Викарий в мантии будет возвращен в свое прежнее положение... И

после этого адский князь Антихрист явится в последний раз...

С E N T U R I E YIII

1 По, Най, [О]лорон - будет больше огня, чем крови.

Чтобы купаться в похвалах, великий побежит к притоку.

Не допустит прихода сорок.

Пампон, Дюранс будет держать их в заточении.

2 Кондон и Окс и вокруг Миранды.

Я вижу огонь с неба, который их охватывает.

Солнце в соединении с Марсом во Льве, затем Марманд;

Молния, крупный град, стена падает в Гаронну.

3 В прочной крепости Viglanne и Resviers

Будет заточен младший из Нанси.

В Турине будут сожжены первые,

Когда Лион оцепенеет от горя.

4 В Монако будет принят петух,

Появится Кардинал Франции.

Римлянин будет обманут Logarion`ом.

Слабость орлу, сила появится у петуха.

5 Появится сверкающий украшенный храм.

Лампа и свеча в Борне и Бретейе.

Ради церковной службы повержен кантон,

Когда великого петуха увидят в гробу.

7 Верчелли, Милан придут к соглашению.

В Павии будет заключен мир.

По Сене побежит кровавая вода, огонь для Флоренции.

Единственный падет с высоты, крича о помощи.

8 Близ Фочии в крытых повозках

Шивассо будет преследовать орла.

Избранник сломлен, он и его люди заточены,

В Турине изнасилована увезенная супруга.

9 Пока орел и петух в Савоне,

Объединится Восточное море и Венгрия.

Армия в Неаполе, Палермо, знак Анконы,

Рим, Венеция - ужасный крик из-за Ваrb`.

10 Большая вонь пойдет из Лозанны,

Но о ее причине не узнают.

Изгонят всех людей из дальних мест.

В небе замечен огонь, иностранный народ разбит.

15 Великие усилия мужеподобной против Аквилона.

Она потревожит почти всю Европу и весь свет.

Устроит такую погоню за двумя скрывшимися

И усилит для Паннонов жизнь и смерть.

19 Для того, чтобы поддержать пошатнувшуюся великую мантию

И чтобы очистить ее, выступят красные.

Семья обременит себя смертью.

Красные-красные убьют красных.

28 Подобия золота и серебра раздуты {инфляционируют}.

После похищения они будут брошены в озеро.

К обнаружению они потускнели и помутнели.

Написанные на мраморе предписания стерты.

31 Первый великий плод принца Perquiere,

Но затем придет очень жестокий злодей.

В Венеции потеряет свою гордую славу,

И пострадает от более молодого Celin`a.

32 Остерегайся, галльский король, своего племянника,

Который сделает так, что твой единственный сын

Будет умерщвлен, принося обет Венере,

Сопровождаемый ночью как три и шесть.

33 От Вероны и Винченцы родится великий,

Который будет носить очень недостойное имя,

Который захочет отомстить Венеции.

Сам он взял дозорного и пароль.

34 После победы Льва надо Львом

На горе Юра произойдет Гекатомба.

Потоп и brodes седьмой миллион.

Лион, Ульм в Мавзолее умер и упал.

37 Крепость у Темзы

Падет, когда в нее будет заключен король.

У моста его увидят в одной рубахе,

Одного перед смертью, затем заперт в форте.

71 Столь увеличится число астрономов

Изгнанных, сосланных, их книги подвергнуты цензуре.

Год 1607 со святыми ассамблеями

Таков, что никто не спасется от священных {проклятых?}.

77 Антихрист Три скоро будет уничтожен.

27 лет - кровь, будет длиться его война.

Еретики мертвы, пойманы, высланы.

Кровь, человеческие тела, град из покрасневшей воды.

80 Кровь невинных, вдовы и девственницы.

Столько преступлений из-за великого красного.

Святые образа погружены в горячий воск.

От страшного ужаса никто не движется.

81 Новая империя в разорении.

Ее переделает Аквилонский полюс.

Из Сицилии придет смута,

Помешает предприятию платящего дань Филиппа.

85 Между Байонной и сен-Жан де Люкс

Будет заложена гора Марса.

Nanar лишит роскоши Аквилонских Anix`ов,

Затем задохнется без лечения.

96 Стерильная, бесплодная синагога

Будет принята неверными.

Дочь преследуемого из Вавилона,

Обездоленная и грустная. Ей подрежут крылья.

C E N T U R I E I X

51 Против красных группировок объединятся

Огонь, вода, железо, мирный союз распадется.

На грани смерти махинаторы,

Кроме одного, который полностью разрушит [Старый] Свет.

73 Во Фуа войдет король в синем тюрбане

И процарствует менее одного оборота Сатурна.

Король в белом тюрбане, изгнано византийское сердце.

Солнце, Марс, Меркурий рядом с Урной.

99 Аквилонский ветер заставит снять осаду.

Через стены будут бросать пепел, известь, прах.

Позже дождь, который устроит им хорошую ловушку.

Последняя помощь - напротив их границы.

C E N T U R I E Х

66 Глава Лондона через господство Америки

Подавит Шотландский остров морозом.

Король Reb. получит столь лживого Антихриста,

Который всех их вовлечет в свалку.

69 Сияющее свершение снова превознесено старцем.

Станут столь великими с помощью Юга и Аквилона

Своей сестрой взращенные племена

Убиты при бегстве в чаще Ambellon`a.

71 Земля и воздух заморозят столь большую воду,

Когда придут, чтобы обожествить Четверг.

Никогда не было прекраснее того, что будет.

Ему придут воздать почести с четырех сторон.

72 Год 1999, седьмой месяц.

С неба придет великий король ужаса,

Чтобы воскресить великого короля Анголмуа

И до и после Марса править счастливо.

73 Нынешнее время вместе с прошедшим

Будет судить великий Юпитерианец.

Мир поздно устанет от него

И нелоялен к присягнувшему духовенству.

74 Год, завершающий великое седьмое число,

Появится во время Игр Гекатомбы

Незадолго до великого тысячного года,

Когда погребенные выйдут из могил.

75 Столь ожидаемый никогда не вернется

В Европу, появится в Азии,

Один из лиги, происходящей от великого Гермеса,

И возвысится над всеми королями Востока.

86 Подобный грифону, придет король Европы,

Сопровождаемый аквилонянами.

Поведет большое войско красных и белых

И выступит против короля Вавилона.

100 Великая империя будет создана Англией,

Всемогущая более 300 лет;

Войска пройдут по морю и земле.

Португальцы не будут этим довольны.

ЦЕНТУРИЯ I

I.

Я сижу ночью, один, в тайном кабинете,

Опершись на медную подставку,

Язычок пламени, выходящий из одиночества,

Приносит успех тому, кто верит не напрасно.

II.

Из множества Ветвей он выбирает ту, что станет жезлом,

И ноги человека, и край звезды /лимб/ он равно омывает волной..

Его взволнованный голос дрожит над рукавами рек.

Божественное величие. Благодать снисходит на него.

III.

Когда перевернутся носилки вихря

И станут друг против друга те, кто закутан плащом,

Республика будет потревожена новыми людьми,

Тогда белых нельзя будет отличить от красных

/Тогда белые и красные поменяются местами/.

IV.

Во вселенной будет сотворен один Монарх,

Который недолго будет жить в мире,

Тогда Потеряет путь рыбачья лодка

И управление будет совершаться с большим ущербом [для всех].

V.

Они будут изгнаны и начнут долгое сражение,

Во всей стране будут сильнее угнетены,

Города и поселки вступят в большой спор,

Каркассон и Нарбонна подвергнутся испытаниям.

VI

Облик Равенны изменится,

Когда к ее ногам падут крылья.

Двое из Бресса /Франция/ будут давать законы

Турину и Версалю, которые покорят галлы.

VII.

Придут поздно, когда казнь будет совершена,

[Преодолев] встречные ветры, письма, посланные ранее.

Четырнадцать заговорщиков одной секты

Закончат дела с помощью Руссо.

VIII.

Сколько раз ты будешь взят, город Солнца,

В тебе будут меняться варварские и пустые законы.

Твоя беда приближается. Ты пострадаешь еще больше.

Великая Адриатика покроет твои улицы.

IX.

С Востока придет Пуническое /коварное/ сердце,

Рассердит Адрия /Адриатику/ и наследников Ромула,

С ним придет ливийский флот,

Опустеет храм Мелиты и соседние Острова.

X

Змей впустят в железную клетку,

Куда поместят семерых детей Короля.

Старики выйдут из глубин ада,

Чтобы увидеть, как умирают их дети /их плод/, смерть и крики.

XI.

Движением чувств, сердца, рук и ног

Придут к согласию Неаполь, Лион, Сицилия.

Потом на благородных римлян /обрушатся/ мечи, огонь и воды,

Затоплены, убиты, мертвы из-за слабоумного человека.

ХП.

В скором времени заговорит лживая хрупкая бестия,

Быстро поднявшаяся из низов наверх.

Которая, используя коварство и обман,

Станет затем управлять Вероной.

XIII.

Изгнанники, обуреваемые гневом и животной ненавистью,

Организуют большой заговор против Короля.

В тайне введут врагов по подземному ходу,

Но его старые родственники против них взбунтуются.

XIV.

Рабы станут петь песни, гимны и требовать,

Чтобы выпустили из тюрем заключенных туда Принцами и Господами.

В будущем безголовыми идиотами

Их будут считать в божественных проповедях.

XV.

Марс грозит нам военной силой,

Он семьдесят раз заставит проливать кровь.

Разорение церкви и ее святынь.

Уничтожение тех, кто о них не захочет слышать.

XVI.

Коса в Пруду, вместе /направлены/ к Стрельцу,

В его высоком ложе - волнение.

Чума, голод, смерть от вооруженной руки.

Век приближается к своему обновлению.

XVII.

Сорок лет Ирида /радуга/ не будет появляться,

[Затем] сорок лет она будет видна каждый день.

Сухая земля иссохнет еще больше,

А затем, когда ее /Ириду/ увидят, начнутся

большие ливни.

XVIII.

Из-за раздоров и небрежности галлов

Будет открыт путь Магомету.

Пропитаются кровью земля и море Сенонов /галлов/,

Порт Фосен заполнится парусами кораблей.

XIX.

Когда змеи окружат кольцом ар земли,

Троянская кровь будет пролита испанцами.

Из-за них будут большие убытки,

Главный плод спрячут в бортах, в грязи.

/Вождь, плод, спрятанный.../

XX.

Города Тур, Орлеан, Блуа, Анжер, Реймс и Нант

Пострадают от внезапного изменения,

Иностранцами будут поставлены палатки,

У рек - копья и поводья; на суше и на море землетрясение.

XXI.

Глубоко залегающая белая глина питает скалу,

Которая выходит молочного цвета /дающая молоко/ из пропасти.

Напрасно страдающие не решатся ее тронуть,

Не зная, что в глубине есть глинистая почва.

XXII.

Так как все живущее не будет иметь никакого смысла,

Железо довершит смертельную работу.

Отену, Шалону, Лангру, двум Сансам

Град и лед причинят большой ущерб.

XXIII.

На третий месяц встанет Солнце,

Вепрь и Леопард на Марсовом поле [встретятся] для битвы,

Усталый Леопард направляет в Небо свой взор,

Видит, что вокруг Солнца кружит Орел.

XXIV.

В новом городе из страха приговорен мыслитель,

Хищная птица приносит себя в дар Небу,

После победы пленники будут прощены,

Кремона и Мантуя переживут большие несчастья.

XXV.

То, что скрывалось долгие века и считалось потерянным, будет найдено.

Пастух /Пастор?/ будет почитаем полубогом.

Когда луна завершит свой большой цикл,

Он будет обесчещен другими ветрами.

XXVI.

Великий человек от молнии падет в дневное время,

Это зло предскажет принесший сообщение,

Следующее знамение придет в ночное время,

Конфликт в Реймсе, Лондоне, чума в Этрурии.

XXVII.

У подножия [горной] цепи Гиен поражен Небом,

Недалеко оттуда спрятано сокровище,

Которое собиралось долгие века.

Нашедший его умрет от удара в глаз пружиной.

XXVIII.

Башня Бука будет бояться леса Варваров,

Через долгое время после /появления/ гесперийской [Италия] лодки.

Оба причинят большой ущерб скоту, людям, вещам.

Таурус и Либра /Телец и Весы/, какая смертельная ссора!

XXIX.

Рыба, которая живет в воде и на земле,

Огромной волной будет выброшена на берег,

Форма ее, странная, привлекательная и ужасная.

Вскоре с моря к стенам [города] подойдут враги.

XXX.

Чужеземный корабль во время бури на море

Причалит в незнакомом порту.

Несмотря на знаки, подаваемые пальмовой ветвью,

Начнется грабеж, смерть; добрый совет придет

слишком поздно.

XXXI.

Много лет в Галлии будут длиться войны,

Мимо пройдет путь монарха Катуллона.

Неясную победу увенчают трое великих.

Орел, Петух, Луна, Лев, Солнце в марке /знаке/.

XXXII.

Великая Империя будет вскоре перенесена

На незначительную площадь, которая вскоре увеличится,

Посреди маленького, тесного герцогства

Он скоро поставит свой скипетр.

XXXIII.

Около большого моста, в широкой долине

Большой Лев силами цезарейскими

Уничтожит строгий город,

Из страха закрывший перед ним ворота.

XXXIV.

Хищная птица, подлетевшая к окну,

Перед войной будет защитой французов.

Одна сторона использует доброе [предзнаменование], другая - двусмысленное и

зловещее,

Слабая сторона выдержит благодаря хорошему предзнаменованию.

XXXV.

Молодой Лев победит старого

На поле боя, во время одиночной дуэли,

В золотой клетке ему выцарапают глаза.

Два флота соединятся в один, потом он умрет страшной смертью.

XXXVI.

Слишком поздно Монарх раскается,

В том, что он не предал смерти своего противника,

Но ему придется согласиться с тем, чтобы более высокопоставленного

Умертвили, выпустив всю его кровь.

XXXVII.

Несколько раньше, чем Солнце затемнится,

Начнется конфликт, большой народ будет в сомнении,

Потерпят поражение, морской порт не откликнется,

Мост и гробница находятся в двух странных /чужеземных/ местах.

XXXVIII.

Солнце и Орел покажутся победителю,

Неправильный ответ будет дан побежденному,

Ни шумом, ни криком упряжки не остановят,

Будут требовать мира, чтобы остановить смерть

/Требует мира, смертью /укусами/, если закончит вовремя/.

XXXIX.

Ночью в постели правитель будет задушен

За то, что он слишком приблизил к себе блондина,

Вместо него много претерпевшей Империи предлагают троих,

Многие умрут, карта и пакет останутся непрочитанными.

XL.

Ложный смерч, скрывающий /несущий/ безумие,

Заставит Византию изменить свои законы.

Выйдет из Египта тот, кто захочет, чтобы отменили

Эдикт, меняющий /курс/ денег и пробу золота.

XLI.

Ночное нападение на город

/Трон в городе ночью осажден/,

Мало кто спасется, конфликт недалеко от моря,

Женщина упадет в обморок от радости при возвращении сына,

Яд и письма спрятаны в конверт.

XLII.

Первого апреля, в Средние века, десятый /10 человек/

Будет вновь воскрешен злыми людьми.

При погашенном огне дьявольская ассамблея

Ищет кости д'Амента и Пиелина.

XLIII

Прежде чем осуществится преобразование Империи,

Случится чудесное происшествие:

С поля, на котором находится колонна Порфира,

Она будет перенесена на узловатую скалу.

XLIV.

Вскоре опять вернутся жертвоприношения,

Несговорчивые будут подвергнуты мучениям,

Больше не будет ни монахов, ни аббатов, ни послушников,

Мед будет намного дороже воска.

XLV.

В религиозной сфере большое наказание доносчику,

Зверь в театре ставит спектакль,

Изобретатель возвеличен самим собой

/Факта аутического? возвышен изобретатель/,

Из-за сект мир станет путанным и схизматичным.

XLVI.

Сразу после Окса, Лестор и Миранда,

Большой огонь с неба три ночи будет падать.

Случится вещь удивительная и заслуживающая внимания,

Вскоре после того земля задрожит.

XLVII.

Клятвы, произнесенные на озере Леман, не будут сдержаны,

Дни превратятся в недели,

Потом в месяцы, потом в год, потом все расстроится,

Высокие чиновники сами осудят свои неверные законы.

XLVIII.

Пройдет /когда пройдет.../ двадцать лет царствования Луны,

Потом еще семь тысяч лет продлится ее власть

/Семь тысяч лет другой будет держать свою монархию/,

Когда она устанет и ее сменит Солнце

/Когда Солнце возьмет ее усталые дни/,

Тогда, должно быть, свершится мое пророчество.

XLIX.

Намного ранее этих событий

[Придут] люди с Востока под покровительством Луны.

В 1700 году совершат большие передвижения,

Почти покорив Северный край /угол Аквилона/.

L.

Из водного триединства родится

Один /человек/, который будет первым вассалом на празднике.

Его известность, слава, царствование и могущество возрастут.

На Востоке будет буря на суше и на море

/На суше и на море, на Востоке - буря/.

LI.

Повелители Овна, Юпитер и Сатурн.

Боже всемогущий, какие перемены!

Потом на долгие века вернутся лихие времена,

В Галлии и Италии какие волнения!

LII.

Двое хитрецов /под знаком/ Скорпиона соединятся,

Верховный правитель убит в зале,

Чума в церкви из-за нового Короля /нового присоединившегося.../

[Объединены] Южная /Нижняя/ и Северная Европа.

LIIL

Тогда увидят мучения большого народа,

И святой закон в полном запустении.

Весь христианский мир [будет управляться] другими законами,

Когда найдут новые залежи золота и серебра.

LIV.

Два бунта, поднятых злыми людьми /?/,

Вызовут изменения в царствах и в веках.

Подвижный знак в том месте погаснет

На одинаковом расстоянии от [места] наклона /склонения/

/Двум равным будет оказано поклонение/.

LV.

В неблагоприятном климате Вавилона

Будет большое кровопролитие,

Которое причинит ущерб земле, морю, воздух^ и небу,

Будет смешение царств, сект, голод, болезни.

LVI.

Вы увидите рано или поздно большие изменения.

Крайние мерзости и мстительность,

Когда Луну будет вести ее ангел,

Небо приблизится к наклонам /склонениям/.

LVII.

Во время большого спора придет смерч.

Тот, кто нарушил соглашение, поднимет голову к Небу

И с окровавленным ртом будет плавать в крови,

На земле ему умастят лицо молоком и медом.

LVIIL

Распоров живет, родится [некто] с двумя головами

И четырьмя руками, он проживет несколько полных лет.

В день, когда Алкилой отпразднует свой праздник,

Из Фоссена и Турина бежит глава Феррары.

LIX.

Изгнанники, депортированные с Острова,

С приходом более жестокого Монарха

Будут убиты и оба сожжены /?/.

Парки об этом ничего не скажут /?/.

LX.

Недалеко .от Италии родится Император,

Который дорого обойдется империи.

Скажут, [видя] с какими людьми он вступает в союз,

Что это скорее мясник, чем принц.

LXI.

Несчастная и бедная республика

Будет разорена новым магистратом.

Большое скопление /звезд?/ принесет несчастье изгнания,

Свевы [германцы] заключат большой контракт /raur?/.

LXIL

Большая потеря, несчастье, которое принесут письма,

Прежде чем достигнут Неба Латоны.

Огонь, большой потоп, скипетры невежд,

Этого в течение долгих веков нельзя будет переделать.

LXIII.

Когда цветы увянут, мир уменьшится.

В течение долгого времени в необитаемых землях мир

Будет на земле, небе, суше, море, водах

/Сур? пройдет по небу, земле.../,

Потом снова начнутся войны.

LXIV.

Ночью им покажется, что они видят Солнце,

Когда увидят поросенка-получеловека.

Шум, пение, битва на Небе будут замечены,

Услышат, как заговорят дикие звери.

LXV.

Дети будут без рук, невиданная молния с громом.

Королевское дитя во время игры ранено /doesteuf?/.

На холме все снесут жестокие ветры.

Трое будут в цепях, скованные вместе.

LXVI.

Тот, кто тогда принесет новости,

После того пойдет дышать воздухом

/После одного [человека?] он пойдет/.

В Вивье, Турноне, Монферране и Прадеде

Град и буря его заставят вздыхать.

LXVII.

Я чувствую приближение большого голода,

Он будет часто отходить, но потом станет всемирным,

Такого большого и долгого, что будут вырывать

Деревья с корнем и отрывать ребенка от груди.

LXVIII.

О какое ужасное и несчастное мучение

Трех невинных, которых выдадут.

Подозрительная рыба, плохо охраняемый предатель,

Испытывающий ужас перед пьяными палачами.

LXIX.

Большая гора окружностью в семь стадий,

После мира, войны, голода, наводнения

Покатится далеко, уничтожая большие строения /?/,

Даже древние и с крепким фундаментом.

LXX.

Дождь, голод, война не прекратятся в Персии,

Слишком большая доверчивость подведет Монарха.

Там закончится то, что начиналось в Галлии.

Тайный знак для того, кто хотел быть паркой /?/.

LXXI.

Башня в море трижды перейдет из рук в руки,

К испанцам, варварам, лигурам.

Марсель, Экс, Арль взяты жителями Пизы,

Туринцы огнем и мечом разграбят Авиньон.

LXXII.

В Марселе полностью сменятся жители,

Побег и погоня вплоть до Лиона.

Нарбонна, Тулуза разграблены жителями Бордо,

Убитых и пленных почти миллион.

LXXIII.

На Францию нападение с пяти сторон из-за ее неосторожности /?/.

Тудис, Аргал возмущены персами.

Леон, Севилья, Барселона пали,

Преследование организовано венецианцами /?/.

LXXIV.

После стоянки [они] будут блуждать по Империи,

Большая помощь придет из Антиохии.

Черные курчавые волосы потянутся к Империи,

Медная борода поджарится на вертеле.

LXXV.

Тиран из Сиенны займет Савонну,

К завоеванной крепости подойдет морской флот.

Две армии под знаменем Анконны,

Из трусости вождь раздумывает [что делать?].

LXXVI.

Он будет назван столь ужасным именем,

Что три сестры посчитают это имя роковым.

Потом большой город заставит говорить о своем языке и своих делах,

Более, чем кто-либо другой узнает славу и известность.

LXXVII.

Между двумя морями поставит перемычку

Тот, кто затем умрет от укуса лошади.

Его Нептун развернет черный парус

У Капри, флот будет находиться у Рошеваля.

LXXVIII.

От старого вождя родится глупое дитя,

Отсталое и в знаниях, и в битвах.

Вождя Франции будет опасаться его сестра,

Поля будут разделены и отойдут к жандармам.

LXXIX.

Базар, Лестор, Кондон, Адфх, Агин,

Возмущенные законами, затеют ссору /...ссора и монополия/

Так как Бей превратит в руины Бурд и Тулузу,

Желая восстановить город Тельца /их таврополию?/.

LXXX.

С шестого яркого небесного светила

Придет в Бургундию сильный гром,

Потом от отвратительного зверя родится чудовище,

В марте, апреле, мае, июне - большие склоки и ссоры.

LXXXI.

Из человеческого стада выделят девятерых,

Их лишат возможности услышать советы и мнения [людей],

Их судьбы будут различны с самого начала.

Каппа, Фита, Лямбда - убиты, изгнаны, потеряны.

LXXXII.

Когда сильно задрожат деревянные колонны,

Порыв южного ветра их покроет глиной.

Будет изгнана большая группа людей /?/,

Задрожат Вена и вся Австрия.

LXXXIII.

Чужеземцы разделят добычу,

Сатурн [посмотрит] на Марс злым взглядом.

Ужасный и враждебный для Тосканцев и Латинян,

Греки, любопытствовавшие, примут удар.

LXXXIV.

Затемненная Луна погрузится в полный мрак,

Ее брат проходит, ржавого цвета,

Великий, долгое время таившийся-во мраке,

Разогреет железо в кровавом дожде.

LXXXV.

Ответом Дамы взволнован Король,

Послы пренебрегают своей жизнью,

Старший дважды восстает против своих братьев /?/,

Из-за гнева, ненависти и зависти двое умрут.

LXXXVI.

Велика Королева, когда- увидит себя побежденной,

Злоупотребит мужеством мужчин/ы/,

На лошади, нагая, пересечет реку,

Преследуемая оружием, она нанесет оскорбление вере.

LXXXVII.

Земля, стряхивая огонь из своего центра /?/,

Задрожит вокруг Нового Города.

Две больших державы долго будут вести войну,

Затем Аретуза обагрит новую реку.

LXXXVIII

Божественная болезнь настигнет великого Принца,

Вскоре после того, как он женится.

Его помощь и влияние внезапно станут ничтожными,

Он умрет после совета обрить голову

/Совет умрет для бритой головы/.

LXXXIX.

Все жители Иллерда окажутся в Мозели,

Неся смерть всем на Луаре и на Сене,

Морской поток подойдет к Отвилю /?/,

Когда испанец откроет проход.

ХС.

Бордо, Пуатье при звуках битвы

С большим флотом дойдут до Анконны /Ангона/.

Против галлов будет их северная звезда /северный ветер/,

Когда отвратительное чудовище родится недалеко от Оргона.

ХСI.

Боги появятся перед людьми,

Они будут авторами большого конфликта,

Раньше небо было чистым, потом шпаги и копья,

Которые будут склоняться к левой руке.

XCII

В царствование одного человека все будут требовать мира,

Но вскоре опять начнутся грабеж и восстание,

Из-за отказа [отдать] город, земля и море будут потревожены,

Мертвых и пленных около трети миллиона.

ХСШ.

Земля Италии у гор задрожит,

Лев и Петух не очень объединены,

Но не испугавшись, один другому поможет,

Только Катулон и Кельты будут вне конфликта.

XCIV.

В порту Селин тирана предадут смерти,

Однако свобода не будет обретена,

Новый Марс мстит и вызывает угрызения совести,

Дама почитаема силой страха.

XCV.

У монастыря будет найден ребенок-близнец,

В его жилах - кровь героического пожилого монаха,

Влияние его речи на секту будет велико,

Скажут, что он высоко поднялся /vopisque?/.

XCVI.

Тот, кому будет поручено уничтожить

Храмы, секты, измененные по прихоти,

Повредит больше скалам, чем живым людям,

Чьи уши будут полны красивых слов.

XCVII.

То, чего не смогли довершить железо и пламя,

Будет сделано мягкими словами на совете,

Король будет мечтать о передышке и сне,

Чтобы не было больше врага, пожаров, крови на войне.

XCVIII.

Вождь, который уведет огромный народ

Далеко от его Неба, туда, где чужой язык и нравы,

Пять тысяч погибнут на Крите и в Фессалии,

Вождь бежит, спасаясь в трюме корабля.

ХС1Х.

Великий монарх будет сопровождать

Двух королей из чувства дружбы,

О как тяжело вздохнет большое войско,

Дети Нарбонна вокруг, какая жалость!

С.

Долго в небе будет видна серая птица,

В землях Доля /Франция/ и Тосканы,

Она будет держать в клюве зеленую ветвь.

Рано умрет знатный человек и закончится война.

ЦЕНТУРИЯ II

В Аквитанию с Британских островов

Будут сами собой совершаться большие вторжения,

Дожди, заморозки сделают местность труднопроходимой,

Из порта Селин будут исходить крупные завоевания

/Из порта Селены будут исходить сильные влияния/.

II.

Голубая голова причинит белой голове

Столько же зла, сколько Франция им сделала добра,

Умерший в Антене, великий человек будет подвешен на ветке,

Когда Король скажет, сколько его /людей, близких/

он взял [в плен].

III.

Из-за сильного жара солнца над морем,

В Черном море /Негрепонте/ рыбы наполовину сварятся,

Жители придут им вспарывать брюхо,

Когда Род и Генуя потребуют у них пирог. .

IV.

От Мюнхена и вплоть до Сицилии

Все побережье будет в отчаянии,

Не будет такого пригорода, поселка или города,

Который не был бы варварами разграблен или обворован.

V.

Когда из рыбы, в которую будут заключены железо и письмо,

Выйдет человек, который затем начнет войну,

Его флот уйдет далеко в море

И появится возле Италии /земли латинян/.

VI.

К городским воротам подойдут и войдут в два города

/У ворот и внутри двух городов/

Два бедствия, равных которым никто раньше не видывал,

В городах голод, чума, люди изгнаны силой оружия,

Взывают о помощи к великому бессмертному Богу.

VII.

Многие будут депортированы на острова,

И там родится существо с двумя зубами в горле,

[Люди] умрут с голоду, объедая листву деревьев,

Для них новый Король готовит новый указ.

VIII.

Священные храмы первоначального римского образца

Отбросят ложные основы,

Вернувшись к первоначальным гуманным основам,

Изгнав святых, но не всех, а лишь ложных культов

/Изгнав, нет, все, святых культы/.

IX.

Девять лет худой будет сохранять мир в королевстве,

Потом он почувствует жажду крови,

Из-за него умрет большой народ без веры и закона,

[Потом] его убьет более справедливый /добродушный/.

X.

Прежде чем через долгое время все успокоится,

Нам следует ждать очень мрачного столетия.

Положение масок и отшельников /одиноких/ изменится,

Мало найдут [таких], кто захочет стать на их место

/Мало найдут, кто захотел бы остаться на своем месте/.

XI.

Будущий сын портного /?/ окажется

Высоко вознесенным в царстве сильных,

Его жестокой славы все будут бояться,

Но его детей изгонят из королевства.

XII.

Закрыв глаза, подчиняясь античной прихоти,

/Глаза закрытые, открытые античной прихоти, фантазии/

Уничтожат одежду [монахов-] отшельников,

Великий монарх накажет их безумство,

Храмы будут разграблены, сокровища выброшены вон /сокровище впереди/.

XIII.

Тело без души больше не будет принесено в жертву,

День смерти станет днем рождения,

Божественный дух сделает душу счастливой,

Видя Глагол в его бесконечности.

XIV.

В Type, Жиене их будет охранять проницательный взгляд,

Он обнаружит вдали большую сирену,

Которая со своей свитой войдет в порт,

Нападение будет отбито мощью монарха.

XV.

Незадолго до того, как будет убит монарх,

Кастор и Поллукс на корабле /неф/, бородатое светило,

Общественная казна /?/ опустошена [нашествиями] с суши и с моря,

Пиза, ACT, Феррара, Турин станут запретной землей.

XVI.

В Неаполе, Палермо, Сицилии, Сиракузах

Будут новые тираны, засверкают небесные огни.

Войска придут из Лондона, Гента, Брюсселя и Сузы,

Огромная гекатомба, [затем] победа и празднества.

XVII.

В поле /вокруг/ храма девственницы-весталки,

Недалеко от Этена и Пиренейских гор,

Великий вождь, изгнанный, бежит в карете,

Поворачивает на Север, реки и виноградники осквернены

/Реки брошены на Север, виноградники испорчены/.

XVIII.

Неожиданно опять сильнейший дождь

Помешает осуществлению двух действий:

[Тому, чтобы] камни, небо, огонь иссушили море /сделали море каменным/

[И] внезапной смерти семерых на суше и на море.

XIX.

Пришельцы построят без защиты

/Пришельцы, место, построенное без защиты/,

[Они] займут место, ранее необитаемое,

Луга, дома, поля, города будут в довольстве /возьмут для удовольствия/

[Но] голод, чума и война затруднят обработку земли.

XX.

Братья и сестры, плененные в разных местах,

Будут все приведены к монарху,

На них будет неприятно смотреть, [так как] их слуховые органы

/На них смотреть их слуховые ответвления, жилы/

Подбородки, лбы, носы будут обезображены

/Неприятно видеть [на] подбородке, лбу, носу знаки/.

XXI.

Посла, прибывшего на биремах,

На полдороге остановят неизвестные.

Ему на помощь придут четыре триремы,

На Черном море /Негрепонте/ готовятся цепи и веревки.

XXII.

Лагерь Аскопа уйдет из Европы,

Расположившись недалеко от затопленного острова,

Флот Артона будет отброшен /свернет свою фалангу/,

Пуп мира не услышит более великого голоса.

/Пуп мира увеличится, голос умолкнет/.

XXIll.

Во дворце птицы будут охотиться друг за другом

Вскоре после прихода принца,

И хотя за реку будет отброшен враг,

Его схватят вдали, на расстоянии птичьего полета.

XXIV.

Дикие звери от голода пересекут реки,

Большая часть лагеря /поля/ будет против Гистера,

В железную клетку засадят знаменитого человека,

Когда ничто не защитит /не будет наблюдать/ дитя Германии.

XXV.

Иностранная гвардия /охрана/ предаст крепость,

Надежда и огорчение /тень/ посте высокого брака.

Гвардия /охрана/ сильно обманута, захвачена в спешке,

На Луаре, Соне, Роне, Гаре - всюду смертельные оскорбления.

XXVI.

Из-за почестей, которые город окажет

Великому [человеку], который вскоре проиграет сражение,

[И] бежит /из ряда/, По, Тессен наполнятся

Кровью, люди погибнут, утонут, [спасаясь] от сабельных ударов

/Огни, смерти?, укусы?, утонувшие от удара острием/.

XXVII.

Божественным глаголом с Неба будет поражен /ударен/

[Тот,] кто не сможет больше продвигаться вперед.

От отступающего будет скрыт секрет,

Его окружат со всех сторон

/Что будут идти сверху и впереди/.

XXVIII.

Предпоследнее имя Пророка

Он возьмет в день Дианы, в день своего отдыха

/Возьмет Диана как день своего отдыха/,

Его бешенный ум заведет его далеко,

Он освободит большой народ от налогов.

XXIX.

Человек с Востока встанет со своего места

И перейдет Аппенины, [чтобы] увидеть Галлию.

Он пробьет Небо, [пройдет сквозь] воды и снега,

И каждого ударит своим жезлом /прутом, хлыстом/.

XXX,

Один /человек/, который адских богов Ганнибала

Оживит, гроза людей.

Никогда в газетах не будет печататься больше ужасов,

Чем /тогда/, когда пришелец из Вавилона придет к римлянам.

XXXI.

В Кампании Кассилин сделает так /столько/,

Что воды покроют все поля,

Дождь будет идти так долго

/Перед, после долгий дождь/,

Что деревья, будут вывернуты с корнем, не будет видно зелени.

XXXII.

Молоко, кровь, лягушки прольются на Далматию,

Начнется конфликт, чума у Баленны,

Большой крик будет во всей Славонии,

Тогда родится чудовище в Равенне /около и внутри Равенны/.

XXXIII.

У потока, ниже Вероны,

Там, где он вливается в реку По,

Будет большое кораблекрушение, и не меньшее - на Гаронне,

Когда жители Генуи пойдут в эти края.

XXXIV.

Безумный гнев жестокого сражения

Заставит сидящих за столом братьев вытащить оружие.

Их разнимут, любопытный будет ранен /раненый, любопытный/,

Гордая дуэль нанесет ущерб Франции.

XXXV.

В двух жилищах ночью начнется пожар,

Многие внутри задохнутся и сгорят.

Около слияний двух рек это случится,

Солнце [в] Арке /Дуге? Луке?/, все будут ослаблены.

XXXVI.

Грамоты /письма/ великого Пророка будут взяты

И попадут в руки тирана,

Король займется обманом

/Обманывать Короля заставят его дела/,

Но его мошенничества вскоре его смутят /ему помешают/.

XXXVII.

Большое количество людей пошлют,

Чтобы помочь осажденным в крепости,

Чума и голод всех их сожрут,

Кроме семидесяти, которые будут побеждены /?/.

XXXVIII.

Осужденных будет большое число,

Когда монархи помирятся,

Но один из них будет действовать так неудачно,

Что они не смогут надолго объединиться.

XXXIX.

За год до конфликта в Италии

Германцы, Галлы, Исцанцы [будут оспаривать] форт.

Падет школа-дом республики,

Где, за небольшим исключением, люди умрут от удушья.

XL.

Вскоре после небольшой передышки

На море и на суше будет большая суматоха /большой шум/,

Еще больше будет битва на море,

Больше всего от огня потерпят животные

/Огни, животные, больше всего нанесут оскорбления/.

XLI.

Большая звезда будет гореть/жечь/ семь дней,

Туча заставит появиться два солнца.

Большой хитрец /?/ всю ночь будет выть,

Когда Римский папа изменит место пребывания.

XLII.

Петух, собаки и кошки досыта напьются крови,

И тирана найдут мертвым от раны.

В чужой постели, с перебитыми руками и ногами,

[Тот,] кто не мог умереть жестокой смертью.

XLIII.

Во время появления хвостатой звезды

Три великих принца сделаются врагами.

Пораженные с неба, мир, земля дрожат,

По, Тибр разольются, на берег выбросит змею.

XLIV.

Орел, находящийся на знаменах /брошенный вокруг вымпелов/,

Другими птицами будет сражен,

Когда гром кимвалов, труб и колоколов

Вернет разум безумной Даме.

XLV.

Слишком небо плачет Гермафродит дает потомство,

Под небом /у неба/ разлита человеческая кровь,

Смертью слишком поздно сплотится великий народ,

Рано или поздно придет долгожданная помощь.

XLVI.

После большого замешательства /?/ людей, еще большее готовится,

Обновляется великий мотор веков.

Дождь, кровь, молоко, голод, железо и чума,

В небесах виден огонь, бегут длинные молнии.

XLVII.

Большой враг, давно [носивший] траур, умирает от яда,

Суверены бесконечностью покорены.

Идет дождь из камней, спрятанных под руном,

Напрасно смертью пытаются добыть вещи.

XLVIII.

Большое войско преодолеет горы,

Сатурн в Ааке отворачивается от рыбы Марса,

Венера спрятана под головами Лососей,

Их вождь повешен на поле боя /?/.

XUX.

Советники первой монополии

Завоеватели, соблазненные Мелитой:

Родес, Византия им подставляет полюс /?/

Земля будет ускользать из-под ног преследователей.

L.

Когда жители Гейнаута, Гента и Брюсселя

Увидят в Лангре поставленный впереди трон,

Позади них произойдут ужасные войны,

Античная рана будет хуже, чем враги.

LI.

Крови праведника в Лондоне будут требовать /будет недостаток/,

Шестеро сожжены молниями двадцати трех

Старая дама упадет с высокого моста,

Из одной секты многие будут убиты.

LII.

В течение нескольких ночей земля будет дрожать,

Весной будут осуществлены две попытки подряд /две попытки к бегству?/

Из Коринфа в Эфес переплывут /он переплывет/ по двум морям,

Война будет начата двумя храбрецами.

LIII

Большая чума в приморском городе

Не прекратится, пока не будет отмщена смерть

[И] кровь праведника, взятого и осужденного без преступления,

[И] знатной дамы, оскорбленной притворством.

LIV.

Чужестранцами, далекими от римлян,

Их большой город у воды будет потревожен,

Девушка из недалеких краев

Станет во главе, оружие не будет отточено.

LV.

В конфликте знатный [человек], который немного стоит,

Своему последнему покажет чудесное событие.

В то время как Адрий увидит, чего не хватает,

На банкете будет заколот гордец.

LVI.

Чего не смогли прикончить чума и меч,

То умрет на вершине холма, сраженное с неба,

Аббат умрет, когда увидит разорение

Потерпевших кораблекрушение, захотевших взобраться на утес.

LVII.

До начала конфликта великий падет,

Великий будет казнен, его ранняя смерть будет оплакана

/Рожденный почти совершенным?/, большая часть будет плавать,

У реки земля окрашена кровью.

LVIII.

Без рук и ног, с крепкими и острыми зубами

/На глобусе?/ В портовой крепости старший родится.

У ворот города - похищение обманным путем,

При свете Луны уводят большого и малого.

LIX.

Галльский флот поддерживает большая гвардия,

Солдаты великого Нептуна и его трезубцев.

Прованс истощен, поддерживая большую банду,

Марс уничтожает Нарбонну /Нарбона?/ копьями и дротиками.

LX.

Пуническая война будет прервана на Востоке,

Изменятся Рона, Луара, Тахо и Большой Иуд /?/.

Когда мул утолит свой голод,

Флот будет рассеян, кровь и тела поплывут по воде.

LXI.

Эж, Таминс, Жиронда и Ля Рошель.

О кровь троянца, смерть /умершего/ в порту от стрелы.

За рекой к крепостной стене приставлена лестница,

Языки пламени, большое убийство в проломе [стены].

LXII.

Мабюс скоро умрет, тогда совершится

Ужасное истребление людей и зверей.

Потом вдруг придет возмездие.

Сто, рука, жажда, голод, когда промчится комета,

LXIII.

Галлов Авзон мало подчинит

/Галлов Авзон вскоре подчинит/,

Пан [на] Марне и Сене произведет /изменения?/.

Против них поднимется большая стена,

У стены от меньшего большой потеряет жизнь.

LXIV.

Иссушенные голодом и жаждой жители Женевы

В последнюю минуту получают надежду.

Задрожит, /на дрожащей точке/ Гебенский закон.

Флот в большом порту не смогут принять.

LXV.

Военная сила /парк/ склонится к большой катастрофе,

Из-за Гесперии и Изюбра/Инсубра/.

Огонь на корабле, чума и плен,

Меркурий закончится Искусством Сатурна

/Меркурий в Арте? Сатурна закончится/.

LXVI.

Большой опасности пленник избежит,

Вскоре судьбу великого изменится.

Во дворце народ пойман,

При добром предзнаменовании город осажден.

LXVII.

Блондин кривоносого вызовет на дуэль

И прогонит его из города,

Он заставит впустить в город изгнанников,

В морских портах собрав самых сильных.

LXVIII.

Усилия Аквилона будут велики,

К Океану будет открыта дверь,

Царствование на Острове будет очень прибыльным,

Лондон задрожит, увидев парус.

LXIX.

Король галлов своей /кельтской/ правой рукой,

Увидев раздор в великой Империи,

Вознесет /заставит процветать/ свой скипетр над тремя частями,

Восстанет против сильной церковной Иерархии

/Восстанет против плаща великой Иерархии/.

LXX.

Жало /риеля?/ далеко протянется,

Умрут во время разговора, большая экзекуция,

Гордые люди превратят камень в дерево,

Начнется недовольство, [затем] чудовищная чистка, [потом] покаяние.

LXXI.

Изгнанники придут на Сицилию,

Чтобы избавишь от голода чужестранцев.

На рассвете кельты ее покинут,

Жизнь продолжается, король подчиняется разуму.

LXXII.

Кельтская армия потревожена в Италии,

Со всех сторон конфликт и большие питери,

Беги от римлян, отброшенная Галлия,

У Тессина, на Рубиконе битва с неясным исходом.

LXXIII.

У озера Фусин на берегу Бенакля,

Перевезенный /взятый/ с озера Леман в порт Орион,

Рожденный троеруким /от трех рук/ предсказывает образы войны,

С помощью трех корон великому Эндимиону.

LXXIV.

Из Сакса, Отена они придут на Рону,

Чтобы затем пройти к Пиренеям.

Люди выйдут под знаменем /маркой/ Анконны,

По земле и по морю пройдут большими толпами.

LXXV.

Услышат голос странной птицы,

Сидящей на верхушке дерева /?/.

Так дорого будет стоить бочонок пшеницы,

Что люди станут людоедами /антропофагами/.

LXXVI.

Гром с молнией в Бургундии, таинственное /?/ происшествие.

Которое человеческими силами не смогло бы осуществиться.

Их совета /сената/ охромевший пономарь

Дело разгласит врагам.

LXXVII.

Луки, огонь, смола отброшены другими огнями,

Крики, стоны послышатся около полуночи,

В город войдут по разбитым укреплениям,

Предатели бегут в летний зной.

LXXVIU.

Великий Нептун встанет из глубины моря,

Смешается кровь карфагенцев /пуническая/ и галлов.

Острова в крови, переплывший [море) опоздает, /из-за приплывшего поздно/,

Это ему повредит больше, чем плохо хранимая тайна.

LXXIX.

Черная кудрявая борода хитростью

Подчинит себе жестокий и гордый народ.

Великий Хирен убьет копьем

Всех пленников под знаменем Луны.

LXXX.

После конфликта, красноречие пострадавшего,

На небольшое время будет впечатление передышки.

Однако освобождения великих не допустят

И враги вскоре вновь воспрянут.

LXXXI.

Небесным огнем город почти сожжен,

Смерть /урна/ угрожает еще Цевкалиону.

Раздражена Сардиния Пунической помощью,

После Весы отправят /?/ своего Фаэтона.

LXXXII

От голода жертва возьмет в плен волка,

Осаждающий тогда в крайнем отчаянии,

Новорожденный имеет впереди [себя] последнего,

Великий не спасется посреди толпы.

LXXXIII.

Крупная коммерция великого [человека] изменит Лион,

Большая часть возвращается к прежнему запустению.

Собранный виноград разграблен солдатами

В горах Юра и у Свевов моросит дождь.

LXXXIV.

Между Кампанией, Сиенной, Флорой, Тустией

Шесть месяцев девять дней не выпадет ни капли дождя.

Чужой язык по земле Далматии

Пробежит, разоряя всю землю.

LXXXV.

Старик с большой бородой установит строгий закон,

В Лионе торжествует Кельтский орел.

Малый и великий слишком упорствуют,

Звон оружия [возносится] к небу, красное

Лигурийское море.

LXXXVI.

Кораблекрушение флота на волнах Адриатики.

Земля дрожит, взбудораженная взрывом /воздухом, попавшим в землю?/.

Египет дрожит, увеличивается [область] Магомета

Глашатай кричит о возвращении веры /?/.

LXXXVII.

Потом придет из далеких стран /дальних пределов/

Германский принц на золотом троне.

Рабство встретится с водами.

Дама пленена, ее времени больше не поклоняются.

LXXXVIII.

Область действия великого разрушительного события /факта/,

Имя пятого будет седьмым,

На одну треть увеличится воинственность иностранная,

Мутон, Лютеция, Экс не послужат гарантией.

LXXXIX.

Однажды две великих державы /хозяина/ согласятся,

Их большая власть от этого увеличится.

Новая земля будет на вершине могущества,

Число будет объявлено кровожадному [человеку].

ХС.

Жизнью и смертью изменится королевство Венгрии,

Закон будет более строг, чем служба.

Их большой город наполнится воплями, жалобами и криками,

Кастор и Поллукс - враги /у барьера?/.

ХСI.

Когда встанет солнце, увидят большой огонь,

Шум и свет устремятся к Аквилону.

Внутри круга услышат крики и [увидят] смерть,

От меча, огня, голода смерть их ждет.

XCIL

Огонь цвета золотого неба на земле увидят,

Тот, кого ударит высокорожденный, совершит чудо.

Великое умерщвление людей, захват великого племянника,

Умрет бежавший от увиденного гордец

/Умрут от увиденного, гордец спасется/.

XCIII.

Около Тибра смерть угрожает,

Вскоре затем - большое наводнение.

Захвачен капитан корабля и отправлен в трюм

/Взят глава церкви и изгнан/,

Замок и дворец объяты пламенем.

XCIV.

Великий Пау /?/ большое зло вместо галлов примет,

Напрасный ужас в морском Лионе /Льве?/.

Огромный /бесконечный/ народ переправится через море,

Не спасется четверть миллиона.

XCV.

Населенные места станут необитаемыми,

Так как слишком мелко раздробили поля,

Царствами будут управлять робкие бездарности,

Тогда [среди] великих братьев разногласие и смерть.

XCVI.

Вечером в небе будет увиден горящий факел,

В конце принципата /принципа/ Роны,

Голод, меч; помощь придет слишком поздно,

Персия поворачивается к захвату Македонии.

XCVII.

Римский папа боится к тебе приблизиться,

Из города, который омывается двумя реками.

Твою кровь он. недалеко оттуда выплюнет,

Твою и твоих близких, когда зацветет роза.

XCVIII.

Тот, кто в крови омывает /?/ лицо,

Скоро принесет в жертву

[Того,] кто пришел из Лео, в соответствии с предзнаменованием,

Но человек погибнет из-за своей доверчивости.

ХСIХ.

Римская земля, которая истолковала предзнаменование,

Будет потревожена жителями Галлии,

Но кельтская нация будет бояться того часа,

Когда Борей слишком далеко отнесет .ее флот.

С.

На островах такой ужасный шум,

Но хорошо услышат лишь один корабль /заговор?/.

Настолько велико будет оскорбление разбойников,

Что все объединятся в большую лигу.

ЦЕНТУРИЯ III

I.

После сражения и морского боя

Великий Нептун на своей самой высокой башне.

Красный противник от страха побледнеет,

Приводя в ужас большой Океан.

II.

Божественный Глагол станет субстанцией /даст субстанции/.

Включит небо, землю, оккультное золото с мистическим молоком.

Тело, душа, дух будут обладать полным могуществом,

Как под его ногами, так и в Небесном чертоге.

III.

Марс, Меркурий и серебро соединятся вместе,

На Югe будет страшная засуха.

В глубине Азии покажется, что дрожит земля,

Коринф, Эфес тогда будут в крайнем изумлении.

IV.

Когда приблизятся недостатки лунных

/Когда они приблизятся, недостаток лунных/,

Одного от другого не очень будет отличать

/Один от другого будет не очень далеко/

Холод, засуха, опасности у границ,

Даже [там], где взял свое начало оракул.

V.

Близко [и] далеко недостаточность /отсутствие/ двух светильников,

Которая случится между Апрелем и Мартом.

О какая дороговизна! Но два великих благодетеля /добряка/

Принесут помощь отовсюду, по земле и по морю.

VI.

В закрытый храм попадет /войдет/ молния,

Горожане в своей крепости .будут страдать /огорчены/.

Лошадей, быков, людей вдоль стены она затронет,

Голод и жажда, самые слабые вооружатся

/Из-за голода и жажды при [правлении] самых слабых они вооружатся/.

VII.

Беглецы [понесут] огонь с неба на пиках,

Будущий конфликт [предскажут] дерущиеся вороны.

На земле - крик, [придет] помощь небесная,

Когда сражающиеся будут у стен.

VIII.

Германцы /кимбры/, объединившись с соседями,

Придут и заселят почти всю Испанию.

Люди соберутся, Гиенна и Лимузен

Заключат союз и присоединятся к ним.

IX.

Бордо, Руан и Ля Рошель, объединившись,

Будут держаться недалеко от Океана /большого моря Океанского/.

Англичане, бретонцы и фламандцы все вместе

Их будут гнать вплоть до Руана.

X.

Кровь и голод, затем большие несчастья,

Семь раз обрушатся на берег моря.

Мюнхен голодает, город взят, плен,

Великого везут /крюк?, клык?/ в железной клетке.

XI.

Оружием будут сражаться в летнее время /в длинный сезон/ в небе.

Дерево упадет посреди города.

Словесная ссора, меч, несогласие? /в лицо горящий уголь/,

Тогда умрет монарх Адрии.

XII.

По возвышенности Геба, По, Тахо, Тибр и Рим /Тибру и Риму/

И по озеру. Леман и Аретин/у/

Два великих вождя /придут?/ в город на Гаронне,

Будут взяты, мертвы,- утоплены. Разделят людскую добычу /уйдет людская

добыча/.

XIII.

Молнией на корабле /в ковчеге/ будет расплавлено золото и серебро,

Из двух пленников один другого съест.

От города на самом большом удалении,

Когда поплывет затонувший флот.

XIV.

Потомок /от ветви/ храброго человека

Родом из Франции, от несчастного отца,

Почести, богатство, работа в старости,

Потому что он поверил совету ничтожного /глупого/ человека.

XV.

Сердце, сила, слава изменят царство,

Со всех сторон будет наступать противник.

Тогда Франция детство смертью покорит.

Великий Регент будет еще более против.

XVI.

Один английский принц с Марсом-небесным в своем сердце /с Марсом в своем

небесном сердце/

Захочет продолжать /пользоваться/ благоприятной судьбой.

Из двух дуэлей одна пробьет желчный пузырь /желчь/

И его возненавидят /?/, любимца своей матери.

XVII.

Увидят, как римский /авентинский/ холм ночью загорится,

Небо вдруг потемнеет во Фландрии,

Когда монарх прогонит своего племянника,

Их церковники учинят скандалы.

XVIII.

Посте довольно долгого дождя

/После дождя довольно долгого. - молоко/

Во многих местах над Реймсом небо затронуто,

О какой кровавый конфликт там /около них/ готовится,

Короли, отец и сын не решатся приблизиться.

XIX.

В Лукке будет идти дождь из крови и молока,

Чуть раньше произойдет смена правителя /претора/.

Большая чума и война, голод и смерть

Будут видны далеко, там, где умрет их правящий Принц.

XX.

В районе большой испанской реки Гвадалквивира /Бетис/

Далеко от Иберии, в королевстве Гренады,

Крест оттолкнут магометане,

Житель Кордовы предаст /конец перепалки?/.

XXI.

В год Крустамина, в Адриатическом море

Появится ужасная рыба

С человеческим лицом и водная,

Которая будет взята без крючка.

XXII.

Шесть дней будет длиться осада города,

Будет дана большая и тяжелая битва,

Трое сдадут город и будут прощены,

Остальных сразят огнем, все будет в крови

/Остаток в огонь и кровь, режет клинок/.

XXIII.

Если Франция перейдет через Лигурийское море,

Ты увидишь себя окруженным островами и морями.

Магомет воспротивится, и /плюс, еще, больше не/ Адриатическое море,

Лошадей и Ослов ты будешь грызть кости.

XXIV.

Большое смятение в [предпринятом] деле,

Потеря людей, огромное сокровище,

Ты не должен еще на это обращать внимание /оказывать давление/,

Франция, по моим словам делай так, чтобы тебя вспомнили.

XXV.

Кто придет в Наваррское королевство,

Когда объединятся Сицилия и Неаполь,

В Бигор и Ланды через Фуа тогда придет /житель Лотарингии?/,

Посланный тем, кто будет слишком связан с Испанией.

XXVI.

Короли и принцы поставят идолов,

Авгуры будут давать ложные пророчества.

Позолоченный жертвенный рог, с лазурью и охрой,

Будут гадать по внутренностям животных.

XXVII.

Могущественный ливийский принц [придет] на Запад,

Француз от арабов придет очень возбужденный,

Ученый снисходительно отнесется к письменным текстам /письмам/,

Арабский язык будет внесен во Францию

/Арабский язык будет на французский переведен/.

XXVIII.

Из слабой и бедной земли дальняя родня /родственница/

В мирное время придет в Империю.

Долго будет править молодая женщина,

Такая, что никогда в королевстве не было худшей.

XXIX.

Два племянника, вскормленные в разных местах,

Морской бой, земля отцов пала /отцы пали, защищая землю/,

Они очень высоко вознесутся в военное время,

Отомстят за оскорбление, враги падут.

XXX.

Тот, кто в битве и войне [прославится] оружием,

Поднимет большую, чем он сам, цену

/Ему придется нести большего, чем он сам, пленника/.

Ночью, в постели, шестеро его [проткнут] пикой,

Голого, без оружия, внезапно его застанут.

XXXI.

В полях /?/ Меда, из Арабии и Армении

Два больших войска три раза соберутся,

На берегу Аракса войско,

[Люди] великого Сулеймана падут на землю.

XXXII.

Великое захоронение аквитанского народа

Приблизится к Тоскане,

Когда Марс будет в углу германском

И на земле регента Мантуи.

XXXIII.

В городе, куда зайдет волк,

Совсем рядом с этим местом будут враги.

Чужое войско большую землю разграбит /испортит/,

У стен и с Альп придут друзья.

XXXIV.

Когда Солнца будет мало,

Средь бела дня увидят чудовище.

Его [прибытие] истолкуют совсем иначе,

Отвлечет дороговизна, никто не будет подготовлен.

XXXV.

В самом сердце Западной Европы

У бедных людей родится ребенок,

Который своей речью /языком/ соблазнит большое войско,

Его слава усилится затем на Востоке.

XXXVI.

Погребенный, но не умерший, от апоплексии,

Он будет найден со съеденными руками,

Когда город проклянет еретика

[Того], кто устанавливал /имел/ законы, которые им покажутся измененными.

XXXVII.

До штурма будет произнесена молитва,

Милан взят, Орел захвачен из засады

/Милан захватит Орла с помошью засады/.

Древняя стена будет разбита из пушек.

От огня и меча мало будет пощады.

XXXVIII.

Жители Галлии и чужеземная нация

[Пришедшими] через горы будут убиты, захвачены и пленены /?/,

В месяц /?/, противоположный, близкий к сбору винограда,

Главами /господами, сеньорами/ будет подписано соглашение.

XXXIX.

Семеро будут три месяца в согласии,

Чтобы подчинить Альпы и Аппенины,

Но буря и трусость Лигуров

Их превратят /?/ внезапно в руины.

XL.

Большой театр будет построен /встанет/,

Жребий /кости/ брошен и силки натянуты,

Первый слишком утомит своей мрачностью,

Он будет сражен луком, давно уже сделанным /?/.

XLI.

Горбун будет избран советом,

Более отвратительного чудовища не видели на земле,

Возникший /по воздуху?/ [ему] выбьет глаз,

Предателя Короля будут считать верным человеком.

XLII.

Ребенок родится с двумя зубами в горле,

Камни в Туссии от дождя упадут,

После этого не родится ни пшеница /зерно/, ни ячмень,

Нечем будет опьянить тех, кто ослабеет от голода.

XLIII.

Люди вокруг Тарна, Лота и Гаронны,

Смотрите, как пройдут через Аппенины.

Ваша могила у Рима и Анконны,

Черные курчавые волосы заставят поставить

памятник /?/ /принести трофеи?/.

XLIV.

Когда домашнее животное с человеком

После больших усилий /страданий/ и прыжков заговорит,

Молния для девственницы будет столь вредна,

Что с земли она будет взята и подвешена в воздухе.

XLV.

Пять иностранцев войдут в храм,

Их кровь осквернит землю,

Для тулузцев будет очень тяжкий пример

Одного [человека], который придет уничтожить их законы.

XLVL

Небо города Пленкуса нам дает предзнаменование,

Ясными указаниями и неподвижными звездами,

Что век /возраст/ приближается к своему внезапному изменению,

[Но это будет] ни к добру, ни к злу.

XLVII.

Старый Монарх, изгнанный из своего царства,

Пойдет искать помощи на Востоке,

Из страха перед крестом свернет свое знамя,

Он отправится в Митилену по воде /через порт/ и по суше.

XLVIII.

Из семисот пленников, грубо связанных,

Половина умрет, сдадут крепость,

Надежда приблизится очень быстро,

Но не ранее, чем [произойдет] пятнадцатая смерть.

XLIX.

Галльское королевство, ты очень изменишься,

В чужие края /чужое место/ переведена империя,

Будет подчиняться чужим нравам и законам,

Руан и Шартр принесут тебе еще большее зло.

L.

Республика большого города

С большими строгостями не захочет согласиться.

Король уйдет тогда из обманувшего города /уйдет при звуке трубы/,

[По] лестнице, приставленной к стене, город раскается.

LI.

Париж замышляет совершить большое убийство,

Блуа его заставит уйти в самом разгаре событий,

Жители Орлеана захотят отдать своего вождя /возвратить своего вождя/,

Анжер, Труа, Лангр им причинят зло.

LII.

В деревнях так долго будет идти дождь,

А в Пуглии большая засуха.

Петух увидит Орла с недоразвитым крылом,

Из Лиона придут крайние меры.

LIII.

Когда великий унесет взятое /приз/,

Из Нюрнберга, Аусбурга и /жители/ Базеля,

С помощью Агриппины вождь отберет /снова возьмет/ Франкфурт,

[Войска] пересекут Фландрию и [войдут] в Галлию /Уэльс?/.

LIV.

Один из самых великих бежит в Испанию,

Которая долго потом еще будет кровоточить.

Войска пройдут через высокие горы,

Разоряя все, потом наступит мир /потом будут царствовать в мире/.

LV.

В году, когда одноглазый /один глаз/ будет править во Франции,

Двор будет в очень неприятном волнении.

Великий Блуа убьет своего друга,

Царство будет в беде и двойном сомнении.

LVI.

Монтобан, Ним, Авиньон и Безье -

Чума, гром и град в конце марта.

Парижа мост, Лиона стена, Монпелье,

Начиная с 607, 23 части /?/.

LVlI.

Семь раз вы увидите, как изменятся британцы,

Темза в крови в 290 году,

Франция избежит этого при поддержке Германии

/Франция совсем нет при поддержке германской/,

Овен колеблется, его полюс утверждается /?/.

LVIII.

Возле Рейна у Северных гор

Родится великий человек, слишком поздно пришедший /от людей, пришедших

слишком поздно/,

Который защитит Сауром и Паннонию,

О котором не будут знать, что с ним стало.

LIX.

Варварская империя будет захвачена /узурпирована/ третьим,

Большая ее часть в крови, смерть повсюду

/Большая часть ее крови предана смерти/,

Из-за старческой смерти им разбит четвертый,

Из страха, что кровью захотят отплатить за кровь

/Из страха, что умрет кровь кровью/.

LX.

Во всей Азци большое изгнание /проскрипция/,

То же в Мизии, Лизии и Пан Филии /?/.

[Он] прольет кровь отпущением грехов

Одного негра, полного коварства

/...из-за отпущения грехов одному молодому черному.../.

LXI.

Большой отряд /банда/ и секта крестоносцев /?/

Поднимется в Месопотамии.

У ближней реки соберется общество /компания/,

Для которого закон будет врагом.

LXIL

Недалеко от Дуэро у закрытого моря Сирен /Сиреннского/

Он пробьет большие горы Пиренеи.

Более коротким путем /короткой рукой/ через эту брешь

В Каркассон он поведет войска.

LXIII.

Власть римская будет совсем низко,

Ее великий сосед подделает обломки

/Будет подражать /имитировать/ своему великому соседу/,

Скрытая ненависть гражданских [людей] и споры

Отсрочат безумства шутов.

LXIV.

Глава Персии заполнит великую Ольшаду,

Трехвесельный флот против магометан,

Из Парта и Мены, разграбят Циклады,

Долгий отдых в большом ионическом порту.

LXV.

Когда будет найдено захоронение великого римлянина,

На следующий день будет избран Папа,

Сенатом он не будет утвержден /Сенат его не одобрит/,

Будет отравлен, его кровь на /в/ священной чаше /?/.

LXVI.

Великий правитель /бальи/ Орлеана подвергнут смерти

Будет человеком с мстительной кровью,

Заслуженной смертью он не умрет, ни от судьбы,

[Хотя] со связанными руками и ногами будет заточен в сундук.

LXVII.

Новая секта Философов,

Презирающих смерть, золото, почести, и богатства,

Они не будут находиться вблизи /граничить/ Германских гор,

Их последователи получат поддержку и будут многочисленны /?/.

LXVIII.

Народ Испании и Италии без вождя,

Умрут, повергнутые у Херсонеса /Херонеза/ /?/.

Их слова будут преданы легким безумием /страстью к чтению?/,

Все будут плавать в крови при переправе.

LXIX.

Большое войско, ведомое юношей,

Сдастся в руки врагов,

Но старец, рожденный при полу-поросенке /под знаком..../,

Помирит города Шалон и Макон /сделает их друзьями/.

LXX.

Великобритания, включая Англию,

Будет затоплена высокими водами,

Новая лига Авзона начнет войну,

Которую они между собой завяжут.

LXXI.

Жители островов в долгой осаде

Наберутся силы и мужества (в борьбе) против врагов.

Те, кто будет снаружи, умрут, сраженные голодом,

[Но наступит] еще больший, чем когда-либо, голод.

LXXII.

Добрый старец будет живым погребен

У большой реки из ложного подозрения.

Новый старик, возвышенный /облагороженный/ богатством,

Возьмет в пути /в путь/ все золото выкупа.

LXXIII.

Когда в царство придет хромой,

Его ближайшим соперником будет незаконнорожденный,

Он и его царство станут такими слабыми /разорительными?/,

Что прежде, чем он выздоровеет, уже будет поздно /его дело запоздает/.

LXXIV.

Неаполь, Флоренция, Фанеус /?/ и Имола

Будут в большой ссоре друг с другом,

Чтобы понравиться несчастному из Нолля,

Которого жалеют за то, что он посмеялся над своим начальником.

LXXV.

По, Верона, Винсенс, Сарагосса

[Увидят] вдали мечи, земли будут влажными от крови.

Очень большая чума придет к большому разлому? /стрючку?, девушке?/,

Близкое спасение, но лекарство далеко.

LXXVL

В Германии родятся различные секты,

Очень приближающиеся к счастливому язычеству,

Сердце, плененное и малые доходы

Заставят заплатить истинный налог /десятину/.

LXXVII.

В третьем климате, под [знаком] Овна,

В октябре 1727 года,

Персидский король будет взят египтянами,

Конфликт, смерть, потери: кресту большое посрамление.

LXXVIII.

Вождь Шотландии, с шестью из Германии,

Будет пленен моряками Востока,

Пересекут они Капри и Испанию,

Будут подарком в Персии новому боязливому королю.

LX-XIX.

Вечный роковой порядок цепью

Оборотится /придет крутить/ в последовательном порядке,

Цепь будет прервана из Фокийского порта,

Город взят, масса [взята] врагов.

LXXX.

Из королевства Англии достойный изгнан,

Советник разгневанными /из гнева/ предан огню,

Его сторонники опустятся так низко

/Его сторонники пойдут так низко чертить/,

Что незаконнорожденный будет наполовину принят.

LXXXL

Большой храбрый бесстыдный крикун

Будет избран начальником армии,

Храбростью его противника

Сломан мост, город изнемогает от страха.

LXXXII.

Эринс, Антиб, города вокруг Ниццы,

Будут сильно разграблены с моря и с суши.

Земля напоена влагой /?/, на море - благоприятный ветер,

Взяты, мертвы, ограблены, без [соблюдения] военных законов.

LXXXIII.

Длинные волосы кельтской Галлии,

Сопровождаемые чужими нациями,

Возьмут в плен жителей Аквитании,

Но поддадутся их намерениям.

LXXXIV.

Большой город будет в сильном горе,

Из жителей не останется ни одного.

Стена, секс /?/, храм, изнасилованная девственница,

От огня. железа, чумы, пушек народ умрет.

LXXXV.

Город будет взят обманом и хитростью

С помощью красивого схваченного юноши.

Штурм организует Раубин /Робин/ около Лауде /Лоде?/,

Он и все умрут из-за своей удачной лжи.

LXXXVI.

Вождь Авзонов отправится в Испанию

Морем и остановится в Марселе.

Он будет долго чахнуть перед смертью,

После его смерти увидят большое чудо.

LXXXVII.

Галльский флот, не приближайся к Корсике

И еще менее к Сардинии, [иначе] ты в этом раскаешься,

Вы все умрете, обманутые ворчливой помощью,

В крови будешь плавать, плененный, [если] мне не поверишь.

LXXXVIII.

Из Барселоны морем /придет/ большая армия,

Весь Марсель задрожит от ужаса.

Острова затоплены /схвачены/ морем, помощь невозможна /закрыта/,

Твой предатель поплывет по земле.

LXXXIX.

В это время будет обманут Кипр,

[Отказано] в помощи жителям Эгейского моря,

Старики будут убиты, но медом и деньгами /?/

Будет соблазнен их Король, Королева оскорблена.

ХС.

Большой Сатир и Тигр Гиркании

Дар, сделанный жителям Океанского побережья /Океана/,

Флотоводец выйдет из Кармании,

И высадится в Тиррене Фосеане /?/.

ХСI.

Дерево, которое долгое время было мертвым, засохшим,

В одну ночь вновь зазеленеет.

Король болен, у Кронпринца оторвана нога /ступня/,

Криком он заставит подпрыгнуть парус врагов.

ХСП.

Мир приближается к последнему периоду,

Сатурн опять поздно вернется обратно,

Переведет империю к нациям Брод /?/,

У Нарбонна будет вырван глаз Ястребом.

XCIIL

В Авиньоне /весь/ глава Империи

Сделает остановку, огорченный, по дороге в Париж.

Трикаст /?/ испытает /выдержит?/ гнев Ганнибала,

Лион обменом будет мало /плохо/ удовлетворен /утешен/.

XCIV.

Потом насчитают еще пятьсот лет

/Еще пятьсот лет будут принимать во внимание/,

Тот, кто был украшением своего времени,

Потом он прольет полный свет на один удар /переворот/

/Потом при одном ударе /перевороте/, он прольет полный свет/,

Что их сделает очень довольными этим веком.

XCV.

Закон Мора постепенно угаснет,

Затем [придет] другой, намного более соблазнительный,

Борисфен первый придет установить

[Своими] талантами /дарами/ и языком более привлекательный закон.

XCVI.

Вождю Фоссана перережет горло

Тот, кто будет вести собак: ищейку и борзую.

Этому делу будет дан отпор жителями Тарпейского холма,

Сатурн в [созвездии] Льва 13 февраля.

XCVII.

Новый закон займет новую землю.

В [районе] Сирии, Иудеи и Палестины.

Большая Империя варваров обрушится,

Прежде чем Феб определит ее век.

XCVIII.

Два царственных брата сильно будут ссориться,

Между ними будет такая смертельная война,

Что каждый из них займет укрепления,

Их большая распря будет касаться жизни и царствования.

XCIX.

В травянистых полях Алена /Алейны?/ и Варенны,

С Лебренского холма, недалеко от реки Дюранс,

С двух сторон будет два военных лагеря, очень острый конфликт,

Месопотамия уступит Франции.

С.

Галлы будут почитать последнего,

Враг одержит победу над человеком,

Силой местность в один миг взорвана

/Сила и территория в один момент разведаны/

Снарядом /?/ /выстрелом, полетом стрелы/, когда умрет завистник.

ЦЕНТУРИЯ IV

I.

Это из остатка непролитой крови.

Венеция просит, чтобы ей оказали помощь.

После очень долгого ожидания

Город отдан тому, кто первым протрубил в рог.

II.

Из-за [чьей-то] смерти /смертью/ Франции придется предпринять путешествие,

Флот на море, переход через Пиренеи,

Испания в волнении, собирается военный люд,

Самые знатные дамы увезены во Францию.

III.

Из Арраса и Буржа, из Брода важные знаки /высшие офицеры/,

Большое число гасконцев сражается в пехоте,

Жители побережья Роны выпустят кровь из испанцев,

Недалеко от места, где расположен /сидит/ Сагонт.

IV.

Влиятельный Принц рассержен, жалобы и ссоры,

Похищения и ограбления Петухами, потом ливийцами.

Великий повержен на землю, на море бесконечные паруса,

Только Италия будет прогонять кельтов.

V.

Крест мира, при [царствовании] одного исполнится божественное слово,

Испания и Галлия объединятся,

Большая группа /?/ приближается, яростный бой,

Не будет столь храброго сердца, которое бы не дрогнуло.

VI.

Новые одежды после наступившей передышки

/После передышки новые одежды замышляют.../,

Замышляются коварство и обман.

Первым умрет тот, кто это докажет,

Под цветами Венеции [таится) коварство.

VII.

Младший сын великого и ненавидимого Принца

В двадцать лет получит большое пятно проказы,

От горя его мать умрет, грустная и исхудавшая,

И он умрет там, где упадет /дорогой трус?/.

VIII.

Большой город быстрой и внезапной осадой

Захвачен ночью, охрана /стража/ перебита.

Стража и охрана Святого Квентина

Убиты, ворота взломаны.

IX.

Вождь [военного] лагеря среди толпы

Ударом стрелы будет ранен в бедро,

Тогда Женева в слезах и горе

Будет предана Лозанной и швейцарцами.

X.

Молодой Принц лживо обвиненный /напрасно обвинит/,

Внесет смуту и раздоры в лагерь,-

Вождь будет убит из-за поддержки,

Скипетр умиротворен: потом будет исцелять больных /?/.

XI.

Тому, кто будет скрыт большим плащом,

В нескольких случаях придется действовать /парировать/.

Двенадцать красных придут и запачкают покрывало /скатерть/

Убийством, убийства станут постоянными.

XII.

Большой лагерь на дороге будет обращен в бегство,

Но далее никого не будут преследовать,

Войско сменит лагерь, легион будет сокращен,

Потом оно из Галлии вообще будет изгнано.

XIII.

От самого главного придут новости и потеря,

От сделанного доклада, лагерь придет в изумление,

Объединившиеся банды взбунтуются против [них],

Двойную фалангу Главный покинет

/Создадут двойную фалангу, Великий /дело/ оставит/.

XIV.

Внезапная смерть первого лица

Вызовет изменения и поставит нового на царство,

Рано, но с опозданием /рано, поздно/ поднимется он высоко таким молодым,

Его будут бояться на море и на суше.

XV.

Откуда будут бояться прихода голода,

Оттуда придет насыщение,

Морской глаз с собачьей жадностью

/Глаз моря [станет] собачьим из-за скупца/,

Одному и другому даст масло и пшеницу.

XVI.

Город лишается своей свободы

/Вольный город станет рабом свободы/,

Он даст приют изгнанникам и укрывателям /?/,

Короля переменят они на менее наглого

/Король к ним переменится, он не будет столь наглым/,

Сначала их будет сто, но станет более тысячи.

XVII.

Изменения в Боне, Нюи, Шалоне, Дижоне,

Так как герцог захочет вознаградить /оштрафовать/ Баррею,

Проходя у реки, он увидит рыбу, клюв (птицы) нырка,

Увидит хвост: дверь будет закрыта.

XVIII.

Самые ученые, [основывающиеся] на фактах небесных,

Невежественными Принцами будут осуждены /не одобрены/,

Их накажут Эдиктом, изгонят как /поклонников неба?/,

Их будут убивать там, где их обнаружат.

XIX.

У Руана Изюбры /Инсубры? жители Изюбра?/ устроят засаду,

На земле и на море перекроют все проходы,

Жители Гейнаута и Фландрии, Ганда и Льежа

Изменив клятвам, разграбят берега.

XX.

Мир установленный /?/ долгое время в этом месте будут хвалить,

Всем своим королевством он будет служить цветку лилии,

Тела, погибшие от воды, на землю вынесет /принесут/,

Тех, кто напрасно надеялся там быть погребенными.

XXI.

Изменение будет очень трудным,

Центр и провинция выиграют от этой перемены,

С благородным сердцем, осторожный человек поставлен, изгнан более ловкий,

На земле и на море положение народа изменится.

XXII.

Большое войско, которое будет изгнано,

В один момент понадобится Королю.

Вера, обещанная издалека, будет искажена,

Голый окажется в жалкой растерянности.

XXIII.

Легион в морском флоте,

Кальций, магний, серу и смолу будет жечь,

Долгий отдых в надежном месте,

Порты Седин, Геркль сожжет огонь.

XXIV.

В /под/ святой земле послышится притворный голос дамы,

Огонь, разожженный человеком, примут за божественный,

Земля будет окрашена кровью отшельников,

И святые храмы как нечистые будут разрушены.

XXV.

Небесные /возвышенные/ тела все время будут видны глазу,

Они придут их затемнить по этим причинам

Тела, головы, лбы, чувства будут невидимы

/Тела, включая лоб, без головы невидимы/,

Уменьшатся святые молитвы.

XXVI.

Поднимется большой рой пчел,

И не будут знать, откуда они пришли,

За лесом /?/ разведчик [спрячется] под виноградными лозами,

Город будет предан пятью языками че голыми.

XXVII.

Салон, Мансоль, Тапаскон из Секса, лук /дуга/,

Где еще стоит пирамида:

Придут выдать Принца Дании,

Искупление позора в храме Артемиды.

XXVIII.

Когда Венера будет закрыта Солнцем,

Под сиянием будет [скрыта] тайная /оккультная/ форма,

Меркурий в огне их откроет.

Шумом войны он будет оскорблен.

XXIX.

Земля, закрытая во время затмения Меркурнем,

Сможет быть плодородной только для неба,

Гермес будет кормиться Вулканом

/Вулкану, Гермесу будет дан корм/,

Солнце увидят чистым, сияющим и светлым,

XXX.

Более одиннадцати раз Луна Солнца не захочет,

Все увеличатся /все увеличится и опустится градус [степень]

И так низко опустятся, что мало тогда будут жить,

После голода, чумы откроют тайну.

XXXI.

Луна среди ночи [встанет] над высоким холмом,

Новый мудрец увидит ее лишь мысленно /одним только мозгом/,

Своими учениками бессмертное существо вызвано,

Направив глаза на юг, грудь /с женской грудью/, руки, тело в огне.

XXXII.

В [определенном] месте и времени рыба заменит мясо /плоть/,

Общий закон будет составлен противоположно:

Старик будет держаться крепко, потом уйдет со сцены,

/Панта шиона филон/ уйдет со сцены.

XXXIII.

Юпитер будет больше соединен с Венерой, чем с Луной,

Появляясь с белой полноте.

Венера спрятана под белизной Нептуна,

Отраженная Марсом при помощи вырезанной /выгравированной/ ветви.

XXXIV.

Великий приведен как пленник из чужой земли,

В золотых цепях он подарен королю Хирену /Кирену?/,

Который в Авзоне, Милане проиграет войну,

И все его войско будет предано огню и мечу.

XXXV.

Когда потухнет огонь, девственницы предадут

Большую часть новой банды.

Сверкнет оружие, копье, Короля сохранят только

/Молния на железе, копье, отшельники сохранят для Короля/

Этрурия и Корсика, ночью залив подожжен /?/.

XXXVI.

Новые игры начаты /поднялись/ в Галлии,

После побед в кампании Изюбра /Инсубра/.

Горы шпаг /?/, начальники связаны, ограблены,

От страха дрожат Румыция и Испания.

XXXVIL

Галл прыжками пройдет через высокие горы,

Займет большую часть. Изюбра /большое место Инсубра/.

Вглубь страны введет он свое войско,

Геную, Мюнхен двинут /толкнут/ флот красный /?/.

XXXVIII.

В то время как Герцог будет занимать Короля и Королеву

/В то время как Герцог, Король, Королева, займет/,

Вождь Византии от пленника [уйдет] в Самофракию,

Перед штурмом один другого съест,

Пойдет вспять по кровавым следам /Железный строптивец пойдет .../.

XXXIX.

Жители Родоса попросят помощи,

[Так как он] по небрежности будет оставлен своими наследниками.

Арабская империя замедлит /уменьшит/ свой бег,

Итальянцами /гесперийцами/ дело будет поправлено.

XL.

Крепости, построенные осажденными,

Взорвут порохом и они падут в пропасть,

Из-за предателей все будут живыми схвачены,

Никогда еще не было столь жалкого религиозного раскола /схизмы/.

XLI.

Племя гимнастов /пол гимнастический/, взятое в качестве заложников,

Придет ночью очистить жертвенные ларцы.

Начальник лагеря, обманутый их речью,

Сам обманет /?/ людей, на него будет жалко смотреть.

XLII.

Жители Женевы и Лангра жителями Шартра, Доля

И Гренобля будут пленены при Монтелимаре.

Сейсет, Лозанна обманным путем /?/

Их предадут за шестьдесят марок золотом.

XLIII.

Долетит до неба шум битвы,

В этом же году враги Бога /божественные враги/

Захотят кощунственно оспорить святые законы,

От молнии и войны многие верующие погибнут.

XUV.

Два больших войска /два толстых/ из Менда, Рудеса и Милаута

В Саур, Лимож, Кастр в несчастную неделю

Ночью войдут из Бордо, [принесут 1 камень,

Пройдут через Перигор под звон колоколов.

XLV.

Из-за конфликта Король оставит царствование,

Самый большой вождь подчинится необходимости,

[Многие] убиты, изгнаны, мало кто из них спасется,

Все убиты, один будет свидетелем этого.

XLVI.

Хорошо защищенный своим положением,

Тур, берегись будущего разорения.

Лондон и Нант через Реймс осуществят рейд,

Будь осторожен во время дождя.

XLVII.

Когда злой черный /человек/ испытает

Свою кровавую руку огнем, тогда снова - железо, натянутые луки,

Весь народ будет очень испуган,

Увидев, что самые знатные повешены за шею и за ноги.

XLVIII.

Долина Авзоны, плодородная, просторная,

Произведет много оводов и столько же саранчи /кузнечиков/,

Солнечный свет затмится,

Они все съедят и будут причиной большой чумы.

XUX.

Перед народом кровь будет пролита,

Которая от высокого неба [его) не удалит,

Но долгое время не будет услышана,

[Пока] дух одного монаха /отшельника/ этого не засвидетельствует.

L.

Весы увидят царство Геспера /Запада?/

Он будет властвовать над небом и землей,

Азиатских сил никто не увидит гибель,

Пока семеро не займут своего, места в иерархии.

LI.

Один алчный Герцог, преследующий своего врага,

Войдет [в город], помешав фаланге,

Пешие будут его так поспешно преследовать,

Что за день они достигнут Ганга.

LII.

В городе приникнут к стенам мужчины и женщины,

Враги - снаружи, вождь готов отречься от веры,

Ветер будет неблагоприятен для воинов,

Их прогонят известью, пылью и пеплом.

LIII.

Беглецы и изгнанники отозваны,

Знатях отцов и сыновей бросают в глубокие колодцы

/Знатные отцы и сыновья украшают высокие холмы/,

Жестоки отец и его родные задохнутся,

И, самое худшее, его сына утопят в колодце.

LIV.

От имени, которое когда-либо не принадлежало галльскому королю,

Никогда еще не начиналось /не было/ столь страшной битвы /молнии/,

Дрожат Италия, Испания и Англия,

Иностранцы очень прислушиваются к женщине.

LV.

Когда ворона, сидя на кирпичах,

Будет кричать беспрерывно в течение семи часов,

[Наступит] предсказанная смерть, статуя обагрится кровью,

Тиран будет убит, народ станет молиться Богам.

LVI.

После победы яростной речи /гневного языка/,

Ум соблазнится покоем и отдыхом,

Кровавый победитель на войне произносит длинную речь,

Поджарят язык, мясо и кости.

LVII.

Темную зависть испытает великий король

/Невежда испытает зависть к великому королю/,

Он произнесет речь, чтобы защитить написанное,

Его жена - не жена, соблазнена другим,

Они больше не будут вместе, [не помогут] ни сила, ни крики

/Больше вдвое два ни сильный, ни крики/.

LVIII.

Пылающее солнце вобьют /приклеят/ в глотку,

Человеческой кровью окропят землю этрусков,

Вождь по воде отправит своего сына,

Пленную даму отвезут в Турцию.

LIX.

Двое осажденных с пылкой горячностью

Угаснут от жажды перед /из-за/ двумя полными чашами,

В форте подкоп, один старик сборщик податей /?/

Генуэзцам показал путь в Нир /след Нира/.

LX.

Семерых детей оставят в качестве заложников,

Третий придет убить своего /его/ ребенка,

Двоих их сыновья убьют шпагой,

Генуя и Флоренция придут их хоронить.

LXI.

Старик осмеян и прогнан со своего места

Иностранцем, который его подчинит себе,

Но его сына съедят перед его лицом /?/,

Брат в Шартре предаст Орлеан и Руан /Орлеан предаст Руан/.

LXII.

Полковник, снедаемый честолюбием,

Станет во главе /захватит/ самой большой армии,

Он замыслит заговор против своего Принца

И будет найден [убитым] под ветвями.

LXIII.

Армия кельтов против горцев,

Которые будут наверху и попадут в ловушку.

Крестьяне /..?/ рано оттолкнут обманщиков /?/,

И всех поднимут на острие шпаги.

LXIV.

Терпящий поражение в городской одежде

Придет испытывать /терпение/ короля своим оскорблением,

Пятнадцать солдат, в большинстве швейцарцы/?/,

Последняя жизнь, и вождь ее оборвет.

LXV.

Дезертировавшему из большой крепости,

После того как он оставит свое место,

Его противник покажет чудеса храбрости,

Император, рано умерший, будет осужден.

LXVI.

Под священным цветом семи обритых голов

Будут собраны /посеяны/ различные исследователи,

Колодцы и ручьи будут орошаться рыбами,

В форте Генуи - пожиратели людей.

LXVII.

В том году, когда Сатурн и Марс будут одинаково гореть,

Воздух будет очень сухим на большой траектории,

Скрытыми огнями солнечной энергии большой участок сожжен,

Мало дождей, горячий ветер, войны, вторжения.

LXVIII.

В близком [от нас] году, неудаленном от Венеры,

Двое самых великих из Азии и Африки

[И] с Рейна тот, кого зовут Гистер, придут,

Крики, плач на Мальте и на Лигурийском побережье.

LXIX.

Большой город будут удерживать осажденные,

Горожане умрут, убиваемые и изгоняемые,

Жители Аквилеи пообещают Парме

Показать вход, не начертанный [на карте].

LXX.

Совсем рядом с большими горами Пиренеями

Один [человек] против Орла поднимет большое войско,

Откроет вены, когда истребят его силы,

Которые до реки По будет гнать полководец.

LXXI.

Вместо супруги убиты дочери,

Убийству, этому большому преступлению, не будет свидетеля /?/,

Они будут утоплены и брошены в колодец /?/,

Высокая чистая супруга угаснет /из?/ Аконила.

LXXII.

Жители Артуа /?/ через Аген и Эстору

К святому Феликсу пошлют своих послов /свой Парламент/,

Жители Базаса придут в недобрый час.

Быстро завладеют Кондомом и Марсаном.

LXXIII.

Знатный племянник силой докажет

Грех, совершенный мелочным сердцем,

Феррару и Аст Герцог подвергнет испытанию,

Когда вечером состоится пантомима.

LXXIV.

Жители с озера Леман и из Бранноника

Все объединятся против аквитанцев,

Много германцев, еще больше швейцарцев,

Будут разбиты вместе с другими людьми /?/.

LXXV.

Тот, кто готов драться, потерпит поражение,

Вождь противников одержит победу,

Арьергард будет защищаться,

Разбитые умрут на белой территории.

LXXVI.

Никтобриги жителями Перигора

Будут потревожены, вплоть до реки Роны,

Союзник гасконцев и Бегорна

Предают храм, когда Священник будет читать проповедь.

LXXVII.

Селин, Монарх мирной Италии,

Увидит царство Христианского Короля над миром,

Умирающий захочет лежать в земле оплаканной /?/,

После того как прогонит пиратов с моря.

LXXVIII.

Большая армия [примет участие] в гражданской войне.

Ночью в Парме окажутся иностранцы,

Семьдесят девять будет убито в городе,

Всех чужеземцев перебьют шпагами.

LXXIX.

Потечет королевская кровь, Монгурт, Марс, Эгийон,

Наполнены будут Бордо и Ланды,

Наварра, Бигорра - острия и колючки,

Умирая с голоду, будут есть желуди в Льеже,

LXXX.

У большой реки - большой ров, земля выброшена,

На пятнадцать частей будет разделена вода,

Город возьмут [после] огня, крови, криков, битвы,

И большую часть [населения] затронет эта стычка.

LXXXI.

Понтон быстро поставят из лодок,

Чтобы прошла армия великого Бельгийского Принца,

В глубине [страны], недалеко от Брюсселя,

Перейдут предел, семерых убьют пикой.

LXXXIL

Толпа /скопление/ приближается из Славонии,

Олестан разрушит старый город,

В большом горе будет Румыния

/Очень огорченной он увидит свою Румынию/,

Большого пожара потушить не сумеет.

LXXXIII.

Во время ночного боя храбрый капитан

Бежит, побежденный, мало людей спасется,

Его народ взволнован, бунт не напрасен,

Его собственный сын будет его держать в осаде.

LXXXIV.

Известный человек из Оксера умрет очень несчастным,

Изгнанный своими подчиненными,

В цепях, крепко связанный,

В том году, когда Марс, Венера и Солнце перейдут на лето.

LXXXV.

Белый уголь из черного будет получен /?/,

Пленника повезут в телеге,

Мор /?/ Верблюд со связанными ногами,

Тогда младший сын будет следить за мелким помещиком.

LXXXVI.

В год, когда Сатурн будет соединен с водой

И Солнцем, сильный и могущественный Король

В Реймсе и Эксе будет принят и помазан,

После побед он убьет невинных.

LXXXVII.

Один сын Короля изучит много языков,

Будет очень отличаться от своего старшего брата,

Его отчим, поняв это, поможет старшему сыну

Погубить своего главного единомышленника.

LXXXVIII.

Ведший, по имени Антоний, известный мрачными делами,

У Фтириаза своего последнего загрызет,

Тот, ктo будет жалеть свинец,

В порту будет утоплен избранником.

LXXXIX.

Тридцать из Лондона в тайне устроят заговор

Против своего Короля, на палубе /корабля?/,

Их козни /?/ вызовут отвращение у смерти,

Будет избран Король, белокурый, родом из фризов.

ХС.

Два войска у стен не смогут соединиться,

В это время задрожат Милан, Тессин,

Голод, жажда и сомнения завладеют ими очень сильно,

Мяса, хлеба, других продуктов у них не будет ни крошки.

ХСI.

К Галльскому Герцогу, вынужденному драться на дуэли,

Корабль из Мелля и Мюнхена не приблизится,

Он будет напрасно обвинен, пожизненное заключение,

Его сын попытается стать правителем до его смерти.

ХСII.

Отрезанная голова храброго капитана

Будет брошена перед его противником,

Его тело будет повешено, на рее корабля,

Замешанный в этом бежит на лодке /веслах/ при противном ветре.

/

хеш.

Змея, которую увидят вблизи королевского ложа,

Будет дамой убита /?/ /ночью?/, собаки не залают

/Будет ночью подложена дамой, собаки не залают/ ,

Тогда во Франции родится Царственный Принц,

Пришедший с неба, все [другие] Принцы [это) увидят.

XCIV.

Два взрослых /великих/ брата будут изгнаны из Испании,

Старший будет побежден у Пиренейских гор,

Покраснеют море и Рона, в крови Леман и Германия,

Нарбонна, Блитер, Агат заражены.

XCV.

Царство будет отдано двоим, но они недолго продержатся

/Узду царства двое недолго продержат/,

Через три года семь месяцев они начнут войну,

Две весталки против [них] восстанут,

Младший Виктор /победитель/ [родится] в Армянской /армоникской?/ земле.

XCVI.

Старшая сестра с Британских Островов

Родится ни пятнадцать лет раньше своего брата,

Благодаря своему жениху /своему обещанию?/, учитывая /?/,

Последует за королевством весов.

XCVII.

В год, когда Меркурий, Марс, Венера возвращаются назад /отступают/,

Линия великого Монарха не прервется,

Избранный народом, его использующий у Гагдоля /?/,

Который в мирное время /в мире/ придет захватить сильное царство.

XCVIIL

Албанцы придут в Рим,

Через Лангр, странно /?/ одетые,

Маркиз и Герцог не простят людям,

Кровь, огонь, корь, отсутствие воды, гибнут хлеба.

ХС1Х.

Храбрый старший сын королевской дочери

Так далеко оттолкнет кельтов,

Что посеет пламя в этом расположении,

Далеко и глубоко в Италии

/Мало и далеко, глубоко в Гесперии/.

С.

Небесный огонь [попадет] в Королевское здание,

Когда ослабеет свет Марса.

Семь месяцев [продлится] большая война, люди умрут от порчи,

Руан, Эвре не подчинятся королю.

ЦЕНТУРИЯ V

I.

Прежде чем придут в упадок кельты,

Внутри храма двое вступят в переговоры,

Кинжал и пика в сердце одного [человека], сидящего на лошади,

Без шума великого погребут.

II.

Семь заговорщиков во время банкета, происходящего вне корабля,

Применят оружие /железо/ против троих,

Один из них два флота приведет к великому [человеку],

Когда с помощью дубинки Денье /?/ пробьет ему лоб.

III.

Придет наследник Герцогства

Из более далеких [краев], чем море Тосканы,

Галльская ветвь во Флоренции удержит

В своем лоне в согласии водное Весло.

IV.

Рано утром изгнанный из города

Будет рассержен альянсом с иностранцами,

После, в полях, загнав оленя,

Волк и Медведь вызовут друг у друга подозрение.

V.

Под ложной тенью, [желая] убрать рабство,

Народ и городские власти /город/ его самого узурпируют,

Будет хуже из-за обмана молодой проститутки

Тому, кто ушел в поле, читая лживую поэму /?/.

VI.

Королю Прорицатель положит руку на голову,

Он придет просить мира в Италии,

В левую руку он переложит свой скипетр,

Вместо Короля /от Короля/ придет мирный Император.

VII.

Будут найдены кости Триумвира,

Когда будут искать глубоко [в земле] зачарованное сокровище,

Жители округи /те, кто вокруг/ не будут знать покоя,

В углублении [найдут] мрамор и свинец /металлический/.

VIII.

Будет оставлен открытый /живой/ огонь, мертвый спрятан

Внутри шаров, ужасный, устрашающий.

Ночью [подошедший] флот взорвет город,

Город в огне. Врагу обстоятельства благоприятствуют /враг благоприятен/.

IX.

До самой глубины большая дуга /арка/ будет разломана /?/,

Вождем будет захвачен в плен друг

/Пленным вождем друг предупрежден/,

Дама родит [ребенка] с лбом и лицом волосатыми,

Тогда хитростью Герцог будет схвачен и убит.

X.

Один кельтский вождь будет ранен в бою,

Возле погреба он увидит, как всех его близких убьют,

Он будет весь в крови, изранен, окружен врагами,

Ему помогут четверо незнакомцев.

Через море пройдут [обитатели] других планет /солнечные/,

[Жители] Венеры будут держать всю Африку,

После их царствования туда придет Сатурн

/Их царства больше Сатурн займет/

И изменит азиатскую часть.

ХII.

К озеру Леман будет приведена /армия?/

Чужеземной девушкой, желающей предать город.

Перед ее убийством в Аусбург большое бегство /преследование, свита/

И жители Рейна займут этот город.

XIII.

В большим гневе римский Король Бельгию

Захочет притеснить /раздражить/ зарнарской фалангой,

Страшный /скрипучий/ гнев изгонит людей из Ливии

От Венгрии /Паннонии/ изгнание к Геркулесовым [столбам], преследование.

XIV.

[Когда] Сатурн и Марс [будут в созвездии] Льва,

Испания будет захвачена

Ливийским вождем, плененным во время конфликта.

Недалеко от Мальты Гередда /?/ взята живой

И Римский скипетр будет повержен Петухом.

XV.

Во время плавания будет взят в плен великий Папа,

Великий затем падет, чиновники /клерки/ будут шуметь,

Другой /второй/ будет избран [в его] отсутствие, его добро расхищено /?/,

Его любимец незаконнорожденный /бастард/ убит /до смерти/.

XVI.

Взятый наверху горько плачет /?/,

Человеческая плоть после смерти превратится в пепел,

На острове Фарос - набеги корсаров,

Тогда в Родосе появится грозный призрак.

XVII.

Ночью Король пройдет близ Андронны /гермафродитки?/,

Человек с Кипра - главный часовой /?/,

Король падет, нанесший удар /рука/ бежит вдоль Роны,

[Но] заговорщики предадут его смерти.

XVIII.

На дуэли умрет несчастный побежденный /?/,

Отчим отпразднует его погребение,

По старым франкским законам будет издан эдикт

О стене /стена/ и седьмой Принц [уйдет] в могилу.

XIX.

Знатный подданный увеличит запасы золота и бронзы,

Мир будет нарушен, молодой [человек] начнет войну,

Народ будет угнетен ничтожным руководителем,

Земля покроется кровью варваров.

XX.

Оттуда большая армия пройдет через Альпы,

Немного раньше родится чудовище /из пара?/,

Случатся неожиданные и чудесные события,

Великий тосканец приблизится к своей родине /месту/.

XXI.

Гибель /гибелью/ Латинского Монарха

[От руки] тех, кого он спас в свое царствование.

Огонь разгорится, добычу разделят,

Храбрецы будут публично казнены.

XXII.

Прежде чем в Риме великий отдаст Богу душу,

Большая паника в чужеземной армии,

Эскадроны устроят засаду возле Пармы,

Потом двое красных устроят совместный обед.

ХХШЛ/

Двое соперников объединятся,

Когда большинство будет соединено с Марсом,

Великий в Африке дрожит и трепещет,

Дуумвират разъединится при преследовании.

XXIV.

Царствование и закон будут избраны под Венерой /под избранной Венерой/,

Сатурн будет иметь власть над Юпитером,

Закон и царствование при поднявшемся Солнце,

В период Сатурна /из-за [обитателей] Сатурна/ узнают самое худшее.

XXV.

Арабский принц [в период) - Марс, Солнце, Венера, Лев,

/От/царства Церкви падет [от ударов) с моря,

К Персии [уйдет] около миллиона,

Византия, Египет наполнятся червями и змеями.

XXVI.

Рабы благодаря военной удаче

Поднимутся на очень высокую ступень,

Они поменяют принца, родится провинциал,

Морем пройдет войско и поднимется в горы.

XXVII.

С огнем и оружием недалеко от Черного моря

Он придет из Персии, [чтобы] занять Трапензунд,

Задрожат фато, Метелин, быстрое солнце /?/ /почва?/,

Воды Адриатики покроются арабской кровью.

XXVIU.

С рукой на перевязи, /подвешенной/ и связанными ногами,

С бледным лицом, спрятав на груди кинжал,

Трое, которые будут избраны из толпы /судимы толпой/,

Нанесут удар великому из Генуи.

XXIX.

Свобода не будет вновь обретена,

[Трон] займет черный, гордый, плохой, несправедливый,

Когда материал моста весь будет обработан,

Венецианская республика будет рассержена Гистером.

XXX.

Вокруг большого города

В полях и в городе разместят солдат,

Будут штурмовать Париж, будет вовлечен [в конфликт] Рим,

На мосту /палубе/ тогда начнется большой грабеж.

XXXI.

В аттической земле светило науки

/Аттическая земля [станет] центром науки/,

Который сейчас является украшением /розой/ мира,

Мост разрушат и его выступающая часть

Будет добавлена, [затем] кораблекрушение на волнах.

XXXII.

[Там], где все хорошо, все прекрасно, Солнце и Луна,

[Там] изобилие, [но] приближается разорение,

С Неба [он] идет вперед, [чтобы] уничтожить твое процветание,

В том же состоянии, что и седьмая скала.

XXXIII.

Власти восставшего города

Будут крепко держаться, чтобы вновь обрести свободу,

Убиты будут мужчины, несчастная схватка,

Крики, вопли в Нанте, жалко будет смотреть.

XXXIV.

С самого Запада Англии /из самой глубины Англии/

Где находится вождь Британских островов,

Войдет флот в Жиронду через Блуа,

[Вместо] вина и соли огонь спрятан в бочонках.

XXXV.

Через вольный город с большого моря Селин /Селены?/,

Который несет еще в животе камень,

Английский флот придет под дождем,

Поднимет ветвь большой открытой войны.

XXXVI.

Сестры брат, путем лживого притворства

Смешает росу с минералом,

В пироге /плаценте/ даст его зажившейся /запоздавшей/ старухе,

Которая умрет, его отведав, [все] будет просто и быстро /по-сельски/

[сделано],

XXXVII.

Триста [человек] будут иметь одно желание и мнение,

Чтобы довести до конца заговор,

Через двадцать месяцев все свидетели,

Притворившись, что его ненавидят, предадут Короля.

XXXVIII.

Тот великий Монарх, который станет наследником мертвеца,

Будет вести /даст/ жизнь неправедную и разнузданную,

Из беспечности со всеми будет соглашаться,

[Так] что в конце понадобится Салический закон.

XXXIX.

Настоящий отпрыск дома лилии

/От подлинной ветви цветка лилии произошедший/

Будет назначен /поставлен и поселен/ наследником Этрурии,

Его благородная кровь, насчитывающая много веков,

Выдвинет Флоренцию на первое место в геральдике.

XL.

Королевская кровь будет сильно перемешана,

Подчинены будут галлы Гесперии,

Придется ждать, чтобы прошел срок

И чтобы память о том голосе стерлась /погибла/.

XLL

Рожденный в ночной тени

/Рожденный под тенями и при ночном дне/

Будет царствовать, [полный] царственной доброты /благодаря царственной

доброте/,

Он возродит свою древнюю кровь /кровь из античной урны/,

Возобновляя золотой век вместо бронзового.

XLII.

[Когда] Марс будет в своей самой высокой башне,

Он заставит аллоброгов уйти из Франции,

Жители Ломбардии повергнут в ужас

Жителей Орла, под [знаком] Весов.

XLIII

Большое разорение не уйдет от святых [мест],

Прованс, Неаполь, Сицилия, Сеез и Понс

В Германии, на Рейне и в Кельне

Будут угнетены и убиты людьми из Магопса.

XLIV.

На море красный будет захвачен пиратами,

Мир будет его посредством потревожен,

[Все будут] в гневе и скупец совершит лживый поступок,

Армия великого Папы будет удвоена.

XLV.

Вскоре великая Империя будет огорчена

И перенесена к Арденнскому лесу,

Двое бастардов отойдут от старшего

И воцарится Энодарб, с носом коршуна.

XLVI.

Из-за красных шапок - ссоры, новые церковные расколы,

Когда изберут сабинянина,

Против него будут направлены /произведены/ большие софизмы,

И Рим потерпит от албанцев.

XLVII.

Великий араб продвинется далеко вперед,

[Но] будет предан византийцами,

Древний Родос выйдет ему навстречу,

И еще большее зло [принесет] другой [человек] из Паннонии.

XLVIIL

После большого поражения скипетра

Двое врагов ими будут разбиты,

Флот африканский возродится в Паннонии,

На море и на суше будут ужасные события.

XLIX.

Никто в Испании, но [кто-то] из античной Франции

Будет избран, [чтобы вести] дрожащее судно,

Доверие будет оказано врагу,

В царстве которого начнется жестокая чума.

L.

В том году, когда братья лилии достигнут совершеннолетия /возраста/,

Один из них будет держать великую Румынию,

Горы задрожат, открыт проход латинянам,

Паша пойдет против крепостей Армении.

LL

Жители Дакии, Англии и Польши

И Богемии образуют новую лигу,

Чтобы пройти мимо Геркулесовых столбов,

Испанцы /барсинцы/ и албанцы /тиранцы/ затеют жестокую интригу.

LII.

Будет Король, который будет в оппозиции;

Изгнанники возвысятся над королевстпом,

В крови утопят людей из касты Ипполита,

И долго будут процветать под этим знаменем /вывеской/.

LIII.

Закон Солнца и Венеры соединявшихся

Утвердит /присвоит/ дух пророчества,

Ни один, ни другой не будут услышаны,

Солнцем будет держаться закон великого Мессии,

LIV.

Из Понта Эвксинского и великой Татарии

Будет Король, который приедет /придет посмотреть/ в Галлию,

Пронзит /промчится свозь/ [землю] аланов и Армению

И в Византии опустит кровавый жезл.

LV.

В счастливой Земле Арабии

Родится могучий магометанский король,

Он нападет /потревожит/ на Испанию, завоюет Гранаду

И затем по морю [пойдет] на Италию /на людей Лигурии/.

LVI.

После смерти очень старого Папы

Будет избран римлянин цветущего возраста,

Его обвинят в том, Что он ослабляет святой престол,

Он долго продержится, его дело будет опасным /?/.

LVII.

Выйдет /сойдет?/ с Авентинского холма и холма Гозье,

Тот, кто [проделав] /через/ дыру, предупредит армию.

Между двумя скалами будет взята добыча,

Шестого правителя /мавзола/ репутация будет подорвана.

LVIII.

От акведука Утиценса, Гардуинга /Гардуинг/

Пройдет по неприступным горам и по лесу,

Посреди, моста будет ранен в руку /получит пятно на кулаке/

Вождь [людей] с Немана, который будет так ужасен.

LIX.

Вождь англичан слишком долго задержится в Ниме,

Затем /пойдет/ в Испанию на помощь Энобарбу,

Многие умрут из-за Марса, открытого в этот день,

Когда в Аргуа - упадет бородатая звезда.

LX.

От бритой головы придут плохие выборы,

Его атака преодолеет препятствия,

Это вызовет такое возмущение и гнев,

Что огнем и мечом все /любой пол/ будут уничтожены.

LXI.

Ребенок знатного [человека], не присутствовавшего при его рождении,

Подчинит высокие горы Аппенины,

Он заставит дрожать всех, [рожденных под знаком] Весов,

И с гор огни [дойдут] до Монсениса.

LXII.

На скалы кровь прольется дождем,

Солнце на Востоке, Сатурн на Западе.

Возле Оргона война, в Риме увидят большое зло,

Корабли будут потоплены и захвачены у Триденталя /захвачен Триденталь/.

LXIIL

Из-за ненужного предприятия честь будет несправедливо оскорблена

/Честь ненужного предприятия, несправедливая жалоба/,

Блуждают корабли латинян по волнам, холод, голод,

Недалеко от Тибра земля окрашена кровью,

Люди узнают различные бедствия.

/На людях будут различные раны/.

LXIV.

Собравшиеся в большом количестве для отдыха

На земле и на море отменят совет.

Возле Автонны Генуя, Ницца (выходят) из тени,

В полях и городах вождь занимается контрабандой

/ограблен контрабандистами/.

LXV.

Внезапно придет очень большой страх,

От главных [участников] дело будет скрыто

/Главные скроются от дела/,

И вспыхнувшей дамы больше не увидят,

От этого мало помалу великие [люди] поссорятся.

LXVI.

Под старыми зданиями весталок

[Будут найдены] недалеко от акведука руины.

С Солнца и Луны /придут/ блестящие металлы,

Золотая горящая лампа Траяна обработана резцом.

LXVII.

Когда властитель Перуджи не решится

Предстать перед послушником голым, без туники,

Будут взяты семь аристократов /семь фактов аристократических/.

Отец и сын умрут от укола в шею /от шипа в колье, ошейнике/.

LXVIII.

В Дунае напьются жители Рейна

/В Дунае и Рейне (он) придет нить/,

Великий Верблюд в этом не раскается,

Будут дрожать на Роне, еще больше на Луаре,

Возле Альп Петух его разорит.

LXIX.

Великий больше не будет притворяться спящим,

Беспокойство на время прекратится,

Будет поднята фаланга золотая, лазурная и алая,

Африка подчинена и обглодана до костей.

LXX.

Регионы, подчиненные Весам,

Вызовут смятение в горах большой войной,

Пленные обоих полов в Византии,

О которых будут кричать по всей земле /?/.

LXXI.

Из-за гнева того, кто будет ждать воды,

Из-за большой яркости все войско взволновано,

Благородных [людей] погрузят на семнадцать кораблей

[И отправят] по Роне, послание придет поздно.

LXXII.

Ради удовольствия и сладострастия будет издан эдикт

/Ради удовольствия сладострастного эдикта/,

В Закон подмешают яд.

Курс /бег/ Венеры будет столь добродетелен,

Что она заслонит собой Солнце.

LXXIII.

Преследуема будет Божия Церковь /Богом Церковь/,

И святые храмы будут разрушены /?/ /украшены?/.

Голого ребенка мать завернет в рубаху,

Арабы объединятся с поляками.

LXXIV.

От троянской крови родится германское сердце,

Которое станет очень могущественным.

[Он] изгонит чужеземцев-арабов,

Возвратив Церкви первоначальное могущество.

LXXV.

[Он] поднимется очень высоко с правой стороны

/Поднимется высоко над добром более справа/,

Останется сидящим на квадратном камне,

[Сидя] у окна, [глядя] на Юг,

С кривой палкой в руке, со сжатыми губами.

LXXVI.

В освобожденном месте [он] поставит свое знамя,

И не захочет занять место в городе,

Экс, Карпен, Остров Вольс /Вольков/, Холм Кавайон -

Во всех этих местах он уничтожит свой след.

LXXVII.

Все ступени Церковного достоинства

Будут изменены на гражданские дуэли/?/,

На войне /под Марсом?/ гражданский воспламенится /?/,

Потом французский Король его сделает вулканическим.

LXXVIII.

Двое не будут долго объединены

/Двое соединившихся не продержатся долго/,

И через тринадцать лет [они сдадутся] варварам и сатрапам,

С двух сторон будут такие потери,

Что один [человек] благословит Барка и его мантию /плащ/.

LXXIX.

Пышность религии сильно уменьшится

/Святая помпа опустит крылья/

С приходом великого законодателя.

Смиренный возвысится /смиренного возвысит/, потревожит восставших,

На земле родится его соперник

/На земле не родится для него соперника/.

LXXX.

Логмион приблизится к великой Византии,

Будет изгнана варварская лига.

Из двух законов более слабый /?/ отпадет /отпустит/,

Между варварами и свободными людьми постоянные стычки.

LXXXI.

[После того как] Королевская птица над солнечным городом

За семь месяцев до этого будет делать ночные пророчества,

Восточная стена падет [при] громе и молнии,

Семь дней у ворот тогда будут стоять враги.

LXXXII.

После заключения мира из крепости

Выйдет /не выйдет?/ тот, кто доведен до отчаяния,

Тогда жители Арбуа, Лангра против Бресса

Устроят в горах Долля засаду на врагов.

LXXXIII.

Те, кто попытается опрокинуть

Несравненное царство, могучее и непобедимое,

Обманом ночью известят троих,

Когда самый главный за столом будет читать Библию.

LXXXIV.

Из пропасти родится огромный город /в огромном городе/,

Рожденный от совершенно неизвестных /темных/ родителей,

Тот, кто могущество почитаемого короля

Захочет уничтожить с помощью Руана и Эвре.

LXXXV.

Свевы и прилегающие к ним местности

Будут вести войну из-за туч /по причине туч/.

В поле появятся из-за моря саранча и кузнечики,

Ошибки, совершенные на озере Леман, будут раскрыты.

LXXXVI.

Двумя головами и тремя руками разделенный,

Большой город будет потревожен водами,

Великие затеряются где-то в ссылке,

Из-за поспешности /?/ Персии и Византии

/Головой притиснуты Персия и Византия/.

LXXXVII.

В году, когда Сатурн, выйдя из рабства,

Затопит водой вольные земли,

Его свадьба будет с троянской кровью,

И он будет окружен испанцами.

LXXXVIII.

На песке, во время ужасного наводнения,

Найдут морское чудовище из других морей,

Недалеко от [того] места будет сделано убежище,

Савонна станет рабой Турина.

LXXXIX.

В Венгрии из-за /через/ Богемии, Наварры,

Из-за военных знамен священный заговор.

Из-за цветов лилии страны, [в гербе которых] есть полоса,

Поднимутся против Орлеана.

ХС.

В Цикладах, в Перинте и Лариссе,

В Спарте и во всем Пелопонессе

Огромный голод, чума из-за ложной новости /?/,

Продержится девять месяцев весь Херсонес /?/.

ХСI.

В большом походе, о котором скажут много лживого

/На большом рынке, о котором говорили лжецы/,

Возле водопада на Афинском поле

Их застанет врасплох легкая кавалерия,

[Из-за, через] албанцев Марс, Лев, Сатурн, один с Водолея /?/.

ХСII.

Осада будет продолжаться семнадцать лет,

Пятеро изменятся в это время,

Потом они все одновременно изберут одного,

Который не будет считаться с римлянами.

LCIII.

Под круглым лунным шаром,

Когда будет господствовать Меркурий,

Остров Шотландии будет факелом,

Который нанесет поражение англичанам.

XCIV.

Перейдут к великой Германии

Брабант, Фландрия, Гент, Брюгге и Болонья,

Святое перемирие, [потом] великий Герцог Армении

Осадит Вену и Кельн.

xcv.

Морское весло вызовет появление теней /пригласит тени/,

Из великой Империи придет смутьян,

В Эгейском море будут установлены заграждения,

Мешающие отливу тирренской волны.

XCVI.

В середине большого мира - роза,

Из-за новых фактов прольется кровь граждан,

Из-за того, что они говорят правду, им закроют рот.

Тогда при необходимости придет опоздавший.

XCVII.

Рожденный уродом задохнется от ужаса,

В городе, где живет великий Король.

Строгий указ о пленных будет отменен,

Град, гром, бесценный Кондон.

XCVIII.

На сорок восьмом градусе

Рак пошлет большую засуху,

Рыбы в морях, реках, озерах ослабеют, сварятся,

Беарн и Бигорра небесным огнем поражены

/Беарн, Бигорра, из-за огня небо в отчаянии/.

ХС1Х.

Милан, Феррара, Турин, Аквилея,

Капри, Брундизи потревожены кельтами,

Из Лиона придет орлиная /северная?/ фаланга,

Когда главой Рима станет старый британец.

С.

Поджигатель от своего поджога погибнет,

Небесный огонь в Картасе и Коминже,

Фуа, Оксе, Мозере, высокопоставленный старец спасется

Благодаря жителям Гасса, гасконцам и тюрингцам.

ЦЕНТУРИЯ VI

I.

Вокруг Пиренейских гор большое скопление

Чужеземцев, чтобы помочь своему Королю.

Возле Гаронны - большой храм Мас,

Один римский вождь испугается, [увидев] его в воде.

II.

В году пятьсот восьмидесятом /плюс минус/

Будут ждать очень странный век,

В году семьсот третьем, беру Небо в свидетели,

Многие царства поменяют одного на пять.

III.

Река, у которой родится кельтское дитя

/Река, которую испытает кельтский новорожденный/,

Будет причиной большого раздора в империи.

У молодого Принца Духовенство

Отнимет королевский скипетр согласия.

IV.

Кельтская река поменяет русло /берег/,

Больше не продержится город Кельн /город Агриппины/,

Все изменится, кроме старого языка,

Сатурн, Лев, Марс, Рак в ограблении /?/.

V.

Чумная волна вызовет большой голод,

Долгие дожди у арктического полюса,

Самаробрюн в ста лье от полушария,

Будут жить без закона, свободные от политики.

VI.

Появится ближе к Северу,

Недалеко от [созвездия] Рака, волосатая звезда,

Суза, Сиенна, Боэций, Эретрион,

В Риме умрет знатный человек, исчезнувший ночью /ночь исчезнет/.

VII.

Норнегре, Дакия и Британские острова

Будут потревожены объединившимися братьями.

Римский вождь галльской крови

И его войска будут отброшены в лес.

VIII.

Люди, которые в этом царстве были учеными,

Много потеряют /сильно обеднеют/ при смене короля,

Будут сосланы, лишатся поддержки и золота,

Ученые и наука не будут высоко цениться.

IX.

Святым храмам будет причинено большое поругание,

И это будет считаться большой доблестью,

Тот, чей облик гравируют на деньгах, на золоте, на медалях,

В конце концов умрет в странных мучениях.

X.

В скором времени храмы [переменят] цвета,

Белый и черный цвет перемешаются,

Красные и желтые эти цвета похитят,

Кровь на земле, чума, голод, огонь, воды обезумеют.

XI.

Семь ветвей сократятся до трех,

Самых старших застигнет врасплох смерть /мертвецы/,

Двое соблазнятся братоубийством,

Заговорщики умрут во время сна.

XII.

Поднимется войско и выступит против Империи,

В Ватикане Королевский отпрыск продержится /королевская кровь/,

Фламандцы, англичане, испанцы вместе с Аспиром /?/ /с Желанием?/

Против Испании и Франции объединятся.

XIII.

Сомневающийся недолго будет править,

Многие захотят его поддержать,

Но Капитолий не захочет его правления,

И его большая власть не сможет удержаться.

XIV.

Далеко от своей земли Король проиграет битву,

Он быстро бежит, но его будут преследовать и поймают,

Непосвященный /невежда/ захватит его в позолоченной кольчуге,

Переодетого, враг застигнет его врасплох.

XV.

В гробнице будет найден Принц,

Который завоюет Нюрнберг,

Испанский король ослабеет при Козероге,

Он будет предан великим Виттенбергом.

XVI.

Что-то /то, что/ будет похищено у молодого Коршуна

Норманнами из Франции и Пикардии,

Черные храм в Шварцвальде

Превратят в харчевню, огонь в Ломбардии.

XVII.

После ремесленников пострадают пастухи,

Они будут вынуждены переменить профессию /платье/,

Поклонники Сатурна будут сожжены мельниками,

Большинство уйдет, так как не найдет защиты.

XVIII.

Физиками будет оставлен великий Король,

[Благодаря] судьбе, а не умению /искусству/

останется в живых на Эбро,

Он и его потомки высоко поднимутся в королевстве,

Помилование будет дано людям, которые завидуют Христу.

XIX.

Праведное пламя поглотит даму,

Которая захочет бросить невинных в огонь.

Готовое к штурму, войско воспламенится,

Когда в Севилье увидят чудовищного быка.

XX.

Священный союз долго не продержится,

Одни переменятся, большинство будет реформировано,

На кораблях людям грозят большие испытания,

Тогда в Риме появится новый леопард.

XXI.

Когда жители северных районов /Арктики/ объединятся,

На Востоке это вызовет страх и панику,

Недавно избранный и получивший поддержку великий задрожит,

Родос, Византия окрасятся кровью варваров.

XXII.

На земле большого кельтского храма

Племянник, в результате фальшивого мира, в Лондоне будет убит.

Тогда лодка ознаменует раскол /станет схизматической/,

Свободу фальшиво провозгласят громкими криками.

XXIII.

Возмущение в королевстве падением курса денег,

Люди восстанут против Короля,

Снова заключат мир, святые законы ухудшат,

Грабитель /?/ /Рапис?/ никогда не был в таком тяжелом положении.

XXIV.

Марс и скипетр соединятся,

Под [созвездием] Рака несущая бедствия война.

Вскоре будет помазан на царство новый Король,

Который на долгое время принесет мир земле.

XXV.

Марсу /из-за Марса/ враждебна будет монархия,

Великий рыбак испытает губительную нерешительность,

Молодой черный красную сменит иерархию,

Предатели будут действовать в туманный день.

XXVI.

В течение четырех лет Святой престол более или менее благополучно

продержится,

На него взойдет тот, кто слишком дорожит благами жизни,

Равенна и Пиза, Верона [его] поддержат,

Желая поднять папский крест.

XXVII.

На Островах пять рек сольются в одну,

Под /благодаря/ полумесяцем великого Хирена Седин.

В тумане разгорится ярость одного [человека],

Шестеро спасутся, спрятав груз льна.

XXVIII.

Великий кельт войдет в Рим,

Приведя с собой массу изгнанников и ссыльных,

Великий пастор /пастух/ обречет на смерть всех людей,

Которые в Альпах объединились ради Петуха.

XXIX.

Святая вдова, услышав новости

О своих детях /ветвях/, будет приведена в изумление и волнение,

Тот, кто сможет уладить ссоры,

Своими гонениями удовлетворит Бритых-.

XXX.

Под личиной ложной святости

Будет выдан врагам престол,

Ночью, когда люди спят без тревог,

К Брабанту подойдут жители Льежа.

XXXI.

Король найдет то, чего он так желал,

Когда прелата напрасно вновь арестуют,

Недовольство у него вызовет ответ Герцогу,

Который в Милане многих предаст смерти.

XXXII.

После /из-за/ измены он будет розгами засечен насмерть,

Потом всюду будет царить беспорядок,

Легкомысленный совет будет дан великому пленнику,

Когда Берих его в ярости укусит за нос.

XXXIII.

Из-за кровожадного Алюса

/Его последняя рука кровожадным Алюсом/

[Он] не сможет с моря /морем/ себя обезопасить,

Между двумя реками [следует] опасаться военной руки,

Черный гневный [человек] его заставит раскаяться.

XXXIV.

С помощью летающего огня /махинация летающего огня/

Пострадают осажденные и их вождь,

В городе будет такое восстание,

Что в отчаянии будут осажденные /?/.

XXXV.

Возле Риони, недалеко от белой шерсти,

Овен, Телец, Рак, Лев, Дева,

Марс, Юпитер, Солнце сожжет большую долину,

Леса и города; письма спрятаны в церковной свече.

XXXVI.

Бой на земле не принесет

Никаких изменений в районе Перуджи,

Восстанет Пиза, волнения во Флоренции,

Король ночью будет ранен, сидя на муле с черной попоной.

XXXVII.

Старинное дело будет завершено

И с крыши на великого человека обрушится зло,

Невинного обвинят в этом убийстве,

Виновный спрячется в туманном лесу.

XXXVIII.

Покоренным враги пообещают мир

После завоевания Италии.

Кровожадный черный и красный будут виноваты

В том, что прольется кровь, будут пожары, вода окрасится кровью.

XXXIX.

Королевское дитя по воле отца

Будет вскоре освобождено,

Возле озера Тразино под ясным небом

Воины, сильно напившиеся, будут взяты в качестве заложников.

XL.

Великий из Магонса, желая утолить жажду,

Будет лишен своего большого достоинства,

Жители Кельна так сильно станут его жалеть,

Что сбросят в Рейн большую группу [людей].

XLI.

Второй вождь из королевства Аннемарк

Фризов и жителей Британских островов

Заставит потратить более ста тысяч марок,

Напрасно совершит путешествие в Италию.

XLII.

Логмиону /Геркулесу?/ будет доверено царство

Великого Селина, который, совершит много дел,

Благодаря Италии расширит свою власть /вывеску, знак/,

Совершит осторожный подлог.

XLIII.

Долго будет оставаться необитаемой

Область, орошаемая Сенной и Марной,

На Темзе будет военная стычка,

Гвардейцы попытаются дать отпор, но будут обмануты.

XLIV.

Ночью у Нанта Лира /Лирис?/ покажется,

Передвижения на море /морские искусства/ вызовут дождь,

В Аравийском заливе утонет большой флот,

В Саксонии родится чудовище от медведя и свиньи.

XLV.

Ученый правитель одного королевства

Не пожелает согласиться с делами короля,

Флот из Мелиля при противном ветре

Его передаст нечестному человеку.

XLVI.

Праведник снова отправится в изгнание,

Эпидемия чумы в районе Нонсеггля,

Ответ красному его собьет с толку,

Король уйдет к Лягушке и Орлу.

XLVII.

Между двух гор /холмов/ двое великих встретятся,

Оставят свое тайное соперничество,

Брюссель и Доль угнетены Лангром,

В Малине начинается чума.

XLVIII.

Святость напускная и соблазнительная

Сопровождается большой болтливостью.

Старый город и Парма слишком спешат,

Флоренцию и Сиенну они еще больше опустошат.

XLIX.

Военная партия /партия Маммера/, поддержанная Папой,

Покорит границу на Дунае,

Будут изгнаны кресты железом и войной /?/,

Возьмут много пленных, золото, кольца, более ста тысяч рубинов.

L.

В погребении найдут кости,

Мачеха совершит кровосмещение,

Когда положение изменится, будут искать шума и славы,

Он увидит Марс, ожидая своей звезды

/И Марс будет ждать его звезду/.

LI.

Народ соберется, чтобы увидеть новое зрелище,

Принцев и Королей с многочисленной свитой,

Колонны и стены падут, но чудесным образом

Король спасется и с ним еще тридцать человек.

LII

Вместо великого, который будет осужден,

Придет его друг, вышедший из тюрьмы,

Троянцы будут ждать с надеждой шесть месяцев, но напрасно

/Надежда троянцев шесть месяцев продлится, умрет при рождении/,

Солнце в урне, река скована льдом.

LIII.

Великий кельтский Прелат, заподозренный Королем,

Ночью тайком уйдет из его королевства,

Герцог будет полезен британскому /бретонскому?/ Королю,

Кипр и Тунис /?/ не заподозрят Византию.

LIV.

На рассвете, при втором пении петуха,

Они выйдут из Туниса /?/, из Феза и Бугии,

Арабами будет схвачен Король Марокко,

В 1707 году от Рождества Христова /от Литургии/.

LV.

У оклеветанного /?/ Герцога вырвут ответ,

Внезапно увидят арабский парус, неожиданное открытие,

Жители Триполи, Хиоса, Трапезунда

Возьмут Герцога в плен, Черное море и город будут покинуты.

LVI.

Страх перед вооруженным врагом Нарбонны /Нарбона/

Будет сильно мучить жителей Гесперид.

Перпиньян опустеет из-за слепого копьеметателя /?/,

Тогда Барселона на море начнет битву

/Тогда Барселона через море даст пики/.

LVII.

Тот, кто уже давно был в королевстве,

Имея красного вождя среди приближенных /близкого к иерархий/,

Строгий и жестокий, вызовет большой страх,

Он придет на смену священной Монархии.

LVIII

Между двумя удаленными друг от друга монархами,

Когда Солнце затмит ясная Луна /Седин/,

[Начнется]большое соперничество между двумя возмущенными,

В результате которого Островам и Сиенне будет возвращена свобода.

LIX.

Дама в ужасе от того, что узнают об адюльтере,

Придет упрашивать Принца, чтобы он молчал.

Но новость вскоре узнают, будет большой скандал,

Семнадцать [человек] подвергнут пытке.

LX.

Принц вне своей кельтской территории

Будет предан, обманут переводчиком,

Руан и Рошель жителями Бретани /Арморика/

Обмануты в порту монахом и священником.

LXI.

Большой свернутый ковер покажет

Лишь на половину большую часть истории,

Изгнанный из сурового царства покажется вдалеке,

Каждый узнает о его военных подвигах

/Благодаря военному подвигу каждый ему поверит/.

LXII.

Двое [придут] слишком поздно, цветы погибнут,

Змея не захочет действовать против Закона,

Силы Союзников /участников Лиго/ будут разбиты бретонцами,

Жители Савонны, Альбина подвергнутся большим мучениям из-за Мюнхена.

LXIII.

Дама останется одна на царстве,

Ее единственный сын угаснет на почетном ложе

/Единственный угаснет первым на почетном ложе/,

Семь лет она его будет оплакивать,

Потом долго будет править, всегда ей будет сопутствовать удача.

LXIV.

Не заключат никакого мирного договора,

Все участники будут друг друга обманывать,

На земле и на море будут требовать перемирия и мира,

Флот у Барселоны взят хитростью.

LXV.

В конторах начнется полу-объявленная война

/Крики, в бюро полу-открытая война/,

Ночью их осадят и ограбят,

Тот, кто захватит контору, пройдет через оранжерею,

Его храм будет открыт, двоих раненых /в гипсе/ поджарят.

LXVI.

При основании новой секты

Найдут кости великого римлянина,

Он будет погребен в мраморной гробнице,

В апреле задрожит земля, он будет плохо закопан.

LXVII.

Непохожий на других [человек] придет в великую Империю, -

Далекий от доброты, еще более от счастья,

Управляемый тем, кто недавно встал с постели /?/,

Королевство приближается к большому несчастью.

LXVIII.

Когда солдаты, восставшие в гневе,

Обратят оружие против своего вождя,

Враг Альбы в большом гневе

Нападет на Рим, правители перейдут на его сторону.

LXIX.

Большая жалость долго не задержится,

Те, кто давал, будут вынуждены брать,

Голые, голодные, замерзшие, жаждущие, без веры,

Они пересекут горы, поднимая большой шум.

LXX.

Вождем мира буде+ великий Хирен,

Более всех других он будет любим, [но затем] его будут бояться и опасаться,

Слава его поднимется к небесам

И ему дадут титул победителя.

LXXI.

Когда придут родственники к великому Королю,

Перед тем, как он отдаст Богу душу,

Его вскоре увидят помирившимся с родней,

Орлы, Львы, Крест, Корона проданы,

LXXII.

Из-за страшного гнева и волнения богов

Женщина из большой крепости будет изнасилована,

Судьи захотят осудить этот поступок,

Жертву погубит темный народ,

LXXIII.

В большом городе монах и ремесленник,

Живущие у самой городской стены,

Тайно выступят против Модены, скажут, где подкоп

/погреб/,

Но их выдадут, когда произойдет помолвка.

LXXIV.

Тогда изгнанница вернется в королевство,

Найдет своих врагов-заговорщиков.,

Она одержит большую победу

/Больше чем когда-либо ее время победит/,

Семьдесят три [человека] будут очень близки к смерти.

LXXV.

Великий Кормчий /Штурман/ будет послан Королем,

Он оставит флот, чтобы достигнуть более высокого места,

Но через семь лет его поймают,

Армия варваров устрашит Венецию.

LXXVI.

Древний город замышляет заговор /?/,

Не в силах больше выносить тирана,

Святому человеку /?/ /рукаву/ в храме перережут горло,

Его близких народ забьет до смерти.

LXXVII.

После победы, достигнутой обманом,

Два флота сольются в один, восстание в Германии,

Вождь и его сын убиты в палатке,

Жители Флоренции и Имолы изгнаны в Румынию.

LXXVIII.

Провозгласят победу большого лунного полумесяца /Седина/,

Римляне будут приветствовать Орла,

Тессин, Милан, Генуя с этим не согласятся

И будут сами требовать великого Василия /Базиля/.

LXXIX.

К Тессину подойдут жители Луары,

Гаронны, Соны, Сены, Тена и Жиронды,

Пройдут по горам, проложив удобные тропы

/Над горами воздвигнут помост/,

Начнется конфликт, По выйдет из берегов.

LXXX.

Королевство от города Фез дойдет до Европы,

В городе пожар, звон клинков,

Великий из Азии [приведет] по суше и по морю большое войско,

Которое обречет на смерть голубых, темносиних и [носящих] крест.

LXXXI.

Плач, крики, жалобы, вопли, ужас,

Сердце бесчеловечное, жестокое, черное, холодное,

На озере Леман, на больших Островах, в Генуе

/на Островах, в Генуе большие прольют .../

Прольется кровь, холод, голод, никому не будет пощады.

LXXXII.

В пустынном, свободном и диком месте

Будет бродить племянник великого Папы,

Семеро его прибьют тяжелым бревном /убит в семь [часов?]/

Это будут те, кто потом займет трон /?/.

LXXXIII.

Тот, кому будет оказано столько почестей и ласки,

При входе в Бельгийскую Галлию

Через небольшое время станет очень грубым

И будет против начала войны /?/ /против цветка войны/.

LXXXIV.

Клавдий, который не сможет править в Спарте,

Многого достигнет путем соблазна,

Он из малого, как паук, сплетет длинную сеть

И будет замышлять заговор против Короля.

LXXXV.

Большой город Тарсис галлами

Будет разрушен, всех пленных отправят в Тюрбан,

Помощь придет с моря от великого португальца,

В первый день лета при правлении [Папы] Урбана.

LXXXVI.

Великий Прелат однажды увидит сон,

Который будет истолкован противоположно его смыслу,

Из Гасконий к нему придет монах,

Который заставит избрать великого Прелата из Санса.

LXXXVII.

Выборы, прошедшие во Франкфурте,

Будут недействительны, воспротивится Милан,

Близкий ему человек окажется так силен,

Что он прогонит /войска?/ за Рейн из болот.

LXXXVIII.

Большое королевство будет в печали,

У реки Эбро они соберутся,

Пиренеи ему принесут утешение,

Когда в мае будет землетрясение.

LXXXIX.

Между двумя лодками его привяжут,

Лицо его намажут медом и молоком,

Его облепят яростные осы и мухи /?/,

Бокалы будут разбиты /?/, трон /?/ в искушении.

ХС.

Зловонное ужасное ржание

После события /факта/ будет приветствоваться.

Великого простят за то, что он не был благосклонен

К указанию Нептуна заключить мир.

ХСI.

Командующего флотом во время войны

/Руководителя войны на море/

Красный обезумевший, злой, страшно невзлюбит,

Пленник ускользнет от старшего на своем корабле,

Когда родится от великого сын Агриппины.

ХСII.

Принц, известный большой красотой,

Восстанет против вождя, второй /факт/ предан,

Город будет сожжен, взорван, предан мечу,

Из-за слишком большого убийства возненавидят королевского полководца.

ХCIII.

Скупой Прелат, чье самолюбие будет обмануто,

Будет слишком долго размышлять,

Его посланцы и он будут пойманы,

Все будет сделано наоборот, увидят, кто будет рубить лес.

XCIV.

Король разгневан будет заговорщиками,

Когда запретят военное оружие,

Яд подмешан в сахар и [подан] с клубникой,

Водами убиты, мертвы говорившие об этой оранжерее.

xcv.

Клеветник очернит младшего /ранее рожденного/,

Когда обнаружатся огромные военные злодеяния,

Меньшая часть будет сомневаться в старшем

И вскоре в королевстве произойдут несправедливые дела.

XCVI.

Большой город будет покинут солдатами,

Никогда смертельная опасность не была так близка,

О какое страшное несчастье приближается,

Кроме одного, [никакое] оскорбление не будет прощено.

XCVII.

На сорок пятом градусе небо загорится,

Огонь приблизится к большому новому городу,

В одно мгновение вспыхнет и распространится огромный огонь,

Когда захотят подтвердить предположение норманнов.

XCVIII.

Разорившиеся Вольки испытают ужас,

Их большой город будет уничтожен чумой,

Разграблены Солнце, Луна, осквернены их храмы

И две реки покраснеют от текущей крови.

ХС1Х.

Враг ученого /ученый враг/ будет сконфужен /враг посрамит ученого/

В широком поле, больной, он попадет в засаду,

Пиренейские горы и Пенус ему напомнят прочитанное

/будут для него прочитанными фактами/,

Недалеко от реки он найдет античные кувшины.

С.

Дочь Авры, ты найдешь непрочное убежище,

Там, где до небес поднимается амфитеатр.

Ты увидишь чудо, твоя беда приближается,

Ты попадешь в плен более четырех раз.

ПРЕДУПРЕЖДЕНИЕ

НЕВЕЖЕСТВЕННЫМ КРИТИКАМ

Те, кто будет читать, изучая природу,

И все Астрологи, знайте: да будет по праву священным

Этот стих, не привлекший внимания черни, которая делает иначе,

И пусть будут далеки от него невежды и варвары.

ЦЕНТУРИЯ VII

I.

Арка с сокровищем похищена /обманута/ Ахиллесом,

Рожденным /сотворенным/ сообщено /узнали/ о квадратуре/квадратном/,

Причина Королевского деяния /факта/ будет узнана,

Тело будет повешено на глазах у толпы.

II.

Когда откроется Марс /при открытом Марсе/, Арль откажется от войны,

Ночью будут солдаты захвачены врасплох /удивлены/,

Черный, белый в Индии спрятаны в землю,

Под священной тенью вы увидите предателя и закричите /позвоните/.

III.

После морской победы Франции

Жители Барселоны /баршинонцы?/, Салина и Фокайи:

Золотой плющ, наковальня скрыта /зажата/, в мяче /пуле/,

Жители Пролона согласятся на обман.

IV.

Герцог Лангра будет осажден в Доле,

В сопровождении Остена /Остюна/ и лионцев,

Женева, Аусбург присоединятся к Мирандолю /Миранде?/,

Перейдут через горы [в борьбе] против анконцев.

V.

Вино будет разлито на столе,

Третий не получит той, на которую он претендовал,

Дважды черный /от черного/ спустится из Пармы,.

Перуза сделает Пизе то, о чем он думал.

VI.

Неаполь, Палермо и вся Сицилия

Станут необитаемыми после прохода варваров /от руки варваров/,

На Корсике, в Салерно и на острове Сардиния

Голод, чума, война, не видно конца бедам.

VII.

В битве великих [используют] легкую кавалерию,

Провозгласят поражение большого полумесяца,

Ночью пройдут через горы в пастушьих одеждах, [чтобы] убить

[И сбросить] в красные пропасти, в глубокий ров

/Красные пропасти в глубоком рве/.

VIII.

Флора, беги, беги от самого близкого римлянина,

В Фезулане начнется конфликт,

Кровь будет пролита, самые великие покорены,

Ни храм, ни женщин /пол/ не пощадят.

IX.

Даму, в отсутствие своего великого повелителя /капитана/,

Попросит о любви Вице-король,

Лживое обещание, несчастные объятия,

[Они попадут] в руки великого Принца Барруа.

X.

Великий Принц [из области], граничащей с Маисом,

Храбрый и смелый, вождь большого войска,

По морю и земле галлов и норманнов

Пройдет Барселону и ограбит Остров Капри.

XI.

Королевское дитя будет презирать [свою] мать,

Жестокий, непослушный, он будет ранен в глаз и в ноги,

[Эта] новость будет очень горька для чужеземной дамы,

Ее приближенных будет убито более пятисот.

XII.

Младший из правителей /великий послерожденный/ положит конец войне,

Попросит прощения у ассамблеи богов,

[Жители] Кагора, Муссака встретятся в укромном месте /?/

/Кагор, Муассак пойдут вдоль оранжереи/,

Отказ Пестра, жители Ажена будут истреблены /обриты/.

XIII

Морским городом, платящим налог,

Бритая голова будет править /станет сатрапом/,

Будет изгнан зловещий, который потом выступит против,

Четырнадцать лет продержится тирания.

XIV.

Топография даст ложные сведения,

Будут кувшины памятников открыты,

Размножатся секты, ложная философия

Для белых, черных и для античных зеленых.

XV.

Город в краю Изюбра /Инсубра/

Будет семь лет находиться в осаде,

Очень великий Король туда войдет,

Освободит город, изгнав врагов.

XVI.

Тайный /глубокий/ вход, сделанный великой Королевой,

Сделает недоступным могущественный край /место/,

Армия трех Львов будет разбита,

При этом произойдет ужасное, отвратительное событие.

XVII.

Принц, редкой доброты /жалости/ и милосердия,

После того как он даст мир своему народу /своим/,

Смертью изменит многие знания,

В его королевстве будет долгий покой.

XVIII.

Осажденные подпишут /раскрасят/ пакты,

Через семь дней произойдет жестокий исход /выход/,

Отброшены обратно /внутрь/, огонь, кровь. Семь убиты топором,

Дама, заботившаяся о мире, будет пленена.

XIX.

Крепость Нисен не подвергнется нападению,

[Но] будет побеждена блестящим металлом,

Это происшествие долго будет обсуждаться,

Для горожан иностранное будет пугалом

/Горожанам странное пугало/.

XX.

Посланники /послы/ Тосканы /тосканского языка/

В Апреле и Мае пройдут море и Альпы,

Тот, кто [родился под знаком] Тельца /Телец/, произнесет речь,

Жизнь галлов не будет стерта.

XXI.

Зловещая враждебность жителей Юга Франции /вольков/,

[Долго] скрываемая, прогонит тирана,

На мосту в Сорге будет заключено соглашение

О том, чтобы предать смерти его и его сообщников.

XXII.

Граждане Месопотамии

Рассердятся на друзей в Тарагонне,

После игр, веселья, пиров, когда люди уснут,

Викария [бросят] в Рону, возьмут город жители Авзона.

XXIII.

Королевский скипетр будет вынужден продолжить /взять/

То, что начали его предшественники,

Поскольку [обручальное] кольцо будет плохо воспринято

/Поскольку сделают, чтобы кольцо было плохо услышано/,

Тогда придут разрушить дворец.

XXIV.

Погребенный выйдет из гробницы,

Заставит обвить цепями форт на мосту,

Отравлен будет с помощью яиц из Барбо

Правитель Лотарингии Маркизом Дюпоном.

XXV.

В долгой войне все войско ослабеет,

Для солдат не найдут денег,

Вместо золота и серебра будут расплачиваться кожей

/О месте, [где есть] серебро, золото, кожа, будут заботиться?/,

У галлов бронза, возрастающий знак Луны /знак лунного полумесяца/.

XXVL

Щепки и галька вокруг семи кораблей,

Начнется смертельная война,

Вождь Мадрии /Мадрида?/ получит удар из арбалета,

Двое спасутся, пять приведут на сушу /к земле/.

XXVII.

[Тому], кого боятся в Васте, [будет послана?] тяжелая кавалерия,

Недал?ко от Ферража ей помешают в погрузке /в багаже/,

Придворные /свита/ совершат такое воровство,

Что из крепости похитят их заложника.

XXVIII.

Капитан поведет большое войско /?/ /великую жертву/

На гору, ближайшую от врагов.

Окруженный огнем, проложит /сделает/ такой путь,

[Что] все спасутся, кроме тридцати, Посаженных на кол /на вертел/.

XXIX.

Великий герцог Альба восстанет,

Изменит своим великим отцам,

Великий де Гиз его победит,

[Его] уведут в плен, [а позже] поставят памятник.

XXX.

Западня /мешок/ приближается, большой огонь, кровь пролита,

Большая река По отдана пастухам,

Генуя, Ницца, после долгого ожидания,

Фуссан, Турин, взятие Сабийяна.

XXXI.

Из Лангедока, Гвиенны более десяти,

Тысячи захотят вновь перейти через Альпы,

Великие аллоборги пойдут на Брундизи,

Аквин и Брес им дадут отпор /?/.

XXXIL

На королевской горе родится от одной женщины /домоседки/

[Тот], кто пещеру и счет придет тиранить,

[Он] поднимет войско для миланского похода,

фавену, Флоренцию лишит золота и людей.

XXXIII.

Королевство и войско будут обмануты,

Флот в затруднительном положении, проходы охраняются,

Двое святых друзей придут, чтобы объединиться,

Проснется давно уснувшая ненависть.

XXXIV.

Жители Галлии будут испытывать большое сожаление,

Пустое, легкомысленное сердце вдруг расхрабрится,

Хлеб, соль, вино, вода, пиво обратятся в яд /?/

/Хлеб, соль, не вино, вода, яд, не пиво/,

Самый главный пленен, голод, холод, нужда.

XXXV.

Большой карман придет жаловаться, плакать

Из-за выборов: обманутые будут в возрасте,

Он совсем не захочет с ними оставаться,

Он будет обманут теми, кто говорит на его языке.

XXXVI.

Бог, небо, верь божественный глагол на волне,

Красные отнесут семь бритых в Византию,

Против помазанников [восстанут] триста из Трапензунда,

Они установят два закона, ужас, потом доверие.

XXXVII.

Десять посланцев капитан корабля предаст смерти.

Из-за одного предупрежденного начнется война на флоте,

Вождь в сомнении, один колет и кусает,

С [острова] Лерен корабли возьмут курс на Нерт.

XXXVIII.

Старший из королевской семьи, гарцующий на скакуне,

Погоняя его, будет бешено скакать вперед,

Морда, рот, ноги не выдержат скачки /?/,

Его будут толкать, тянуть, смерть будет ужасна.

XXXIX.

Вождь французской армии

Решит, что потерял основное войско /фалангу/,

На мостовой овес и черепица,

Через Геную придут иностранцы.

XL.

В бочках привезут масло и жир для помазания,

Двадцать один [человек] перед закрытым портом /закрытой дверью/.

Во втором дозоре совершат чудеса смертью,

Достигнут ворот, дозор /караул/ их прибьет.

XLI.

Кости рук и ног будут сжаты /заключены в тюрьму/,

По слухам /из-за шума/ дом долгое время будет необитаем,

Будут раскопаны, погребенные во сне,

Дом станет здоровым и будет заселен без шума.

XLII.

Двух новоприбывших поймают тогда,

Когда они будут наливать яд на кухне великого Принца,

Грязнуля поймает обоих на месте преступления,

Будет взят [тот], кто хотел до смерти довести старшего.

ДРУГИЕ КАТРЕНЫ,

отобранные из 12 в седьмой Центурии,

отброшенных или перенесенных

в предыдущие Центурии

LXXIIL

Поддержка тронов с помощью вооруженных отрядов /манипул/ и денег /?/

Изменит святыни /посвящение, коронование/ и храмы /и перейдет на молитву/,

Взятые в плен /взятые и пленные/ не остановятся на трех /тройных/ лугах,

Он будет опущен на дно, поднят, посажен на трон.

LXXX.

Запад освобождает /свободный Запад/ Британские Острова,

Его признают сначала внизу, потом вверху

/Узнанный пойдет вниз, потом вверх/,

Недовольны, грустят и восстают Корсика и Шотландия,

Потом восстанут еще больше теплой ночью.

LXXXII.

Хитрость и притворство будут редкими,

Смерть приближается к восставшей области,

Вернувшись из путешествия к варварам,

Они будут прославлять приход /вход/ протестантов.

LXXXIII.

Горячий ветер, совет, плач, робость,

Ночью в постели атакован без оружия,

Страшное несчастье угнетения,

Эпиталама новообращенному, плач и слезы.

КОНЕЦ

ЦЕНТУРИЯ VIII

I.

У По, Най, Лорона в жилах будет больше огня, чем крови.

Чтобы купаться в похвалах, великий побежит в собрание.

Он не допустит прихода сорок.

Пампон, Дюранс будут держать их в заточении.

II.

Кондон и Оке, и вокруг Миранда.

Я вижу, как их охватывает Небесный огонь.

Солнце, Марс совпадают со Львом, затем наступает черед Марманда:

Молния, крупный град, стена падает в Гаронну.

III.

В крепости Вижилан и Ревьер /Ресюйер/

Будет заключен младший из Нанси.

В Турине будут сожжены правители /первые/,

Когда Лев оцепенеет от горя.

IV.

В Монехе будет принят Петух,

Появится Кардинал Франции.

Римлянин будет обманут Логарионом.

Станет слабым Орел и сильным Петух.

V.

Появится сверкающий изукрашеный храм,

Светильник и свеча в Борне и Бретейе.

Ради Люцерны будет повержен кантон,

Когда увидят в гробу великого Петуха.

VI.

Вспыхнет свет напоминающий Льва /со Львом породненный/ /в Лионе видимый/,

Сверкая, захватит Мальту, внезапно погаснет,

Лукавя, будет вести переговоры с Сардоном, Морисом /погубит Сардона,

Мориса/.

Женева предаст и обманет Лондон и Петуха

/Женева совершит притворное предательство

по отношению к Лондону и Петуху/.

VII.

Под знаком Водолея Милан придет к соглашению

/Водолей приведет Милан к согласию/,

В Тисене будет заключен мир.

В Сене побежит окрашенная кровью вода, огонь охватит Флоренцию.

Единственный падет с высоты и будет в большом затруднении.

VIII.

Возле Лентерна в закрытых повозках

Шива будет преследовать Орла.

Сломленный избранник заточит его людей.

В Турине будет похищена и увезена супруга.

IX.

В то время как Орел и Петух будут находиться в Савоне,

Объединятся Море, Восток - и Венгрия.

Армия войдет в Неаполь, Палермо, Анконскую Марку.

Из-за Бороды в Риме, Венеции раздастся ужасный крик

/Из-за Барбы или Варвы - святой, покровительницы

артиллерии, минеров и пожарников - т.е. Под

артиллерийским обстрелом в Риме, Венеции раздастся

ужасный крик/.

X.

Из Лозанны изойдет ужасное зловоние,

Но не узнают причину этого явления.

Выгонят прочь всех чужестранцев.

На Небе увидят огонь, будет разбит чужеземный народ.

XI.

Бесчисленный народ появится в Виченце.

Огонь не в силах будет сжечь собор.

Возле Лунажа будет разбит полководец из Валенсии,

Когда Венеция из-за умершей возьмется за оружие /будет оскорблена/.

XII.

Появится возле Буфалора

Высокий человек и войдет в Милан.

Аббат из Фуа и почитатели святого Мора

Совершат обман, переодевшись в простолюдинов.

XIII.

Брат крестоносца из-за необузданной любви

Погубит Бельрофона с помощью Прайтуса.

Тысячелетнее войско /войско в Милане/, одержимая женщина...

Выпив напиток, оба погибнут.

XIV.

Влиятельное положение, изобилие золота и серебра.

Ослепнет честь из-за любовной страсти.

Об оскорблении, нанесенном прелюбодеянием,

Узнает тот, кто будет обесчещен.

XV.

Большие усилия направит мужеподобная на Север,

Почти всю Европу и весь мир потревожит.

За двумя беглецами /два затмения/ устроит большую погоню,

И у Паннонов к жизни и смерти силы возрастут.

XVI.

б том месте, где Ясону строили корабль,

Будет такое сильное и внезапное наводнение,

Что не останется ни суши, ни твердой земли для спасения,

Волна поднимется до вершины Олимпа.

XVII.

Богатые люди в одночасье будут разорены.

Мир будет ввергнут в смуту тремя братьями.

Приморский город захватят враги.

Голод, огонь, кровь, чума и удвоение всех зол.

XVIII.

Рожденная Флорой будет причиной ее гибели.

Некоторое время тому назад выпили молодая и старая,

Ибо три лилии поставят перед ней большую преграду,

И она умрет от своего дикого плотоядного плода /как сырая плоть/.

XIX.

Чтобы поддержать в затруднении великого кардинала

И расчистить место, выступят красные.

Почти полностью будет истреблена семья.

Красные красных красным уничтожат.

XX.

Ложное сообщение, придуманное по поводу избрания,

Распространится по городу, будет нарушено согласие

/разрушенному и захваченному пашой/.

Куплены голоса, окрашена кровью часовня,

И другому подчинена империя.

XXI.

В порт Агды зайдут три парусника,

Неся вражду, неверие и чуму.

Проходя через мост, тысячу миль пролетят /тысячу тысяч унесут/,

И мост будет разрушен во время третьей атаки /при третьем сопротивлении/.

XXII.

Гарсан и Нарбонна получат предупреждение от огненного метеорита /от соли/.

Тушаном будет предана благосклонность Парпиньяна.

/Предателем, мятежником .../

/В Тушане .../

Красный город не захочет на это согласиться.

С высокого полета к серому сукну - так закончится жизнь.

XXIII.

Найдены в сундуках письма Королевы,

/Найдены письма в сундуках Королевы/

Среди них нет подписанных, ни одного имени автора.

Правители спрячут подарки,

Так что никто не узнает, кто поклонник.

XXIV.

Лейтенант у входа в дверь

/Наместник, заместитель, управляющий/

Убьет великого человека из Парпиньяна.

Полагая, что спасется в Монпертюи,

Будет обманут незаконнорожденный из Лузиньяна /де Лузиньян/.

XXV.

Сердце любовника откроет тайная любовь,

Похитит даму из ручья.

Похотливая женщина станет причиной половины бед.

Отец у обоих отделит душу от тела.

XXVI.

В Барселоне найдено принадлежащее Катону,

Тайно открыто место и развалины.

Правитель, который держит и не держит, пожелает Памплону.

В аббатстве Монфера волнения.

XXVII.

На тайном пути один помогает другому,

/На подземном пути.../

/Под сводами пещеры.../

Из опустевшей клетки выпущен отважный юноша.

Восстановлено написанное императором.

В нем увидят то, чего нет ни у кого другого.

XXVIII.

Подобия золота и серебра будут раздуты.

После, похищения из озера они были брошены в огонь.

Когда они были обнаружены, то потускнели и помутнели.

Надписи на мраморе, предписания стерты.

XXIX.

У четвертого столба происходит посвящение Сатурну,

Он будет расколот землетрясением и наводнением.

Под Сатурновым зданием найдут урну:

У Владельца /Капиона/ золото будет похищено, затем возвращено.

XXX.

В Тулузе, недалеко от Белузера

Будут копать дальний колодец, воздвигая дворец для зрелищ.

Каждого будет волновать найденное сокровище.

Все будет спрятано в двух местах рядом с могилами /ямами/.

XXXI.

Первым будет великий отпрыск Принца из Пескьера /де Пескьер/

/Первую большую победу одержит Принц де Пескьер/,

Но затем придет очень жестокий хитрец:

В Венеции потеряет свою гордую славу

И пострадает от более молодого /веселого/ Селена.

XXXII.

Остерегайся, Галльский король, своего племянника,

Который устроит так, что твой единственный сын

Будет убит, принося обет Венере,

Сопровождаемый ночью только тремя и шестью.

XXXIII.

Из Вероны и Виченцы появится великий человек,

Который будет носить весьма недостойное прозвище

И пожелает отомстить в Венеции.

Он сам захватит часового и добудет пароль.

XXXIV.

После победы Льва в Лионе

В горах Юра произойдет массовое убийство:

Бойня и кровавое месиво семи миллионов /седьмого миллиона/.

Лев, Ульм в Мавзолее /в Мосоле/ падет замертво.

XXXV.

У слияния Гаронны и Байса,

В лесу недалеко от Дамазана

Замерзшие ивы на болоте, затем град и северный ветер...

Дордонец замерзает из-за ошибки Мезана.

XXXVI.

Будет совершено преступление против помазанника на герцогство

Из Сольна и Сент-Ольбена и Бельэвра.

/Сольном и святым Ольбеном и Бельэвром/

Выложенные мрамором башни будут выщерблены дальним обстрелом,

Не устоит Блетеран и шедевр.

XXXVII.

Крепость на берегу Темзы падет,

Когда внутри нее будет заключен король.

Его увидят возле моста в рубахе,

Одного перед лицом смерти, затем он будет закрыт в форте.

XXXVIII.

Король Блуа будет царствовать в Авиньоне.

В другой раз даст народу исключительные привилегии.

Будет сброшен со стены в Рону

До пяти раз, последний возле Ноля.

XXXIX.

Что было совершено Византийским принцем,

Будет отобрано принцем Тулузским.

Его веру в Фуа разрушит Фолентинский правитель

И не откажется от супруги.

XL.

Кровь Праведника пролита Тельцом /под знаком

Тельца/ и Дорадой /Дорянином/ /Сицилией/ /Доридой/ /морем/,

Чтобы отомстить почитателям Сатурна /рожденным под знаком Сатурна/

В новом озере утопят мощь,

Потом выступят против Албанцев.

XLI.

Без единого слова- будет избран Ренад,

Вынуждающий святой народ жить на ячменном хлебе.

Много /после многих/ лет спустя вдруг станет тираном,

Ставя ногу на горло самым великим.

XLII.

Жадностью, силой и принуждением

Посеет раздор среди своих Орлеанский предводитель

/Орлеанских предводителей/.

Возле Сен-Мемира штурм и сопротивление.

Смерть настигнет его в шатре: подумают, что он там спит.

XLIII.

Так незаконнорожденный решит оба вопроса.

Племянник кровью захватит царство.

В собрании будут нанесены удары копьями /дротиками/,

От страха племянник сложит знамя.

XLIV.

Незаконнорожденный /благородный/ Огмий /?/

От семи до девяти свернут с дороги.

К королю издалека придет друг получеловека,

Обладающий силой должен в Наварре из-за По /перед По/ пасть ниц

/Должна в Наварре пасть сила По/.

XLV.

Руку на перевязи и повязку на ноге

Долго еще будет носить младший из Кале.

Благодаря паролю смерть будет отсрочена,

Затем в храме на Пасху будет истекать кровью.

XLVI.

Под Полярной звездой умрет /яства, душа, ум/ на алтаре в трех лье от Роны.

/Небо .../

/Полюс .../

Спасется из обоих ближайших чудовищных проливов /ущелий/

/Спасется от двух близких чудовищ в .../,

Ибо в марте будет воздвигнут ужасный престол

/Ибо Марс воздвигнет ужасный престол/

Тремя братьями Петуха и Орла Франции.

XLVII.

Трасименское озеро будет свидетельствовать,

Что заговорщики собрались в Перузе.

Один из ограбленных притворится мудрецом,

Сбросив на землю и ограбив, убьет Германца.

XLVIIL

Сатурн в созвездии Рака, Юпитер с Марсом:

В феврале Калдон принесет спасительный дар.

Касталонское ущелье с трех сторон подвергнется нападению,

Возле Вербьеска стычка, смертельное сражение.

XLIX.

Сатурн играет в воде с быком. Марс /март/ стремительно поднимается вверх.

В феврале погибнут шестеро

/Погубит шестерых, рожденных в феврале/.

Люди из Тардени пробьют- в Брюже /Брюгге/ такую большую брешь,

Что в Понтерозе умрет предводитель Варваров.

L.

Чума вокруг Кападильи,

А Сагонту угрожает еще и голод.

Рыцарь - незаконнорожденный отпрыск доброго старика -

Прикажет отрубить голову высокородному из Туна.

LL

Византиец причастится /принесет жертву/,

После того как вернет себе Кордову.

Долог его путь, отдых среди виноградников.

Перейдя море, захватит добычу в Колонье /Кельне/.

LII.

Король Блуа будет царствовать в Авиньоне,

Из Амбуаза вместе с отпрыском /с седьмым/ пройдет вдоль Линдра.

В Пуатье коготь повредит святые крылья

Перед Бони.

LIII.

В Болонье захочет отмыть свои грехи,

Но не сможет этого сделать в храме Солнца.

Он взлетит, совершая великие дела,

В иерархии никогда не было подобного ему.

LIV.

Под цветом брачного соглашения

Великий и вероломный Хирен совершит великодушный поступок.

Кэнтен, Аррас будут освобождены в походе,

Испанцев приведут во второй раз на помост палача.

LV.

Он будет окружен между двумя реками,

Бочки и бочонки будут соединены вместе, чтобы перебраться через реку.

Восемь мостов разрушит окруженный полководец.

Совершенные дети погибнут /будут задушены/ под лемехом.

LVI.

Слабая группировка /банда/ захватит землю,

Те, кто находился высоко, будут издавать ужасные крики.

Большое стадо живых существ потревожит это место.

Возле Д. выпадет туман /туча/, будут обнаружены надписи.

LVII.

Из простого солдата станет владыкой империи,

От короткого платья перейдет к длинному.

Будет отважным в церкви с оружием в руках, или еще хуже.

Будет досаждать священникам, как вода полотенцу.

LVIII.

Королевство, разделенное в ссоре между двумя братьями,

Возьмется за оружие и примет британское имя.

Англиканский /Английский/ /Ангельский/ правитель будет предупрежден слишком

поздно,

Захвачен ночью врасплох и увезен на Галльскую землю.

LIX.

Дважды будет вознесен наверх и дважды свергнут вниз,

/Дважды вознесенный наверх и дважды свергнутый вниз/

Восток также ослабит Запад.

Его противник после многих битв

Будет изгнан по морю и в нужде ослабеет.

LX.

Первый в Галлии, первый в Романии

Морем и сушей доберется к англичанам и в Париж.

Удивительные деяния совершит эта великая армия,

Яростным натиском погубит Норлариса.

LXI.

Никогда, узнав о дне /с началом дня/,

Не достигнет знака скипетроносный

/Не достигнет скипетроносного знака/,

Пока все престолы не прибудут с визитом,

Преподнося Петуху дар от несущего дружбу /дружественного/ Тага.

LXII.

Тогда увидят, что святой храм разграблен

Самым высокопоставленным правителем с Роны и осквернено посвящение

/коронация/.

Из-за них распространится ужасная чума.

Король не осудит неправедное дело.

LXIII.

Когда адюльтер ранит без удара,

Будут убиты женщина и сын от огорчения.

Когда будет убита женщина, задушит ребенка

/Убитая женщина задушит ребенка/.

Восемь захваченных пленников тотчас же задохнутся

/Захватит восемь пленников, тотчас же задохнется/.

LXIV.

Дети перевезены на острова,

Двое из семи будут в отчаянии.

Местные жители получит поддержку.

Обманчивое имя, присвоенное различными лигами, не оставляет надежды.

LXV.

Старик, лишенный главной надежды,

Достигнет главенства в своей империи.

Двадцать месяцев будет держать королевство в великой власти

Жестокий тиран, сменивший еще худшего /оставляя после себя еще худшего/.

LXVI.

Когда будет найдена надпись Д. М.

И со светильником обнаружена древняя пещера,

Закон, Король и Принц Ульпиан пройдут испытание.

Королева и Герцог скроются в павильоне.

LXVll.

Пар Кар. Нерсаф потерпят крах из-за серьезных разногласий,

Ни один ни другой не будет избран.

Нерсаф получит любовь и поддержку народа,

Сильное покровительство Ферраре и Колона /Кельна/.

LXVIII.

Старый Кардинал, преданный молодым,

Будет изгнан со своего поста и обезоружен:

В Арле увидят двух чудовищ

/В Арле заметят двойника/,

А Ликдут и Принц будут забальзамированы.

LXIX.

Рядом с молодым старый поцелует Ангела

/Рядом с молодым поцелует старого Ангела/

И победит его в конце концов.

Десять лет равные будут подчинены более старому,

Из трех два, восьмой Серафим /Ангел/

LXX.

Он придет - тщеславный, злой, бесчестный

И станет тираном Месопотамии.

Всех друзей променяет на прелюбодейку.

Ужасная земля, черное лицо.

LXXI.

Значительно возрастет количество изгнанных

И сосланных Астрономов, а также запрещенных книг.

В году тысяча шестьсот седьмом будет скомкано коронование,

Так что никто в нем не будет уверен.

LXXII.

Перузинское поле... О! Какое ужасное поражение!

И стычка совсем рядом с Равенной.

Коронование произойдет во время праздника.

Победитель побежден, лошадь ест овес.

LXXHI.

Варварский солдат нанесет великому Королю

Коварный удар, поразив его почти насмерть.

Причиной этого будет скупая мать.

Угрызения совести будут мучить заговорщика и владыку.

LXXIV.

В новую землю войдет намного раньше Короля,

В это время подданные выйдут ему навстречу.

Его коварство будет встречено таким образом,

Что у горожан будет повод для празднества.

LXXV.

Отец и сын будут убиты вместе,

Глава - в своем доме.

У матери в Type от сына вздуется живот.

Прячет бабочку зелень листьев.

LXXVI.

Скорее палач, чем Король Англии,

Темного происхождения, силой захватит империю.

Трус, без веры, без закона зальет землю кровью.

Его время так близко, что я вздыхаю.

LXXVII.

Третий антихрист вскоре будет уничтожен.

Двадцать и семь лет будет длиться кровавая война:

Еретики мертвы, пленены, изгнаны.

Кровь, человеческие тела, покрасневшая вода,

на землю падает град.

LXXVIII.

Бахвал с искривленным языком

Придет в святилище богов.

Он откроет дверь еретикам,

Воскрешая воинственную церковь.

LXXIX.

Тот, кто мечом погубит отца, родится в Нонере /Девятом/ /Ноны/.

Прольется кровь Горгоны.

В чужой земле заставит всех молчать

Тот, кто сожжет сам себя и своего ребенка.

LXXX.

Прольется кровь невинных вдовы и девственницы.

Столько зла совершит великий Рож /Красный/.

Святые образы будут погружены в пылающую свечу.

От страха, боязни никто не шевелится.

LXXXI.

Девятая империя в упадке.

Будет смещен северный полюс.

Из Сицилии распространятся волнения,

Потревожат империю, платящую дань Филиппу.

LXXXII.

Долго мучит, изводит хорошего слугу.

В конце концов добьется лишь его ухода.

Смертельный яд и письма в воротнике.

Будет схвачен избежавший опасности.

LXXXIIL

Самый большой парусник выйдет из порта Зара,

Возле Византии совершит свое дело.

Враги понесут потери и не будет друга.

Третий ограбит и захватит двоих.

LXXXIV.

Бог-отец услышит крик из Сицилии.

Все приготовления пройдут в заливе Триеста.

Об этом услышат вплоть до Тринакри.

От множества кораблей бежит, бежит ужасная чума.

LXXXV.

Между Байонной и Сен-Жан-де-Луз

Будет поставлен высокий отрог Марса.

У северных Аниксов /упрямцев/ Нанар /карлик/ отнимет роскошь,

Затем задохнется в постели без помощи.

LXXXVI.

Тулузским рогоносцем будет захвачен Франкский Город.

Бесконечный поток людей на горе Адриан,

Переходит реку в Утэне по дощатому мойту.

Заходят в Байонну, в два голоса крича /все кричат Бихоро/.

LXXXVII.

Замышлявшаяся смерть действительно произойдет:

Дано поручение, предпринято смертельное путешествие.

Избран, создан, встречен, своими же разбит.

Видит перед собой кровь невинных, мучимый угрызениями совести.

LXXXVIII.

На Сардинию придет благородный Король,

Который будет царствовать только три года.

Левого других цветов присоединит к своему стягу.

Сам он после многих забот и огорчений уснет.

LXXXIX.

Чтобы не попасть в руки своего дяди,

Который убил его детей ради того, чтобы царствовать,

Он обратится к народу, и коварный дядя будет попран.

Он будет убит и его поволокут закованные в латы кони.

xc.

Когда одного из крестоносцев найдут с помутившимся рассудком,

На месте коронации увидят-рогатого быка.

Затем его место будет занято молодым поросенком.

Король больше не будет поддерживать порядок.

ХС1.

Замерзнут вошедшие на поля Роданов,

Где крестоносцы почти полностью объединятся.

Обе пращи встретятся в Рыбах,

И многих накажет потоп.

ХС11.

Удаленный на большое расстояние от своего

королевства, отправленный в опасное путешествие,

Он поведет большое войско и возьмет его себе.

Король захватит своих людей в плен, будет держать их заложниками.

Когда вернется, опустошит всю страну.

XCIII.

Не более чем на семь месяцев получит прелатство.

Его смерть вызовет большой раскол.

Семь месяцев другой будет возглавлять претуру.

Возле Венеции возродится мир и единство.

XCIV.

У озера, куда был брошен самый дорогой

Семь месяцев назад, а его войско разбито,

Албанцы одержат победу над испанцами.

Потери из-за отсрочки вызовут конфликт.

XCV.

Соблазнитель будет брошен в яму

И привязан на некоторое время.

Священнослужитель вручит предводителю жезл.

Воинственная /колющая/ правая сторона привлечет довольных.

XCVI.

Бесплодная Синагога, без единого плода,

Будет принята неверными.

Дочь преследуемого в Вавилоне,

Обездоленная и печальная, подрежет ей крылья.

XCVII.

На границе Вара изменится Помпотан /Любящий роскошь/ /Высокомерный/.

На побережье родятся три прекрасных ребенка.

На древний мудрый народ обрушатся бедствия.

Правление в стране изменится и окрепнет.

XCVIII.

Кровь приверженцев Церкви будет литься

В таком количестве, словно вода.

И долго нельзя будет справиться

С горестями и напастями, выпавшими на долю священнослужителей.

ХС1Х.

Мощью трех временных /мирских/ /светских/ королей

Святой престол будет помещен в другом месте,

Где субстанция телесного духа

Будет помещена и принята в истинном вместилище.

С.

Из-за изобилия и распространения оружия

С высоты падет вниз и снизу вознесется на самый верх.

Слишком велика вера, в игре потеряна жизнь.

Умрет от жажды из-за множества недостатков.

ДРУГИЕ ЧЕТВЕРОСТИШИЯ

напечатанные под восьмой Центурией

1.

Многие будут разочарованы в своих ожиданиях,

Жителям не будет дано прощение.

Благонамеренные будут упорствовать в своем ожидании,

Но у них не будет большой передышки

/Но они не получат больших Возможностей/.

II.

Многие придут и побьются об заклад о мире

Между Монархами и могущественными сеньорами.

Но не будет сразу достигнуто согласие,

Пока не станут послушнее других.

III.

Увы, какая ярость! Увы, какая тревога

Будет между многими людьми.

Никогда еще не видели такой любви,

Как у волков к быстрому бегу.

IV.

Многие люди захотят вести переговоры

С великими мира сего, которые будут с ними воевать.

Их ни о чем не захотят слушать.

.Увы! Если Бог не пошлет на землю мир...

V.

Большая помощь придет со всех сторон,

Люди из дальних стран захотят сопротивляться.

Они будут очень спешить

/Их будут яростно преследовать/,

Однако не смогут в это время помочь.

VI.

Увы, сколь сильно желание у чужеземных Принцев!

Остерегайся, чтобы не пришли в твою страну.

Будут страшные опасности

Во многих местах, даже в Вене.

ЦЕНТУРИЯ IX

I.

В доме переводчика из Бура

На столе будут найдены письма.

Кривой, рыжеволосый с проседью соберет совет,

Который назначит нового Коннетабля.

II.

Слышу голос с вершины Авентинской горы:

Бегите, бегите с обеих сторон!

Кровью красных насытится ярость,

Они будут изгнаны из Армина /Арамона/ /Арамита/,

Прато, Колумны /Колоньи/ /Кельна/.

III.

Из-за высокородной незамужней женщины /большой воды/ в Равенне начнутся

большие беспорядки,

Которые возглавят пятнадцать заключенных в Форнасе /печи, пещере, Форнаке/.

В Риме родится два чудовища с двумя головами,

Кровь, огонь, наводнение, каких еще не видел мир.

IV.

На следующий год благодаря потопу будут найдены

И избраны два предводителя, но первый не удержится у власти.

Бежать от темноты /тени/ - в этом спасение для одного из них,

А первому поможет разрушенная хижина.

V-

Третий должен ногой походить на первого,

На нового Монарха, пришедшего к власти из низов.

Тиран захватит Пизу и Лук,

Чтобы исправить ошибки предшественников.

VI

Через Гиенну придет бесчисленное множество англичан,

Будут захватывать земли именем Английской Аквитании.

Из Лангедока придет Бордосский /Бурдосский/ победитель,

Которого они впоследствии назовут Окситанской Бородой /Барбокситан/.

VII.

Тот, кто откроет найденный склеп

И сразу же не закроет его,

К тому придет горе, и ничего не сможет доказать,

Даже если будет Королем Бретонским или Нормандским.

VIII.

Младший Король приказывает убить своего отца

После смертельной и очень бесчестной стычки.

Найденное письмо вызовет подозрение и угрызения совести

/Найденное письмо, в котором изложены подозрения, вызовет угрызения

совести/,

Когда изгнанный /преследуемый/ волк положит его на кушетку.

IX.

Когда светильник, горящий неугасимым огнем,

- Будет обнаружен в храме Весталок,

Будет найден в огне реб?нок, вода пройдет через отверстия /решето/.

В Ниме - гибель в воде, в Тулузе рухнет зал собраний /рынок/.

?X.

Монах выдаст монахиню с мертвым ребенком,

Погибнет от медведицы, а тело вытащит невод.

Между Фуа и Памье будет: сооружен лагерь.

Каркас [сон] совершит предательство по отношению к Тулузе.

XL

Праведника несправедливо приговорят к смерти

И поведут на публичную казнь, но он не выдержит ее до конца /угаснет

посередине/.

В этом месте зародится столь ужасная чума,

Что судьи будут вынуждены бежать.

XII

Подобия большого количества серебра Дианы и Меркурия

Будут найдены в озере.

Старинный сосуд будет искать новую глину,

Он и его близкие будут переполнены /пресыщены/ золотом.

XIII.

Изгнанники соберутся вокруг Солони,

Их ночью поведут на Осуа.

Двое из Модены и суровый [предводитель] из Болоньи

Будут тайно обнаружены огнем Бурансонцев.

XIV.

Поставлен на ровное место котел отравителей.

Вино, мед и масло... все приготовлено на плитах.

Туда будут погружены злодеи, без единого плохого слова.

Семь дымов угаснут в продырявленных стволах пушек.

XV.

Возле Парпана содержатся в заключении красные.

Те, кто был посередине, уничтожены, [другие] увезены далеко.

Трое расчленены, а пятеро остались без поддержки

Ради Повелителя и Прелата из Бургундии.

XVI.

Из замка Франке выведет /выйдет/ собрание.

Нелюбезный посол организует раскол.

Люди из Ривьеры будут вовлечены в схватку

И войдут в большой залив.

XVII.

Третий настолько хуже первого, насколько ужасным был Нерон.

Уходите, отважные, чтобы не проливать человеческую кровь

/Изгнаны отважные, которые проливали человеческую кровь/!

Прикажет восстановить арку.

Золотой век, смерть, новый Король, большой скандал.

XVIII.

Лилию из Дофинэ понесет в Нанси

И до самой Фландрии тот, кто наделен Правом избирать Императора.

Новость скрыта от великого Монморанси.

С большим трудом освобожден из известных мест.

XIX.

Посреди Майеннского леса,

Когда солнце будет в созвездии Льва, ударит молния.

Великий незаконнорожденный знатного человека из Мэна

В этот день в фужере обагрит свою шпагу в крови.

XX.

Он придет ночью из леса Королев /Рэн/.

Две части /супружеская пара/, кружной путь, Герн, белый камень.

Черный монах в сером Варенне.

Избранный предводитель вызывает бурю, огонь, окровавленное лезвие.

XXI.

В высоком храме Блуа коронование Салона /Салонны/.

Ночь, мост на Луаре, Прелат, Король-злодей.

Тяжелая победа на болотах Лоны,

Откуда пойдет прелатство ужасных белых.

XXII.

Король и его двор собрались в том месте, где искусно владеют языком

В храме напротив дворца.

В саду герцог де Монтор и д'Альб.

Альб и Монтор, кинжал, язык и дворец.

XXIII.

Младший играет на свежем воздухе в беседке.

Верхушка крыши со средины падает ему на голову.

Король отец в храме святого Солона

Принося жертву, освятит дым празднества.

XXIV.

Из окон дворца, стоящего на скале,

Будут похищены два маленьких королевских отпрыска.

Пройдут по Аврелианской дороге /через долину Ор/

/Авре/ /через Орэ/ /Рим-Цере-Пиза/ до Лютеции, в монастырь Сен-Дени.

Монахиня... проглочены зеленые размолотые орехи.

XXV.

Перейдя через Мосты, подъедет к розовым кустам.

Приедет позже, чем предполагал.

Новости из Испании достигнут Безьера

И остановят начатую погоню /охоту/

/Тот, кто предпринял эту погоню, будет сломлен/.

XXVI.

Ниса /Ницца/ изберет /предскажет/ по имени суровые /жестокие/ письма

/буквы/.

Будет присутствовать чужой кардинал, а не свой.

Рядом с аркой на стенах зеленый каперс.

После умышленного выстрела подул ветер.

XXVII.

Ветер закроет лесничему доступ на мост

/Лесничий ветер закрытый круглый мост будет/.

Встреченный с почестями нанесет удар Дофину.

Старый хитрец пройдет через густой лес,

Обходя Герцога со стороны правой границы.

XXVIII.

Парус Симмака /День святого Симмака - 19 июля/ в Массилийском порту /в

Марсельском порту/.

Из Венецианского порта отправится к Паннонам.

Уйдет из Иллирийского залива

/Из залива уйдет Иллирийский парусник/.

Опустошение Сицилии, пушечный обстрел Лигуров.

XXIX.

Когда тот, который никому не уступает,

Захочет покинуть захваченное и не захваченное место,

Корабельным огнем на болотах, смолой в Шарлье

Будут отвоеваны Кэнтен и Балэ.

XXX.

В порту Пуола /Пуэлла/ и святого Николая /в день св. Николая, т.е. 6

декабря/,

В Фанатическом заливе Нормандская опасность /гибель Нормандцев/.

Византийский капитан /кардинал/ кричит на улицах: "Увы!"

Помощь придет из Гадеса и от великого Филлипика.

XXXI.

Землетрясение в Мортара.

Олово, святой Георгий /святой Георгий - покровитель Англии/ наполовину

погружены [в воду].

Война разбудит уснувший мир.

В храме на Пасху откроются пропасти.

XXXII.

На глубине будет найдена колонна из чистого порфира.

Под очагом /?/ капитолийские надписи.

Кость, вьющийся волос /шерсть/, доказательство Римского могущества.

В Метлинском /Мефлинском/ порту придет в движение флот.

XXXIII.

Геркулес, Король Римский и Датский.

Прозванный де Голлем трижды будет Проводником:

Задрожит Италия и человек святого Марка.

Первый среди всех прославленный Монарх.

XXXIV.

Свободный муж частью будет избран епископом.

Возвращение, конфликт, пройдет по черепице.

Один, преданный пятьюстами, будет титулован

/Один, совершивший предательство, будет титулован пятьюстами/.

В Нарбонне и Со имеем много масла.

XXXV.

Блондинка будет несогласна с Фердинандом.

Покинет цветок, последует за Македонцем.

В большой нужде закончит свой путь

И выступит против Мирмидона /Мирмидонянина/.

XXXVI.

Великий король будет захвачен молодым

Незадолго перед Пасхой. Замешательство. Удар ножом.

Вечный пленник. Столь сильная буря, что молния попадает в мачту.

Тогда три брата ранят друг друга /будут ранены/ и произойдет убийство.

XXXVII.

В декабре мост и мельницы будут разрушены,

Так высоко поднимется Гаронна,

В Тулузе разрушены стены, здания,

Так, что не будут знать, где она находилась, как и Марна /матрона/.

XXXVIII.

В Блай войдут Ларошелец /Ларошель/ и Англичанин,

Пройдет стороной великий Эматиец.

Недалеко от Ажена подождет Галла /будет ждать Галл/ /фессалиец/ /балканец/.

Помощь Нарбонне /от Нарбонны/ предана при переговорах.

XXXIX.

В Арбисель, Веронт и Каркари

Приведены ночью, чтоб захватить Савону.

Живой Гасконец в Турби и Ла Серри

Схвачен за стенами старого и нового дворца.

XL.

Возле Кентена в лесу устроена засада:

Фламандцы будут побиты кольями в Аббатстве.

Оба младших будут наполовину оглушены ударами,

Свита разгромлена и вся стража изрублена.

XLI.

Великий Хирен позволит захватить себя людям Авиньона.

Из Рима придут медовые письма, полные горечи.

Письмо с поручением будет послано из Шаниньона,

Карета будет захвачена черным герцогом с красным пером.

XLII.

Из Барселоны, из Женна и Венеции,

Из Сицилии чума достигнет Моне.

Армия /флот/ использует хитрость против Варвара,

И Варвар будет отброшен далеко, до Туниса.

XLIII.

Готовую к спуску армию Крестоносцев

Будут подстерегать Исмаилиты.

Со всех сторон будут окружены и разбиты кораблями Равье,

Стремительным нападением десяти лучших галер.

XLIV.

Уйдут, уйдут все из Женевы.

Золотой Сатурн превратится в железного.

Противник Райпоза уничтожит всех.

Перед алтарем Небо подаст знак.

XLV.

Никогда не перестанет просить

И, наконец, получит свою империю великий Мендозус.

Вдали от двора заставит отменить приказание.

Пьемонт, Пикардия, Париж... Тирренец /Тирен/ - самый худший /порочный/

/уродливый/.

XLVI.

Изгнаны, выброшены из Тулузы красные

/Убегайте, спасайтесь.../.

Чтобы искупить жертвоприношение.

Главный злодей спрячется под тенью тыкв.

Смерть, задушена плоть, предзнаменование.

XLVII.

С теми, кто подпишет приказ об освобождении недостойного,

Многие будут несогласны.

Сменят монарха, который попал в опасное положение.

Закрытые в клетке увидятся с глазу на глаз.

XLVIII

Большой город у морского Океана,

Окруженный хрустальными болотами.

Во время зимнего солнцестояния и весной

Подвергнется испытанию ужасным ветром.

XLIX.

Ганд и Брюссель выступят против Антверпена.

Сенат Лондона приговорит к смерти своего Короля.

Соль и вино не пойдут ему впрок,

Из-за них в его королевстве начнутся беспорядки.

L.

Мендозус /порочный, уродливый/ скоро достигнет высот своего царствования,

Немного опережая Норлариса.

Побледневший красный. Мужчина в период межцарствия.

Молодой будет бояться и опасаться Варваров

/Молодой будет наводить страх и ужас на Варваров/.

LI.

Против красных объединятся различные религии.

Огонь, вода, железо... Веревку разорвет мир.

Вовремя умрут те, кто замышляет заговор,

Кроме одного, который нанесет всему миру особенно большой ущерб.

UI.

С одной стороны приближается мир, а с другой стороны - война.

Никогда еще не было такого яростного преследования.

Будут раздаваться стенания мужчин и женщин, кровь невинных прольется на

землю.

Но Франция отплатит захватчикам

/И это будет от Франции всей банде/.

?LIII.

Молодой Нерон в три печи

Прикажет бросить заложников, чтобы они сгорели живьем.

Счастлив тот, кто будет далеко от подобных злодеяний.

Три его родственника устроят ему смертельную ловушку.

LIV.

Придет в Корсибонский порт,

Возле Равенны тот, кто ограбит даму.

В глубоком море легат из Улисбона,

Который спрячется под скалой, будет похищен отрядом из семидесяти душ

/Будут похищены спрятавшиеся под скалой семьдесят человек/.

LV.

Ужасная война готовится на Западе.

Ha следующий год придет чума

Столь страшная, что ни молодой, ни старый, ни животное [не смогут выжить].

Кровь, огонь, Меркурий, Марс, Юпитер во Франции.

LVI.

Из лагеря возле Нудама пройдет в Гуссанвиль

И на Майоте оставит свой стяг.

Обратит в веру в один момент более тысячи человек,

Пытаясь снова посадить двоих на цепь в рубищах.

LVIL

Король будет отдыхать в Друксуне

И искать закон, изменяющий Анафему /изменяющийся закон Анафемы/.

В это время в небе раздастся такой сильный гром,

Что, узнав принесенную новость, Король убьет сам себя.

LVIII.

С левой стороны, в том месте, где находится Витри,

Будут подстерегать трех красных из Франции.

Все красные будут убиты, лишь черный останется в живых

И вновь получит поддержку Бретонцев.

LIX.

В Ферте захватят Видама

Николь, принимаемый за красного, которого породила жизнь.

Родится великий Закон, который принесет спокойствие,

Отдав Бургундию Бретонцам против воли /из зависти/ /по желанию/.

LX.

Стычка Варваров в черной Корнере.

Прольется кровь, задрожит Далмация.

Великий Исмаил поставит свой отрог.

Затрепещет Ран, помощь придет из Лузитании /будет оказана помощь

Лузитании/.

LXI.

На морском побережье будет совершено ограбление.

Зачинщик связан, приведены родственники

/Побудил, связал, привели родственников/.

Многие с Мальты из-за событий в Мессине,

Которая окружена, будут плохо вознаграждены.

LXII.

К великому человеку из Шерамонагора

Будут подчинены все крестоносцы по рангу.

Ворота /?/ Оппи /города/ /опия/ и Мандрагора.

В Рогоне в октябре треть будет отпущена.

LXIII.

Жалобы, слезы, крики и громкие вопли

Возле Нарбонны, в Байонне и в Фуа.

О, какие ужасные бедствия и перемены,

Прежде чем Марс совершит несколько оборотов.

LXIV.

Эматиец /Фессалиец/ /Балканец/ перейдет Пиренейские горы.

В марте Нарбонна не будет сопротивляться.

На море и на земле будет столь яростная схватка,

Что капитан /кардинал?/ не найдет надежного места для пристанища.

?LXV.

Придет сдаваться в Луну /в место Луны/,

Где будет схвачен и увезен в чужие земли.

Из-за незрелых плодов разразится большой скандал.

Великого человека будут порицать, а другого восхвалять.

LXVL

Будет мир, единение и изменение.

Государства, Церкви из низких возвысятся и с высоты падут.

Организовано путешествие. Первый плод. Беспокойство.

Война прекратится. Гражданские процессы. Дебаты.

LXVII.

Сойдут с вершины гор в окрестностях Лизера

И соберутся в порту на. скале Валент сто человек.

Из нового Замка Петр несет в двенадцать /?/.

Против Крэ Романцы /Римляне/ объединятся под знаменем веры.

LXVIII.

В горы Аймер /Эмер/ темнота падет на благородного человека /даму/.

Беда придет в место слияния Соны и Роны.

Солдаты спрячутся в лесах в день святой Люции /13 декабря/.

Никогда еще не было более ужасного престола.

LXIX.

На горе Вайи и на Брели -

Спрячутся гордецы из Гренобля.

За Лионом, Вьеной на них обрушится такой сильный град,

Что на земле не останется и трети.

LXX.

Режущие доспехи спрятаны среди факелов

В Лионе в день Коронации.

Все Венцы /Вьенцы/ будут порублены

Латинскими Кантонами.

LXXI

В священных местах увидят трехглавого /?/ /на перекрестке, сзади/ зверя

Вместе с тем, кто не осмелится [показаться] днем.

В Каркассоне, чтобы создать благоприятные условия для разжалования,

Будет предложен более длительный срок пребывания.

LXXII.

Снова будут осквернены святые храмы.

И разграблены Тулузским Сенатом.

Сатурн дважды обернется в течение трех веков.

В апреле, мае появятся люди новой закваски.

LXXIII.

В Фуа войдет Король, увенчанный /?/ тюрбаном,

И будет царстворать меньше, чем время оборота Сатурна.

Король в белом тюрбане в Византии с сердцем на знамени /сбор войск, приказ,

изгнание/.

Солнце, Марс, Меркурий возле Водолея /сосуда/.

LXXIV.

В городе Ферт паника, массовое убийство людей.

Много совершается закланий спутанных веревками быков

/Делает и делает много бык паутина убивать/.

Снова вернутся к почитанию Артемиды,

И, поклоняясь Вулкану /на Вулкане/, будут хоронить мертвых.

LXXV.

Из Амбаркии и из страны Фракии

К людям придет по морю зло и. помощь от Галлов

Народ морем зло и помощь Галльский/.

В Провансе оставлен неизгладимый след

И пережитки их обычаев и законов.

LXXVI.

Черный /с черным/ и кровожадный Рапакс

Будет рожден на убогом ложе бесчеловечного Нерона

/бесчестным и бесчеловечным Нероном/.

На междуречье укажет левая воинственная рука

/Между двух рек левая рука военный, -ая/.

Будет убит Молодым насмешником /?/.

LXXVII.

Царство захватил приглашенный Король.

Даму приговорят к смерти судьи, избранные по жребию.

Отнимут жизнь у сына Королевы.

И любовница, наконец, получила поддержку.

LXXVIII

Греческая дама, красота которой подверглась поруганию /была изуродована/,

Получит удовлетворение /станет счастливой/ от бесчисленных процессов.

Ее увезут в Испанское королевство.

Она будет захвачена в плен и умрет ужасной смертью.

LXXIX.

Командующий флотом обманным маневром

Заставит пугливых покинуть галеры.

Вышедшие будут убиты, а их предводитель станет вероотступником.

Позднее ему отплатят ловушкой.

LXXX.

Герцог захочет истребить своих,

Пошлет самых сильных в чужие земли.

Разрушит своей тиранией Биэ и Люк,

Потом все опустошат Варвары

/Варвары без вина соберут виноград/.

LXXXI.

Хитрый Король устроит ловушку:

Тремя четвертями войска нападет на врагов.

Странное /чужеземное/ число, слезы под женской накидкой.

Придет Ленпрен, но будет недоставать переводчика /проводника/

/Придет Ленпрен, чтобы заменить переводчика/.

LXXXII.

Потоп и сильная чума

Долгое время будут осаждать большой город.

Часовой и стражник будут убиты.

Внезапный захват, но никто не пострадает.

LXXXIIL

Солнце в двадцатом градусе Тельца /10 мая/:

произойдет такое сильное землетрясение,

Что большой театр, полный людей, будет разрушен.

Воздух, небо и земля потемнеют, станет пасмурно,

Когда неверные обратятся к Богу и святым.

LXXXIV.

Король, выставленный [на посмешище], завершит гекатомбу

После того, как узнает о своем происхождении.

Поток воды откроет могилу из мрамора и свинца

Великого Римлянина, принадлежавшего к Мидийскому

/Персидскому, стягу Медузы/ стягу.

LXXXV.

Пройдет Гиенну, Лангедок и Рону

Властитель Ажена, Марманда и Рооля.

С помощью веры откроет Фокейскую /Фокидийскую/ стену и удержит свой

престол.

Стычка возле святого петуха /Поля, Полярной звезды/ из Мансеоля /Маля,

алтаря/.

LXXXVI.

Из города Королевы /Ларена/ попадут прямо в Шартр

И остановятся на отдых возле моста Антони.

Семеро осторожных, как куницы, желая мира,

Введут армию в закрытый Париж.

LXXXVII.

В опустошенном Туфонском лесу

Отшельник заложит храм.

Герцог д'Эстамп с помощью придуманной им хитрости

Подаст прелату знак с горы Леори.

LXXXVIII.

Калэ, Аррас помогут Фероанне.

Мир и его подобие. Притворится часовым.

Войско Аллоброгса спустится через Роан.

Уйдут по кружному пути люди, которые разрушат дорогу.

LXXXIX.

Семь лет будет Филипп благоденствовать.

Ослабит мощь Варваров.

Затем ему доставят беспокойство южные владения, начнутся неприятности /дело

наоборот/,

Молодой Огмий /?/ подорвет его мощь /разрушит его крепость/.

ХС.

Один Капитан из великой Германии

Придет за добычей /придет сдаваться/ /примет монашеский постриг/ под

предлогом оказания помощи.

Королю Королей будет оказана помощь из Паннонии,

Так как из-за восстания в его королевстве прольются реки крови.

ХС1.

Ужасная чума Перинт и Никополь

И Херсонес захватит и Марселуан.

фессалия опустошит Амфиполис /амфиполис/.

Неизвестное зло и устранение /отказ/ Антуана.

ХС11.

Король захочет войти в новый город,

Чтобы изгнать оттуда врагов.

Освобожденный пленник солжет и совершит преступление.

Король будет находиться в другом месте, вдали от врагов.

ХСIII.

Враги, находящиеся далеко от крепости,

В повозках направятся к бастиону.

Проникнут через разрушенные стены Буржа,

Когда Геркулес победит Эматийца /Фессалийца, Балканца/.

XCIV.

Слабые галеры объединят свой усилия.

Коварный враг наиболее силен под защитой крепостных стен.

Под слабым натиском врага задрожит Братислава.

Любек и Мильн будут на стороне варваров.

XCV.

Новые события вызовут наступление армии.

Лишится чувств у самого берега.

/Подойдут совсем близко к берегам Апамеи/

Пытаясь помочь элите из Миллануаля /тысячелетнего/,

Одноглазый /слепой/ Герцог будет заключен в Милане в железную клетку.

XCVL

В город войдет разгромленная /отвергнутая/ армия.

Герцог войдет при помощи убеждения.

К неукрепленным воротам с криками подойдет войско,

Подожжет их... Смерть, кровопролитие.

XCVII.

Богатства моря разделят между собой три стороны:

Вторая будет нуждаться в продуктах питания.

Отчаявшиеся бросятся на поиски Елисейских полей.

Первыми войдут через проломы, одержат победу.

XCVIII.

Сокрушенные из-за отсутствия /ошибки/ одного крашеного,

Перейдут к противоположной стороне.

Обратится с требованием к Лигонцам, и те вынуждены

Будут выдать великого предводителя Молиты /Мальты, Мелиды/.

ХСIХ.

Северный ветер заставит снять осаду.

Через стены полетят пепел, известь и пыль.

Потом дождь устроит для них ловушку.

Последняя помощь будет ждать их напротив границы.

С.

В морской битве ночью одержит верх.

Западные корабли будут разрушены огнем.

Новая религия, большой цветной корабль,

Ярость побежденному и победа в борьбе /тумане/.

ЦЕНТУРИЯ Х

I.

Враг врагу клянется в верности,

Но не сдержит обещания, захватит пленников.

Захваченных замучит до смерти, остальных [оставит в одних] сорочках

И вернет их, чтобы спастись самому

/И отдаст все остальное/.

II.

Парус галеры /вуаль празднества/ спрячет парус корабля,

Большой флот придет, чтобы вывести /изгнать/ меньший,

Десять ближних кораблей вовлекут его в сражение.

Когда большой будет побежден, объединятся вместе.

III.

После этого не выгонит пять стад

/После пяти не выгонит стадо/.

Отпустит одного беглеца ради Пенелона.

Когда распространятся ложные слухи о помощи,

Тогда полководец снимет осаду.

IV.

В полночь предводитель армии

Убежит, внезапно исчезнет /внезапно ослабев/.

Через семь лет женщина с незапятнанной репутацией,

Когда он вернется, никогда не скажет "да".

V.

Альби и Кастор образуют новую лигу,

Девять Арианцев /Аррейцев/, Ливонцев /Ливанцев/ и Португальцев.

Каркас[сон], Тулуза разрешат их ссору,

Когда новый предводитель появится /покажет свою силу/ из Лорага /Лорагэ/.

VI.

В Сардоне, Немане так высоко поднимется вода,

Что подумают, будто возродился Девкалион.

Большинство побежит спасаться в колоссе.

Веста разожжет в гробнице угасший огонь

VII.

В Нанси готовится большой конфликт.

Эматиец /Фессалиец/ /Балканец/ скажет: я все подчиняю себе.

Британские острова из-за вина и соли попадут в неприятное положение.

Гем. между двух Фи. долго не удержит Мец.

VIII.

Указательным и Большим пальцами разобьет лоб /фронт/

Граф из Сенегалии своему собственному сыну.

Мирнамея с помощью многочисленного [войска прорвет] фронт.

Через семь дней трое будут ранены острием шпаги.

IX.

В Кастилоне на закате особого дня

У бесчестной женщины родится великий правитель.

Ласковое прозвище от [названия] штанов будет для него последним.

Никогда не было худшего короля в своей стране.

X.

Попытка убийства, ужасное прелюбодеяние,

Великий враг всего человеческого рода,

Который будет хуже, чем его предки, дядья и родители.

Мечом, огнем, водой [будет править] кровожадный и бесчеловечный.

XI.

Над тростниковыми зарослями опасного перехода

Проведет младший /последний/ свое войско.

Пиренейские /Пиренские/ горы перейдут без поклажи.

Из Парпиньяна Герцог победит в Танд.

XII.

Избранный Папой будет осмеян избранником /избирателями/.

Решительный, внезапно возбужденный, предприимчивый и осторожный

Своей чрезвычайной добротой и мягкостью вызвал свою смерть.

Угасшие опасения ночью приведут к нему смерть

/Охваченные страхом на рассвете поведут его на смерть/.

XIII.

Под кормом /пастбищем/ пережевывающих жвачку животных,

Проведенные ими в травоядное чрево,

Спрятавшиеся солдаты будут бряцать оружием

И совершат нападение недалеко от Антиполийского города.

XIV.

Водолей /сосуд/, Восиль /качающийся/, не посоветовавшись, сам по себе

Из отважного станет боязливым, из-за страха будет схвачен и побежден.

В сопровождении многих увядших развратниц

В Барселоне примкнет /станет пленником/ /тюремщиком/ к монахам

картезианцам.

XV.

Отец герцог почтенного возраста, несущий бремя управления поместьем,

В последний день отречется /сын отречется от вождей/ от сына [ради] вождей

/?/.

В колодец бросит живого, обрекая на смерть.

Сенат [приговорит] дочь к смерти долгой и легкой.

XVI.

Счастливо царствует во Франции, счастлив в жизни,

Не зная крови, смерти, ярости, грабежа.

Ему доставят неприятности те, кто не захочет льстить.

Из-за излишней доверчивости короля ограбят

/похитят/ /король спрячется/ на кухне.

XVII.

Королева Эргаста /тюремщица/ /надсмотрщица/ увидит свою дочь побледневшей

От сожаления, заключенного в груди.

Душераздирающие крики донесутся тогда из Ангулема,

И брак с двоюродным братом не состоится.

XVIII.

Хромой Лортен /глупец/ уступит место Вандому.

С высоты будет низвергнут, а снизу вознесется ввысь.

Сын Амона будет избран в Риме,

И два вождя попадут в бедственное положение.

XIX.

В тот день, когда ее поприветствует Королева,

В день после приветствия [последует] просьба /молитва/.

Граф /Счет/ /Красивый/ /?/ отомстит в туманной долине /?/

Ранее смиренная, никогда еще не была столь гордой.

XX.

Все друзья, которые будут участвовать в разделе,

За грубость в письмах убьют [его] и разорят.

Имущество будет продано с торгов, установлен большой залог.

Никогда еще Римскому народу не был нанесен такой ущерб.

XXI.

Бар/он/, плохо переносящий раздражение Короля,

Будет убит, поднося ему вещи /оружие/ /перстни/.

Отец, желая отобрать у сына владения /воодушевить сына на благородный

поступок/,

Поступит так, как некогда Маги в Персии.

XXII.

За то, что не захотел согласиться на поглощение /уничтожение/ /поглощенную/

/поглощающую - ?/,

И /которая/ впоследствии окажется недостойным /недостойной/,

Король будет силой изгнан с Островов

И помещен на свое место, на котором не будет знака

Короля /которое не будет королевским/.

XXIII.

Неблагодарному народу сделаны предостережения,

Тогда армия захватит Антиб.

В ковчеге /арке/ /пуке/ Монеха раздадутся сетования

И в Фрелю один и другой будут развлекаться /предадутся разврату/.

XXIV.

Пленный принц, побежденный в Италийских водах,

Морем пройдет из Генуи до Марселя.

С большим трудом побежден чужеземцами.

Без [единого] выстрела [захватит] бочонок меда /пчелиной жидкости/.

XXV.

С помощью Небро /туман/ /туча/ /мошенник/ /шкура молодого оленя, которую

носили вакханки/ откроет проход в Бризан.

Очень далеко будет выведен на плаху /показан на подмостках - ?/.

В Пеллигуксе будет нанесено оскорбление

Знатной даме, сидящей в первом ряду зрительного зала.

XXVI.

Преемник отомстит за своего зятя /своему зятю/,

Захватит королевство под предлогом мести,

Убьет мешающего ему [родственника 1 по крови и будет поносить уже мертвого.

Долгое время будет удерживать Бретань вместе с Францией.

XXVII.

Пятый /в пятом/ /пятым/ и один великий Геркулес

Придут открыть храм воинственной рукой.

Один Клемент /милосердный/, Иул и Асканий отступят.

Шпага /?/, ключ, орел никогда не претерпевали большего поражения /не были

так оскорблены/.

XXVIII.

Второй и третий, которые являются первыми музыкантами /создают первую

музыку/ /мозаику/,

Будут Королем превознесены, [осыпаны] почестями,

Толстый и худой /толстая и худая/, почти наполовину высохший /высохшая/.

Ложное свидетельство Венеры повергнет ее в уныние.

XXIX.

Из полюса Мансоля в козью пещеру

/С Полярной звезды/ /алтарь/ /пещера, закрытая каперсами/

/От Петуха из Маля - ?/

Спрячется, но будет схвачен и извлечен из своего укрытия бородой

/артиллерией/.

Пленника поведут как домашнее животное /как собаку/.

Бегурдан[ц]ы приведут его в Тарб.

XXX.

Племянник /потомок/ /расточитель/ и кровь вновь прибывшего святого.

Прозвищем поддерживает своды и укрытия.

Будут изгнаны, преданы смерти, выгнаны нагишом.

В красное и черное обратят свой зеленый.

XXXI.

Святая империя придет в Германию.

Исмаилиты найдут открытые места.

Утки /?/ /Ослы - ?/ /Аны/ пожелают также Карманию.

Все защитники /все те, кто поддерживает/ будут покрыты землей.

XXXII.

Великая империя должна существовать каждый год.

Один за другим придут ее получать /завоевывать/.

Но не долго продлится ее /его/ царствование и существование,

Два года сможет продержаться /защищаться от флота/ с помощью кораблей.

XXXIII.

Жестокая группировка в длинном одеянии

Придет прятать [ся] под [угрозой] острых кинжалов.

Схватят герцога Флоренции в месте, находящемся на двойном расстоянии,

Его обнаружит гуляющая молодежь.

XXXIV.

Галл, который войной захватит империю,

Будет предан своим младшим зятем /братом - ?/.

Протащит его за мчащейся вскачь необъезженной лошадью.

За это брата долго будут ненавидеть.

XXXV.

Младший королевский отпрыск пылает жгучей страстью,

Желая насладиться кузиной.

Женская одежда в храме Артемиды.

Когда он будет идти, его убьет неизвестный с Марны.

XXXVI.

Впоследствии Король землепашец заговорит о войне

/После Короля..., говорящего.../.

Ему нанесет оскорбление Гармотический остров.

Несколько лет хороших один истребляет и грабит.

Тиранией захватит изменчивый остров

/Из-за тирании будет схвачен на.../.

XXXVII.

Большое собрание возле- озера Борже.

Соединятся возле Монмелиана.

Продвигаясь вперед, будут строить планы.

Шамбри, Мориан, битва, святой Юлиан /28 августа/.

XXXVIII.

Радостная любовь недалеко начнет осаду.

Святому варвару достанутся гарнизоны.

Урсен, Адри поручатся /внесут залог/ за Галла,

От страха сдавшего армию /отправившегося из армии к.../ Гризонцам

/Граубюнденцам/.

XXXIX.

Первый сын вдовы, несчастливый брак

/Первый сын, вдова, несчастливый брак/,

Совсем без детей, два Острова в раздоре.

Нет восемнадцати лет, еще несовершеннолетний.

Рядом с другим более низким /молодым/ будет согласие.

XL.

В Британском королевстве родится молодой отпрыск,

Которого благословит /на которого укажет/ умирающий отец.

Когда тот умрет, Лонол приведет доказательства

И потребует королевство у его сына.

XLI.

На границе Кассада и Шарлю

Война недалеко от углубления долины.

Из Свободного города доносится музыка, звуки лютни.

Окружены, сожжены и-перевязан предводитель.

XLII.

Человеческое царствование /человеческий правитель/ ангельского

происхождения

Будет поддерживать в своем королевстве мир и согласие.

Плененная война наполовину [выйдет] из своего заключения

/Война будет захвачена в плен и наполовину окружена/.

Долгое время у них будет царить мир.

XLIII.

Слишком хорошее время, слишком много королевской доброты.

Быстро и решительно создает и разрушает, [совершит] оплошность,

Легко поверит лживым наветам на верную супругу,

Предаст ее смерти из-за ее приветливости /своей благосклонности/.

XLIV.

Когда один Король выступит против своих,

Человек родом из Блуа подчинит себе Лигуров,

Маммель, Кордову и Далматов.

С семи холмов тень /?/ [придет) к Королю, подарки /битвы/ и привидения

/лемуры/.

XLV.

Тень, [брошенная] на Наваррское королевство, окажется ложной,

Сделает жизнь, судьбу незаконной.

Увиденное обещано некоему /неуверенно/ человеку из Камбрэ.

Король даст Орлеану законную стену.

XLVI.

Жизнь, судьба, смерть Золота отвратительна и бесчестна.

Придет из Саксонии не новый избиратель.

Из Брауншвейга потребует доказательство /знак/ любви.

Соблазнитель ложно истолкует его народу

/Ложно истолкуют его народу соблазнителю/.

XLVII.

Из города Бурза /Буржа/ /кошелька/ даме Гирлянду

Повяжут /положат сверху/ за совершенное предательство.

Великий прелат из Леона через Форманду /из-за Форманды/

Ложным пилигримам и похитителям нанесет поражение.

XLVIII.

Знамя из самых отдаленных районов Испании

Пройдет всю Европу от начала до конца.

При переходе моста в Лэне произойдет столкновение,

Его большой отряд будет разбит бандой.

XLIX.

Сад Вселенной /для знати/ возле нового города,

На дороге изрезанные ущельями горы /горы с пещерами/.

Будет схвачен и брошен в чан,

Выпьет под принуждением воды, отравленной серой.

L.

Маас в [тот] день [разольется] до земель Люксембурга,

Откроет /обнаружит/ Сатурн и троих /три/ в сосуде /Водолее/.

Гора и равнина, город, поселок и городок,

Потоп в Лотарингии, предательство большой головы /из-за большого сосуда/

/урны/ /Водолея/.

LI.

Самые низменные /низкие/ места Лотарингского края

Будут объединены с нижними Германиями

Теми, кто участвовал в осаде: Пикардийцами,

Нормандцами и людьми из Мэна /Пикардийцев,.../,

И соединятся с кантонами.

LII.

В том месте, где соединяются Лэ и Сельд,

Сыграют свадьбу, которая готовилась уже давно.

В Девере, куда везут лягушек /где водятся лягушки/,

Молодая /молодой/ утешает незапятнанную старость.

LIII.

Три шубы будут долго сражаться между собой.

Большая будет стеречь меньшую.

Великий Селен больше не будет их хозяином.

Его выберет /назовет/ огонь, чума /белая чума/, белая дорога.

LIV.

Рожденная тайной /плодовитой/ сожительницей,

Дважды /в два/ /вдвоем/ высоко вознесенная печальными новостями,

Будет врагами захвачена в плен

И привезена в Малин /Антверпен/ и Брюссель.

LV.

Отпразднуют злочастную свадьбу

В большой радости, но конец будет печальным.

Муж и мать невесту /сноху/ будут презирать.

Фиб умрет, и молодая женщина [станет] еще более несчастной.

LVI.

Королевский прелат слишком долго жил,

Мощная струя крови потечет у него изо рта.

В Английское королевство, царствуя, вдохнул жизнь.

Долгое время будет в Тунисе ни жив, ни мертв /живым мертвецом/, как бревно

/основатель рода/.

LVII.

Высоко вознесенный не узнает /признает/ свой жезл.

Младших детей от старших (отделит] и проклянет.

Никогда не было более отвратительного, жестокого существа.

Из-за жен предаст их черной смерти и изгонит.

LVIII.

В злосчастное время, когда безжалостный монарх

Будет воевать с молодым Эматийцем /Фессалийцем/ /Балканцем/,

Будет надрывать горло /выворачивать желудок/

/тревожить морскую чайку/, подвергать опасности лодку,

Уговаривать /соблазнять/ Фокидян /Фокеян/ поддержать Запад /на переговорах

на Западе/.

LIX.

В Лионе двадцать пять на одном дыхании /одним махом/,

Пять Германских подданных /горожан/, Брессанских и Латинских,

Тайно повезут знатного человека в длинной повозке

И будут обнаружены лаем собак.

LX.

Я оплакиваю Ниццу, Маннего, Пизу, Геную,

Савону, Сьенну, Капую, Модену, Мальту.

Сверху кровь и меч в сражениях,

Огонь, землетрясение, вода, неудачное плавание /?/.

LXI.

Бетта, Вена /Вьена/, Эмор, Сакарбанс

/Бетту, Вену, Эмор, Сакарбанс/

Захотят отдать Варварам Паннонию,

/Захотят отдать Варварам Панноны/

Оружием, огнем, чудовищным насилием.

Заговорщиков разоблачит матрона /Марна/.

LXII.

В Сорбен о нападении на Венгрию

Придет предупредить глашатай из Бруда.

Византийский правитель, Саллон из Славонии

Приедет, чтобы обратить их в арабскую веру.

LXIII.

Кидрон, Рагу за, город святого Гиерона

Оживут благодаря медицинской помощи.

Сын Короля умер смертью двух цапель /из-за смерти двух цапель/.

Арабы, Венгрия пойдут в одном направлении.

LXIV.

Плачь Милан, плачь Лукка и Флоренция,

Ибо твой великий Герцог поднимется на повозку

И отправится в путь, чтобы помешать /изменить/ осаде Венеции,

Когда Колонна изменится в Риме.

LXV.

О огромный Рим, приближается твое разрушение!

Не твоих стен, но твоей крови и сущности.

Резкостью в письмах вызовет ужасную стычку /?/.

Острый клинок всем будет вогнан [в тело] по самую рукоятку.

LXVI.

Правитель Лондона будет царствовать в Америке.

Шотландский остров в мороз окаменеет.

В лице Короля Реба получат столь лживого Антихриста,

Который всех их вовлечет в схватку.

LXVII.

Очень сильное землетрясение в мае.

Сатурн, Козерог, Юпитер, Меркурий с быком,

Также Венера, Рак, Марс в Ноны /девятый/.

Выпадет град размером больше яйца.

LX VIII.

Флот будет стоять перед городом,

Затем уйдет, не совершая длительных переходов /путешествий/.

Горожане захватят на земле большую добычу.

Вернувшись, флот вновь захватит большую добычу,

LXIX.

Обновленный до блеска, избран старый.

Столь велики будут с юга до севера

Его собственной сестры поднятые крылья.

Убегая, будет убит в кустарнике.

LXX.

Глаз увидит предмет в столь увеличенном виде

И столь пылающим, что выпадет снег.

Орошенное поле придет в упадок,

И первый погибнет в Реже /Реджио/.

LXXI.

На земле и в воздухе будет столько замерзшей воды,

Когда придут в четверг воздать почести.

Тот, кто это совершит, никогда не был столь прекрасным /не было столь

прекрасного/.

С четырех сторон придут поклониться ему.

LXXII.

В году тысяча девятьсот девяносто девятом и семь месяцев

С неба придет великий Король ужаса,

Воскресит великого Короля Ангулемского.

До и после Марс будет счастливо царствовать.

LXXIII.

Настоящее время вместе с прошлым

Будет судить великий Юпитерианец.

Поздно мир будет ему оставлен /устанет от него/ /впадет в нищету/.

Поведет себя бесчестно по /из-за/ отношению

к юристам-священнослужителям /законодателям-.../.

LXXIV.

Когда год обернется к великому седьмому числу,

В это время появятся игры гекатомбы,

Незадолго до великого тысячного века,

Когда умершие выйдут из своей могилы.

LXXV.

Столь ожидаемый никогда не вернется

В Европу, появится в Азии.

Один, вышедший из лиги великого Гермеса,

Возвысится над всеми Восточными Королями.

LXXVI.

Великий Сенат примет с почестями того,

Кто затем будет побежден, изгнан.

Приверженцы соберутся /?/ на звук трубы.

Имущество продано с торгов, враг изгнан.

LXXVII.

Тридцать приверженцев гражданского ордена /ордена насмешников/ /трусов/

/колчана/

Изгнаны, их имущество роздано их противникам,

Все их добро /доблести/ достанется тому, кто этого не заслужил.

Флот рассеян, отдан корсарам.

LXXVIII.

Нежданная радость перейдет в неожиданную печаль.

В Риме в знак расположения /во время богослужения/ ее поцелуют.

Горе, крики, рыдания, слезы, кровь, великая радость.

Войска противника захвачены врасплох.

LXXIX.

Все старые дороги будут украшены.

Приедут в Мемфис, пройдя через вершину /?/.

Великий Меркурий [заберет - ?] у Геркулеса цветок лилии,

Заставляя дрожать землю, море и (многие] страны.

LXXX.

Из великого королевства придет царствовать в великое королевство.

Силой оружия большие бронзовые ворота

Заставит открыть, объединяя Короля и Герцога.

Порт разрушен, корабль затоплен, ясный день.

LXXXI.

Спрячут сокровище в храме Западные горожане

И там поместят в тайное место.

Запоры храма откроют голодные:

[Все] захвачено, похищено, ужасная добыча посередине.

LXXXIL

Крлки, рыдания, слезы, придут с ножами /с холмов/.

Стянутые в поясе /?/ предпримут последнюю атаку.

Вокруг усаженные деревьями сады, глубокие долины /равнины/ /?/.

Быстро /живые/ отброшены и разбиты наголову с первого натиска.

LXXXIII.

Не будет дан сигнал к сражению,

Будут вынуждены покинуть поле боя.

В окрестностях Ганда станет известным сигнал /знамя/,

Который обречет на смерть всех своих.

LXXXIV.

Незаконнорожденный /незаконнорожденная/ /знатного происхождения/ вознесется

весьма высоко, а не низко.

Позднее возвращение принесет радость недовольным.

В Реклуэне /месте уединения - ?/ /тюрьме - ?/ не обойдется без споров.

[На это] будет употреблено и растрачено все время.

LXXXV.

Старый трибун во время Богоявления

Подвергнется преследованиям /давлению и не освободит пленника/, будет

пленен и его не освободят.

Нежелаемое желание плохо говорящий и робкий [человек]

Законно отдаст своим друзьям.

LXXXVI

Как грифон /гриф/ придет Король Европы

В сопровождении людей с Севера.

Поведет большое войско красных и белых

И выступят против короля Вавилона.

LXXXVII.

Великий Король придет, чтобы захватить порт возле Ниццы.

Тем самым обречет на смерть великую империю.

Приведет /?/ в Антиполь свою телку.

Под морем исчезнет вся Пила /Пилос/ /грабеж/ /добыча/.

LXXXVIII.

Пешком и верхом во время второго дозора

Зайдут и все вывезут морем /опустошат с моря/.

Покрытый шерстью придет из Марселя

/Заросший волосами войдет в Марсель/.

Плач, крики, кровь, никогда еще не было столь горестного времени.

LXXXIX.

Стены станут из кирпичных мраморными.

Семь и пятьдесят мирных лет.

Радость людям, обновлен водопровод,

Здоровье, великие плоды, радость, медоносное /сладостное/ время.

1 ХС.

Сто раз умрет бесчеловечный тиран,

Поставлен на его место ученый и добрый.

Весь сенат будет, в его власти.

Будет разгневан дерзким хитрецом.

?ХС1.

Римское духовенство в году тысяча шестьсот девятом

Правителю года устроят выборы.

[Изберут] одного серого и черного, вышедшего из Свиты /религиозного

ордена/,

Который никогда не был столь лукавым

/Никогда не было столь лукавого/.

ХСII.

Перед отцом будет убит ребенок,

Затем отец в камышовых веревках.

Народ Женевы получит подкрепление.

Правитель будет неподвижно /как бревно/ лежать посередине.

1

XCIII

Новая лодка пустится в плавание,

Там и совсем рядом передадут империю,

Бокэр, Арль захватят заложников,

Рядом найдены две колонны из порфира.

XCIV.

Ним, Арль и Вьена /Вена/ выскажут свое презрение [тому, кто]

Совсем не подчиняется Западному закону.

Чтобы осудить великого, к поселянам

Убегут шестеро в одежде францисканцев.

XCV.

В Испании придет очень могущественный Король,

На земле и на море подчиняя себе юг.

Совершит злодеяние, подавляя растущего.

Опустятся крылья у тех, кто связан с пятницей.

XCVI.

Религия победит именем моря

/Религия, названная именем моря.../

Секту сыновей Адалункатива.

Непоколебимая секта побоится плача

/Упорно сопротивляющаяся/

Двух раненых Алефом и Алефом.

XCVII.

Триремы заполнены пленниками всех возрастов.

Хорошие времена станут плохими, сладость сменится горечью.

Слишком рано Варвары поторопятся захватить добычу.

Жаждет увидеть, как перо жалуется ветру /жалуется человек с пером,

развевающимся на ветру/ /жалеют человека.../.

XCVIII.

Светлое великолепие радостной деве,

Больше нс будет блистать, долго будет без соли /изящества/ /тонкого вкуса/.

[Якшаясь] с торговцами, распутниками, волками, [станет] отвратительной.

Всех смешает чума, вселенское чудовище.

ХС1Х.

В конце волк, лев, бык и осел,

Робкая лань будет с псами.

Больше не будет падать на них сладкая манна.

Больше бдительности и охраны псам.

С,

В Англии будет великая империя,

Могущество /?/ [продлится] более трехсот лет.

Большие богатства пойдут по морю и земле.

Лузитаны не будут этим довольны.

КОНЕЦ

Дополнено после издания 1568 года

Когда раздвоенный будет поддержан двумя колами

С шестью половинами тел и шестью раскрытыми ножницами,

Очень могущественный Властелин, наследник жаб

Тогда подчинит себе всех и весь мир.

ЦЕНТУРИЯ XI

XCL

Мейльнье, Манти и третий, который придет.

Чума и новое нападение, насилие над окруженными /?/.

Экс и [другие] места с яростью укусит изнутри,

Затем придут Фокеяне /Фокидяне/ удвоить их несчастья.

XCVIL

Через свободный город Максон [пройдет] в смятении.

Солдаты спрячутся в дровах.

Чтобы поменять для Короля время на первый час,

В Шалоне и Мулене все будут порублены.

ЦЕНТУРИЯ XII

iv.

Огонь, пламя, голод, кража, суровый, дым

Заставит сдаться, разрушив форт, подкосит веру.

Сын Дентэ /зубастого/ поглотит весь Прованс.

Изгнанный из королевства в ярости не будет оскорблять /плевать/.

XXIV.

Большая помощь придет из Гиенны,

Остановится недалеко от Пуатье.

Лион /Лев/ отдан Монлюэлем и Вьеной /Веной/.

И везде уничтожены ремесленники.

XXXVI.

Яростная атака готовится на Кипре.

[У меня] слезы на глазах из-за твоей близкой гибели:

Византийский флот, очень большое Мавританское судно.

Два разных /различия/, великий опустошит крепость на скале /разрушит

скалу/.

LII.

Два отряда /тела/, один военачальник, поле разделено надвое,

Затем ответит четырем /на четыре "нет" "да"/ неуслышанным.

Малые отверстия плохи для Великих.

В башню Эг ударит молния, хуже в Эссуи.

LV.

Гибельные советы, бесчестные, осмотрительные,

Злонамеренное мнение, Закон будет предан.

Взволнованный, дикий, сварливый народ,

Как в местечке, так и в городе, всякое согласие ненавидит /всякий мир

ограничен/.

LVI.

Король против Короля и Герцог против Принца,

Взаимная ненависть, страшные раздоры,

Ярость и гнев охватят каждую провинцию.

Во Франции большая война и ужасные перемены.

LIX.

Согласие и мир будут окончательно разрушены,

Дружественные отношения испорчены из-за раздоров.

Старая ненависть, всякая вера подорвана

И надежда. В Марселе нет согласия.

LXII.

Войны, разногласия, в Блуа стычки и беспорядки.

Различные засады, неожиданные прощания.

Зайдут в замок Тромпет /трубы/, нападут на

Замок Га те, кто в этом виноваты.

LXV.

Заставит удерживать /держаться/ форт своей яростью,

Всякое сердце затрепещет. В Лангоне ужасное нашествие,

На удар ногой ответят тысяча ног.

Гиронд /Жиронда/, Гаронна не были более страшными.

LXIX.

Близкий Юпитер удалится, озеро Леман,

Очень серьезные приготовления, возвращение, замешательство.

Далеко от племянников /внуков/, от огня великого Супельмана

Все убегут.

LXXI.

Большие и малые реки станут препятствием для зла.

Не угасло старое пламя ярости.

Побежит во Францию, как [было предсказано] оракулами.

Дома, поместья, Париж, секта уничтожены /уничтожена/.

КОНЕЦ


About Chm4You!

© Serapis