Алистер Кроули

ГЕМАТРИЯ

Текст взят из «Равноденствия» Алистера Кроули (The Equinox, Vol. 1, No. 5)

Прежде всего следует сказать об экзотерической Каббале, описанной в книгах, оболочке совершенного плода Древа Жизни. Вслед за этим мы будем иметь дело с эзотерическими учениями Каббалы в том виде, как их смог понять Брат П. Этому будут даны примеры, показывающие всю ложность и бессмысленность пути непосвященных и, с другой стороны, абсолютную истинность и благоразумность тайного Пути.

Исследователю, не знакомому с основами Каббалы, мы рекомендуем для изучения «Введение» С. Л. Мазерса к его переводам трех основных книг «Зогар» и «Введение к изучению Каббалы» Уэсткотта. Мы позволили себе привести несколько цитат из первой книги, которые покажут простые правила вычислений. Ценность же небольшой книги доктора Уэсткотта в том, что она умело защищает Каббалу от буквального понимания и профанации.

* * *

Буквенная Каббала состоит из трех частей: GMTRIA, Гематрия; NVTRIQVN, Нотарикон; и ThMVRH, Темура.

Слово «Гематрия» происходит от греческого слова γραμματέία. Этот метод основан на соотношении числовых значений слов. Считается, что слова с одинаковым числовым значением поясняют друг друга, эта теория распространяется и на целые фразы. Так, буква Шин, Sh, равна 300, числу, получаемому сложением числовых значений букв словосочетания RVCh ALHIM, дух Элохим, и поэтому эта буква является символом понятия «дух Элохим». Имеем R=200, V=6, Ch=8, A=l, L=30, H=5, 1=10, М=40, в сумме=300. Аналогично, числовые значения слов AChD, Ахад, единство, единый, и АНВН, Ахеба, любовь, равны 13: A=l, Ch=8, D=4, 1+8+4=13; и А=1, Н=5, В=2, Н=5, 1+5+2+5=13. Еще пример, имя ангела MTTRVN, Метатрон, или Метратон, и имя Божества, ShDI, Шаддаи; каждое в сумме дает 314; таким образом, одно имя является символом другого. Считается, что ангел Метатрон вел детей Израилевых через пустыню, и что Бог сказал о нем: «Мое имя в нем». В соответствий с гематрией фраз IBAShILH, Иеба Шилох, «Примиритель придет» (Быт. 49: 10) равно 358, а это есть число слова MShICh, Мессия. Вот еще отрывок (Быт. 18: 2) VHNH ShLShH, Вехенна Шалиша: «И вот три мужа», который соответствует числовому значению ALV MIKAL GBRIAL VRPAL, Эло Михаэль Габриэль ве Рафаэль, «Это Михаил, Гавриил и Рафаил», сумма букв и той и другой фразы равна 701. Думаю, что эти примеры достаточно проясняют сущность гематрии.

Слово «нотарикон» произошло от латинского слова notarius, писец. Нотарикон бывает двух видов. В первом в качестве буквы слова берется начальная буква или аббревиатура другого слова, и так из букв одного слова может быть образовано целое предложение. Таким образом, каждая буква слова BRAShITh, Берашит, первого слова Книги Бытия, взята из начальных букв других слов, и мы получаем BRAShllh RAH ALHIM ShIQBLV IShRAL IhVRH, Берашит Рахи Элохим Шекебело Ишраэль Тора: «В начале Элохим увидел, что Израиль примет закон». В этой связи я могу привести шесть очень интересных образцов нотарикона, образованных из того же слова BRAShITh Соломоном Меиром Бен Моше, еврейским каббалистом, который принял христианство в 1665 году и получил имя Проспер Ругере. Эти примеры имеют христианское толкование, и посредством их Проспер обратил в христианскую веру другого еврея, который сначала был враждебно настроен против христианства. Первый пример: BN RVCh АВ ShLVShThM IChD ThMIM, Бен, Руах, Аб, Шалошетем, Иехад, Тамаим: «Сын, Святой Дух, Отец, в равной степени поклоняйся их Триединству». Третий пример: BKVRI RAShVNI AShR ShMV IShVO ThOBVDV, Бекори Рашуни Ашер Шамо Йешуа Табодо: «Поклоняйся Моему перворожденному, Моему первому, чье имя Иисус». Четвертый пример: BBVA RBN AShR ShMV IShVO ThOBVDV, Бебоа Раббан Ашер Шамо Йешуа Табодо: «Когда придет Господин, чье имя Иисус, ему будете служить». Пятый пример: BThVLH RAVIH ABChR ShThLD IShVO TnAShRVH, Бетула Равна Абахар Шеталед Йешуа Ташроа: «Я выберу деву, достойную родить Иисуса, и вы назовете ее благословенной». Шестой пример: BOVGTh RTzPIM ASThlhR ShGVPI IShVO ThAKLV, Богот Рацефим Асаттар Шегопи Йешуа Такело: «Я спрячу себя в хлебе (запеченном в) углях, дабы вы съели Иисуса, Тело Мое».

Сложно переоценить каббалистическое значение этих фраз как подпирающих христианские учения.

Нотарикон второго вида есть прямая противоположность предыдущего. Из первых, последних или средних букв слов, составляющих фразу, можно составить новое слово или слова. Так, Каббалу называют ChKMH NSThRH, Хокма Несетра, тайная мудрость; и если мы возьмем первые буквы этих двух слов Ch и N, мы образуем при помощи нотарикона второго вида слово ChN, Хен, благодать. Подобным образом из первых и последних букв слов MI IOLH LNV HShMIMH, Ми Иаула Лено Ха-Шамаима, «.. .кто взошел бы для нас на Небо?...» (Втор. 30: 12), образуются слова MILH, Мила, «обрезание», и IHVH, Тетраграмматон, подразумевающие, что Бог предписывает обрезание как путь на Небо.

Темура — это перестановка букв. В соответствии с определенными правилами одна буква заменяется другой, предыдущей или следующей в алфавите; таким образом, из одного слова может быть образовано другое слово с совершенно другим написанием. Алфавит делится на две равные части, одна часть накладывается на другую. Затем путем изменения первой буквы или первых двух букв в начале второго ряда получаются двадцать две замены. Они называются «Таблицы комбинаций TzIRVP», Цируф. В качестве примера я дам метод, называемый ALBTh, Албат:
11 | 10 | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | 1
к | I | Т | Ch | Z | V | H | D | G | B | A
M | N | S | 0 | P | Tz | Q | R | Sh | Ih | L

Название каждого метода образуется из первых двух пар букв, его составляющего, система таких буквенных пар служит основой всех остальных, так как каждая из букв пары заменяется другой буквой.

Таким образом, по методу Албат из RVCh, Pyax, получится DTzO, Децаа. Последующие двадцать один метод имеют названия: ABGTh, AGDTh, ADBG, AHBD, AVBH, AZBV, AChBZ, ATBCh, AIBT AKBI, ALBK, AMBL, ANBM, ASBN, AOBS, APBO, ATzBP, AQSTz, ARBQ, AShBR и AThBSh. К ним следует добавить методы ABGD и ALBM. Далее следует «Мыслительная таблица Цируф», другой набор двадцати двух комбинаций.

Также есть три «Таблицы Соответствий», известных как «Прямая», «Обратная» и «Нерегулярная».

Чтобы построить любую из них, надо изготовить квадрат, содержащий 484 клетки, и заполнить его буквами. Для «Прямой Таблицы» напишем алфавит справа налево, во втором ряду квадратов — то же самое, но начиная с В и заканчивая А, в третьем — начиная с G и заканчивая В, и так далее. Для «Обратной Таблицы» расположите буквы справа налево в обратном порядке, начиная с Th и кончая А; во втором ряду начните с Sh и закончите Th и т. д. «Нерегулярную Таблицу» слишком долго описывать. Помимо этого, есть метод, называемый ThShRQ, Ташрак: это просто написание слов наоборот. Есть еще один очень важный метод, названный «Каббала Девяти Камер», или AIQBKR, Аик Бекар. Он дается следующим образом:
300 | 30 | 3 | 200 | 20 | 2 | 100 | 10 | 1
Sh | L | G | R | K | B | Q | I | A
600 | 60 | 6 | 500 | 50 | 5 | 400 | 40 | 4
M final | S | V | K final | N | H | Th | M | D
900 | 90 | 9 | 800 | 80 | 8 | 700 | 70 | 7
Tz final | Tz | T | P final | P | Ch | N final | O | Z

Я поставил число каждой буквы над ней, чтобы показать связь между буквами в каждой клетке. Иногда эта таблица используется как шифр. Буква заменяется изображением ячейки, в которой она находится, и ставится одна точка для первой буквы, две для второй и три для третьей. Таким образом, изображение правого верхнего угла, содержащего A, I, Q, означает А, если над ним стояла Одна точка, если две точки — то I, и если три точки — то Q Аналогично квадрат означает H, N или К конечное в зависимости от количества точек, изображенных в нем. Так же поступали и с остальными буквами. Существует множество других методов применения «Каббалы Девяти Камер», для описания которых здесь мне не хватит места. Замечу только в качестве примера, что методом Темуры, называемым AlhBSh, Атбаш, выясняется, что в Книге Иеремии (25: 26) слово ShShK, Шешак, значит BBL, Бабел, Вавилон.

Помимо всех этих правил, в форме букв еврейского алфавита скрыт определенный смысл. Форма отдельных букв в конце слова иногда бывает отличной от обычно используемой для этого финальной буквы. Бывает и так, что финальная буква написана в середине слова, или некоторые буквы имеют размер больший или меньший, чем остальные буквы в рукописи. Смысл есть и в перевернутой букве, и в различных вариантах написания определенных слов, которые в разных местах рукописи имеют на букву больше или меньше, в особенностях расстановки точек или огласовок, в определенных выражениях, которые кажутся лексически неполными или перегруженными.

Например, считается, что форма древнееврейской буквы Алеф, А, символизирует Bay, V, стоящую между Йод, I, и Да-лет, D; таким образом, она представляет собой слово IVD, Йод. Аналогично форма буквы Хе, Н, представляет Далет, D, с буквой Йод, I, написанной в левом нижнем углу, и т. д.

В Книге Исайи (9: 6-7), в слове LMRBH, Лемарба, «... для приумножения...» в середине слова написана конечная М, а не обычная начальная или средняя М. Вследствие этого общее числовое значение вместо 30+40+200+2+5=277 равно 30+600+200+2+5=837 — гематрию слова ThTh ZL, Тет Зал, щедро дающий. Так, написанием Мем конечной вместо обыкновенной слово получает другое каббалистическое значение.

Далее следует высказать замечания относительно первого слова Библии, BRAShITh. Первые три буквы, BRA, являются первыми буквами имен трех частей Троицы: BN, Бен, Сын; RVCh, Pyax, Дух; АВ, Аб, Отец. Более того, первая буква Библии В, первая буква слова BRKH, Берака, благословение, а не А, первая буква слова ARR, Арар, проклятие. Если также взять числовое значение букв слова Берашит, то получится число годов, прошедших со Дня Сотворения до Рождества Христова: В=2000, R=200, A=1000, Sh=300, 1=10 и Th=400, всего =3910 лет, примерное время. Пико де Мирандола дает следующие соответствия BRAShllh, Берашит: соединив третью букву А с первой В, получаем АВ, Аб = Отец. Если к удвоенной первой букве В добавить вторую букву R, получается BBR, Бебар = «в Сыне» или «через Сына». Если же прочесть все буквы, кроме первой, получается RAShllh, Рашит = начало. Если соединить четвертую букву Sh, первую В и последнюю Th, получается ShBTh, Шебет = конец или покой. Если взять первые три буквы, получается BRA, Бера = созданный. Если пропустить первую букву и взять следующие три, получается RASh, Раш = голова. Если пропустить первые две и взять следующие две, то получается ASh, Аш = огонь. Если соединить четвертую и последнюю буквы, получается ShTh, Шет = основание. Кроме того, если вторую букву поставить перед первой, получается RB, Раб = великий. Если после третьей буквы поставить пятую и четвертую, получится AlSh, Айш = человек. Если к двум первым присоединить две последние, получится BRIHi, Верит = завет. И если прибавить первую букву к последней, получится ThB, Теб, которое иногда используется вместо TVB, Тоб = благо.

Существуют три каббалистических покрова небытия, сами по себе они передают скрытые идеи сфирот, еще не воплощенные в бытии. Они сосредоточены в Кетер, которая в этом смысле является Малкут скрытых идей сфирот. Разъясню это. Первый покров небытия — AIN, Айн, Ничто. Это слово состоит из трех букв и таким образом, является прообразом первых трех сфирот или чисел. Второй покров — это AIN SVP, Бесконечность. Название состоит из шести букв, это прообраз первых шести сфирот или чисел. Третий покров, AIN SVP AVR, Айн Соф Аур, Бесконечный Свет, состоит из девяти букв и символизирует первые девять сфирот, но только их скрытые идеи. Но, достигнув числа девять, мы не можем идти дальше, не вернувшись к единству, числу один. Ведь число десять — это не более чем повторение единства, заново полученного из ничего, это ясно с первого взгляда на его обычное представление арабскими цифрами, где круг О представляет Ничто, al — Единство. Таким образом, бесконечный океан света небытия не исходит из центра, так как не имеет его, но сам собирается в центре, который является первой среди сфирот, Кетер, Короной. По этой причине ее можно назвать Малкут и числом десять скрытых сфирот. Значит, «Кетер есть в Малкут, и Малкут есть в Кетер». Или, как говорит алхимический сочинитель с серьезной репутацией (Томас Вон, более известный как Евгений Филалет), очевидно, цитируя Прокла: «Все небесное есть на земле, но в земном образе; и все земное есть на небесах, но в небесном образе». Но, как я указал ранее, поскольку небытие есть нечто не поддающееся определению, каббалисты рассматривают его, скорее отталкиваясь от единства, чем как самостоятельное понятие. Поэтому они часто употребляют одни и те же термины и эпитеты для того и другого, например, такие: «Сокровенный из Сокровенных», «Древнейший из Древних», «Священнейший из Древних» и т. д.

Теперь я должен разъяснить истинное значение терминов Сфира и Сфирот. Первый из них единственного числа, второй — множественного. Лучший перевод этого слова — «числовая эманация». Существует десять сфирот, которые являются наиболее абстрактными формами десяти чисел десятеричной системы, то есть чисел 1,2,3, 4, 5,6, 7, 8, 9, 10. Поэтому как в высшей математике мы рассуждаем о числах в их абстрактном значении, так и в Каббале мы рассуждаем о Боге посредством абстрактных чисел, SPIRVTh, Сфирот. Именно из этой древней восточной теории Пифагор взял свои понятия о символических значениях чисел.

Среди взятых вместе и по отдельности сфирот заключено развитие образов и символов Бога, некоторые из них мужского рода, некоторые женского. В настоящее время переводчики Библии, по тем или иным причинам, лучше известным им самим, аккуратно избавились даже от намеков на то, что Бог обладает и мужскими, и женскими качествами. Они перевели слово множественного числа женского рода Элохим в единственном числе мужского рода. Однако они оставили случайное свидетельство того, что это слово имеет множественное число в Книге Бытия 1, 26: «И сказал Бог (Элохим): теперь сотворим человека». Так как же (Быт. 1: 27) Адам, человек мужского и женского рода мог быть создан по образу Бога (Элохим), если сам Элохим не был мужского и женского рода? Элохим — имя множественного числа, образованное от слова единственного числа женского рода ALH, Элох, прибавлением окончания IM. Но поскольку IM обычно является окончанием мужского рода множественного числа, а здесь добавляется его к существительному женского рода, то это придает слову Элохим оттенок женской силы, соединенной с мужским началом, то есть способность производить потомство. В банальных религиях современности много говорится об Отце и Сыне, но ничего о Матери. Но по Каббале оказывается, что Ветхий Днями соответствует и Отцу, и Матери, и так порождает Сына. Итак, эта Мать — Элохим. Нам также всегда говорили, что Святой Дух имеет мужскую сущность, но слово RVCh, Pyax, Дух — женского рода, как это видно из следующего пассажа «Сефер Йецира»: «AChTh RVCh ALHIM ChIIM» Ахат (женский род, в отличие от мужского Ахад) Руах Элохим Хиим: «Одна Она, Дух Элохим (Бога) Жизни».

Далее становится понятно, что до того, как Бог проявил себя таким образом, то есть как мужчина и женщина, миры Вселенной не могли существовать, или, словами Книги Бытия: «Земля была безвидна и пуста» (Быт. 1: 2). Считается, что эти предшествующие миры символизировались «царями, которые правили в Эдоме прежде царей Израилевых», поэтому они упоминаются в Каббале как «Цари Эдома». Полное разъяснение по этому вопросу дается в разных частях этой работы.

Перейдем теперь к рассмотрению первой сфиры, или числа один, монады Пифагора. В этой цифре скрыты остальные девять. Число это неделимо, оно также не поддается умножению. Разделите 1 на себя, все равно останется 1, умножьте 1 на само себя, неизменно будет единица. Таким образом, она является подходящим представлением неизменного Отца всего сущего. Далее, это число единства имеет двойственную природу и, таким образом, образует связь между бытием и небытием. В своем неизменном единстве оно является простейшим числом; но из-за возможности сложения единицу можно назвать основой числового ряда. Ноль же не способен даже к сложению, так как является всего лишь небытием. Однако если единицу нельзя разделить или умножить, то как получить другую единицу, чтобы прибавить ее к первой, иными словами, как получить число два? Путем отражения самой себя. Ибо если ноль нельзя определить, то единица определима. И в результате определения появляется образ, копия, представление определяемой вещи. Таким образом, получается диада, состоящая из 1 и ее отражения. Далее образуется отправная точка вибраций, поскольку число 1 последовательно переходит от неизменности к определяемости, и снова к неизменности. Таким образом, оно является отцом всех чисел и подходящим символом Отца всех вещей.

Название первой сфиры KThR, Кетер, Корона. Соответствующее ей божественное имя — это Имя Отца, данное в Книге Исхода (3: 14): AHIH, Эхейе, «Я (Аз семь)». Оно символизирует Бытие.

Первая сфира содержит девять остальных и производит их в следующей последовательности.

Число 2, или Диада. Название второй сфиры ChKMH, Хокма, Мудрость, мужская активная сила, отраженная из Кетер, как я уже объяснял ранее. Эта сфира является активным и проявленным Отцом, с которым объединяется Мать, число которой 3. Вторая сфира представлена божественными именами IH, Иах, и IHVH, а также ангельским чином AVPNIM, Офаним, Колеса (Иез. 1). Ее также называют АВ, Аб, Отец.

Третья сфира, или Триада, является женской пассивной силой, называемой BINH, Бина, Понимание, уравненной с Хокма. Ибо Хокма, число два, подобна двум прямым линиям, которые не могут образовать замкнутое пространство, поэтому она бессильна, пока число три не сформирует треугольник. Таким образом, эта сфира завершает и проявляет божественную Троицу. Ее также называют AMA, Ама, Мать, и AIMA, Айма, великая плодородная Мать, навечно соединенная с АВ, Отцом, для поддержания порядка во вселенной. Поэтому она является наиболее проявленной формой, в которой мы можем познать Отца, и поэтому она достойна всяческого почитания. Она — божественная Мать, равная Хокма, и великая женская форма Бога, Элохим. По ее образу и подобию, согласно учению Каббалы, были созданы мужчина и женщина, равные перед Богом. Женщина равна мужчине и, конечно же, находится не ниже его, как упорно старались представить ее так называемые христиане. Айма — это женщина, описанная в Апокалипсисе. Третью сфиру иногда также называют Великим Морем. Ее атрибутами являются божественные имена ALHIM, Элохим, и IHVH ALHIM; ангельский чин ARALIM, Аралим, Престолы. Она — Царица и Божественная Мать в отличие от Малкут, низшей Матери, Невесты.

Число 4. Союз второй и третьей сфирот порождает ChSD, Хесед, Милосердие или Любовь, также называемую GDVLH, Гедула, Величие или Великолепие. Мужская сила представлена божественным именем AL, Эль, Могущественный, и ангельским чином ChShMLIM, Хашмалим — Сверкающие Огни (Иез. 1).

Число 5. Далее эманируется женская пассивная сила GBVRH, Гебура, сила или строгость; или DIN, Дин, правосудие; представленные божественными именами ALHIM GBVR и ALH, Элох, и ангельским чином ShRPIM, Серафим (Ис. 6: 6). Эта сфира также называется PChD, Пахад, страх.

Число 6. Из предыдущих двух сфирот выделяется объединяющая сфира ThPARTh, Тиферет, Красота или Мягкость, представленная божественным именем ALVH VDOTh, Элоа ве-Даат, и ангельским чином ShNANIM, Шинаним (Пс. 58: 18), или MLKIM, Мелаким, цари. Так посредством союза правосудия и милосердия мы получаем красоту или мягкость, и на этом завершается вторая тройка сфирот. Эта сфира, или «путь», или «порядок чисел», как иногда называются эманации, вместе с четвертой, пятой, седьмой, восьмой и девятой сфирами именуется ZOIR ANPIN, Зеир Анпин, Малый Лик, Микропрозоп, в противоположность Макропрозопу, или Большому Лику, одному из названий Кетер, первой сфиры. Шесть сфирот, из которых состоит Зеир Анпин, называются Его шестью частями. Он также называется MLK, Мелек, Царь.

Число 7. Седьмая сфира — это NTzCh, Нецах, или Стойкость и Победа, соответствующая Божественному Имени IHVH TzBAVTh, Иехова Цабаот, Повелитель Воинств, и ангельскому чину ALHIM, Элохим, боги, и ThRShIShIM, Таршишим, Сверкающие (Дан. 10: 5-6).

Число 8. Отсюда происходит женское пассивное начало HVD, Ход, Великолепие, соответствующее Божественному Имени ALHIM TzBAVTh, Элохим Цабаот, Бог Воинств, и ангельскому чину BNI ALHIM, Бени Элохим, сыны Божьи (Быт 6:4).

Число 9. Две предыдущие сфирот порождают ISVD, Йесод, Основание или Фундамент, представляемую именами AL СЫ, Эль Хай, Всемогущий Живой Бог, и ShDI, Шаддаи; а также чином ангелов AShIM, Айшим, Пламя (Пс. 103: 4). Она завершает третью тройку сфирот.

Число 10. Из девятой сфиры произошла десятая и последняя, завершая, таким образом; десятку чисел. Она называется MLKVTh, Малкут, Царство, а также Царицей, Матроной, низшей Матерью, Невестой Микропрозопа; и ShKINH, Шехина, представляемой божественным именем Адонаи, ADNI, и чином ангелов Керубим, KRVBIM.

Надо заметить, каждая из сфирот в некоторой степени андрогинна, ибо она будет женской (воспринимающей) относительно предшествующей сфиры и мужской (отдающей) относительно последующей. Однако нет сфиры, предшествующей Кетер, как нет и сфиры, следующей за Малкут. Из этих замечаний будет ясно, почему Хокма, являясь существительным женского рода, тем не менее, означает мужскую сфиру. Связующим звеном сфирот является Руах, дух, Мезла, скрытое влияние.

Здесь я добавлю еще несколько замечаний относительно каббалистического значения термина MThQLA, Метекла, равновесие. В каждой из трех троиц или триад сфирот есть диада противоположных полов и их результат — объединяющий разум. Мужские и женские потенциалы находятся как бы на разных чашах весов, а объединяющая сфира является перекладиной между ними. Таким образом, Единство представлено центральной точкой этой перекладины, а термин «равновесие» символизирует Триединство, Троицу в Единстве. Но сфирот также представляют собой тройную троицу из верхних, средних и нижних. Они показаны следующим образом: божественная или наивысшая троица является Короной, Кетер; средняя — Царем, и низшая — Царицей; они образуют великую троицу. Их земные соответствия — это перводвигатель (primum mobile), Солнце и Луна. Здесь мы сразу же находим алхимический символизм.

* * *

Далее сфирот делятся на три колонны: правая Колонна Милосердия, состоящая из второй, четвертой и седьмой эманации; левая Колонна Правосудия, состоящая из третьей, пятой и восьмой; и средняя Колонна Умеренности, состоящая из первой, шестой, девятой и десятой эманации.

В своей всеобщности и единстве десять сфирот представляют собой архетипического человека, ADM QDMVN, Адама Кадмона, Протогоноса. Очевидно, взглянув на сфирот первой триады, можно сказать, что они представляют собой разум. Поэтому она называется Миром Разума, OLVM MVShKL, Олам Мевшекал. Вторая триада соответствует Миру Морали, OLVM MVRGSh, Олам Моргаш. Третья представляет силу и устойчивость, поэтому она зовется Материальным Миром, OLVM HMVTHBO, Олам Ха-Меве-тау. Эти три аспекта называются ликами, ANPIN, Анпин. Так получается Древо Жизни, OTz ChIIM, Оц Хаим. Первая триада находится наверху, под ней вторая и третья. Они расположены так, что три мужские сфиры находятся справа, три женские — слева, в то время как четыре объединяющие сфиры находятся посередине. Это каббалистическое «Древо Жизни», от которого зависят все вещи. Существует значительное сходство между этим древом и древом Иггдрасиль скандинавской мифологии. Как я уже замечал, троица из короны, царя и царицы содержит в себе все сфирот. (В некотором смысле это христианская Троица Отца, Сына и Святого Духа, которая в своем высшем Божественном проявлении символизируется первые тремя сфирот: Кетер, Хокма и Бина.) Эта Троица сотворила мир, или, говоря каббалистическим языком, Вселенная родилась из союза коронованных царя и царицы. Но, согласно Каббале, прежде чем была создана завершенная форма небесного человека (десять сфирот), появились некоторые изначальные миры, однако они не могли существовать, поскольку их равновесие было несовершенным. Их сотрясла неуравновешенная сила, и они были разрушены. Эти изначальные миры называются «царями древности» и «царями Эдома, правившими до царей Израиля». В этом смысле Эдом — это мир неуравновешенных сил, а Израиль — мир уравновешенных сфирот (Быт. 36: 31). Тот важный факт, что миры были созданы и разрушены еще до творения существующего мира, многократно повторяется в «Зогаре».

Сфирот также называются Миром Эманации, или Миром Ацилут, или Миром Архетипов, OLVM ATzILVTh, Олам Ацилут; этот мир породил три остальных мира, в каждом из которых содержится повторение сфирот, но с последовательно уменьшающимся блеском.

Второй мир — это Мир Бриа, OLVM HBRIAH, Олам Ха-Брия, Мир Творения, также называемый KVRSIA, Хорсиа, Престол. Это прямая эманация из мира Ацилут, здесь отражаются его десять сфирот и, следовательно, они более ограничены, хотя по-прежнему имеют чистейшую природу без малейшей примеси материи.

Третьим миром является Мир Йецира, OLVM HITzIRH, Олам Ха-Йецира, Мир Формирования и Мир Ангелов, который происходит из Бриа. Хотя он состоит из менее чистой субстанции, в нем также отсутствует материя. Именно в этом ангельском мире пребывают те разумные бестелесные существа, которые облекаются в светящиеся одеяния и принимают форму, когда появляются перед человеком.

Четвертым является мир Ассия, OLVM HOShIH, Олам Ха-Ассия, Мир Действия, называемый также Миром Оболочек (корок, скорлуп), OLVM HQLIPVTh, Олам Ха-Клипот; это мир материи, составленный из грубых элементов других трех миров. В нем также находится прибежище злых духов, которые в Каббале называются «оболочками», QLIPVTh, Клипот, материальные оболочки. Эти демоны также делятся на десять разновидностей и имеют соответствующие обиталища (см. Таблицы в «777»).

Демоны являются наиболее грубыми и несовершенными из всех форм. Их десять уровней отражают десять сфирот, но в другую сторону, так как тьма и грязь увеличиваются при схождении на следующий уровень. Первые два уровня есть ни что иное, как отсутствие видимой формы и организации. Третий является прибежищем тьмы. Следующие семь уровней Ада заняты демонами, которые представляют воплощенные человеческие пороки, и теми, кто в земной жизни предавался этим порокам. Их князь — Самаель, SMAL, «ангел отравы и смерти». Его жена — блудница, или распутная женщина, AShTh ZNVNIM, Ишет Зенуним; вместе они называются Зверем, ChIVA, Хиуа. Так завершается инфернальная троица, которая является карикатурным отражением божественного Создателя. Самаеля считают идентичным Сатане.

Имя Божества, которого мы называем Иегова, на еврейском является четырехбуквенным именем IHVH, истинное произношение которого известно очень немногим. Лично я знаю несколько десятков вариантов его мистических произношений. Его истинное произношение — это наиболее скрытый секрет и тайна тайн. «Тот, кто может верно произнести его, заставит задрожать небо и землю, ибо звук этого имени разнесется сквозь вселенную.» Поэтому когда верующий иудей, читая Священное Писание, встречает это имя, он даже не пытается произнести его и вместо этого делает паузу между буквами или же заменяет его именем Адонаи, ADNI Господь. Коренное значение этого слова — «быть», поэтому оно, как и имя AHIH, Эхейе, является символом существования. Эти буквы можно переставить двенадцатью способами, передающими значение «быть», это единственное слово, позволяющее такие перестановки без изменения смысла. Они называются «двенадцатью знаменами могущественного имени», и некоторые считают, что они управляют двенадцатью знаками Зодиака. Вот эти двенадцать знамен: IHVH, IHHV, IVHH, HVHI, HVIH, HHIV, VHHI, VIHH, VHIH, HIHV, HIVH, HHVI. Есть еще три четырехбуквенных имени: AHIH, Эхейе, бытие; ADNI, Адонаи, Господь и AGLA. Последнее, строго говоря, является не словом, а нотариконом предложения AThH GBVR LOVLM ADNI, Ата Гибор Леолам Адонаи: «Твоя сила во веки веков, о Господь!». Краткая расшифровка AGLA такова: А — первое; А — последнее; G — Триединство; L — завершение Великого Делания.

* * *

Но IHVH, Тетраграмматон, как будет понятно далее, содержит все сфирот за исключением Кетер, и в частности обозначает «Малый Лик», Микропрозопа, Царя каббалистической великой Троицы сфирот и Сына в его человеческом воплощении, в христианском понимании Троицы. Поэтому, как Сын проявляет Отца, так IHVH, Йехова, проявляет AHIH, Эхейе. А ADNI — это Царица, только она может постичь Тетраграмматон, ее возвышение к Бина отражено в христианском вознесении Девы.

Тетраграмматон IHVH соотносится со сфирот следующим образом. Верхняя точка буквы Йод, I, соответствует Кетер; сама буква I, Хокма — Отцу Микропрозопа; буква Н, или «вышнее Хе» — Бина, божественной Матери. Буква V соответствует следующим шести сфирот, которые называются шестью частями Микропрозопа (шесть — это числовое значение Y еврейского Bay). Наконец, буква Н, «низшее Хе», соответствует Малкут, десятой сфире, невесте Микропрозопа.

* * *

Подготовленным исследователям далее стоит обратиться к первоисточнику, «Разоблаченной Каббале» Кнорра ван Розенрота (Knorr von Rosen-roth, Kabbala denudata), и продолжить изучение самостоятельно. Это будет нелегким делом; брат П. после многих лет изучения признался: «Я не смог понять многое из Розенрота». Позвольте нам добавить, что только лучшие умы могут получить большее, чем просто теоретическое знание системы, которую, как мы полагаем, сам ван Розенрот понимал недостаточно глубоко. Конечно же, как справочник иерархических соответствий Каббалы, «777» стоит отдельно и не имеет себе равных.

Графически Каббала была уже полностью проиллюстрирована в этом трактате. Смотри диаграммы 2, 12, 16, 17, 18, 19, 21, 22, 24, 27, 28, 29, 33, 34, 35, 38, 39, 40,41,43,45,46,47,48, 50, 51,61, 63,64,65, 66,71,72,73,74, 75,76,77,78,79, 82 (в The Equinox No. 2 — примеч. ред.).

Безусловно, лучшее и наиболее немногословное изложение метода Каббалы приведено в работе неизвестного автора, ее Алистер Кроули напечатал в конце первого тома своего собрания сочинений. Здесь мы снова приводим ее полностью.

Учение Каббалы

Эволюция всего сущего описывается каббалистами следующим образом.

В начале находится Ничто, или отсутствие вещей, אין, но оно не означает и не может означать Небытие (если это понятие вообще может что-то значить), как в своем переводе ван Розенрота вообразил С. Лиддел Макгрегор Мазере, не понявший оригинал и бессмысленно прокомментировавший его в свете своего незнания еврейского и философии.

Вторым является Безграничное, סוף אין, то есть Бесконечное Пространство.

Это изначальная двойственность бесконечности: бесконечно малое и бесконечно большое. Их столкновение создает конечное реальное понятие, которое является Светом אור(смотри более детальное рассмотрение בךאשיחв поэме «Меч Песни», хотя не стоит думать, что я подписываюсь под каждым словом в тезисах нашего поэта-философа). Слово אור имеет особую важность. Оно символизирует Вселенную, возникшую из Хаоса, беспорядка, сразу после столкновения бесконечных противоположностей. א есть Яйцо Первоматерии; ו — это 0, Бык, или движение энергии, и ר — это Солнце, или образовавшаяся и движущаяся система сфер. Таким образом, три буквы אור отображают эти три понятия. Так, природа אור рассматривается согласно модели из десяти Чисел и 22 Букв, которую розенкрейцеры схематически представили под названием «Minutum Mundum» («Малый Мир»). Следует заметить, что каждое Число и Буква имеют свои «Соответствия» в понятиях любого рода, так что любой выбранный объект можно рассмотреть с точки зрения этих 32. Если я возьму голубую звезду, я могу рассматривать ее как манифестацию Хесед, Воды, Луны, Алхимического принципа Соли, Стрельца или чего угодно еще, относящегося к голубому цвету. А кто-то может исходить

из других данных и отнести ее к XVII Ключу Таро из-за того, что она звезда.

Использование этих соответствий разнообразно и обширно, я не могу углубляться в это, но приведу один пример.

Если я хочу посетить сферу Гебура, я беру соответствующие цвета и силы и посредством их отправляюсь туда, и если объекты, предстающие перед моим духовным видением, соответствуют желаемым, это показывает их истинность.

То же самое имеет место при построении талисмана или вызове духа.

Также существует множество важных способов воссоздания вероучения из священных Слов. Я могу указать на следующие:

(a) Теория схожести: выводы из числового значения слова, когда оно равно, или кратно, или является делителем, или получается перестановкой цифр из числа, обозначающего другое слово.

(b) Метод нахождения наименьшего числа слова путем сложения (и повторного сложения) цифр, оставляющих его сумму, и рассмотрения соответствующего ключа Таро в качестве ключа к значению слова.

(c) Метод аналогии, выводов из форм букв.

(el) Метод дедукции, выводов из значений и соответствий букв.

(e) Метод акростихов, получаемых из букв. Этот метод могут применять только адепты высших уровней и то только при исключительных и редких обстоятельствах.

(f) Метод перестановок и преобразований букв, предполагающий использование аналогий, в том числе и совершенно неочевидных.

Все эти методы и их разновидности и сочетания вкупе с другими более невразумительными и менее важными методами могут быть использованы для раскрытия тайны слова.

Конечно, со столь широкими возможностями любой предвзятый человек может с легкостью убедиться в своей правоте относительно любого слова. Возможно даже формальное доказательство того, что 0=1=2=3=4=5=.. ..=п.

Но адепт, который разрабатывал эту теорему с единственной целью опровергнуть каббалистический метод исследования, был внезапно потрясен тем, что фактически наткнулся на каббалистическое доказательство пантеизма или монизма.

На самом деле, адепт садится и совершает множество бесполезных фокусов с числами без какого-либо результата.

Внезапно его озаряет, и проблема решается.

Разумный человек называет это вдохновением, суеверный — математикой.

Я дам пример метода исследования. Возьмем слово IAO, одно из «варварских имен вызывания», о котором скрывающие собственное величие за авторитетом Заратустры говорили, что в священных церемониях оно обладает неописуемой силой.

Но какого рода силой? С помощью Каббалы мы можем выяснить суть силы имени IAO.

На еврейском оно пишется как יאו или как יאצ! И Каббала подскажет нам, какой из этих способов верен. Предположим, что оно пишется как יאו. Сумма этого слова равна 17

Прежде всего нас поражает то, что три буквы I, А и О связаны с тремя буквами ה в великом Имени из шести букв, אהיהוה, которое является комбинацией двух имен: אהיה и יהוה Макропрозопа и Микропрозопа. В данном случае эти женские буквы ה скрывают за собой «Трех Матерей» алфавита: ש, מ и ש. Заменив их, получим אשימוא, сумма этого слова равна 358, числу נחש, Змея из Книги Бытия и Мессии. Таким образом, в IAO содержится искупляющая сила и мужской аспект этой силы.

Теперь рассмотрим, как действует эта сила. У нас есть необычный словарь, созданный весьма знающим человеком; в нем слева расположены числа от 1 до 10000, а напротив них выписаны все священные или важные слова, сумма букв которых равна этому числу.

Берем эту книгу и находим число 17 Оказывается, 17 — число граней свастики, представляющей собой вращающийся диск или молнию. Также это חונ, круг или орбита; זור, кипеть или бурлить, и некоторые другие слова, которые мы пропустим в данном примере, хотя так не следовало бы поступать, если бы мы на самом деле хотели выяснить нечто неизведанное. Для наших выводов относительно Спасения укажем также חרה, радовать или приносить счастье.

Проведем изучение и другим способом. I есть вертикальный путь или центральная колонна Храма Жизни; также она символизирует единство и порождающую силу. А есть пентаграмма, которая означает волю человека, ищущего спасение. О есть круг, из которого появилось все, также Небытие, и Женское, поглощающее Мужское. Развитие имени показывает путь от Жизни к Нирване посредством Воли, а также является символом Великого Делания.

Посмотрите на все полученные нами значения! Каждое из них показывает, что Имя своими сильными вибрациями имеет Силу (если она есть, что мы и должны проверить) освободить нас от Любви к Жизни, являющейся Причиной Жизни, возрадовать нас и привести в Лоно Великой Матери, Смерти.

До наступления времени, известного как Равноденствие Богов, не так уж давно, существовала тайная формула, которая открывала эти понятия перед мудрецом. Поскольку время этих формул уже прошло, я могу раскрыть их без особых последствий. Истина не вечна, как и Бог; Он был бы чрезвычайно несчастным, если бы не мог изменить и не менял бы своих путей по собственному желанию.

Эта формула использовалась для открытия Гробницы в Мистической Горе Абиегн (Abiegnus), где покоится (согласно церемонии посвящения) тело Отца нашего Христиана Розенкрейца. Братья открывали ее перед кандидатом, как говорится в книге под названием «Fama Fraternitatis.»

Три служителя воспроизводят анализ Слова следующим образом:

Старший: Начнем анализ Ключевого Слова — I

Второй: N.

Третий: R.

Все: I.

Старший: Йод.

Второй: Нун,

Третий: Реш,

Все: Йод,

Старший: Дева c Исида, Сильная Мать.

Второй: Скорпион e Апоп, Разрушитель.

Третий: Солнце ¤ Осирис, убитый и воскресший.

Все: Исида, Апоп, Осирис, IAO. Все расставляют руки в форме креста и говорят:

Знак Осириса убитого!

Старший наклоняет голову влево, поднимает правую руку, опускает левую, держа локти под прямым углом, таким образом формируя букву L (также свастику):

Знак Исиды скорбящей.

Второй поднимает голову, вытягивает вверх руки, образуя V (на самом деле тройной язык пламени, Дух), и говорит:

Знак Апопа и Тифона.

Третий склоняет голову и перекрещивает руки на груди (образуя Пентаграмму):

Знак Осириса воскресшего. Все выполняют Знак Креста и говорят:

L. V. X.

Затем Знак Осириса воскресшего и говорят: Люкс, Свет Креста.

Об этой формуле можно размышлять годами, находя все новые и новые прекрасные сочетания, она дает отличное представление о том, как проводится каббалистический анализ.

Сначала буквы записываются знаками еврейского алфавита.

Потом они заменяются соответствующими знаками Зодиака и Планет, затем призываются имена египетских богов, относящихся к ним.

Таким способом разъясняется христианское понятие I.N.R.I., в то же время эти инициалы образуют священное Слово гностиков, то есть IAO. Из образов и функций божеств выводятся их символы, указывающие (как уже говорилось) на слово Lux, которое содержится в Кресте.

Тщательное изучение этих понятий и Таблицы Соответствий, которую составляет один из наших английских братьев, даст обильнейшую почву для размышлений об этих строфах, но неискушенный человек просто пропустил бы их.

Вернемся же к основному учению каббалистов.

Изображение Minutum Mundum дает представление о том, как одно возникает из другого, вначале в чистом Божественном Мире Ацилут, затем в Мире Ангелов Бриа и так далее вплоть до демонических миров, которые, однако, не столь организованы. Они скорее та материя, что была сброшена в ходе эволюции, как змеиная кожа, отсюда и их название: Оболочки, или Скорлупы.

Оставим в стороне глупые вопросы вроде того, насколько последовательность эманации подтверждается палеонтологией. Довольно нелепо обсуждать такие вещи, но несомненно, Сфирот являются моделью эволюции, а не грехопадения и сотворения из ничего.

Обвинение, выдвигаемое против этой философии, основано на том, что она якобы представляет собой подобие схоластического реализма. Но это обвинение не очень правильно. Нет сомнений, что они предполагали наличие множества первоисточников «вещей одного вида», из которых, в чистом или смешанном виде, произошли все другие вещи.

Так как נ, Верблюд, соответствует Луне, считается, что между Верблюдом и Луной есть симпатическая связь, что некоторая их часть происходит от общего Элемента и, поскольку верблюд желто-коричневого цвета, он имеет природу земли, к которой относится этот цвет.

Поэтому говорят, что если взять понемногу от всех используемых элементов и смешать их в правильных пропорциях, то можно получить верблюда.

Но все это утверждается и сторонниками атомной теории.

Они создают источники получения углерода, кислорода и прочих элементов, пусть разные, но они всего лишь Гебура. И что такое органическая химия, как не производство полезных соединений, природу которых вывели из теоретических рассмотрений задолго до того, как их получили в лаборатории?

Можно сказать, разница в том, что каббалисты придерживаются того мнения, что каждому классу вещей соответствует свой разум, но то же самое утверждал Беркли, и его доказательства в этом смысле неоспоримы, как показал великий Хаксли. Поскольку под Вселенной я подразумеваю непосредственно воспринимаемое, все прочее я считаю неизвестным, а воспринимаемое зависит от разума. Более того, хотя воспринимаемое может быть доказательством существования невоспринимаемой Вселенной, как только это доказательство принимается, последняя становится

воспринимаемой разумом, если же оно отвергается, то этой Вселенной не существует.

Каббала не зависит ни от практичности, ни от применения в магических операциях — но я несколько увлекся, защищая философию, которую должен был просто описать, а это не совсем объективно.

Многое можно узнать из «Перевода Зогара» С. Лиддела Макгрегора Мазерса и из его «Введения к Разоблаченной Каббале». Но тем, кто знает латынь и хоть немного знаком с еврейским, лучше изучить оригинал «Kabbala Denudata» Кнорра ван Розенрота, несмотря на то, что эта книга очень дорого стоит; ибо переводчик исказил текст и комментарии в соответствии с собственной верой в своего личного Бога и той упадочной формой феминистского учения, которая так популярна среди изнеженных и слабых людей.

Сфирот объединяются по разным признакам. Есть деление на Божественную Триаду, или Троицу, Шестерку (Гексаду) и Малкут: Корону, Отца и Мать; Сына или Царя, и Невесту.

Есть также деление по семи Дворцам, семи Планам, трем Столпам, или Колоннам, и т. п.

Сверкающий Меч формирует последовательность Чисел; а змей Нехуштан, или змей Мудрости, ползет вверх по Путям, соединяющим их на Древе Жизни, то есть по Буквам.

Очень важно объяснить положение на Древе для Даат, или Знания. Ее называют Ребенком Хокма и Бина, но места для нее нет. На самом же деле Даат является Вершиной Пирамиды, основание которой состоит из трех первых чисел.

Таким образом, Древо, или Minutum Mundum, является изображением всей Вселенной на плоскости. Даат находится над плоскостью, а потому представляет собой силу в четырех измерениях и, таким образом, является объектом Великого Делания (Magnum Opus). Три Пути, которые соединяют его

Первой Троицей, являются тремя утраченными буквами, или «Отцами», еврейского алфавита.

Считается, что в Даат находится голова великого Змея Нахаш, или Левиафана, названного Нечистым, чтобы скрыть его Святость (נחש =358= משיח, Мессия или Спаситель). Он соответствует Кундалини в индийской философии, Кван-сэ-ым у монгольских народов и означает магическую силу, это сексуальная сила человека, направляемая в мозг, сердце и другие органы и освобождающая его.

Пусть в этой работе будет прослежено последовательное раскрытие магических тайн перед Поэтом, которое мне выпала честь разъяснить. Невозможно сделать большее, чем просто дать в руки умному человеку те Ключи, что позволят ему открыть множество прекрасных Палат Святости в Дворцах и Садах Красоты и Наслаждения.

* * *

Благодаря применению результатов этой системы мы получили безупречный жемчуг, который был издан в «РАВНОДЕНСТВИИ», (Vol. II, с. 163-185): «Примечания к Книге Бытия» Весьма Достопочтенного Брата I.A.

Пришло время перейти от этих милых традиционных сказок к их критическому рассмотрению. Давайте по очереди опровергнем каббалистические методы толкования и далее, если сможем, найдем то истинное основание, на котором воздвигнут вечный Храм Истины.

l. Гематрия

Число 777 является хорошим примером того, как делаются разумные и не очень разумные выводы. Оно одновременно является фразой AChTh RVCh ALHIM ChIIM, «Единый есть Дух Бога Живого», а также OLVHM HQLIPVTh — «Мир Скорлуп (отбросов, демонический мир)».

Кроме как на возвышенном уровне, где «Один — это Множество», высказывание о том, что идея единства божественных духов тождественна идее беспорядочного хаоса, является неверным. Но, судя по тому, как составитель книги «777» назвал свою книгу, он был великим каббалистом. Он мог подразумевать и «Единое есть Дух Бога Живого», то есть в этой книге объединил все разнообразие символов мира, и «мир скорлуп», то есть книга полна всего лишь мертвыми символами, не путайте их с Живой Истиной. Кроме того, при выборе этого числа у него был и выводимый логически повод; поскольку набор таблиц в книге идет от Кетер к Малкут, по пути Сверкающего Меча. Если вы нарисуете этот меч на Древе Жизни, полученная сумма чисел путей, по которым он проходит, равняется 777, если в качестве несуществующего пути от Бина к Хесед взять נ, 3, поскольку она соединяет Макропрозоп и Микропрозоп. [См. диаграммы 2 и 12 (в THE EQUINOX, No II — примеч. ред.)].

Возьмем другой пример: число 463, «Посох Моисея», есть נחס пути Средней Колонны, и это не простое совпадение, также и число 26, יהוה, представляет собой 1+6+9+10, сфирот Средней Колонны. Но можно ли сказать, что сумме этих чисел, всей Средней Колонны, 489, должно соответствовать некое божественное Имя? «Сефер Сефирот» умалчивает об этом. (Обнаружилось только, что 489 = MShLM GMVL, мститель — ред. англ, издания.)

Кроме того, число 111 — это Алеф, Единство, но также и APL, Глубокая Тьма, и ASN, Внезапная Смерть. Можно истолковать это только как аннигиляцию личности в Боге, и Тьму как Покров Единства. Другими словами, необходимо испытать самадхи, чтобы эта простая гематрия обрела хоть какой-то смысл. Так каким же образом она может помочь исследователю в его поисках? Непосвященный хочет найти в Боге Жизнь и Свет; но только из опыта ему станет ясно, что Божество проявляется в тех вещах, которых он стремится избежать больше всего.

Здесь мы умышленно избегаем ковыряния в абсолютной глупости множества гематрических соответствий, примером является приравнивание Клипот одного знака к Разуму другого. Такие ошибки встречаются намного чаще, чем удачные соответствия вроде AChD, единство, 13 = АНВН, любовь, 13.

Все подобные рассуждения — это бессмысленная беготня по кругу. «Только адепт понимает Каббалу», примерно так (согласно буддизму) сказал и Шакьямуни: «Только архат понимает Дхарму».

В этом смысле Каббала действительно представляет собой нечто большее, чем просто удобный язык для описания опыта.

Вскользь заметим, что Брат П. никогда не принимал явно высосанные из пальца доказательства вроде: из х=у+1 можно сказать, что х=у, предполагая, что к x можно добавить единицу, «символизирующую скрытое единство». Но ведь у также может иметь свое скрытое единство?

То, что этот метод может быть принят любым каббалистом, доказывает несостоятельность разума перед силой убеждения. Честно говоря, весьма просто сотворить поддельное доказательство посредством гораздо более правдоподобных методов!

2. Нотарикон

Не требуется пояснений, чтобы понять всю нелепость этого метода. Даже самые простодушные могут выказать свое сожаление и изумление по поводу иудея, описанного господином Мазерсом, который обратился в христианство из-за нотариконов слова «Берашит». Действительно, F.I.A.T. — это Flatus, Ignis, Aqua, Terra (Воздух, Огонь, Вода, Земля), символизирующие Создателя в виде Тетраграмматона, синтеза четырех элементов, и Вечный Закон (Fiat) в виде уравновешенных сил Природы. Но что мешает прочесть это как Fecit Ignavus Animam Terrae (Сделай ленивой душу земную) или в виде какого-нибудь еще подходящего богохульства, которое одобрил бы Будда?

Почему бы не взять нашего новообращенного еврея и не вернуть его обратно в гетто посредством «Бен, Руах, Аб, Шеол»! — «IHVH, Тора»? Почему бы не взять священное ιχούζ (рыба) христианина, который думал, что это означает ιήσύζ χριστοζ θέού Σώτήρ (Иисус Христос, Божий Сын, Спаситель) и не сделать его язычником, сказав (Исида — Прекрасное Сокровище Внука Мудрости (Софии))?

Почему бы не доказать, что Христос, проклиная смоковницу (fig), F. I. G., на самом деле критиковал учение Канта Freewill, Immortality, God — «Свободная Воля, Бессмертие, Бог»?

3. Теллура

И здесь многообразие подходов делает данный метод слишком гибким для того, чтобы быть достоверным. Что, если мы докажем, что BBL = ShShK (620) по методу Атбаш, и поэтому BBL символизирует Кетер (620)? Так ведь BBL — это беспорядок, прямая противоположность Кетер.

Почему Атбаш, а не Абшат, или Аграт, или любая другая из возможных комбинаций?

Единственным полезным видом Темуры является данный выше Аик Бекар. К этому мы пришли путем размышлений, наталкивающих на вполне определенные выводы. Например, исходя из соответствий ALHIM пентаграмме, что дает в результате число π (см. THE QUINOX, No II, c. 184). Пишем вокруг пентаграммы слово «Элохим», созидающие божества, и читаем в обратном направлении начиная с Ω, буквы равновесия, и получаем приблизительное значение числа π =3,1415 (совсем неплохо для невежественных евреев), таким образом, ограниченный квадрат творения как бы поглощается бесконечным кругом Творца.

Да, но почему из слова Берашит 2, 2, 1, 3, 1, 4 не получается, к примеру, число е? Ответим только, что если хорошо постараться и притянуть его за уши, то все получится.

Мы согласны с Братом П. в том, что «Рациональную Таблицу Цируф» следовало бы отложить для Рациональной Ассоциации Печати, а «Нерегулярную Таблицу Замен» предоставить нерегулярным масонам.

4. Менее важные методы мы можем рассмотреть аналогичным образом с тем же критицизмом.

* * *

Вскользь взглянем на способы исследования слова по соответствиям Йецира, по Таро и символике. Но хотя Брат П. неплохо разбирался в них, они имеют весьма отдаленное отношение к настоящей численной Каббале, поэтому мы коснемся их в незначительной степени. Соответствия даются в «777». Таким образом, в Мире Йецира א — «Воздух», в Таро — «Дурак», а по значению символа — «Бык». Таким образом, знаменитое I. N. R. I. =ce¤c Дева, Нечестивый Змей, Солнце, напоминает историю из Книги Бытия, гл. 2, и из Евангелия. Первые буквы имен соответствующих им Исиды, Апопа, Осириса, в свою очередь, дают Непроизносимое Имя IAO. Таким образом, можно сказать, что Непроизносимое скрыто в Рождении, Смерти и Воскрешении Христа и ими же раскрывается. Затем Знаки Скорби Матери, Торжества Разрушителя и Воскресения Сына образуют по форме буквы слова L. U. X., Люкс, смысл которого также скрыт в Кресте и раскрывается им же LVХ Свет Креста. Дальнейшие примеры можно найти в «Примечаниях к Книге Бытия». Один из наиболее известных — «Мене, текел, упарсин» Даниила, легендарного пророка, жившего во времена мифического короля Валтасара.

MNA. Повешенный, Смерть, Дурак = «Приговоренный к смерти своей глупостью».

ThKL Вселенная, Колесо Фортуны, Правосудие = «Твое царство колеблется на чашах весов».

PRSh. Разрушенная башня, Солнце, Страшный Суд = «Разрушена твоя слава, и все кончено».

Невозможно удержаться от мысли, что это толкование было очень сложным.

Можно истолковать все намного проще:

MNA. Жертвенные убийства — безумие.

ThKL Твое царствование будет счастливым, ибо оно справедливо.

PRSh. Башня твоей славы будет стоять до Последнего Дня.

Вот так! Это не заняло и двух минут, Валтасар возвысил бы нас над Даниилом.

Аналогично, AL, Бог, можно толковать: «Его глупость есть справедливость», или, как было сказано: «Мудрость этого мира есть глупость перед Богом».

Или, по соответствиям Йецира: «Воздух есть Его равновесие», как было сказано: «И создал Бог твердь, и отделил воду, которая под твердью, от воды, которая над твердью. И стало так. И назвал Бог твердь небом».

Или по смыслу: «Бык и подгоняющая палка», то есть «Он есть и вещество, и движение».

Далее приводится набросок рукописи, в которой Брат П. дает свою трактовку названиям букв через Таро и т. п.

Мистические толкования букв алфавита

(Смотри КАРТЫ ТАРО и РАЗМЫШЛЯЙ)

ALP Судьба Дурака — Гибель.

ВITh. Фокусник с Тайнами Вселенной.

GML. Священный Ангел-Хранитель достигается Самопожертвованием и Равновесием.

DLTh. Врата Равновесия Вселенной (заметьте, что D — верхний из горизонтальных путей).

НН. Мать есть Дочь, и Дочь есть Мать.

VY Сын есть (ни кто иной как) Сын (эти две буквы показывают истинную доктрину Посвящения, как она дается в «Liber 418»; в противоположность протестантскому экзотеризму).

ZIN. Ответ Предсказателей всегда Смерть.

СЫТЬ. Колесница Тайны Вселенной.

TITh. Та, что управляет Тайной Силой Вселенной.

IVD. Тайна Врат Посвящения.

KR В Круговерти находится Война.

LMD. Врата Равновесия и Самопожертвования!

MIM. Тайна скрыта между Водами вышними и Водами нижними (символ, Ковчег, содержащий тайну порожденной Жизни и скрытый под Облаками в Чреве Потопа).

NVN. Посвящение с обеих сторон охраняется смертью.

SMK. Самообладание и Самопожертвование управляют Колесом.

OIN. Тайна Рождения есть Смерть.

РН. Крепость Божья (заметьте, что P — нижний из горизонтальных путей).

TzDI. В Звезде находятся Врата Святилища

QVR Воображаемое есть Инициация Беспорядка.

RISh. В Солнце (Осирисе) находится Тайна Духа.

ShIN. Воскрешение скрыто в Смерти.

ThV. Вселенная есть Гексаграмма.

(Другим планам и другим уровням соответствуют другие значения.)

Поистине, нет конца этой чудесной науке; и когда скептик усмехается: «Со всеми этими методами можно создать все из ничего», каббалист с улыбкой дает достойнейший ответ: «Этими методами Бог создал все из ничего».

Кроме вышеописанных методов, есть еще один, имеющий некоторую важность для изучающих «Siphra Dzenioutha»: аналогии, получаемые из форм букв; нередко они бывают очень интересными. Например, א — это ו между י и י, что в сумме составляет 26. Таким образом, יהוה=26=א=1. Следовательно, Иегова — это Один. Если продолжить далее: 26=2x13, и 13=Ахад=1, поэтому Иегова — это Два.

Это явный абсурд. Да, но какая тайна стоит за ним!

Как удивительна Каббала! Как сильна ее защита от профанов; как великолепны ее тайны для посвященного!

Истинно, Аминь! Мы все еще стоим перед старой дилеммой, что человек должен уже знать Истину, прежде чем сможет быть уверен, что Каббала покажет Истину.

Как говорил бессмертный грабитель:

«Билл не обидит даже мухи, ему ты можешь доверять, Но лишь тогда, когда удастся его как следует узнать».

Так и те, кто занялись теоретическим изучением тайн Каббалы, не обнаруживают ничего, кроме сухой палки; те же, кто обрели познание (избранники Божьи!), находят жезл Аарона, пустивший ростки, Столп самой Жизни, воистину священный Лингам Махашивы!

Нам предстоит следить за исследованиями Каббалы Брата П., чтобы понять, как в этом наборе детских головоломок, противоречий и несоответствий, парадоксов и банальностей он обнаружил саму суть Истины, подлинный ключ к Храму, то Слово, могущественное сочетание знаков, которое открывает Царскую Сокровищницу.

Далее следует рукопись, которую он оставил нам для изучения.

ЭССЕ О ЧИСЛЕ

Да смягчит Господь гнев к слуге своему за ту поспешность, с коей был написан данный очерк!

Когда я путешествовал с почтенным Йехи Ауром в поисках Истины, мы случайно повстречались с одним мудрым и святым человеком, Шри Паранандой. «Дети! — сказал он. — Два года вы должны учиться со мной, прежде чем полностью постигнете наш Закон».

«Почтенный Господин! — ответил Брат I. А., — первая строка Нашего Закона содержит всего семь слов. День и ночь изучал я эту строку в течение семи лет и в конце концов осмелился — да простит меня Обитатель Вечности! — написать монографию относительно первого слова из этих семи».

«Почтенный Господин,— промолвил я, — это Первое Слово Нашего Закона содержит всего шесть букв. День и ночь изучал я это слово в течение шести лет и так и не осмелился произнести первую букву из этих шести».

Так своей смиренностью я смутил и святого йога, и моего почтенного Брата I. А. Но увы, Тетраграмматон! Увы, Адонаи! Время моего молчания в прошлом. Да вернется время моего молчания! Аминь.)

ЧАСТЬ I

ВСЕЛЕННАЯ КАК ОНА ЕСТЬ

РАЗДЕЛ I

0. Ничто — Бесконечность — Круг или Точка.

1. Единство — Бытие — Конечность — Ось, полученная из 0 посредством расширения. Божественная Сущность.

2. Двойственность (Диада) — Область, полученная из 1 отражением или вращением оси вокруг своего конца. Демиург. Божественная Воля.

3. Тройственность (Триада), сущность, получается сложением 1 и 2. Материя. Божественный Разум.

4. Четверичность, тело, существующее во времени, материя как мы ее знаем. Получается умножением 2. Божественное Спокойствие.

5. Пятеричность, Сила или Движение. Взаимодействие Божественной Воли с материей. Получается сложением 2 и 3.

6. Шестеричность, Дух. Получается умножением 2 и 3.

7 Семеричность, Желание. Получается сложением 3 и 4.

(Хотя имеется и менее значительное соответствие 7, делающее его самым святым и совершеннейшим из чисел.)

8. Восьмеричность, Разум (также Изменение в Стабильности). Получается умножением 2 и 3, 8=23.

9. Девятеричность, Устойчивость в Изменении. Получается умножением 2 и 3, 9=32.

(Заметим, что все числа, кратные 9, составляются подобным образом, хотя порядок цифр при этом изменяется.)

10. Десятеричность, божественное Завершение. Представляет 1, возвращающуюся к 0. Получается как 1+2+3+4.

11. Одиннадцатеричность, проклятые скорлупы, которые существуют только вне Божественного Древа, 1+1=2, «два» в неблагоприятном значении «не один».

Раздел II

0. Космическое Яйцо.

1. Личность Божества, выше Отцовства и Цатеринства.

2. Отец.

3. Мать.

4. Отец во плоти — властный и покровительствующий.

5. Мать во плоти — жесткая и деятельная.

6. Сын, обладающий всеми этими качествами.

7 Мать, опустившаяся до грубых животных чувств.

8. Отец, опустившийся до грубых животных доводов.

9 Сын, опустившийся до грубой животной жизни.

10. Дочь, павшая и касающаяся руками скорлуп.

Должно заметить, что эта последовательность представляет творение как последовательное вырождение, о котором мы вынуждены думать как о зле. Подобный процесс можно отметить и в человеческом организме.

Раздел III

0. Плерома, наша личность является ее монадой: «Все Сущее».

1. «Суть» — божественное Я, которое человек редко осознает.

2. Эго; тот, кто имеет «я», не есть истина, поскольку быть «я» — значит отрицать «не-Я», таким образом создавая Двойственность.

3. Душа; так как 3 примиряет 2 и 1, здесь находится стремление к божественному. Также оно является воспринимающим, как и 2 — провозглашающим.

4—9. Разумная Сущность из следующих частей:

4. Память.

5. Воля.

6. Воображение.

7 Желание.

8. Разум.

9 Животная суть.

6. Сознательная Сущность Обычного Человека: он думает, что он свободен, в действительности же является игрушкой своего окружения.

9 Бессознательная Сущность Обычного Человека. Рефлекторные действия, кровообращение, дыхание, пищеварение и т. п., имеющее к этому отношение. 10. Иллюзорная физическая оболочка; леса вокруг постройки.

Раздел IV

Сравнив эти соответствия с данными в «777», следует изучить их и усвоить столь основательно, чтобы, встретив цифру 3, вы могли бы естественно и без усилий подумать: «Бина, Мать, Великое Море, Престол, Сатурн, Черный, Мирра, Печаль, Разум» и т. д. После этого можно с пользой для себя перейти к самым важным из более сложных чисел. Для этой цели я отказался от всех справочников; только те вещи, которые (из-за их важности) закрепились в моем мозгу, заслужили место в этом простом очерке.

12. HVA, «Он», имя Кетер, связывающее Кетер с Зодиаком, «дом 12 звезд» и их соответствий. См. «777».

13. AChD, Единство, и АНВН, Любовь. Развитие единицы; так, 13x1=1; 26=13x2=2; 91=13x7=7 таким образом, в числах 26 и 91 мы, соответственно, находим расширение Двойки и Семерки.

14. «Развитие» числа 5 (1+4=5), Сила; «концентрат» числа 86 (8+6=14), Элохим, 5 элементов.

15. IH, Йах, одно из непроизносимых имен; объединенные Отец и Мать. Мистическое число Гебура: 1+2+3+4+5.

17. Число граней Свастики, которая по форме напоминает Алеф, X. Так, 17 напоминает о 1. Так же IAV, IAO, триединый Отец. См. 32 и 358.

18. СЫ, Жизнь. «Развитие» числа 9.

20. IVD, Йод, буква Отца.

21. АНШ, Бытие, имя Кетер, отметюДОЦрр 3x7=21. Также IHV — первые 3 (действующие) буквы IMNW Мистическое число Тиферет. : 'W-

22. Число букв еврейского алфавита и путей Древа. Следовательно, предполагает завершение несовершенства. Законченность и неизбежная завершенность. Отметим, что 2x11=22, проклятая Диада играет со Скорлупами.

24. Число Старцев; и =72ч-3, 72 это «составное Имя».

26. IHVH. Иегова как расширенная Диада, ревнивый и ужасный Бог, малый лик. Бог Природы, плодовитый, жестокий, прекрасный, безжалостный.

28. Мистическое число Нецах, KCh, «Сила».

31. LA, «нет»; и AL, «Бог». В Части I («Природа как она есть»), это число довольно зловещее. AL — это Божественное имя Хе-сед, милосердия; и это число как бы отрицает это Имя.

32. Число Сфирот и Путей, 10+22. Следовательно, это верх совершенства. Завершенность: вещи во всей своей полноте. AHIHVH — это сочетание AHIH и IHVH, Макропрозопа и Микропрозопа. Если скрыть тремя женскими буквами H три материнские A, M, Sh, получается число 358, Машиах (см.). Отметим, что 32=25, божественная Воля, проявляющаяся через движение. 64=2б, может быть совершенным числом материи, поскольку это возведенное в квадрат число 8, которое само является первым кубом, 8=23. Так выясняется, что это число Меркурия, как бы твердость материи, на самом деле находящейся в вечном изменении.

35. AGLA, имя Бога = Ата Гибор ЛеОлам Адонаи. «Ибо Твоя есть Сила во веки веков, О Господи!» 35=5x7. 7=Божест-венность, 5=Сила.

36. Солнечное Число. ALH. Было бы незначительным, если бы не являлось мистическим числом Меркурия.

37. IChIDH. Наивысшая часть Души, соответствующая Кетер. Отметим, что 37=111/3.

38. Отметим, что 38x11=418 (см. Часть II).

39. IHVH AChD. Иегова един. 39=13x3. Это утверждение стремящейся души.

40. «Мертвое» число извечного закона, 4x10, Тетраграмматон, малый лик, неизменное в неподвижности Малкут.

41. AM, Мать, скрытая и неоплодотворенная.

42. AMA, Мать, все еще скрытая. Это 42 судьи умерших в Аменти и имя Бога-Творца из 42 частей. См. «Liber 418».

44. DM, кровь. См. Часть II. Здесь 4x11= искажение сотворенного мира.

45. МН, тайное имя Йецира, Мира Формирования. ADM, Адам, род человеческий (не «первый человек»). А — Воздух, божественное дыхание, которое превращает DM, кровь, в сущность.

49. Число, используемое в расчетах доктора Ди, и мистическое число Венеры.

50. Число Врат Бина, имя которых — Смерть (50=J = «Смерть» по Таро).

51. AN, боль. NA, неудача. ADVM, Эдом, страна повелителей демонов. В Каббале много сказано об этих владыках и их князьях; для меня же это никогда не имело особого значения. Хотя 51 не хватает всего 1 до 52.

52. AIMA, оплодотворенная Мать; Фаллос (*"), проникающий в AMA, Также BN, Сын. Отметим, что 52=13x4, а 4 есть Милосердие и воздействие Отца.

60. Самех, сумма букв которого дает 60x2=120 (см.), так же как Йод, 10, в сумме дает 10x2=20. В общем, десятки являются «затвердителями» идей тех чисел, на которые они умножаются. Таким образом, 50 — это Смерть, Сила Изменения в своем конечном и наиболее земном аспекте. В Таро Самех — это «Умеренность»: 6 может быть неблагоприятным лишь в небольшой степени; худший же способ назвать 60 — «ограничение».

61. AIM, Ничто. ANI, Эго, Я. См. 31, число, довольно похожее на это.

64. DIN и DNI, разумы (близнецы) Меркурия. См. также 32.

65. ADNI. Римское число LXV=LVX, освобождающий свет. Смотри ритуал 5°= 6° и «KONX ом PAX». Отметим, что 65=13x5, самая одухотворенная форма силы, тогда как 10x5 — самая материальная. Отметим также, что HS, «Хранить молчание!», и HIKL, дворец, как бы выражают, что «Безмолвие — это Дом Адонаи».

67. BINH, Великая Мать. Отметим, что 6+7=13 объединяет идеи Бина и Кетер. Число устремления.

70. Синедрион и предписания Закона. Божественное 7 в своем наиболее материальном аспекте.

72. ChSD, Милосердие. Число Шемхамфораш, оно как бы подтверждает милосердие Бога. Подробности о Шемхамфораш смотри в «777» и других классических справочниках. Особенно отметим, что I+IH+IHV+IHVH=72.

73. ChKMH, Мудрость. Также GML, Гимел, путь, соединяющий Кетер и Тиферет. Но Гимел, «Жрица Серебряной Звезды», есть Женщина-Иерофант, Луна, а Хокма есть Логос, или мужчина-посвятитель. Дальнейшие сведения по этому вопросу см. в «Liber 418», хотя лучше с той стороны, что указана в Части II.

78. MZLA, воздействие из Кетер. Число карт Таро и 13 путей Бороды Макропрозопа. Заметим, что 78=13x6. Также AIVAS, посланник. См. Часть II.

80. Число S, в Таро «Башня, разрушенная молнией». 8= Разум, Меркурий; его наиболее материальная форма — «Гибель», так как в конечном счете Разум выступает против себя самого.

81. Мистическое число Луны.

84. Число, важное, главным образом, в буддизме. 84=7x12.

85. РН, буква Пе. 85=5x17: высочайшее единство, если оно движется или активно действует, обозначает Войну.

86. ALHIM. См. «Заметки о Книге Бытия», EQUINOX, Noll.

90. Число буквы Цаде, рыболовный крючок = Танха, цепляние человека за жизнь (9), ловушка, в которую человек попадает, как рыба на крючок. Наиболее материальный аспект животной жизни; это ее окончательный приговор, вынесенный ее же страстью. Также MIM, Вода.

91. 91=7x13, наиболее одухотворенная форма Семеричности. AMN, Амен, святейшее имя Бога; Амон египтян. Оно равнозначно IHVH ADNI (IAHDVNHI, если переставить буквы), вось-мибуквенное имя, связывающее 7 с 8. Отметим, что AMN дает (считая N как конечную, 700) = 741 = AMThSh, это буквы элементов; таким образом, это явная форма Тетраграмматона.

100. Число буквы ק, совершенная иллюзия, 10x10. Также Каф, Колесо Фортуны. Тождественно материи, року, изменению, иллюзии. Напоминает буддийский взгляд на самсара-чакру.

106. NVN, Нун, Рыба. Число смерти. Смерть в Таро держит косу с крестообразной рукояткой; отсюда Рыба является символом Спасителя. IX0YZ = Иисус Христос, Сын Божий, Спаситель.

108. Интересно главным образом потому, что 108=2x2x3x3x3= два в квадрате, помноженное на три в кубе. Поэтому буддисты провозглашали его с почтением, и на их четках было именно такое число бусин.

111. AChD HVA ALHIM, «Он — Бог Единый».

ALP, Алеф, Бык, Тысяча. Жертвенный Бык. По форме напоминает Свастику, а также Молнию. «Ибо, как молния, сверкнувшая от одного края неба, блистает до другого края неба, так будет Сын Человеческий в Свой день». Напоминает о схождении Шивы на Шакти в самадхи. Латинское «А» является тем же самым из-за Пентаграммы, форму которой оно напоминает.

ASN, гибель, разрушение, внезапная смерть. То есть разрушение личности в самадхи.

APL, глубокий мрак. См. у св. Иоанна Крестителя, очень подробно описавшего эти явления.

АОМ, индийский Аум или Ом.

MHVLL, безумный — разрушение Разума Просветлением.

OVLH, истребление. Ср. с ASN.

PLA, Сокровенное Чудо, имя Кетер.

114. DMO, Слеза. Возраст Христиана Розенкрейца.

120. SMK, Самех, опора. Также MVSDI, основа, фундамент. 120=1x2x3x4x5, поэтому оно является образом силы пентаграммы. [Кроме того, 1+2+...+15=120]. Отсюда его важность в ритуале 5°=бп, см. выше в EQUINOX, No III. Тем не менее, я не полностью согласен с этим; мне кажется, что это число символизирует спасение в меньшей степени, чем Тиферет. По крайней мере, можно провести сравнение с числами 0, 12 и 210 в «LIBER LEGIS» и «LIBER 418» и восхититься их превосходством. В то время как первое является совершенной формулой перехода бесконечного в конечное, а последнее — конечным свертыванием конечного в бесконечное, 120 может в лучшем случае символизировать некое промежуточное состояние устойчивости. Ибо как можно перейти от 2 к О? 120 — это также ON, очень важное имя Бога.

124. ODN, Эдем.

131. SMAL, так называемый Сатана, но на самом деле всего лишь Самаель, обличитель братьев, нелюбимый раввинами, так как их совесть была нечистой. Самаель выполняет очень полезную функцию; он — это скептицизм, обличающий разумом; совесть, обличающая духом; и даже тот божественный обличитель перед Пределом, без которого Святилище было бы осквернено. Да, мы должны победить его,

но как можно оскорблять и осуждать его, не оскорбляя и осуждая в то же время Того, кто поставил его там?

136. Мистическое число Юпитера; сумма первых 16 натуральных чисел.

144. Квадрат и, следовательно, материализация числа 12. Отсюда числа в Апокалипсисе, 144000, всего лишь означает 12 (совершенное число Зодиака или небесных домов и колен Израилевых) х12, в данном случае х10ОО, то есть в большом исчислении.

148. MAZNIM— Весы Правосудия.

156. BABALON. См. «LIBER 418». Это число важно главным образом для Части II. Ему не придается значения в традиционной догматической Каббале. Хотя это 12x13, одухотвореннейшая форма совершеннейшего числа 13. 12, HVA. (Это TzIVN, Сион, Город Пирамид —ред. англ, издания)

175. Мистическое число Венеры.

203. ABR, первые буквы Троицы: АВ, BN, RVCh.

206. DBR, Речь, «Слово Силы».

207. AVR, Свет. Ср. с AVB, 9, астральным светом, и ADY 11, Магическим Светом. Ауб — это иллюзии, создаваемые колдовством (ср. с оби, обиа); Ауд практически идентично силе Кундалини («Одической» силе). Это хорошо показывает разницу между пассивной, инертной 9 и сильным, возвышенным числом 11.

210. Относится к Части П. См. «LIBER 418».

214. RVCh, воздух, разум.

220. Относится к Части П. Количество стихов в «LIBER LEGIS».

23L Сумма первых 22 чисел от 0 до 21; сумма Ключевых Чисел картТаро; таким образом, это расширение идеи числа 22 (см.).

270. I.N.R.I. См. ритуал 5°=6D.

280. Это сумма «пяти букв строгости», то есть тех, которые имеют конечную форму, — каф, мем, нун, пе, цаде. Также число квадратов по бокам Свода 7x40; см. ритуал 5°= 6°. А также RP = ужас.

300. Буква ש, означающая «зуб», своей формой она напоминает пламя с тремя языками. По Сефер Йецира относится к Огню и символизирует Святой Дух, RVCh ALHIM=300. Поэтому это буква Духа. При схождении этой буквы в середину IHVH, четырех подчиненных элементов, получается IHShVH, Иешуа, Спаситель, символизируемый Пентаграммой.

301. ASh, Огонь.

314 ShDI, «Всемогущий», имя Бога, соответствующее Йесод.

325. Мистическое число Марса. BRTzBAL, дух Марса, и GRAPIAL, разум Марса.

326. IHShVH, Иисус — см. 300.

333. ChVRVNZVN, смотри «LIBER 418», 10-й Эфир. Удивительно, что в таком большом масштабе число 3 становится столь ужасным символом рассеивания. Несомненно, здесь скрыта великая загадка, возможно, сущность материального зла. 333=37, умноженное на проклятое 9.

340. ShM, Имя.

341. Сумма «трех матерей»: алеф, мем и шин.

345. MShH, Моисей. Заметьте, что перестановкой цифр получается 543, AHIH AShR AHIH, «Бытие есть Бытие», «Я есть кто Я есть», «Аз есмь сущий», совершенное имя Кетер. Поэтому Моисей считался представителем этой особой манифестации божества, которая назвала себя этим именем.

358. См. 32. MShICh, Мессия, и NChSh, змей из Книги Бытия. Согласно учению, голова змея (N) «повреждена», заменена буквой М, буквой Жертвы, и Богом, буквой, напоминающей о непорочности (י = c и боге-творце (י = основа или модель начертания всех букв). Поэтому это слово можно истолковать как:

«Жертва непорочно зачатого Святого, торжествующего (ח, Колесница) через Дух», в то время как NChSh толкуется как«Смерть, проникающая в (мир) Дух(а)».

Но более правильно рассматривать Змея как Спасителя. См. мои объяснения ритуала 5°= 60 (THE EQUINOX, No. III).

361. ADNI HARTz, Господь Земли. Отметим, что число 361 символизирует Верховную триаду, б составляющих Руах и Малкут. Поэтому это имя Бога включает все 10 Сфирот.

365. Важное число, правда, не в чистой Каббале. См. «Канон».

370. Гораздо более важное значение в Части II. OSh, Творение. Козел Шабаша в своей наивысшей форме. Оно представляет все Творение как материю и дух. Материальное 3, духовное 7, которые сводятся к Нулю. Также ShLM=мир.

400. Буква П, «Вселенная». Это квадрат числа 20, «Колесо Фортуны», оно представляет Вселенную как Сферу Фортуны — самсара-чакра, где правит Карма, которую глупцы называют случаем.

400. Общее число сфирот; внутри каждой из десяти сфирот содержатся все десять, и они повторяются в каждом из четырех миров: Ацилут, Бриа, Йецира и Ассия. Все четыре мира относятся к IHVH, поэтому это имя является не племенным идолом, но формулой системы.

401. ATh, эмфатическое слово, означающее «суть», поскольку А и Th являются первой и последней буквами еврейского алфавита, как А и П в греческом и А и Z в латинском. Отсюда слово Азот (Azoth), не путать с азотом (безжизненный — azotos), устаревшим названием химического вещества. Азот означает совокупность и сущность всех вещей, воспринимаемую как Единое.

406. ThV, буква тау (см. 400), также AThH, «ты». Заметьте, что AHA, божественное имя Венеры (7), состоит из начальных букв слов Ани, Хуа, Ата — Я, Он, Ты; три разных аспекта божества, почитаемого в трех лицах и тремя способами, а именно: (1) опустив лицо; (2) распростершись ниц; (У) соединившись с ним.

418. См. Часть II, более уместно там.

419. TITh, буква Тет. 434. DLTh, буква Далет.

440. ТhLI, великий дракон.

441. AMTh, Истина. Отметим, что 441=21x21. 21 — АНШ, Бог Кетер, Воля которого — Истина.

450. ThN, великий дракон.

463. МТН HShQD, Посох Моисея, жезл из миндального дерева. 3+60+400, пути средней колонны.

474. DOTh, Знание, сфира, которая не является сфирой. С одной стороны, это дитя Хокмы и Бины, с другой — это Восьмая Голова Падшего Дракона, которая поднялась, когда Древо Жизни распалось и Макропрозоп восстановил архангелов против Микропрозопа. См. выше ритуал 4°=7°. Также в особенности следует смотреть «LIBER 418». Чисто умозрительные и рациональные религии принимают за своего Бога именно этого демона. Особая опасность буддизма хинаяны.

480. LILITh, демоническая царица Малкут.

543. AHIH AShR AHIH, «Я есть тот, кто Я есть»

666. Последнее из мистических чисел Солнца. SVRTh — дух Солнца. Также OMMV SThN, Омма Сатан, Дьявольская Троица из Тифона, Апопа и Беза, также ShM IHShVH — имя Иисуса. Имена Нерона, Наполеона, У. Е. Гладстона и любых личностей, которых вы невзлюбили, дают в сумме это число. В действительности же это последнее расширение числа 6, поскольку 6x111 (ALPh=lll=l)=6, и поскольку оно является великим числом Солнца, число которого 6.

Здесь я добавлю замечание относительно «мистических чисел» планет. Первое из них — это число самой планеты, например, 3 для Сатурна. Второе — число квадратов в квадрате планеты, например, для Сатурна 9. Третье — сумма чисел на каждой линии «магического квадрата» планеты, например, для Сатурна 15. У «магического квадрата» каждый столбец, ряд и диагональ в сумме дают одно и тоже число, например, квадрат Сатурна — 8 1 6, 3 5 7,4 9 2, каждый квадрат заполняется числами, начиная с единицы.

Последним же из магических чисел является сумма всех чисел в квадрате, например, у квадрата Сатурна — 45. Полный список выглядит так:
Сатурн | 3, | 9, | 15, | 45.
Юпитер | 4, | 16, | 34, | 136.
Марс | 5, | 25, | 65, | 325.
Солнце | 6, | 36, | 111, | 666.
Венера | 7, | 49, | 175, | 1225.
Меркурий | 8, | 64, | 260, | 2080.
Луна | 9, | 81, | 369, | 3321.

Проще говоря, первое число дает божественное имя, второе — архангельское или ангельское имя, третье — имя, принадлежащее к миру Формирования, четвертое — имя «духа» или «слепой силы». Например, для Меркурия: 8 — AZ и DD (любовь), 64 — DIN и DNI, 260 — TIRIAL и 2080 — IhPThR-ThRlh. Но для меньших чисел это правило не всегда выполняется. Например, 136 — это и IVPIL — Разум Юпитера, и HSMAL — его Дух.

«Мистические числа» сфирот — это просто сумма ряда чисел от 1 до их собственного.

Таким образом:

(1) Кетер =1.

(2) Хокма =1+2=3.

(3) Бина =1+2+3=6.

(4) Хесед =1+2+3+4=10.

(5) Гебура =1+2+3+4+5=15.

(6) Тиферет =1+2+3+4+5+6=21.

(7) Нецах =1+2+3+4+5+6+7=28.

(8) Ход =1+2+3+4+5+6+7+8=36.

(9) Йесод =1+2+3+4+5+6+7+8+9=45.

(10) Малкут =1+2+3+4+5+6+7+8+9+10=55.

Однако самые важные соответствия числа 666 смотрите во второй части.

671. ThORA, Закон, AThOR, Повелительница Пути Далет, ROThA, Колесо. Также ALPh, DLTh, NVN, IVD, имя Адонаи (см. 65), написанное полностью.

Это очень важное число, отмечающее идентичность Augoe-ides (высшей сущности — примеч. ред.) с самим Путем («Я есть Путь, Истина и Жизнь»), представляющее Таро как ключ, а также то, что весь Закон сводится к этому. По этой причине Внешняя Коллегия А.'А.', венчается этим «знанием и собеседованием со Священным Ангелом Хранителем».

Это число также есть в Ритуале Неофита. См. «LIBER XIII».

741. AMThSh, четыре буквы элементов. AMN, N конечное как 700, высшее Имя Сокровенного. Истина в том, что Бог есть ни что иное, как четыре элемента; что все заключено в них, в Тетраграмматоне. Это учение восхитительнейшим образом изложено лордом Дансани в рассказе «Скитания Шауна».

777 См. выше.

800. QShTh — Радуга, Обещание Искупления (8); 8 — это Меркурий, Разум, Руах, Микропрозоп, Сын-Спаситель — в наиболее вещественной форме.

811. IAQ (греческое исчисление).

888. Иисус (греческое исчисление).

913. BRAShllh, Начало. Смотри «Примечания к Книге Бытия» (A NOTE ON GENESIS). Этот список чисел позволит изучающему проследить за большинством рассуждений догматической Каббалы. Ему будет полезно внимательно разобрать доказательства, посредством которых можно доказать, что любое число является высшим. Действительно, множество является не более чем покровами Единицы; и такой ход рассуждений, в свою очередь, ведет к знанию и преклонению перед всеми числами. Приведем пример.

Тезис. Число девять есть наивысшее и достойнейшее из чисел.

Схолия а. «Число девять священно, оно достигает вершин философии», Зороастр.

Схолия β. Девять — это лучший символ Неизменного, поскольку после умножения 9 на любое число сумма цифр результата всегда будет равняться 9, например 9x487=4383. 4+3+8+3=18. 1+8=9.

Схолия γ. 9=ט, змея. Змея — это Святой Урей на короне Богов.

Схолия δ. 9=1Х= Отшельник Таро, Старец с Лампой (Дарующий Свет) и Посох (Средняя Колонна Сфирот). Это тот же самый Старец, что и в 0, Алеф.

«Дурак» и Алеф =1.

Схолия ε. 9=ISVD=80=P=Mapc=5=n== G= GML=73= ChKMH=Мать = Бина = 3

=АВ=Отец== (1+2) Мистическое число Хокма= =Хокма=2=В=Маг=1=1.

Схолия φ. 9=Основа всех вещей=Основа алфавита=Йод=10= Малкут=Кетер=1.

Схолия ζ. 9 = 1Х= Отшельник=Йод = 10=Х= Колесо Фортуны = К =20=ХХ=Страшный Суд = Sh=300=30 = L=Правосудие = VIII = 8 = Ch =Колесница=УП = 7=2=Влюбленные=У1=6=У(Вау)=Свя-щенник = V = 5 = H = Император = IV = 4 = D = Императрица = III = 3 = С = Верховная Жрица=П = 2 = В = Маг = 1=1=А=Дурак=0. Схолия ή. 9=Луна=С=3 и т. д., как выше.

Схолия θ. 9= Свинец = Сатурн=3 и т. д., как выше.

Индиго

Есть множество других методов доказательства. Эти способы рассуждений напоминают одну загадку: «Почему рассказ похож на призрак?». Ответ таков: «Рассказ (story) — это сказка (tale), шлейф (tail) — это хвост (brush); помело (brush) — это веник (broom); карета (brougham) — это экипаж (carriage), экипаж — это двуколка (gig); крючок (gig) — это ловушка (trap), ловушка — это западня (snare); западня — это капкан (gin); джин (gin) — это спирт (spirit), а дух (spirit) — это призрак (ghost)».

Но наши тождества не такие ложные; размышление показывает их истину. Кроме того, как я объясню подробно далее, для неофита 9 не равно 1. Эти тождества не требуют доказательств и истинны только по милости Того, в котором Все есть Истина. На практике же каждое сопоставление — это магическая операция, которую должен выполнить сам претендент.

ЧАСТЬ II

ВСЕЛЕННАЯ КАК МЫ ПРЕДСТАВЛЯЕМ ЕЕ

В первой части мы рассмотрели все числа как Покровы Единого Бога, как эманации и, следовательно, искажения Единицы. Это та Вселенная, которую мы знаем, статическая Вселенная.

Но стремящийся к достижениям в Магии неудовлетворен таким положением вещей. Он понимает, что является не более чем существом, чрезвычайно отдаленным от Творца, числом, таким сложным и запутанным, что он с трудом представляет его сведение к Одному и еще меньше надеется на это.

Поэтому для него полезными будут те числа, которые подавляют это состояние печали. Например, число 2 показывает ему Мага (великого Мага Майяна, который создал иллюзию, Майю), описанного во 2-м Эфире. И, рассматривая себя как «Я», противопоставляемое «Не-Я» (по Фихте), он ненавидит этого Мага. Только начинающий считает Мага чудотворцем, поскольку сам хочет быть таким. Адепт найдет небольшое

и заслуженное утешение скорее в том, что рассмотрит Мага как В=Меркурий = 8=СЬ=418=АВRАНАDАВRА, великое Слово, «Слово Двойной Власти в Голосе Мастера», которое соединяет 5 и 6, Розу и Крест, Круг и Квадрат. Также В — это путь от Бина к Кетер; но это важно только для того, кто уже достиг Бины, для «Мастера Храма».

Он не находит удовлетворения в созерцании Древа Жизни и в правильной расстановке чисел, Каббала ему нравится только как способ игры с этими числами. Ему интересно все, он — анархист философии. Он отказывается довольствоваться формальными доказательствами Совершенства вещей, высказываниями вроде «Бог сделал все вещи правильными», «Пойми мир, и ты увидишь, что он хорош», «Все, что происходит, к лучшему» и т. д. Для него же все наоборот, «все, что есть, это неправильно». Понимать все — это одна из самых тягостных обязанностей Магисра Храма. Только он может прощать очевидную жестокость и бессмысленность вещей. Он — один из божественной триады, он понимает вещи сверху, но так как он пришел снизу, он может сочувствовать всему. Он не рассчитывает, что Неофит разделит его взгляды. Конечно же, они ложны для Неофита. Глупость дурачков «Нового Поколения», радостно провозглашающих: «Я здоров! Я богат! Я хорошо одет! Я счастлив!», когда в действительности они «нищи, жалки, слепы и наги», является глупостью не философской, а реальной. Магистр Храма говорит, что не существует ничего, кроме совершенства. И это так, хотя его сознание несовершенно, и, следовательно, оно не существует. Для Магистра Храма это на самом деле так, ведь он «свел на нет» сложность математического выражения, называемого существованием, и получил ответом Ноль. Но для начинающего своя боль и чужая радость не уравновешиваются; боль причиняет ему страдание, и его брат может катиться к черту. Магистр Храма к тому же понимает, почему Ноль должен пройти через все конечные числа, чтобы

проявить себя, почему он должен записываться не просто как «О», а «п-п=0», такое написание придает ему больший смысл. Понимание этого выражено в «LIBER 418» (эпизод о Хаосе и Его Дочери) и в «LIBER LEGIS» (i. 28-30).

Но никогда не надо забывать, что все начинают с начала. И в начале Претендент — это мятежник, более того, считающий себя наиболее опасным видом мятежника, Королем, свергнутым с престола*.

* И если, конечно, преуспеет в своем мятеже, он успокоится.

Первое условие для получения новой степени — это быть

неудовлетворенным своей прежней. Но когда ты достигаешь

конца, ты приходишь к тому же, с чего начал; но также понимаешь

тот закон, что для достижения победы нужно бунтовать.

Поэтому он будет преклоняться перед любым числом, которое покажется ему подходящим для того, чтобы разрушить Древо Жизни. Он даже будет отрицать и поносить Единицу, ту, которой он хочет стать из-за ее простоты и отчужденности. Его притягивает возможность «проклясть Бога и умереть».

Атеисты бывают трех видов.

1. Просто глупый человек (часто он очень умен, как Болинброк, Брэдли и Фут). Он открыл для себя одну из небольших тайн, ухватился за нее и презирает тех, кто понимает больше него или смотрит на вещи с другой точки зрения. Он обычно фанатик и нетерпим даже к терпимости.

2. Это отчаявшийся бедняга, который видел Бога во всем и не смог Его найти. Он думает, что все остальные так же слепы, как и он. Ведь если он Его не нашел — он, искатель истины! — то только потому, что цели, которую они ищут, просто не существует. В его плаче слышится боль, тогда как в первой, глупой разновидности атеиста есть самодовольство и самоудовлетворенность. Оба вида страдают нездоровым эго.

3. Это знаток философии, который, зная Бога, говорит «Бога Нет», подразумевая «Бог — это Ноль», кем Он, собственно, и является по Каббале. Он придерживается атеизма как философского мировоззрения, оно равноценно любому другому, но, возможно, менее других способно вводить в заблуждение род человеческий и причинять иной всевозможный вред.

Его можно узнать по его самообладанию, энтузиазму и преданности своему делу. Я опять отсылаю вас к «LIBER 418» за объяснением этой тайны. Девять религий возглавляются кругом адептов, чей пароль таков: «Бога Нет», он принимает столь разнообразные формы, что даже у Магистра, допущенного к ним, не хватало мудрости, чтобы интерпретировать его.

1. Мистер Доу, королевский адвокат: «Милорд, с почтением заявляю, что такого создания, как павлин, не существует».

2. Эдип в Колоне: «Увы! Солнца нет! Я смотрел снова и снова

и не нашел его».

3. Dixit Stultus in corde suo: «Ain Elohim». (Говорит Безумец

в сердце своем: «Нет Бога»).

Существует также и четвертый тип атеиста, не являющегося в действительности таковым. Он всего лишь путешественник в Стране, где Бога Нет, и знает, что это всего лишь этап в его путешествии, однако находящийся недалеко от цели. Даат находится вне Древа Жизни; и в Даат нет Бога, как в Сфирот, ибо Даат вообще не может понимать единства. Если он думает о Боге, то только с отвращением, поскольку это единственное, чем он сам не является. (См. об этом «LIBER 418», 10-й Эфир. Могу лишь вскользь заметить, что это самая лучшая книга по продвинутой Каббале и, конечно же, понятная только продвинутым исследователям.)

Такой человек, атеист не по сути, но по форме, является весьма пригодным объектом для посвящения. Он покончил с иллюзиями учений и возвысился из Рыцарей Королевской Тайны, чтобы понять вместе с членами Суверенного Святилища, что все есть символы; все, если угодно, есть фокусы Мага. Он устал от теорий и систем богословия и тому подобных игрушек; будучи утомленным и страждущим, сев на мель, он ищет места за столом адептов, куска хлеба духовного опыта и глотка вина экстаза.

Так становится совершенно понятно, что претендент ищет решения великой задачи. И, как он может узнать, различные школы адептов древности рассматривали этот вопрос в трех главных аспектах.

1. Я не Бог. Я хочу стать Богом.

Это концепция индуизма.

Я Малкут. Я хочу стать Кетер.

Это каббалистический эквивалент.

2. Я падшее создание. Я хочу спастись.

Это христианская концепция.

Я Малкут, падшая дочь. Я хочу сесть на трон Бина,

моей божественной матери. Это каббалистический эквивалент.

3. Я ограниченный квадрат. Я хочу быть единым с бесконечным кругом. Это всеобщая концепция.

Я Крест в Расширении. Я хочу быть единым с бесконечной Розой. Это каббалистический эквивалент.

Ответ Адепта на вопрос в первой форме для индуиста: «Ты есть Он» (см. в предыдущей главе «Йоги»), для каббалиста: «Малкут есть в Кетер, и Кетер есть в Малкут», или «То, что внизу, подобно тому, что наверху», или просто «Йод» (основа всех букв, ее число 10, символизирующее Малкут).

Ответ Адепта на вопрос во второй форме для христианина — это всем знакомое учение из «Песни Песней» и «Апокалипсиса» относительно Невесты Христа*.

* Это христианское учение (не его каббалистический эквивалент)

несовершенно. Невеста (душа) объединяется, хотя только

посредством брака, с Сыном, который представляет ее Отцу

и Матери или Святому Духу. Затем все четверо завершают

Тетраграмматон. Но Невеста никогда не присоединится к

Отцу. В этой схеме душа может не более чем соприкоснуться с

Тиферет и таким образом получить луч от Хокма. Тогда как даже

у Святого Иоанна Сын говорит «Я и мой Отец едины». И все мы

согласны с тем, что в философии не может быть ничего истинного,

кроме единицы; христианское же учение гласит: «Не меньше,

чем четыре». Отсюда зависимость от закона и чрезвычайное

непонимание любого истинного мистического учения и,

вследствие этого, трудность использования его символов.

Для каббалиста это большое и сложное учение, которое можно изучить в «Зогаре» или еще где-нибудь. В любом случае, он может просто ответить «Хе» (буква, обозначающая мать и дочь в слове IHVH). Подробные исследования этих символических основ см. в «LIBER 418».

Ответ Адепта на вопрос в третьей форме дается через число π, что подразумевает использование бесконечного множителя.

Для каббалиста он обычно символизируется Розовым Крестом или такими формулами, как 5=6. Также является правдой то, что они скрывают Слово, отвечающее на этот вопрос. Мое открытие этого слова и является основной темой этой статьи. Все предыдущие соображения просто показывают, зачем я искал слово, подходящее под условия и те критерии истины, по которым я мог бы оценивать вещи.

Но прежде чем перейти к этому Слову, сперва надо объяснить, каким образом число может помочь в поиске истины, или в освобождении души, или в формулировании Розового Креста. (Я предполагаю, что читатель достаточно

осведомлен о методе толкования имени посредством его соответствий, чтобы понять, как интерпретировать полученное и проверенное послание.) Например, если я спрошу: «Что такое знание?» и получу ответ «DOTh», то я посредством разных колонок «777» объясню его так: Далет — Дверь, О — Материя, Th— Тьма (выбор колонки — вопрос вашей духовной интуиции. Solvitur ambulando [Решается во время прогулок, шутя (лат.)]). Но здесь я касаюсь только «испытания духов, дабы узнать, от Бога ли они».

Предположим теперь, что мне представляется видение, претендующее на то, что оно проистекает от Бога. Ангел называет мне свое имя. Я вычисляю его значение, получается 65. Отличное число! Благословенный ангел! Это не всегда так. Что если он имеет природу Меркурия? А 65 — число Марса.

Тогда я заключаю, что сколь бы он не был прекрасен и красноречив, он ложный дух. Дьявол недостаточно хорошо понимает Каббалу, чтобы придавать своим знакам гармонию.

Но предположим, что этот ангел, хотя и низкого ранга, не только знает Каббалу — твои собственные исследования — как и ты сам, но также способен показать тебе те каббалистические истины, которые ты безуспешно искал столь долгое время! Тогда ты с почестями приветствуешь его и покорно принимаешь его послание.

Это подобно тому, как если бы нищий просил аудиенции у генерала и показал бы из-под своих лохмотьев печать Короля. Когда слуга-индиец показывает «рекомендательные письма» от полковника такого-то и капитана сякого-то, написанные на ломаном английском, известно, что делать в этом случае. И наоборот, когда неизвестно откуда появившийся человек встает и отбивает ножку своего бокала, произнося полковой тост, все понимают, что он — один из своих.

В делах духовных посредством открытых тобой тайн Каббалы, известных только Богу и тебе, образуются рукопожатие, знак, символ и пароль, которые дают тебе уверенность, что Ложа должным образом охраняется.

Поэтому чрезвычайно важно, чтобы эти завершающие тайны никогда не должны быть раскрыты. Надо всегда помнить, что одержимость, даже кратковременная, может дать возможность лживому духу овладеть тайнами твоей степени. Возможно, Ди и Келли часто становились жертвами обмана именно таким образом.

Если обратиться к этому маленькому справочнику чисел, то можно понять, что 1, 3, 5, 7, 12, 13, 17, 21, 22, 26, 32, 37, 45, 52, 65, 67, 73, 78, 91, 111, 120, 207, 231, 270, 300, 326, 358, 361, 370, 401,406,434,474,666, 671,741, 913 являются для меня числами особой важности и святости. Большинство из них священны и соотносятся или сочетаются с Единицей. Только некоторые из этих чисел, например 120, относятся к методам. Есть множество других разнообразных и столь же хороших чисел, но не для меня. Бог в отношениях со мной являет мне только те знаки, которые я в состоянии понять. Это условие для любого разумного общения.

Теперь я хотел бы сформулировать эту практическую проблему таким образом: «Как я могу соединить 5 и 6, Микрокосм и Макрокосм?».

И вот те числа, которые, как мне кажется, имеют прямое отношение к этой проблеме.

1. Является целью, а не средством. Слишком простое,

чтобы служить для магических целей.

2. См. выше.

3. Также очень простое для работы, поскольку 3 легко

приравнивается к 1. Но поэтому это великое число, почитаемое и вожделенное.

4. Ужасное число Тетраграмматона, великий враг. Количество оружия у Злого Мага. Диада создает Закон.

5. Пентаграмма — это символ решения задачи квадратуры круга посредством Элохим ALHIM=3,1415,

символа человеческой воли, порочной четверки, покоренной человеческим духом. Также Пентаграмматон, Иешуа, Спаситель. Поэтому это Начало Великого Делания.

6. Гексаграмма, символ связанных Макрокосма и Микрокосма и, следовательно, знак Окончания Великого Делания. (Пентаграмма находится на груди, Гексаграмма на спине Ризы Кандидата.) Также оно символизирует Руах (см. 214), а также зло in vid (по виду) как добро in termino (по существу).

7. Весьма неблагоприятное число, чье совершенство

непоколебимо.

8. Великое число искупления, поскольку Ch=ChITh=4l8

(см.). Его важность возрастает тем больше, чем дальше я иду в своих исследованиях. Само по себе оно не имело большого значения.

9. Весьма неблагоприятное число из-за своей стабильности. AVB, колдовство и лживая луна ведьм.

10. Зловещее напоминание о наших муках. Но все же

святое число, так как оно скрывает в себе возвращение к ничто.

11. Великое магическое число, как соединяющее противоположности 5 и 6 и т. д. AVD, сама магическая сила.

12. Бесполезное число. Простой символ Цели.

13. Полезно, поскольку если мы сможем свести нашу

формулу к 13, оно становится 1 без дальнейших трудностей.

17. Полезное число, поскольку оно символизирует 1 в виде удар молнии. «Вот мой магический диск для метания и завоевания Неба силой», — говорит Претендент.

21. Примерно такое же неблагоприятное, как и 7.

26. Проклятое число. Столь же неблагоприятно, как и 4.

Используется только как оружие в твоих руках; как «если Сатана восстанет против Сатаны» и т. д.

28. Доступное и потому полезное число. «Моя победа», «Моя сила», — говорит Философ.

30. Равновесие — Истина. Очень полезно.

31. LA, ответ на AL (бог Хесед, 4). Яростное отречение

от Бога, используется, когда другие методы провалились.

32. Замечательное число, несмотря на свою завершенность, поскольку оно состоит из всего — от 1 до 10 и от Алеф до Тау. Также связано с 6 через AHIHVH. 37. Корона человека.

44. Используется мной в основном потому, что я никогда

не исследовал его и, таким образом, молча подтверждал то, что оно проклято. Когда же оно было передано мне посланником, который подтвердил это, я понял это число как нападение на 4 посредством 11. «Не пролив кровь (DM=44), не получишь искупления». А так как посланник смог передать и дать толкование этому, мое доверие к Адепту, отправившему это послание, увеличилось.

45. Используется как число человека, ADM, связывается с МН, Йецира, Миром Формирования, к которому стремится человек, как к находящемуся над Ассия. Таким образом, число 45 препятствует обвинителю, но только посредством подтверждения успеха. Оно не может помочь в достижении успеха.

52. AIMA и BN — Мать и Сын. Но традиция представляет их как внешних спасителей, поэтому они не служат ни для какой полезной цели.

60. Похоже на 30, но слабее. «Умеренность» — это только незначительное равновесие. 120, его расширение, дает более полезную силу.

65. Полностью рассматривается в «Комх ом PAX», см. там.

72. Практически такое же неблагоприятное, как 4 и

26, хотя поскольку оно больше и, следовательно, расположено дальше от 1, оно является более уязвимым. Также это число записывается как ChSD, Милосердие; в таком виде оно иногда бывает полезным.

73. Это два пути к Кетер, Гимел и Хокма. Поэтому это

число почитаемо, но не очень полезно для начинающего.

74. LMD, Ламед, это расширение числа 30. Оно гласит:

«Врата достигаются равновесием и самопожерт-< > вованием!». Используется таким образом. Также 74=37x2.

Мы можем видеть, что:

37x1=37, Корона человека, Йехида, высшая Душа — «in termino» (конечный результат).

37x2=74, Равновесие, 2 — это символ «in via» (в пути).

37x3=111, Алеф и т. д., 3 — это Мать, кормилица души.

37x4=148, «Весы» и т. д. Я еще не проработал все числа этой важнейшей системы.

77. OZ — Козел, т. е. Козел Шабаша Адептов. Бафомет

Тамплиеров, идол, созданный для противостояния и свержения ложного бога — хотя вполне понятно, что сам он также ложный, он не есть цель, но средство. Обратите внимание, что 77=7x11, магическая сила в ее совершенстве.

78. Весьма почитаемое число, потому что MZLA представляет собой влияние, идущее Свыше, ключом к которому является Таро, а мы обладаем Таро. Подходящее число для имени Посланника Наивысшего. (Расчет слова AIVAS указан в подходящем месте —ред. англ, издания.)

85. Полезное число, так как 85=5x17

86. Элохим, первоисточник вреда, но в то же время хо-

рошее число, так как оно — ключ к Пентаграмме, 5=1+4=14=8+6=86.

91. Просто почитаемое число.

111. Бесценное число, из-за символизма 37x3, толкования Алеф, которое мы ищем, и если заметить, что Единство может быть найдено в «Полной тьме» и «Внезапной смерти». Это наиболее понятная и определенная подсказка из полученных когда-либо, показывающая Самадхи и Разрушение Эго как врата нашей конечной победы.

120. См. Часть I и ссылки.

124. ODN, Эдем. Узкие врата или путь между Смертью и Дьяволом.

156. BABALON. Священнейшее и драгоценнейшее имя, о котором весьма подробно идет речь в «LIBER 418». Отметим, что 12x13=156. Это имя дается и подтверждается через Каббалу.

156 — это не одно из заведомо полезных чисел. Это скорее пример, когда Каббала освещает преднамеренную неясность Святого Иоанна.

165. ll x XV должно быть числом Capricorn Pneumatici (Дух Козерога). Пока не закончено.

201. AR— Свет (на халдейском). Обратите внимание, что 201=3x67, Бина, в соответствии с фразой: «Свет скрыт, как ребенок во чреве своей матери». Это скрытый ответ халдейских магов еврейским чародеям, утверждавшим, что AVR, Свет, равен 207, а 207 дает число 9. Но это нечто большее, чем просто религиозный спор. 207 вполне свято.

206. DBR, Слово Силы. Полезное приобретение = «Врата Слова Света».

210. Не стоит особенно распространяться об этом священнейшем числе. Мы можем отослать Ревнителей (Зелаторов) к «LIBER VII», Главе I; «LIBER LEGIS», Главе I и «LIBER 418». Однако оно было раскрыто позже. Сначала у меня было только ABRAHA, Повелитель Адептов. Ср. Абраха-Мелин.

214. RVCh, Одно из самых привлекательных чисел для начинающего. И все же его венчает Даат, и позже он научится смотреть на него как на великое препятствие. Посмотрим на многобещающее 21, но все заканчивается страшным проклятием 4! Вот беда!

216. Я ожидал большего от этого числа, потому что оно — куб 6 (б3). Но боюсь, оно выражает только неподвижность разума. В любом случае, оно не приведет к добру.

Но у нас есть слово DBIR, связанное с DBR, добавляющее Тайную Фаллическую Силу.

220. Это число стихов в «LIBER LEGIS». Оно представляет 10x22, то есть весь Закон, объединенный в одно. Следовательно, мы можем быть уверены, что Закон останется таким, какой он есть без единого добавления.

Обратите внимание, что 1022 — единица измерения вселенной атомов, людей и звезд. См. «Два новых мира».

222. Великое исчисление 2; возможно, однажды станет полезным.

256. 2 в восьмой степени (28), может использоваться.

280. Великое число, диада, переходящая в ноль посредством 8, Колесничего, который несет Чашу Бабалон. См. «LIBER 418», двенадцатый Эфир. Также см. 280 в Части I.

300. Почитаемое число, но используется только как разъясняющее силу Трезубца и Пламени на Алтаре. Оно слишком устойчивое, чтобы вызывать изменения, кроме тех случаев, когда оно представляет огонь.

333. См. Часть I.

340. Связано с 6 через ShM, огонь и вода, соединившиеся в Имя. Поэтому оно является полезной подсказкой в ритуалах.

358. См. Часть I.

361. См. Часть I. Это число связано с Кадуцеем; 3 — это божественный огонь, 6 — Руах, 1 — Малкут. См. изображение Кадуцея в EQUINOX No. II.

370. Наиболее почитаемое число (см. Часть I). Оно дает тайну творения в руки Мага. См. «LIBER CAPRI-CORNI PNEUMATICI».

400. Используется только как завершенность или материальная основа. Так как это 20x20, оно представляет неподвижную вселенную как систему вращающихся колес (20=К, Колесо Фортуны).

401. См. Часть I. Но Азот — это приготовленный и совер-

шенный Эликсир, Неофит еще не обладает им.

406. См. Часть I.

414. HGVTh, размышление, 1 разделяет проклятую 4.

Также это AIN SVP AVR, Бесконечный Свет.

418. СЫТЬ, Хет. ABRAHADABRA, великое Магическое Слово, Слово Зона. Обратите внимание на эти 11 букв: 5 букв А и 6 других. Таким образом, оно соединяет Пентаграмму и Гексаграмму. BITh НА — Дом Хе, Пентаграммы (см. IDRA ZUTA QADISHA, 694). «Ибо H создает К, но Ch создает IVD». Оба равны 20.

Отметим, что 4+1+8=13, четверка сводится к 1 через 8, освобождающую силу; и 4l8=Ch=8.

По Аик Бекар, ABRAHADABRA=l+2+2+l+5+l+4+l+2+2+l=22. Также 418=22х19=Манифестация. Таким образом, это слово проявляет 22 Ключа Rota.

Его перевод означает ABRAH DBR, Абраха Дебер — Глас Главного Пророка.

Оно раскладывается на Пентаграмму и Гексаграмму следующим образом:

[Берутся средние 5 букв.]

.

Пентаграмма — это 12, HVA, Макропрозоп.

Гексаграмма — это 406, АТhН, Микропрозоп

Таким образом, оно связано с Великим Деланием.

Заметим, что ABR— это инициалы Божеств, Ab, Ben, Ruach.

[Это получается из-за разделения Одного (Алеф) на Множество (другие буквы).]

BRH=20Z Аур, Свет

DBR=206, Дебер, Голос

«Видение и голос», это фраза, имеющая для меня большое значение с того времени, когда я обнаружил это Слово.

[Если переставить буквы.]

205=GBR=MorynţecTBeHHbm.

213=АВЖ=могущественный.

Так Абрахадабра представляется как Слово Двойной Власти, еще одна фраза, имевшая в то время большое значение для меня. ААВ на верхушке Гексаграммы дает AB, AIMA, BN, Отец, Мать, Ребенок.

HDR через Йецира дает Гора, Исиду, Осириса, снова Отец, Мать, Ребенок. Это Гексаграмма снова представляет человеческую Триаду.

Делением на 3 и 8 мы получаем Треугольник Гора, господствующий над Падшим Драконом о Восьми Головах, Божественную Триаду, разрывающую Голову Даат.

Также

Божественная триада держится на двух

квадратах

ABAD=DD, Любовь, 8.

AHRA=AVR, Свет, 207

Далее получаем 8х207=1б56=18=Сhi, Живущий (Живой), и 207=9x23, СЫН, Жизнь. В те времена «Licht, Liebe, Leben« («Свет, Любовь, Жизнь») было мистическим именем Материнского Храма GD,

Пять букв, использованных в этом слове, это: А — Корона; В — Жезл; D — Чаша; H — Меч; R — Крест с Розами. Их относят соответственно к Амону-Отцу, Тоту — Его посланнику, к Исиде, Гору и Осирису — божественно-человеческой триаде.

Также 4l8=ATh IAV, Сущность IAO, см. ее значение.

Этот краткий анализ можно расширить до бесконечности, но символом всегда будет Описание Цели и Показ Пути.

419. Тег, число «смеющегося льва», на котором едет Бабалон. Смотри «LIBER 418». Заметим, что 419+156=575=23x25, скрыто указывающее на 24, которое, в свою очередь, значит кое-что для тех, кто понимает взаимодействие 8 и 3. Да будет благословенно Святое Имя Толкователя своей собственной Тайны!

434. Далет, священная буква Матери во всей ее славе Королевы. Она скрывает 4 в 7 (О=4=Венера=7), которые связываются в 28, мистическое число Нецах (Венеры), Победы. Обратите внимание,

что здесь 3 разделяет две четверки. Это женственная победа; она является в каком-то смысле Далилой для божественного Самсона. Поэтому мы всем сердцем поклоняемся ей. Между прочим, нужно вспомнить, что 4 не столь ущербно, если оно перестает угнетать нас. Квадрат, приравненный к кругу, столь же хорош, как и круг.

441. Истина, квадрат числа 21 (212). Поэтому оно является самым доступным из того, что наше двойственное сознание может постичь в 21, в AHIH, Боге Кетер, 1. Поэтому Истина является нашим главнейшим оружием, нашим законом. Беда тому, кто лжив сам с собой (или с другими, поскольку в 441 другие есть ты сам), и семь раз беда тому, кто отклоняется от своих магических обязательств в мыслях, в словах или на деле! Что до меня, то я это пишу, валясь от истощения после долгого периода мучений, так как не понимал, что в тысячу раз лучше умереть, чем хоть немного нарушить магическую клятву.

463. Показывает то, что представляет собой Жезл. Это не 364, так что нам следует держаться за его нижний конец. Жезл — это также Воля, прямая и несгибаемая, свойственная Хокма (2), поскольку у Жезла есть два конца.

474. См. Часть I. Тем не менее, для новичка Даат кажется очень полезной. Он рад, что Падший Дракон нападает на Святилище. Он сам это делает. Поэтому буддисты считают Невежество самой большой из десяти оков. Но в действительности же Знание предполагает Познающего и Познаваемую Вещь, проклятую Двойственность, которая является основной причиной страданий.

480. Лилит. См. «LIBER 418». Так, сторонники традиций ставят законническую 4 перед святой 8 и совершенным Нолем. «И поэтому их дыхание смердит». 543. Полезно, но оно всего лишь приводит нас назад

к Матери.

666. Я выбрал его своим символом по причинам, описанных в Части I, а также из-за сказанного в Апокалипсисе. Я принял Зверя за Льва (Лев — это мой восходящий знак по гороскопу) и Солнце, 6, 666, Управителя знака Льва, на котором должна ехать Бабалон. Были и другие личные соображения, которые я не вижу необходимости помещать здесь. Однако обратите внимание, что в Таро карта, соответствующая знаку Льва, «Сила», находится под числом XI, великим числом Magnum Opus (Великого Делания), она меняется местами с картой «Справедливость», VIII, а ключом к 8 является 418. Все это казалось мне таким важным, что к тому времени, когда я решился предаться изучению магии и Каббалы, никакие каббалистические истины не были так твердо внедрены в мою голову так, как числа: 8,11,418,666 в соединении с глубочайшим преклонением перед 1, 3, 5,7,13,37,78,91,111. Хотя это может выглядеть как тавтология и излишняя патетичность, я должен еще раз отметить их; ибо они являются ключом к моему критерию Истины, это проверочные числа, которые я использую, чтобы распознать Посланника из Святилища.

Я очень хорошо понимаю, что такие истины могут показаться банальными, но надо помнить, что подтверждение подлинности может стоить длительного и тяжелейшего труда. Но это заключительная проверка; повторите мои исследования, найдите свои собственные священные числа; и тогда, и только тогда, вы полностью поймете их Истинность и безграничную мудрость Великого Арифметика Вселенной.

671. Использование показано в Части I.

741. Используется в основном как отрицание Единства; иногда применяется в надежде вытащить его из его логова.

777. Используется сходным образом, как подтверждающее, что Единство — это Клипот. Но это опасный инструмент, особенно потому, что оно представляет сверкающий меч, изгнавший Человека из Эдема. Обжегшийся ребенок боится огня. «Демоны тоже верят и трепещут». Оно крайне бесполезно, пока ты не держишь его за рукоятку. Также 777 — это великое исчисление 7, и оно бесполезно для любого, кто еще не пробудил Кундалини, женскую магическую душу. Отметим 7 как место встречи 3, Матери и 10, Дочери; таким образом, Нецах — это Женщина, но более не замужняя.

800. См. символизм 5°= 6°, число полезно только для него.

888. Великое исчисление 8. В греческом исчислении ffiKOYZ, Спаситель связан с числом 6 из-за 6 букв его имени. Именно это связывает греческий и древнееврейский символизм, но помните, что мистический Иисус и Иешуа имеет не больше общего с мифологическим Иисусом евангелистов и методистов, чем мистическое IHVH имеет с ложным Богом, который требовал убийств невинных детей. Возможно, число 13 Солнца и Зодиака (12 знаков Зодиака плюс Солнце) соответствовало Будде и его 12 ученикам, Христу и его 12 апостолам, Карлу Великому и его 12 пэрам и т. д. и т. п. Но не верить во Христа или Карла Великого не означает менять число знаков Зодиака. Преклонение перед 666 не обязывает меня восхищаться Наполеоном или Гладстоном.

Завершая эти заметки, я могу выразить надежду на то, что изучающие будут снисходительны ко мне. Этот предмет несравненно трудный; это почти неразработанная жила, и мои высказывания, должно быть, ограничены и неглубоки. Очень важно, чтобы все тонкости были поняты до конца, простое внимательное чтение бесполезно. Этот текст надо тщательно штудировать и в значительной мере выучивать наизусть. Также ваша память уже должна быть снабжена доскональным знанием основных соответствий «777».

Довольно трудно «умиляться и терпеть» ту особую разновидность дураков, которые со своими ленивыми мозгами двадцать третьего сорта ожидают постигнуть за час знание, овладение которым заняло у меня двенадцать лет. Я также могу добавить, что никто никогда не поймет этот метод познания без самостоятельной работы. Однажды испытав радость связывания, скажем, числа 131 с числом 480 через 15, можно понять это. Кроме того, не только результаты, но и сама по себе работа является полезной. Мы учим греческий и латынь, хотя никто не говорит ни на одном из этих языков.

И на этом я заканчиваю:

BENEDICTUS SIT DOMINUS NOSTER QUI NOBIS DEDIT SCIENTIAM

SUMMAM. AMEN*!

* Да будет благословен Господь наш, даровавший нам Высшее Знание (Науку). Аминь (лат.).


About Chm4You!

О программе
Разработчик программы: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net
Пользователь: NaOH
Почта: dem05_rex@list.ru
Веб-сайт: http://www.oto-hr.narod.ru
Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)