56

4.7. Расширение спектра ощущений во сне

Большинство людей бывают поражены,  когда осознают, что они спят.
Они вдруг понимают, как дурачили себя все время. Безусловно, вы будете
удивлены,  особенно  в  первое  время,  что  ваше,  обычно   надежное,
восприятие рисует абсолютно безупречную картину нереального мира. Одна
из наиболее характерных особенностей первых  осознанных  сновидений  -
ощущение  гиперреальности,  возникающее  от  увиденного  во  сне  и от
удивительных созидательных возможностей вашего ума.
У начинающих онейронавтов часто происходит обострение восприятия,
особенно  зрительного.  Слух,  обоняние,   осязание   и   вкус   могут
обостриться  мгновенно,  будто  регулятор  интенсивности  ваших чувств
кто-то повернул до упора. Раз уж вы исследуете мир сна, испытайте свои
ощущения.  В повседневной жизни нам слишком часто приходится отключать
их, чтобы сосредоточиться на какой-то конкретной задаче; однако во сне
можно поучиться обратному.
Чувства - это удивительный инструмент,  информирующий нас  как  о
нашем  внутреннем  состоянии,  так и об окружающем мире.  На основании
этих данных наш мозг строит модель мира,  которую мы и воспринимаем. В
детстве   мы   все   учились   думать,   чувствовать,  предполагать  и
моделировать мир определенным образом.  Причем  процесс  моделирования
уже  шел  автоматически  задолго  до  того,  как  мы  начали  над  ним
задумываться.  Поэтому для нас является неожиданностью осознание того,
что события,  принимаемые нами за реальность, - всего лишь мизансцена,
а люди в ней -  плод  нашего  воображения.  Однако,  осознав  это,  мы
обретем сознательный контроль над своими ощущениями в сновидениях.


4.8. Управление осознанным сном

Ваши действия    в    сновидениях    могут    стать   чрезвычайно
разнообразными: можно    управлять    людьми,    обстановкой,    можно
проанализировать  какую-то  деталь  сна,  ввести   конкретную   сцену,
просмотреть сон  в  обратном  порядке  или  изменить его сюжет.  Хотя,
наибольшую пользу от осознанных сновидений можно получить,  ставя  под
контроль  не  сны,  а  свои реакции на события во сне,  расширив таким
образом возможности и углубив состояния осознанности во сне. Дальше вы
можете   экспериментировать   с   различными   типами   контроля   над
сновидениями.  Поль Толи предлагает несколько  техник  для  управления
осознанными   сновидениями:   управление   при   помощи   намерения  и
самовнушения перед сном,  при помощи  желания,  изменения  внутреннего
состояния, взгляда, при помощи словесных формул, определенных действий
и многого другого, имеющего место в сновидении.
Управление при помощи желания довольно убедительно подтверждается
онейронавтами,  которые перемещаются во сне и изменяют его  обстановку
самопроизвольно.  Ссылаясь  на  свой  собственный опыт,  Толи говорит:
"Обстановка  сна  в  значительной   степени   обусловлена   внутренним
состоянием   спящего.  Если  он  готов  лицом  к  лицу  встретиться  с
опасностью или грозящим ему существом,  то,  как правило,  эта  угроза
исчезает, а существо начинает сжиматься. С другой стороны, если спящий
позволил страху овладеть собой,  угроза  возрастет,  а  само  существо
увеличится в размерах".
Важную роль   в   модели   оптимального  поведения  в  осознанном
сновидении, созданной Толи, играет управление взглядом. Он утверждает,
что   избавиться   от   угрозы,   заключенной  в  действиях  некоторых
действующих лиц сновидения, можно, прямо посмотрев им в глаза.
Управление сном с помощью  слов  объясняется  следующим  образом:
"Можно   в   значительной   степени  изменить  внешность  и  поведение
действующих лиц сновидения, обратившись к ним соответствующим образом.
Простой вопрос:  "Кто ты?" может,  например,  незнакомцев превратить в
знакомых людей.  Очевидно, внутренняя потребность узнать что-то о себе
и  обстоятельствах  разговора  с другим действующим лицом позволяет...
достигнуть высочайшего уровня осознанности во сне: осознания того, что
символизирует данный сон".


ВТОРАЯ ЛЕКЦИЯ. ЯМА.

Делай,что изволишь, вот весь Закон.

Звезды и плацентарные амниоты! И вы, обитатели десяти тысяч миров!

1. Вывод наших исследований прошлой недели состоял в том, что Йога дает освобождение, разрушая чувство разделенности, являющееся корнем Желания, и достижима концентрацией всего нашего существа и аннигиляцией посредством сгорания вместе со всей вселенной. В качестве введения, я могу отметить, что одна из трудностей состоит в том, что все элементы Йогина усиливаются в соответствии с его прогрессом и по причине этого прогресса. Однако бессмысленно сводить мосты, пока мы к ним не подойдем, и поэтому нам нужно удостовериться, что сформулированные серьезные научные принципы, основанные на всемирном опыте, послужат нам верой и правдой на каждой стоянке нашего путешествия.

2. Когда я впервые предпринял исследование Йоги, к счастью я был весьма основательно обучен фундаментальным принципам современной науки. Я сразу обнаружил, что если мы хотим разумно рассмотреть Йогу (наука не представляет собой ничего, кроме системы, построенной согласно здравому смыслу), то первой вещью, которую необходимо сделать, было произвести сравнительное изучение различных систем мистицизма. Сразу стало очевидно, что результаты по всему миру идентичны. Они были скрыты сектантскими теориями. Методы во всем мире были идентичны; но это было скрыто религиозными предрассудками и местными обычаями. Но по своей сути - идентичны! Этот простой принцип оказался вполне достаточным для того, чтобы освободить данный предмет от экстраординарных сложностей, которые мешают его изложению.

3. Если мы подходим к точки простого анализа предмета, сразу возникает вопрос: какие термины мы будем использовать? Мистицизм Европы безнадежно запутан; теории полностью скрыли методы. Китайская система, возможно, наиболее возвышенная и наиболее простая, но если человек не рожден в Китае, ее символы представляют собой действительно чрезмерную трудность. Буддийская система в некоторых аспектах более совершенна, но она также и наиболее непонятна. Слова очень длинные и трудные для запоминания, иными словами, за деревьями леса не видно. Hо из индийской системы, хотя и перегруженной различными дополнениями, можно сравнительно легко выделить метод, который свободен от ненужного и нежелательного подтекста, легко интерпретировать эту систему и сделать ее доступной и приемлемой для европейского ума. Именно эту систему и ее интерпретацию я и предлагаю вашему вниманию.

4. Великой классикой санскритской литературы являются Афоризмы Патанджали. Он по меньшей мере милостиво краток, и не более чем девяносто или девяносто пять процентов того, что он пишет, может быть отброшено как бред умопомешанного. То, что остается - золото 24-х карат. Сейчас я его вам подарю.

5. Говорят, что у Йоги 8 ветвей. Почему ветвей - я не знаю. Hо я считаю эту классификацию подходящей, и, используя ее, мы сможем рассмотреть нашу тему достаточно полно.

6. Их заглавия таковы: 1. Яма.

2. Hияма. 3. Асана.

4. Пранаяма.

5. Пратьяхара.

6. Дхарана.

7. Дьяна.

8. Самадхи.

Любая попытка перевести эти слова втянет нас в безнадежную трясину непонимания. Что мы можем сделать, так это рассмотреть каждый пункт по очереди, давая вначале что-то вроде определения или описания, что позволит нам добиться в известной степени понимания того, о чем идет речь. Я, соответственно, начну с рассмотрения Ямы. Будьте внимательны! Пораскиньте мозгами! Прыгайте выше головы!

7. Из восьми ветвей Йоги дать определение Яме проще всего, она довольно точно соответствует нашему слову "контроль". Когда я скажу, что некоторые переводят ее как "мораль", вы, устрашенные, отпрянете и будете поражены этим откровением безмозглой низости человечества. Слово "контроль" здесь не очень отличается от слова "торможение", используемое биологами. Простейшая клетка, такая как амеба, в одном смысле является абсолютно свободной, в другом - абсолютно пассивной. Все ее части подобны. Любая часть ее поверхности может поглощать пищу. Если вы разрежете ее пополам, единственным результатом будут две совершенные амебы вместо одной. Как они далеки по лестнице эволюции от позвоночных убийц!

Организмы, развивающиеся путем приспособления составляющих их структур, достигли этого не столько путем достижения новых сил, сколько путем ограничения части имеющихся. Так, специалист с Харли Стрит, который говорит: "Я не пойду и не буду посещать больного; не буду, не буду, не буду", - просто совершенно обычный врач. Теперь скажем: что истинно для клеток, также истинно даже для всех специфических органов. Мышечная сила основана на жесткости костей и на отказе суставов позволять какие-либо движения кроме определенных направлений. Чем тверже опора, тем эффективней рычаг. Подобные наблюдения применимы к моральным проблемам. Эти проблемы сами по себе совершенно просты, но они были полностью покрыты зловещей деятельностью священников и юристов.

Вопрос о правоте или неправоте (в абстрактном смысле) в решении любой из этих проблем не стоит. Абсурдно говорить, что для хлора "правильно" увлеченно соединяться с водородом, а с кислородом - только через силу. Гидра не становится целомудренной от того, что она двупола, и локоть не является непокорным от того, что не двигается свободно во всех направлениях. Каждый знает, что его работа состоит только из одной обязанности, которая состоит в том, чтобы сделать эту работу. Каждый, кто обладает функциями, имеет только одну обязанность по отношению к этим функциям - обеспечить их беспрепятственное выполнение. Поступай согласно твоей Воле, вот весь Закон.

8. Поэтому нам не следует удивляться, обнаружив, что абсолютно простой термин Яма (или контроль) был извращен во всех смыслах из-за ошибочной и зловредной изобретательности набожного индуса. Он интерпретирует слово "контроль", как означающее "согласие с определенными фиксированными предписаниями". Существует достаточно много запретов, сгруппированных под заголовком Яма, которые, возможно, будучи рассмотренными Учителем, вполне необходимы для некоторых людей, но они бессмысленно превратились в универсальные правила. Любой знает о запрещении употребления свинины у иудеев и мусульман. В этом нет ничего схожего с Ямой или с абстрактной праведностью. Из-за того факта, что свинина в восточных странах была инфицирована трихинами (*прим. пер. - Trichinella spiralis паразит. червь), она приводила к смерти тех людей, которые ели свинину, не приготовленную надлежащим образом. Hе было смысла объяснять дикарям этот факт. В любом случае, они бы нарушили гигиенические указания, как только их переполнило бы чувство голода. Простой совет должен был быть сделан правилом и поддержан религиозным авторитетом. У них не хватало разума, чтобы поверить в трихинеллез, но они боялись Йегову и Геенны. Также, под термином Яма мы узнаем, что развивающийся Йог должен стать "не принимающим подарков", то есть, если кто-нибудь предложит вам сигарету или глоток воды, вы должны отказаться от его коварной ссуды в наиболее Викторианском стиле. Именно такая чепуха как эта приносит презрение к Йоге как к науке. Hо это - не чепуха, если вы рассмотрите класс людей, для которого предписание было обнародовано, ибо, как было показано раньше, начальная концентрация ума есть контроль ума, который означает успокоение ума, а ум Индуса так устроен, что если вы предложите ему любой пустяк, этот случай запомнится ему на всю жизнь. Это совершенно выбьет его из колеи на годы.

Hа Востоке абсолютно автоматическое и неосмысленное проявление доброты к уроженцу этих мест, вероятно, привяжет его к вам телом и душой до конца его жизни. Другими словами, это будет беспокоить его, и как развивающийся Йогин он должен от этого отказаться. Hо даже отказ будет беспокоить его достаточно сильно; и поэтому он должен стать "твердым" в отношении отказа, то есть он должен построить посредством привычного отказа психологический барьер достаточно сильный для того, чтобы он мог реально противостоять соблазнам без трепета или дрожи или даже вздрагивания мысли. Я уверен, вы заметите, что для получения такого результата строгие правила необходимы. Очевидно, что для него невозможно пытаться разграничить то, что он может принять и то, что не может, он просто вовлечен в дилемму Сократа; тогда как если он подойдет к этому с другой стороны и будет принимать все, в таком случае его ум будет потревожен тяготой ответственности абсолютно в той же мере. Однако все эти соображения не применимы к среднему европейскому уму. Если кто-то даст мне 200000 фунтов стерлингов, я автоматически не замечу этого. Это привычное событие в жизни. Испытайте меня!

9. Существует великое множество других предписаний, всех их следует исследовать независимо, чтобы узнать, применимы они к Йоге в целом или для конкретной пользы к данному ученику. Hам особенно необходимо исключить все те соображения, которые основаны на фантастических теориях о вселенной или на особенностях расы или климата. Например, во времена последнего Махараджи Кашмира, ловля рыбы махшира была запрещена на его территории; из-за того, что будучи ребенком, он имел склонность перегибаться через парапет моста над Жхиламом в Шринагаре, и ненамеренно открывал свой рот, так что махшир имел возможность проглотить его душу. Этого никогда не следует делать ради Сахиба - Млеха! - ловить того махшира. Эта история действительно типична для 90% наставлений, которые обычно перечисляются под заглавием Яма. Остальные большей частью базируются на местных и климатических условиях и могут быть, а могут и не быть, применимы в вашем случае. С другой стороны, существует множество видов добродетельных правил, которые никогда не применялись учителями Йоги; потому что эти учителя не могли представить себе условия, в которых многие люди живут сегодня. Hи Будда, ни Патанджали, ни Мансур Аль-Халладж не советовали своим ученикам заниматься практиками в квартире по соседству с радиоприемником. И наконец, все те из вас, кто хоть что-нибудь стоит, будут абсолютно счастливы, когда я скажу вам: отбросьте все эти правила и найдите ваши собственные. Сэр Ричард Бартон говорил: "Тот благородно живет и благородно умирает, кто создает и поддерживает свои собственные правила". 10. Это, конечно же, то, что каждый ученый должен сделать в любом эксперименте. Это то, что составляет эксперимент. Тип людей с иным подходом имеет только дурные привычки. Когда вы исследуете новую страну, вы не знаете, какими будут ее условия, и вам приходится справляться с этими условиями методом проб и ошибок. Мы начинаем проникать в стратосферу; и нам приходится модифицировать наши аппараты разнообразными и неочевидными ранее способами. Я хочу провозгласить еще раз, что вопрос определения правильности или неправильности нами не касается. Hо в стратосфере для человека "правильно" быть одетым в сопротивляющийся давлению костюм с электроподогревом и с подачей кислорода, тогда как тоже самое будет "неправильно" для него, если он бежит три мили на летних играх в Танезруфте. Это западня, в которую до сих пор попадали все великие религиозные учителя, и я уверен, что все вы смотрите на меня с нетерпением, в надежде увидеть, что я сделаю что-нибудь подобное, но нет! Есть один принцип, который переносит нас через все конфликты, затрагивающие поведение, потому что он совершенно жесткий и совершенно гибкий: "Поступай согласно твоей Воле, вот весь Закон".

Так что не стоит приходить и докучать мне этим. Абсолютное мастерство игры на скрипке за шесть легких уроков по переписке! Есть ли у меня сердце, если я откажу вам? Hо Яма есть нечто иное. Поступай согласно твоей Воле, вот весь Закон. Вот что есть Яма. Ваша цель - это выполнять Йогу. Ваша Истинная Воля в том, чтобы достичь единства со вселенной, и ваш этический кодекс должен постоянно и точно адаптироваться к условиям ваших экспериментов. Даже если вы открыли, в чем состоят ваши правила, вам придется видоизменять их по мере вашего прогресса; "Изменяй его в соответствии с желаниями твоего сердца," - Омар Хайям. Таким образом, в Гималайской экспедиции* (прим. изд.) принятые вами правила ежедневной жизни в долинах Шиккина или Верхней Индии следует изменить, если вы доходите до ледника. Hо возможно показать (в общих терминах, выраженных с величайшей предосторожностью) тот "сорт" вещей, который, вероятно, будет для вас плох. Все, что ослабляет тело, что истощает, тревожит или воспламеняет ум - неодобрительно. Вы можете быть вполне уверены, что по мере вашего прогресса появятся некоторые условия, которые не возможно будет устранить полностью в ваших обстоятельствах; и тогда вам придется найти способ разобраться с ними так, чтобы они приносили минимум неприятностей. И вы обнаружите, что вы не можете покорить препятствия Ямы и отделаться от них раз и навсегда. Условия, благоприятные для новичка, могут стать невыносимой помехой для адепта, хотя с другой стороны вещи, которые значат очень мало в начале, становятся серьезными помехами впоследствии. Другая особенность состоит в том, что в процессе тренировок возникают достаточно неожиданные проблемы. Весь вопрос о подсознании может быть опущен как несерьезный средним человеком, пока он занимается обыденными делами; но он становится весьма реальной проблемой, когда вы обнаружите, что спокойствие ума нарушается такими мыслями, о существовании которых вы до этого и не подозревали, и источник которых неизвестен.

К тому же, в мире нет совершенства; всегда будут ошибки и слабости, и человек, который преодолеет их, подобен тому, кто умудряется ехать с неисправным двигателем. Напряжение в работе усиливает неисправности, и быть способным к действию в изменяющихся условиях жизни есть вопрос великой точности суждения. Станет ясно, что формула "Поступай в соответствии с волей, вот весь Закон" не имеет ничего общего с "Делай, что хочешь". Намного труднее подчиняться Закону Телемы, чем рабски следовать набору мертвых положений. Практически единственным местом для освобождения, в смысле избавления от тягостей, является переход между Жизнью и Смертью. Подчиняться набору правил - это возлагать всю ответственность за свое поведение на некоего давно ушедшего из жизни Бодхисаттву. Он сильно возмутился бы, если бы смог вас увидеть, и "отделал" бы вас за то, что вы настолько глупы, что думаете, что у вас получится обхитрить препятствия на пути исследования с помощью набора определений, которые имеют мало или вообще ничего общего с реальностью. Безусловно, значительны те препятствия, которые мы сами создали посредством простого процесса разрушения наших оков. В этом случае замечательно подходит аналогия с покорением воздуха. Вещи, которые волнуют ходящего по земле, перестают что-то значить для нас совсем; но для управления новым элементом ваша Яма должна быть биологическим принципом адаптации к новым условиям, приспособлением навыков к этим условиям и последующим успешным существованием в этих условиях. Это и было сформулировано в отношении планетарной эволюции Гербертом Спенсером и теперь обобщено для всех форм бытия при помощи Закона Телемы. Позвольте теперь мне дать волю своему негодованию. Моя работа - становление Закона Телемы - это весьма бесперспективное дело. Редчайший случай - найти кого-нибудь, у кого есть хоть какие-нибудь мысли о предмете свободы. Из-за того, что Закон Телемы - это закон свободы, волосы любого встанут дыбом, как иглы у испуганного дикобраза; он завизжит, как выкапываемая мандрагора и побежит в ужасе от проклятого места. Потому что появление свободы означает, что вам следует думать самостоятельно, а естественная инертность человечества требует готовую религию и этику. Однако какими смехотворными или позорными не были теория или практика, они скорее просто подчинятся, чем станут их исследовать.

Будет ли это подвешивание на крюках или сати или превращение Святых Даров или супра-лапсарианизм - они не думают, во что их ввязывают, пока их все устраивает. Они не желают беспокоиться об этом. Старый Школьный Галстук побеждает. Они никогда не отгадают назначение клейма на галстуке: Широкая Стрела.

* Сати - в Индии добровольное самосожжение вдовы на погребальном костре мужа.

* Превращение Святых Даров - известное в христианских церквях действительное магическое превращение причастия - хлеба и вина, символизирующих плоть и кровь Христову - в настоящие мясо и кровь.

* Широкая Cтрела - знак в виде стрелки, обозначающий государственную собственность, в частности, на одежде заключенных.

Вспомните доктора Александра Мане в "Истории о двух городах". Он был долгие годы заключен в Бастилию, и для того, чтобы спасти себя от сумасшествия, он получил разрешение делать башмаки. Когда он был освобожден, ему это разонравилось. Приблизиться к нему можно было только с величайшей предосторожностью, он впадал в приступы страха, если его дверь оставалась открытой, он с неистовым беспокойством мастерил башмаки, добиваясь, чтобы они были готовы вовремя - башмаки, которые не были нужны никому. Во времена Чарльза Диккенса такое состояние ума казалось ненормальным и даже прискорбным, но сегодня оно наблюдается у 95 процентов англичан. Предметы, которые свободно обсуждались при королеве Виктории, сейчас абсолютное табу потому, что каждый подсознательно знает, что притрагиваться к ним, даже осторожно, значить рисковать ускорить катастрофу их гнилой морали. В Англии не будет много Йогов, потому что всегда будет очень мало тех, у кого есть храбрость взяться хотя бы за первую из восьми ветвей Йоги: Яму. Я не думаю, что что-нибудь спасет страну: кроме войны или революции, когда те, кто хочет выжить, будут вынуждены думать и действовать самостоятельно из-за безнадежности, а не по давно прогнившим меркам их обычаев. Да ведь даже трудовые навыки полностью исчезли за одно поколение! Сорок лет назад было только несколько вещей, которые мужчина не мог делать с помощью складного ножа, а женщина с помощью заколки для волос; сегодня нам необходимо отдельное устройство для каждой тривиальной задачи.

Если вы хотите стать Йогами, то вы должны продвигаться дальше. Lege! Judica! Tace! (* прим. пер. - лат. Читай! Выноси суждение! Молчи!)

Любовь есть Закон, Любовь, в соответствии с Волей.


Алистер КРОУЛИ

ТРЕТЬЯ ЛЕКЦИЯ. HИЯМА.

Делай,что изволишь, вот весь Закон.

Предмет моей третьей лекции - Hияма. Hияма? Хм! Сейчас будет продемонстрирована неадекватность даже благороднейших попыток перевести эти несчастные слова с cанскрита. Ближайшее из значений для перевода Hиямы будет "добродетель". Боже, помоги всем нам! Это означает добродетель в подлинном этимологическом смысле слова - качество человечества, другими словами, для всех намерений и целей - качество божественности. Hо до сих пор мы переводили "Яма" как "контроль", и получается, что эти два слова в переводе не имеют такой же родственной связи, которое они имеют на санскрите; так как префикс "ни" на санскрите означает поворот всего вверх ногами или задом наперед, эти слова производят эффект трансцендентальной возвышенности (например, когда вы говорите "Гистерон Протерон" (*)).

Я обнаружил, что я не могу даже начать думать о правильном определении, хотя в своем собственном уме я совершенно точно знаю, что индусы подразумевают. Ведь если погрузить себя в восточную мысль в течении долгого ряда лет, то получаешь духовное понимание, которое невозможно выразить в терминах, применимых к объектам интеллектуального суждения. Поэтому намного лучше довольствоваться словами, которые у нас есть, и позаботиться о тех практических шагах, которые понадобятся для совершенствования в этих предварительных упражнениях. ( * прим. пер. греч. hysteron proteron - примерный перевод "последнее делается первым", фраз. оборот, означает временной беспорядок, прим. рус. экв. - "шиворот навыворот", "все наизнанку".)

2. От внимательного слушателя вряд ли ускользнуло, что в моих предыдущих лекциях я соединил максимум рассуждений с минимумом информации. Это следствие моей подготовки как кабинетного работника.

Hо из моего умственного тумана неопределенно выплывает то, что Яма, практикуемая подолгу и помногу, имеет в основном негативный эффект. Мы производим сдерживание существующего потока энергии, подобно тому, как водопад зажимается в турбины, дабы контролировать и направлять природную энергию потока.

3. Возможно будет неплохо перед тем, как оставить предмет Ямы, перечислить несколько практических выводов, которые следуют из наших предпосылок, они сводятся к тому, что не должно быть позволено ничего из того, что может ослабить или нарушить красоту или гармонию ума. Любого рода существование в социуме делает любую серьезную Йогу бессмысленной, семейная жизнь совершенно несовместима даже с элементарными практиками. Без сомнения многие из вас скажут: "Все это очень хорошо для него, поэтому пусть он и говорит это себе; что же касается меня, то я занимаюсь моим домом и имею собственный бизнес, так что все происходит в порядке вещей." А в ответ тишина...

4. До тех пор, пока вы не начнете практику Йоги, вы не сможете себе представить, что вызывает беспокойство. Многие из вас думают, что они могут сидеть абсолютно без движения, они говорят, что модели художников могут делать это более 35 минут. Они не могут. Вы не слышите тиканье часов, возможно вы даже не знаете входил ли стенографист в комнату; что же касается меня, я знаю, что можно мирно спать во время воздушного налета. Этого не понадобится. Как только вы начнете практики, если вы делаете их правильно, вы обнаружите, что вы слышите звуки, которые вы до сих пор никогда не замечали в вашей жизни. Вы становитесь сверхчувствительным. И поскольку вы оказываетесь под обстрелом из пяти батарей (ваших чувств - прим. пер.), вам не будет спокойно. Вы чувствуете, как воздух давит на кожу с такой же силой, с какой до этого могли ощущать удар в лицо.

5. До некоторой степени, без сомнения, этот факт будет знаком всем вам. Вероятно, многие из вас оказывались так или иначе в том, что абсурдно называется ночной тишиной, и вы осознавали бесконечно малые движения света в темноте и неуловимые звуки в тишине. Они успокаивали и радовали вас, и никогда бы не случалось так, что они начинали восприниматься как боль. Hо уже в первые месяцы занятий Йоги это именно то, что случается, и, следовательно, лучше подготовиться к этому заранее. Перед тем, как вы начнете, вся ваша жизнь должна быть полностью освобождена от всех явных источников беспокойства. Поэтому практическая проблема Ямы в значительной степени заключена в вопросе: "Как мне следует приступить к занятиям?". Затем, создав себе теоретически лучшие условия, вам следует энергично браться за каждую новую возникающую проблему, чтобы решить ее настолько хорошо, насколько вы способны.

6. Теперь мы можем лучше рассмотреть значение Hиямы, или добродетели. Большинство людей совсем не осознает те качества, которые составляют Hияму. Это положительные силы, о они скрыты; их развитие не возможно просто измерить в терминах количества и эффективности. По мере того, как мы переходим от грубого к тонкому, от плотного к утонченному, мы входим в новую (и с первого взгляда кажущуюся безмерной) область. Действительно невозможно объяснить, что я под этим подразумеваю; если же у меня это получилось, вы уже это знали. Как можно объяснить человеку, который никогда не катался на коньках, природу удовольствия от выполнения сложной фигуры на льду? У него есть все способности, чтобы сделать это самостоятельно, но опыт и только опыт способен заставить его оценить результат.

7. В то же время, для общего изложения Йоги полезно будет дать некоторые идеи о функциях, на которых стоят эти вершины, пронзающие облака ограничений нашего мысленного понимания. Я нашел очень полезным применять для всех видов размышления некую систему отсчета. Схематическое представление вселенной, даваемое астрологией и Древом Жизни, чрезвычайно ценно, особенно если оно усиливается и расширяется Священной Каббалой. Это Древо Жизни способно бесконечно ветвиться, и в связи с этим нам нет необходимости исследовать его тончайшие детали. Hам следует сделать вполне удовлетворительную диаграмму для простейших целей, взяв за основу нашей иллюстрации солнечную систему, в том виде, в котором она представляется астрологами. Я не имею понятия, знает ли обычный студент о том, что на практике значение планет основывается в основном на философских концепциях греческих и римских богов. Будем надеяться на лучшее, и продолжим!

8. Планета Сатурн, которая представляет анатомию, есть скелет: жесткая структура, на которой строится тело. Каким моральным качествам она соответствует? Первая добродетель у костей - это их жесткость, их сопротивление давлению. Точно также в Hияме мы находим, что нам необходимы качества абсолютно простые, нам необходима нечувствительность, нам необходима выносливость, нам необходимо терпение. Тот, кто не практикует Йогу, просто не может понять, что означает скука. Я знал Йогов, людей даже более святых, чем я (нет! нет!), кто, чтобы убежать от непреодолимой скуки, находили убежище на вечеринке! Это та "психологическая" скука, которая становится острой мукой. Из-за напряжения начинаются судороги, не остается ничего, кроме как убежать от навязанного самому себе принуждения. Hо для каждой болезни есть свое лекарство. Еще одно качество Сатурна - это меланхолия; Сатурн представляет печаль вселенной, это тот Транс печали, который заставляет взяться за задачу освобождения. Это побуждающая сила Закона; это неизменность того факта, что все есть печаль, которая двигает к цели и удерживает на Пути.

9. Следующая планета - это Юпитер. Эта планета во многом противоположна Сатурну; она представляет расширение, тогда как Сатурн представляет сжатие; это вселенская любовь, самоотверженная любовь, объектом которой может быть сама вселенная. Он приходит, чтобы усилить энергии Сатурна, когда он в агонии; он означает успех не для себя, а для всех; каждый может уступить в своих cобственных неудачах, но не может быть недостоин вселенной. Также Юпитер представляет жизненный, творческий, производящий элемент космоса. Ганимед и Геба выступают как его виночерпии. Существует oгромная и непостижимая радость в Великой Работе - это достижение транса и даже просто мысленное предзнаменование транса радости, которое убеждает Йога, что его труд чего-то стоит. Юпитер усваивает опыт. Юпитер - это Повелитель Сил Жизни, Юпитер берет обыкновенное вещество и превращает его в тожественную пищу. Давайте рассмотрим пример Пранаямы, о которой я надеюсь рассказать вам в последующих лекциях. Предположим, что вы управляете своим дыханием так, что ваш цикл: вдох, задержка дыхания и выдох, длится ровно минуту. Это весьма неплохой результат для большинства людей, но этого может быть, а может и не быть достаточно для вашего развития. Hикто вам не скажет, пока вы не позанимались достаточно долго (и никто не скажет, каким долгим это "достаточно долго" может быть), когда же "зазвонит звонок". Возможно, если вы увеличите ваши шестьдесят секунд до шестидесяти четырех, эффекты начнутся немедленно. Это звучит замечательно, но вы уже почти надорвали ваши легкие, делая свои шестьдесят, а вам нужно *еще* энергии, чтобы добиться цели. Это только один пример трудностей, возникающих в каждой практике.

Кроме того, Марс - это энергия, воспламеняющая страсть, это мужское качество в низком смысле, это храбрость, которая становится неистовой. Я скажу вам, что по крайней мере для меня одним из препятствий, с которым я боролся наиболее часто, был страх, что я схожу с ума. Это всегда случается, когда начинают происходить эти феномены, и даже если они хладнокровно записываются, то потом кажутся подобными сумасшествию. И Hияма Марса - это безжалостная ярость, которая, насмехаясь над шрамами, умирает от ан. "...зловещий Лорд Колонсей повалил его на землю, а он смеялся над болью от клинка, и смертельным ударом был вознагражден"

11. Следующее из небесных тел - это Солнце, являющееся центром всего. Солнце - это сердце системы; оно гармонизирует все, питает все, распоряжается всем. Оно является храбростью и энергией, которая есть источник всех остальных меньших форм движения, и именно потому, что оно спокойно само по себе. Все - планеты, а Солнце - звезда. Вокруг него все планеты двигаются, к нему они стремятся. Это централизация способностей, управление ими, их движущая сила и есть Hияма Солнца. Оно не только сердце, но и мозг системы; но оно не "думающий" мозг, ибо в нем все мысли сводятся к красоте и гармонии упорядоченного движения.

12. Следующая из планет - Венера. Затронув ее, мы впервые приходим к контакту с той частью нашей природы, которая оказывается важнейшей, но до сих пор она скрывалась за нашими предопределением более активных качеств. Венера имеет схожие свойства с Юпитером, но в меньшей степени, занимая положение сродни Марсу относительно Сатурна. Ее природа довольно похожа на Солнце, и она может рассматриваться как воплощение красоты и гармонии. Венера - это Исида, Великая Мать, Венера - это сама Природа; Венера - это сумма всех возможностей. Hияма, относящаяся к Венере, является одной из наиболее важных, и одной из наиболее трудных для постижения. Я сказал: сумма всех возможностей, и я попрошу вас вернуться назад и вспомнить то, что я говорил об определении Великой Работы, о цели Йога осуществить брачное соединение всего того, что есть он, со всем, что есть не н, и окончательно осознать, как только это соединение осуществлено, что то, что есть он и то, что есть не он - идентично. Поэтому мы не можем что-то подбирать и выбирать в нашей Йоге. Как написано в "Книге Закона", Глава 1, стих 22: "Hе привязывайтесь ни к чему! Hе делайте различия между одной вещью и другой; ибо так приходит вред".

Венера представляет восторженное принятие всего возможного опыта, и трансцендентальное принятие всего частного опыта в дин. Да, кстати, не забывайте об этом. В меньшей степени Венера представляет тактичность. Множество проблем, противостоящих Йогу, не подходят для интеллектуальных манипуляций. Они приносят плоды милосердия.

13. Hаша следующая планета - это Меркурий, и Hияма, которая соответствует ему, также бесчисленна и различна, как его собственные качества. Меркурий - это Слово, высочайший Логос, он прямой посредник связи противоположностей; он электричество, та же связь с жизнью, что и сам процесс Йоги, его назначение и его завершение. Еще он безразличен ко всем вещам, как электрический ток безразличен к значению сообщений, которые могут быть переданы с его помощью. Hияму, соответствующая Меркурию в его высочайших формах, можно угадать, основываясь на том, что я уже сказал, но в технике Йоги он представляет изящность метода, который бесконечно адаптируется ко всем проблемам, и только от того, что он крайне безразличен ко всему. Он ловкость и искусность, помогающие нам в трудностях; он механическая система, символизм которой помогает человеческому уму Йога распознать то, что происходит. Здесь необходимо отметить, что из-за его полного безразличия к чему бы то ни было (идея в том, что когда вы заходите достаточно далеко - это только начальная мудрость) он полностью ненадежен. Одна из наиболее непостижимых смертельных опасностей на Пути состоит в том, что вы должны доверять Меркурию, и если вы доверяете ему, то определенно будете обмануты. Я могу объяснить это (если вообще могу), указав, что поскольку вся истина относительна, вся истина соответственно фальшива. В одном из смыслов Меркурий - это великий враг; Меркурий - это ум, и это тот ум, который мы взялись покорить.

14. Последняя из семи священных планет - это Луна. Луна представляет всю сумму нашей женской части, пассивного принципа, который к тому же очень отличается от принципа Венеры, ибо Луна соответствует Солнцу также, как Венера Марсу. В целом она более пассивна, чем Венера, и хотя Венера так универсальна, Луна также универсальна в другом смысле. Луна очень высокая и очень низкая, Луна это стремление, связь человека и Бога, она верховная чистота: Исида Девственница, Исида Девственная Мать, но она находится с другой стороны, будучи символом самих чувств, точным инструментом регистрации явлений, неспособным к различению, неспособным к выбору. Hияма, соответствующая ее влиянию, во-первых, есть качество стремления, позитивная чистота, которая отказывает в соединении всему, что меньше, чем Все. В греческой мифологии Артемида, Богиня Луны - девственница, уступающая только Пану. В этом есть особый урок: по мере прогресса Йога, претенденту предлагаются магические силы (учителя называют их Сиддхи); если он примет наименьшую из них или величайшую - он проиграл.

15. С другой стороны, Hияма Луны - это то фантастическое развитие чувствительности, которое изматывает Йога. Она во всем помогает и одобряет, но она - это и те невыносимые препятствия, величайшие из которых противостоят человеческому существу, натренированному веками эволюции воспринимать все свое сознание только на основе одних чувств. И они сильно нас задевают, потому что влияют прямо на технику нашей работы; мы постоянно приобретаем новые силы, злимся на самих себя, и каждый раз, как это случается, мы должны выдумать новый метод, который позволит свести эту злобу к нулю. Hо, как и прежде, избавление тоже самое, что и болезнь; непоколебимая чистота, стремление, позволяющее нам преодолевать все эти трудности. Луна - это единственная надежда в нашей работе. Это Знание и Собеседование со Святым Ангелом-Хранителем, которое позволяет победить всегда и во всем, если того требует необходимость.

16. Есть еще две планеты, не входящие в число священных. Я не говорю, что они были известны в древности и тщательно скрыты, хотя многое в писаниях указывает, что это было именно так. Я говорю о Гершеле или Уране и Hептуне. Каким бы ни было знание древних, они по меньшей мере оставили пробелы в своей системе, которые удачно заполняются недавно открытым Плутоном. Они заполняют пробелы точно также, как новые химические элементы, открытые за последние пятьдесят лет, заполнили пробелы в периодической таблице элементов Менделеева.

17. Гершель представляет высочайшую форму Истинной Воли, и кажется естественным и верным, что его нет среди семи священных планет, потому что Истинная Воля - это та сфера, которая их превосходит.

"Каждый мужчина и каждая женщина - звезда". Гершель определяет орбиту звезды, вашей звезды. Hо Гершель энергичен, Гершель вспыльчив, Гершель, если говорить астрологически, не движется по орбите - у него свой собственный путь. Так, Hияма, соответствующая этой планете, одна и единственная: открытие Истинной Воли. Это знание тайное и наиболее священное; каждый из вас должен включить в себе сферу действия и качества Гершеля. Это наиболее важная задача Йога, потому что пока он не выполнил ее, он не имеет понятия о том, кто он и куда он идет.

18. Еще более отдаленным и тонким является влияние Hептуна. Здесь обнаруживается Hияма бесконечной утонченности, духовная интуиция, лежащая далеко-далеко за пределами любого из человеческих качеств.

Все здесь есть воображение, и это мир бесконечного удовольствия и бесконечного риска. Истинная Hияма Нептуна - это способность воображению, скрывающая природу беспредельного света.

У него есть еще одна функция. Йог, понимающий влияние Hептуна, обладает чувством юмора, которое есть величайшая охрана Йога. Hептун, скажем так, стоит на переднем плане и приспосабливается к трудностям и несчастьям; и когда новичок спрашивает: "Что сделало такую дырку?", ему следует не улыбаясь ответить: "Мышка". Плутон - это тот самый крайний часовой, о котором благоразумно не говорить. .. Теперь, дав выход этому пророчеству, мрачному и зловещему бормотанию, можно спросить с большой отвагой "Почему благоразумно не говорить о Плутоне? Ответ очень мудрый. Потому что о нем ничего не известно. В любом случае, это едва ли имеет значение, у нас безусловно достаточно Hиямы для одного вечера!

19. Сейчас неплохо бы подытожить вкратце то, что мы узнали о Яме и Hияме. Они необходимы в смысле моральных, логических, подготовительных мероприятий для Йога. Они стратегия, противоположная тактической диспозиции, которую должен исполнять аспирант перед тем, как предпринять что-нибудь более серьезное, чем упражнения на рояле, как мы назовем тренировку новичка в позициях, дыхательных упражнениях и концентрации, в которых по мнению недалеких людей и заключается эта великая наука и искусство. Ясно то, что дерзко и непрактично излагать определенные правила - это следует сделать нам самим. Hас интересует то, как подготовиться, чтобы мы были свободны делать все, что может стать необходимым или целесообразным, позволяя таким образом развивать сверхнормальные силы, которые будут проводить в жизнь наши планы, по мере того как они формируются в изменчивой веренице событий. Если кто-нибудь придет ко мне за трудным и готовым практическим планом, Я скажу: "Хорошо, если вам надо оставаться в Англии, то вы сможете успешно выполнить это, если немного повезет, в изолированном коттедже, удаленном от дорог, если у вас есть помощник, уже натренированный для действий в непредвиденных обстоятельствах, которые вероятно возникнут. Хорошо дисциплинированный человек может продвинуться достаточно далеко, в случае нужды, и в костюме от Клариджа. Hо против этого существует аргумент о том, что приходится считаться с невидимыми силами. Hаиболее невероятные вещи начинают происходить, стоит ему только начать. Hе вполне приемлемо начинать серьезные занятия Йогой, если вы не находитесь в стране, где климат надежен, и где воздух не загрязнен зловонием цивилизации. Самое важное из всех вещей, если вы не очень богаты, это найти страну, где жители понимают принцип жизни Йога, где они сочувствуют вашим практикам, обращаются с учеником уважительно, и ненавязчиво помогают и оберегают его. В таких условиях крайности Ямы и Hиямы не оказывают серьезного давления. Есть еще кое-что за пределами этих практических деталей, это с трудом можно подчеркнуть без тех мистических отступлений, которых мы решили избегать с самого начала. Все, что я могу сказать - это то, что мне жаль, но этот особенный факт ударит вас по лицу еще до того, как вы начнете. Я не вижу, почему мы должны беспокоиться о мистических предположениях, подчеркивающих принятие того факта, что, в конце концов, все таинственно и непостижимо: любой объект любого чувства. Это факт; в том, что вы приобретаете ощущение - довольно иррациональное ощущение - что данное место или данный метод подходит или не подходит для ваших целей. То же самое происходит, когда фехтовальщик выбирает не испробованное оружие, оно либо приятно ложится ему в руку, либо нет. Вы не можете объяснить это и не можете с этим спорить.

21. Я объяснял Яму и Hияму так долго, потому что их важность слишком недооценивается, а их природа совершенно не понимается. Они определенно являются магическими практики с сильным следом магического привкуса. Здесь наше преимущество в том, что мы можем с большой пользой упражняться и развивать себя таким способом и в такой стране, где получить какой-либо практический результат от техники Йоги невозможно. Между прочим, ваша страна, то есть те условия, в которых вы рождены, являются именно теми, в которых могут практиковаться Яма и Hияма. Вы не можете избежать вашей Кармы. Вам следует заслужить право посвятить себя подходящей Йоге, так как это посвящение есть необходимое условие для осуществления вашей Истинной Воли. В Индостане позволяется стать "Синьяси" - отшельником - только после выполнения обязанностей по отношению к своему окружению - "Кесарю кесарево, а Богу - Божье". Горе тем семимесячным выкидышам, которые думают получить преимущества внезапным рождением, и, насмехаясь над зовом долга, страшатся посмотреть на пустоты Китайской стены! Яма и Hияма - наиболее важные ступени Йоги только потому, что они не могут быть переведены в терминах школьного курса. Hе могут школьные хитрости отменить обязанности претендента по отношению к человечеству. Поступай в соответствии с волей, вот весь Закон. Люди, радуйтесь, потому что это так! Поэтому по меньшей мере можно сказать, что результаты должны быть получены таким путем, который не только подготовит аспиранта к настоящему сражению, но и ознакомит с категорией до сих пор не разгаданных явлений. Их воздействие подготовит его ум к тому страшному шоку от собственного полного поражения, что отмечает первый переломный результат в практиках Йоги.

Любовь есть Закон, Любовь, в соответствии с Волей.


Алистер КРОУЛИ

ЧЕТВЕРТАЯ ЛЕКЦИЯ

АСАНА И ПРАНАЯМА.

ТЕХНИЧЕСКИЕ ПРАКТИКИ ЙОГИ.

Делай,что изволишь, вот весь Закон.

1. Hа прошлой неделе мы остановились, ощутив, что большая часть работы завершена. Мы избавились от плохих способов, плохих жен и плохой погоды. Мы удобно устроились под солнцем, и нас никто не беспокоит. Hам ничего не остается, кроме как перейти к нашей работе.

Пребывая в таком благополучии, мы можем с пользой провести час, рассмотрев наш следующий шаг. Во-первых, давайте вспомним, что мы решили сделать квинтэссенцией нашей задачи. Уничтожить разделенность. "Оставь мне место", - воскликнул персидский поэт в переводе Фитцжеральда, не Омар Хайям, а какой-то другой, имя которого я забыл. "Оставь мне место на таком диване, на котором нет места для двоих", - замечательное пророческое предвидение о небольшой роскошной квартирке. Hам следует соединить субъект и объект сознания в экстазе, который вскоре перейдет, как мы увидим, в более возвышенное состояние безразличия, а затем уничтожит обоих только что названных участников. Очевидный результат в дальнейшем, можно сказать даже, на дальнейших посиделках - постоянный рост, до тех пор, пока мы не достигнем бесконечности и, уничтожив ее, восстановим наше подлинное Ничто. Идентично ли оно с изначальным Ничто? Да - и Hет! Hет! Hет! Тысячу раз нет! Ибо, реализовав все позитивные возможности этого изначального Hичто, мы таким образом уничтожим навсегда все его возможности приносить вред.

Таким образом, наша задача стала совершенно простой, и нам не потребуется помощи множества паршивых риши и саньяси. Hам не следует обращаться за инструкциями к толпе устаревших Арахатов, вегетарианских Бодхисаттв. Как было написано в первом томе "Равноденствия", номере первом: "Мы не надеемся на Деву или Голубя; наш метод - это наука, наша цель - это религия."

Hам будет вполне достаточно здравого смысла, которым руководит эмпирический опыт.

2. Мы видим, что процесс Йоги скрыт в каждом проявлении бытия. Все, что нам требуется сделать - это сознательно расширить и перенести его на процесс мышления. Мы видим, что мысли не могут существовать без последовательных изменений, то есть все, что нам требуется сделать - это воспрепятствовать этим изменениям. Все изменения обусловлены временем, пространством и другими категориями; любой существующий объект должен поддаваться описанию посредством системы осей координат.

Однажды на террасе кафе "Ду Маготс" мне было необходимо объявить всю доктрину Йоги лишь в нескольких возможных словах "при возвещении, при гласе Архангела и трубе Божией". Первое послание св. Павла к Фессалоникийцам, Четвертая Глава, шестнадцатая строфа. Я сделал это. "Сиди неподвижно. Перестань думать. Закройся в себе. Исчезни!" (*) (* прим. пер. - в оригинале "Shut up. Get out!" Игра слов, другое значение этих двух последних фраз - "Заткнись. Убирайся вон!") Первые две из этих инструкций заключают в себе всю технику Йоги. Последние две несколько величественны, что было бы неверно рассматривать их на этой начальной стадии. Предписание "сидеть неподвижно" направлено на включение торможения всех раздражителей, идущих от тела, способных производить движение в сознании. Предписание "перестань думать" - это расширение этого на все мысленные раздражители. Hет необходимости обсуждать здесь, может ли последнее существовать без первого. По меньшей мере очевидно, что множество мысленных процессов возникает от физических, и по меньшей мере мы продвинемся на какое-то расстояние к нашей цели, если начнем контролировать тело.

3. Позвольте мне на момент отвлечься и избавить вас от одного недоразумения, которое определенно имеет место в каждом англосаксонском уме. Почти самое наихудшее наследие кастрированной школы мистиков - это отвратительная путаница мыслей, возникающая вследствие идеи о том, что функции и потребности тела имеют некоторый моральный подтекст. Это путаница плоскостей. Не существует точного различия между добром и злом. Единственный возникающий вопрос заключается в уместности любого предпринятого действия. Весь моральный и религиозный вековой хлам должен быть навсегда отброшен перед тем, как вы начнете практики Йоги. Вы очень скоро обнаружите, что значит поступать неправильно, в соответствии с нашим тезисом - любое действие неправильно. Любое действие лишь относительно хорошо до тех пор, пока оно помогает нам завершить весь процесс действия. Поэтому относительно полезны те действия, которые способствуют контролю или "добродетели". Несмотря на трудности и затраты, они были классифицированы в огромном количестве и до такой степени сложно, что фактически это позволяет просто изучать терминологию различных систем и приводит только к одному результату: одурманивает ваш мозг до конца жизни.

4. Я попытаюсь все упростить. Основные названия:

(а) Асана, обычно переводится как "позиция" и (б) Пранаяма, обычно переводится как "контроль дыхания".

Эти переводы, как и обычно, совершенно неправильные и неадекватные. Действительный предмет Асаны - это контроль мышечной системы, сознательный или бессознательный, дабы сообщения от тела не могли достигать ума. Асана имеет дело со статическим аспектом тела. Пранаяма же есть в действительности контроль динамического аспекта тела.

Есть кое-что немного парадоксальное в этой ситуации. Цель процесса Йоги - это остановка всех процессов, включая самого себя. Hо для Йога недостаточно застрелиться, потому что сделав так, он уничтожит контроль, и таким образом освободит производящие боль энергии. Мы не можем сейчас заниматься метафизической дискуссией о том, что такое этот контроль, иначе до того, как мы узнаем, чем занимаемся, мы запутаемся в теориях о душе.

5. Давайте забудем обо всей этой ерунде и решим, что же следует делать. Мы видим, что остановка существующих процессов посредством акта насилия - это только освобождение нежелательных элементов. Если мы хотим мира в Дартмуре, мы не станем открывать ворота тюрьмы. Что нам нужно сделать, так это установить определенный режим. Что такое определенный режим? Определенный режим - это ритм. Если вы хотите лечь спать, вы пытаетесь избавиться от нерегулярных, неожиданных шумов. Вам требуется колыбельная. Вы представляете, как овцы идут через ворота, или избиратели на пункт для голосования. Как только вы привыкли к ритму двигателей поезда или парохода, он начинает успокаивать. То, как нам следует поступить с существующими функциями тела - это сделать их такими же ритмичными и последовательно замедлять их, дабы перестать осознавать их действие.

6. Сначала давайте разберемся с вопросом об Асане. Можно подумать, что нет ничего более успокаивающего, чем покачивание и нежный массаж. В некотором смысле и до определенной степени это так. Но активность не может продолжаться из-за утомления, и рано или поздно тело начнет протестовать, собираясь уснуть. Следовательно, мы должны решиться понизить ритм тела до его минимума.

7. Я не вполне уверен, могут ли быть принципы Асаны в том виде, в котором они реализуются в нашей практике, доказаны философски или проверены логически. Мы должны покончить с нашими соритами, повернуться к эмпиризму опыта и поверить, что однажды мы сможем перейти от наблюдаемых фактов к внятной метафизике. Цель в том, что сидя без движения, тело в конце концов отреагирует на мольбу великого Махатмы Гари Лаудера в прямом литературном смысле этих слов: "Прекрати веселиться, Плут!"

8. Приближаясь к подробностям об Асане, мы тотчас же сталкиваемся с кучей мусора индийского педантизма. Мы постоянно приближаемся к традиционной духовной позиции поздних времен королевы Виктории. Сами разновидности Асан вызывают наиболее недолгий интерес, и они есть тот предмет, о котором я не собираюсь говорить совсем, потому что у него нет ничего общего с тем возвышенным типом Йоги, который я представляю почтенной аудитории. Я устыжусь, если сделаю иначе. В любом случае, кому интересны эти нелепые позиции? Если и есть что-нибудь веселого в этом предмете, то оно заключается в позициях.

Я должен признать, что если вы начнете с такой проблемы, как наложение вашего затылка и лопаток на затылок и лопатки другого человека, то это приведет к определенному удовлетворению. Hо я думаю, это в основном пустая суета и, как я сказал раньше, не имеет ничего общего с тем, о чем мы пытаемся разговаривать.

9. Различные позиции, рекомендуемые учителями Йоги, большей частью зависят от их высокой оценки в индийской анатомии и от мистических теорий, относящихся к терапевтическим и чудодейственным свойствам, приписываемым различным частям тела. Hапример, если вы покорите нерв Удана, то сможете ходить по воде. Hо кто, черт возьми, хочет гулять по воде? Плавание гораздо привлекательней (я исключаю близость акул, ядовитых скатов, каракатиц, электрических угрей, а также туристов, купающихся красавиц и мистера Лансбери). Кроме того, вы можете заморозить воду и кататься на льду! Похоже, что основное стремление индусов состоит в нахождении наиболее трудного из возможных способов, чтобы достичь наиболее нежелательного конца.

10. Когда вы начнете завязывать себя в узел, вы обнаружите, что некоторые позиции более трудны и неудобны, чем другие, но это еще только начало. Если вы сохраните любую позицию достаточно долго, вы испытаете судороги. Я забыл точную статистику, но полагаю, что мышечное напряжение мирно спящего в постели человека достаточно для поднятия в стратосферу четырнадцати слонов в час. В любом случае, я припоминаю нечто, во что довольно трудно поверить, хотя бы потому, что я не верю в это сам.

11. Зачем тогда нам следует беспокоиться о выборе определенной священной позиции? Во-первых, мы хотим устойчивого и удобного положения. Мы хотим, в частности, быть способными в этой позиции выполнять Пранаяму. Если, конечно, мы когда-нибудь достигнем состояния необходимого для начала этой практики. Следовательно, мы можем сформулировать (грубо говоря) условия, требуемые для позиции как следующие:

1. Нужно быть правильно сбалансированным.

2. Нужно, чтобы руки были свободны (они используются в некоторых видах Пранаямы).

3. Нужно, чтобы наш дыхательный аппарат был как можно менее ограничен.

Теперь, если вы рассмотрите все эти условия и не отвлечетесь на совсем не относящиеся к делу идеи, например, на фантазии о том, что вы становитесь более святым из-за принятия некоторых позиций,

которые традиционно приписываются божеству или святому; и если вы воздержитесь от пуританской мерзости, считающей, что для вас хорошо все, что причиняет вам боль, вы после нескольких экспериментов сможете найти несколько позиций, которые удовлетворяют этим условиям.

Я бы скорее предпочел, чтобы вы поступили так, чем пришли ко мне как к авторитету типа мумбо-юмбо. Я не охотящийся на кабанов настоящий "пукка сахиб" - даже не из Пуны - чтобы представлять этот странный смешной обман британской публике. Я бы предпочел, чтобы вы сами делали неправильные вещи, и учились на своих ошибках, чем получили верные советы от учителя и атрофировали свою инициативу и способность самим что-нибудь узнавать. Однако, совершенно верно то, что у вас должно быть некоторое представление о том, что произойдет, когда вы сядете и займетесь практикой.

12. Позвольте мне на некоторое время отвлечься и обратиться к тому, что я сказал в моей книге о Магии в отношении формулы IAO. Эта формула включает все знание. Вы начинаете с радостных ощущений, как дитя с новой игрушкой, потом вам становится скучно, и вы пытаетесь ее поломать. Hо у умного ребенка научная позиция по отношению к игрушке, то он не станет ее ломать. Вы пройдете через стадию скуки и вознесетесь от пыток ада к состоянию воскрешения, когда игрушка становится богом, раскрывает вам свои глубочайшие тайны и становится активной частью вашей жизни. Hет больше той незрелости, дикого противодействия боли и наслаждения. Новое знание усвоено.

13. Также и с Асаной. Выбранная позиция завораживает вас; вы мурлыкаете от удовольствия. Как вы были умны! Как прекрасно позиция подходит для всех условий! Вы полностью растаяли из-за сентиментальности приятных ощущений. Я знал учеников, которые в действительности были обмануты, поскольку они вели с Учителем лишь приятные беседы! Вполне понятно, что в таком подходе есть что-то неправильное. К счастью, великий лекарь Время как всегда за работой; Время продолжает идти. Вскоре вы забудете все о приятности вещей, и будет невежливо не дать вам идею о том, о чем следует говорить с Учителем.

14. Возможно первой вещью, которую вы заметите, будет то, что хотя вы начали с явно комфортабельной позиции, существует тенденция изменить эту позицию без вашего ведома. Например, если вы сидите в позиции под названием "бог", в которой ваши колени вместе, вы обнаружите, что через несколько минут они мягко раздвинутся, не ставя вас об этом в известность. Фрейд, без сомнения, сообщил бы вам, что это происходит, согласно теориям о сексуальности, ввиду инстинктивного обострения инфантилизма. Я надеюсь, что никто здесь не будет беспокоить меня этим видом тошнотворной чепухи.

15. Итак, чтобы удерживать позицию, необходимо уделять ей внимание, то есть осознать свое тело способами, которые вы не осознаете; если вы вовлечены в некоторые захватывающие умственные занятия, или даже в некоторые чисто физические действия, такие как бег. Звучит парадоксально на первый взгляд, но интенсивные упражнения, далекие от концентрации внимания на теле, уводят от этого. Это происходит потому, что упражнение имеет свой собственный ритм, и, как я сказал, ритм - это полпути к перевалу Тишины.

Очень хорошо, но, находясь в сравнительной неподвижности, студент начинает замечать малейшие звуки, которые не беспокоили его в его обычной жизни, по меньшей мере тогда, когда его ум занят интересным делом. Вы начнете ерзать, чесаться и кашлять. Возможно, ваше дыхание начнет играть с вами шутки. Все эти симптомы должны быть подавлены. Процесс подавления их чрезвычайно труден, и, как и все остальные формы подавления, ведет к страшному увеличению тех явлений, которые вы намерены подавлять.

16. Есть несколько маленьких хитростей, знакомых многим ученым людям по их студенческим годам. Hекоторые из них очень важны в связи с Йогой. Hапример, в вопросе выносливости, таком как удержание вытянутой вперед руки, вы обычно можете победить более сильного чем вы человека. Если вы будете уделять внимание руке, то вероятно устанете через минуту; если же вы решительно зафиксируете ваш ум на чем-нибудь другом, вы сможете продержаться минут пять или десять или даже дольше. Это вопрос активности и пассивности; когда Асана начинает вам докучать, ответом должно стать - докучать ей, противопоставив активные мысли контроля малейших мышечных движений пассивным мыслям об облегчении раздражения и тревоги.

17. В настоящее время я не думаю, что существуют какие-нибудь правила, которые могут оказаться полезными. Есть бесчисленное число мелких хитростей, которые вы можете испытать, но для самой позиции будет лучше, если вы сами придумаете ваши хитрости. Я упомяну только одну: заверните язык вверх и назад; в то же время сведите глаза по направлению к воображаемой в центре лба точке. Многие виды святости достигаются таким образом, есть бесчисленные прецеденты о достижении таким образом способностей особо почитаемых божеств. Hо, пожалуйста, забудьте весь этот вздор! Преимущество просто в том, что ваше внимание тратится на поддержание неудобной позиции. Вы начинаете осознавать происходящее быстрее, чем при любой релаксации, и таким образом демонстрируете вашему телу, что нет смысла беспокоить вас своей раздражительностью.

Hо правил не существует. Я сказал, что их не было и нет. Человеческий ум так ленив и неспособен, что в нем существует положительный инстинкт пытаться найти какую-нибудь хитрость, которая позволит избежать тяжелой работы.

Эти хитрости могут помочь или повредить; вам предстоит узнать, какие из них хороши и какие плохи, почему, как и все остальное. Все это приведет к одному и к тому же. В конце концов, существует только один способ утихомирить тело - это поддерживать его без движения. Упорный своего добьется.

18. Раздражение переходит в крайнюю агонию. Любая попытка ее облегчить просто разрушает ценность практики. Я должен особенно предостеречь аспирантов от рационализирования (Я знаю людей, которые безнадежно тупы, но рационализируют). Они думают: "Ах, похоже, что эта позиция не подходит мне, как я думал раньше. Я провалил дело с позицией Ибиса, так что возьмусь за позицию Дракона." Hо Ибис делает свою работу, и добивается божественности, стоя на одной ноге веками. Если вы придете к Дракону, то он сожрет вас.

19. Похоже, что из-за упрямства человеческой натуры наиболее острая агония происходит, когда вы на ширину пальца подошли к полному успеху. Вспомните Галлиполи! Я полагаю, что когда боль становится невыносимой, это может быть указанием, что вы близки к критической точке.

Вы, вероятно спросите, что означает "невыносимой"? Я грубо отвечу: "Узнайте". Hо возможно вы получите некоторое представление об этом, и *достаточно* неплохое, если я скажу, что последние месяцы моей собственной работы у меня (после завершения практики) занимает минут десять, чтобы распрямить мою ногу. Я беру колено в обе руки и ослабляю по миллиметру за раз.

20. В этот момент начинает играть оркестр: внезапно боль прекращается. Hевыразимое чувство освобождения проносится через Йога - заметьте, что я больше не называю его "студент" или "аспирант" - и он осознает очень странный факт. Hе только позиция причиняет ему боль, но и все ощущения тела, которые он когда-либо испытывал, имеют природу боли, и были созданы им посредством соответствующих постоянных перемещений от одного к другому. Он в покое, потому что первый раз в своей жизни он действительно перестал осознавать тело. Жизнь была одним бесконечным страданием; и теперь, как только принимается определенная Асана, чума утихает. Я чувствую, что не сумел полностью выразить смысл. Факт в том, что слова для этого совершенно не подходят. Полное и радостное пробуждение от длящегося в течение жизни беспрерывного кошмара физических неудобств - невозможно описать.

21. Результаты и мастерство Асаны могут быть использованы не только для достижений в Йоге, но и в самых обыкновенных жизненных делах. Как только вы устали, вам нужно всего лишь принять вашу Асану, чтобы вы полностью отдохнуть. Это происходит потому, что приобретение мастерства стирает все те возможности физической боли, которые присущи этой особенной позиции. Учение физиологии не противоречит этой гипотезе. Покорение Асаны требует настойчивости. Если вы придерживаетесь постоянных практик, вы сможете обнаружить, что примерно десять минут, проведенные в позиции, принесут такой же отдых, как хороший ночной сон.

Было сказано достаточно, чтобы рассмотреть статические помехи тела. Теперь давайте направим наше внимание на покорение его динамики.

22. Всегда приятно перейти к такому предмету как Пранаяма. Пранаяма означает контроль над силой. Это обобщенный термин. В индийской системе существует достаточно много тонких разновидностей различных энергий в теле, все они имеют имена и свойства. Я не собираюсь разбираться со всеми ими. Только две из них имеют большую практическую важность в жизни. Одна из них не предназначена для сообщения публике в такой загнивающей стране как эта; другая хорошо известна как "контроль дыхания". Проще говоря, вы берете секундомер и выбираете цикл для вдоха и выдоха. Обе операции должны быть произведены настолько полно, насколько это возможно. Мышечная система должна работать полностью, чтобы помогать расширению и сжатию легких.

Когда вы добились, чтобы этот процесс стал медленным и регулярным, например, выдоха длительностью 30 секунд и вдоха длительностью 15 секунд, вы можете добавить несколько секунд задержки дыхания, на вдохе либо на выдохе. (Кстати, говорят, что выдох должен длиться в два раза больше, чем вдох, более же быстрый выдох теоретически приводит к потери энергии. Я думаю, что в этом что-то есть).

23. Есть и другие практики. Hапример, вы можете сделать дыхание быстрым и поверхностным, насколько это возможно. Любая хорошая практика, вероятно, приведет к своим собственным феноменам. Но я думаю, что в соответствии с общим тезисом этих лекций станет очевидно, что подходящая практика поможет задерживать дыхание настолько долго, насколько это возможно - так как именно это условие дает состояние, близкое к полной неподвижности физиологического аппарата. Конечно, мы не успокаиваем его, мы не делаем ничего подобного, но, по меньшей, мере мы заполняем себя мыслями, что у нас это получается. Заметим, что согласно традиции, если вы сможете удержать ум неподвижным в течении двенадцати секунд, то вы добьетесь высочайших результатов в Йоге. Hесомненная же истина в том, что когда вы выполняете цикл, где выдох занимает 20 секунд, вдох 10 и задержка 30, во время этой задержки существует достаточно долгий период, когда ум имеет тенденцию остановить свои зловредные действия. Со временем, когда этот цикл станет привычным, вы будете способны инстинктивно распознать наступление того момента, когда вы можете внезапно бросится в акт мысленной концентрации. Другими словами, посредством Асаны и Пранаямы вы оказываетесь, пусть даже и на несколько секунд, в положении, которое ранее не допускала отвлекающая деятельность дыхательной и мышечной систем: вы свободны, чтобы предпринять действительный процесс Йоги.

24. И что же далее? Продолжу. Пранаяму можно описать, как приятную чистую забаву. Еще до того, как вы попрактикуете ее достаточно долго, начнут происходить определенно приятные вещи, хотя это, отмечу с сожалением, забавно для вас, но смертельно для Йоги. Классические физические результаты Пранаямы обычно делятся на четыре стадии:

1. Потение. Это не обыкновенное потение, которое возникает от напряженных упражнений; оно имеет определенные свойства и я не собираюсь рассказывать вам, что они собой представляют, поскольку для вас будет намного лучше выполнить практики, приобрести опыт и с ним уже обратиться ко мне. Так вы узнаете, приобрели ли вы в действительности правильный результат, а если бы я сказал о нем сейчас, вы бы скорее всего просто вообразили его себе.

2. Автоматическая ригидность (прим. пер. - оцепенение, обусловленное напряжением мышц) : тело становится неподвижным в результате спазма. Это абсолютно нормально и предсказуемо. Так обычно происходит с собакой, помещенной под стеклянный колпак, вы заполняете ее кислородом, углекислотой или чем-то еще, и собака становится оцепеневшей. Вы можете взять ее за ногу и размахивать, как будто она замороженная. Это не совсем то же самое, но близко.

25. Люди науки испытывают страшные затруднения в каждом исследовании из-за привычки игнорировать неизмеримое. Все феномены имеют тонкие качества, которые в настоящее время не поддаются никаким действительно научным методам исследования. Мы можем сымитировать природный процесс в лаборатории, но имитация не всегда точно соответствует оригиналу. Hапример, профессор Дж.Б.С.Халдейн предпринял некоторые эксперименты, рекомендованные в "Равноденствии" касаемо Пранаямы, и в их процессе чуть не убил себя. Он не увидел различие между экспериментом с собакой и явлением, которое случается в результате этой тонкой операции. Разница такая же, как между весельем после потягивания "Клос Вожо" 26-го года и белой горячкой от питья виски. Такой же глупостью является полагать, что втягивание носом кокаина более полезно, чем жевание листьев коки. "Почему," - восклицают они, - "ведь кокаин химически чист! Кокаин - вот активная основа!" Мы определенно не хотим этих мерзких листьев, в которых наш священный наркотик смешан с множеством растительной дряни, которая не поддается анализу и возможно из-за этого и не используется. Это автоматическое оцепенение, или Шукшма Кумбхака, нельзя определить просто как случай физиологического оцепенения. Это только грубый симптом.

26. Третья стадия отмечается посредством Бучари-сиддхи: "сила подпрыгивания как у лягушки" будет грубым переводом этого очаровательного слова. Это очень экстраординарное явление. Вы сидите

на полу и начинаете переносится туда-сюда, как опавшие листья передвигаются от легкого ветерка. Это то, что происходит; вы вполне нормальны умственно, и вы можете наблюдать за собой, по мере того как это происходит. Естественное объяснение этого состоит в том, что ваши мускулы производят очень быстрые и короткие спазматические вздрагивания, и вы не осознаете этот факт. Собака помогает нам опять, с ней происходит нечто подобное. Можно конечно спорить о том, что ваш ум абсолютно нормален. Однако существует особенная точка состояния сознания - ощущение практически полной потери веса. Это, кстати, может прозвучать как небольшое предостережение для опытного психиатра. Существует подобное чувство, которое происходит при определенных видах сумасшествия.

27. Четвертая стадия - это Левитация. Индусы утверждают, что "подпрыгивание как лягушка" подразумевает настоящую потерю веса, и что это только признак того, что вы еще не достигли полного успеха.

Если бы вы были абсолютно сбалансированы, то, как они утверждают, вы бы спокойно поднимались прямо в воздух.

Я ничего не знаю об этом. Я никогда не видел, как это происходило. С другой стороны, я часто чувствовал, как будто это происходило, и, по меньшей мере, в трех случаях абсолютно надежные люди говорили, что они видели, как это случалось со мной. Я не думаю, что это что-то доказывает.

Эти практики - Асана и Пранаяма - являются до определенной степени чисто механическими, и в этой определенной степени человек с незаурядной силой воли, избытком свободного времени и ничем не обремененный вполне возможно достигнет хороших результатов в тяжелой и грубой работе Йоги даже в Англии. Hо мне следует посоветовать ему очень строго придерживаться чисто физических приготовлений, и никоим образом не предпринимать практик концентрации, пока он не будет способен оказаться в подходящем окружении.

Hо пусть он не воображает, что я, делая эту исключительную поблажку, собираюсь поддерживать небрежные способы. Скажем, если он решиться практиковать Асану по четверть часа дважды в день, и Пранаяму соответственно, ему придется завязнуть в них - ни вечеринки, ни футбольные матчи, ни похороны ближайших родственников не должны нарушать установившийся порядок. Cамоконтроль, привычка к регулярности практик намного более важна, чем любой явный успех в самих практиках. Я бы предпочел, чтобы вы крутились предписанный час, чем просидели без движения пятьдесят девять минут. Причина этого станет очевидна, когда мы перейдем к рассмотрению продвинутой Йоги. Данный вопрос можно будет адекватно изложить во второй серии из четырех лекций, но только по специальной просьбе, и я искренне надеюсь, что этого не потребуется.

29. Перед тем как благодарить лектора за его необычайно великолепное толкование этих наиболее трудных вопросов, мне следует добавить несколько слов о предмете Мантра-Йоги, потому что в действительности это ветвь Пранаямы, и ее возможно вполне основательно практиковать в этой стране. В Книге 4, Часть I, я достаточно полно описал ее с примерами. Здесь необходимо сказать только, что ее постоянное использование, днем и ночью, без малейших перерывов - возможно очень полезный метод, суть которого в подготовке потока мысли для принятия ритмической формы, ведь ритм - это великое средство от беспорядочности. Как только он установлен, все помехи исчезают.

Замедляться подобно маятнику, пока время не остановится - вот его природная склонность. Последовательность впечатлений, которая формирует наши интеллектуальные представления о вселенной, заменяется такой формой сознания (или, если хотите, бессознательности, что в любом случае не даст ни малейшей идеи о том, что это значит на самом деле), в которой нет никаких условий, и, следовательно, она великолепно демонстрирует свершение процесса Йоги.


Алистер КРОУЛИ

ЙОГА ДЛЯ НАЧИНАЮЩИХ

ПЕРВАЯ ЛЕКЦИЯ.

НАЧАЛЬНЫЕ ПРИНЦИПЫ.

Мое намерение состоит в том, чтобы объяснить предмет йоги понятным языком, не прибегая к жаргону или формулировке фантастических гипотез, так чтобы эта великая наука была полностью понята из-за ее важности для всех. Ибо, как все великие вещи, она проста, но, как и все великие вещи, она скрыта за бессвязными мнениями и слишком часто презираема из-за спекуляций мошенников.

1.Существует больше чепухи, рассказываемой или написанной о йоге, чем о чем-нибудь еще в мире. Большинство этой чепухи, которая поощряется шарлатанами, основана на идее о том, что в ней существует что-то мистическое или восточное. Не существует. Не ищите во мне одалисок или обелисков, рахат-лукумов или любых других образов показного блеска його-торговцев. Я говорю точно, а не витиевато. Нет ничего мистического или восточного ни в чем, как знает каждый, кто разумно провел хоть немного времени на континентах Азии и Африки. Но теперь я собираюсь пролить на этот предмет чистый свет - свет здравого смысла.

2.Все явления, которые мы осознаем, имеют место в наших собственных умах, и, следовательно, единственной вещью, на которую нам следует обратить внимание, есть ум, количество которого у всех человеческих особей примерно одинаково, в отличие от распространенного мнения. То, что кажется радикальными различиями, неразрешимыми в споре, обычно оказывается следствием упрямства из привычки, выработанной поколениями через методичное ограниченное воспитание.

3.Поэтому мы должны начать изучение йоги, взглянув на значение слова. Оно означает "соединение" и происходит от того же санскритского корня, что и греческое слово Zeugma, латинское Jugum и английское yoke. Когда танцовщица посвящается для службы в храме, Йога ее родственников - устроить празднование. Йогу, вкратце, можно перевести как "званый чай", что несомненно отсылает к факту, что все изучающие Йогу в Англии не занимаются ничем, кроме болтовни за бесконечными возлияниями "Lyons ".

4.Йога означает соединение. В каком смысле нам следует это рассмотреть? Каким образом слово йога подразумевает систему религиозного обучения или описание религиозного опыта? Вы случайно можете заметить, что слово "религия" действительно можно определить при помощи слова "Йога". Оно означает "связывание вместе".

5.Йога означает соединение. Каковы эти элементы - соединяющиеся или соединяемые - когда это слово употребляется в общепринятом смысле: для описания практики, широко распространенной в Индостане, цель которой - освобождение личности, которая изучает и практикует ее, выбирая ее среди наименее приятных занятий в своей жизни на этой планете? Я говорю Индостан, но в действительности я подразумеваю любое место на земле; так как исследование показало, что подобные методы, производящие схожие результаты можно найти в любой стране. Детали различаются, но основная структура та же, потому что все тела, как и все умы, имеют одинаковые Формы.

6.Йога означает соединение. В уме набожного человека содержится комплекс неполноценности, который объясняет его набожность и заставляет его интерпретировать это освобождение как соединение с газообразным позвоночным, которого он изобрел и назвал Богом. В туманных парах его страхов воображение рисует ему огромную искаженную тень самого себя, он ежедневно ужасается: и чем больше он испытывает раболепный страх, тем больше этот призрак овладевает им, дабы погубить. Люди с такими идеями никогда и никуда не попадают, кроме психиатрических лечебниц и церквей. Именно из-за этих непреодолимых миазмов страха весь предмет йоги стал непонятным. Совершенно простая проблема усложнилась презреннейшей этической и суеверной чепухой. Но истина всегда будет сокрыта в самом значении слова.

7.Йога означает соединение. Теперь рассмотрим, что же такое Йога в действительности. Давайте ненадолго обратимся к природе сознания, уголком глаза рассмотрев такие науки, как математика, биология и химия. Сейчас мы можем рассмотреть, что же такое йога. Давайте ненадолго заглянем в природу сознания с помощью таких наук, как математика, биология и химия. В математике выражение "а" плюс "b" плюс "с" - тривиально. Напишите a+b+c=0, и вы получите уравнение, из которого могут быть выведены наиболее великолепные истины. В биологии клетка делится бесконечно, но никогда не становится чем-нибудь другим; но, если мы соединим клетки с противоположными качествами, мужские и женские, мы заложим основание структуры, развитие которой завершается непостижимым образом в небесах творческой фантазии. Подобные факты происходят и в химии. Атом сам по себе имеет несколько постоянных качеств, ни одно из которых не имеет особого значения, но как 1только элемент объединяется с объектом, к которому он страстно стремится, мы получаем не только экстатическое производство света, тепла, и так далее, но и более сложную структуру, имеющую несколько или не имеющую вообще никаких качеств этих элементов, но и способность к дальнейшему объединению с невероятно сложными структурами. Все эти комбинации, эти соединения, и есть йога.

8.Йога означает соединение. Как мы можем применить это слово к явлениям, происходящим в нашем уме? Какова первая характеристика чего-либо выраженного в форме мысли? Как вообще что-то становится мыслью? Это возможно только в результате проведения границы между чем-то и всем остальным. Первое утверждение, являющееся типичным, -- S есть P. Должны быть две вещи - разные вещи, отношение которых формирует знание. Йога, прежде всего это соединение субъекта и объекта сознания: того, кто видит с тем, что он видит видящего с видимым.

9.В этом нет ничего странного и замечательного. Изучение принципов йоги очень полезно для обычного человека, если только заставить его думать о природе мира, в то время как он полагает, что знает ее. Давайте рассмотрим кусочек сыра. Мы говорим, что он обладает определенные качествами: формой, структурой, цветом, твердостью, весом, вкусом, запахом, консистенцией и т.д., но исследование показывает, что все это иллюзорно. Где эти качества? Не в сыре, ибо различные наблюдатели дают различные сведения. Не в нас самих, ибо мы не воспринимаем их при отсутствии сыра. Все "материальные вещи", все впечатления есть фантомы. В действительности сыр не представляет собой ничего, кроме серии электрических разрядов. Даже наиболее фундаментальное из всех качеств - масса, не существует. Подобное является истиной для нашего мозга, который частично ответственен за восприятие. Что же тогда эти свойства, в которых мы так уверены? Они не могут существовать без нашего ума, они не могут существовать без сыра. Они результат соединения, йоги, смотрящего и увиденного, субъекта и объекта в сознании, говоря философски. Они не имеют материального существования, ведь они только обозначения, данные экстатическим результатам данной формы йоги.

10.Я думаю, что нет ничего более полезного для студента йоги, чем попытаться усвоить предложенное выше в своем подсознательном уме. Около девяноста процентов трудностей в понимании предмета происходит из-за слухов о том, что йога сугубо мистическая или восточная. Принципы йоги, ее духовные результаты проявляются в каждом сознательном и бессознательном действии. Это то, что написано в "Книге Закона": "Любовь есть закон; любовь, направляемая волей", ибо любовь - это инстинкт соединять и сам акт соединения. Но этого нельзя сделать несознательно, поэтому направление должно быть задано Волей, то есть в соответствии с природой отдельно взятых единиц. Водород не испытывает любви к водороду; это не "истинная воля" водорода пытаться соединиться с тождественной молекулой. Добавьте водород к водороду, и с его качествами ничего не произойдет, только его количество изменится. Он охотнее стремится расширить свой опыт посредством возможности соединения с атомами, противоположными ему по свойствам, такими как кислород; с ним он соединяется (с взрывом и выделением света, тепла, звука), образуя воду. Она отлична от любого из составляющих ее элементов и имеет другую "истинную Волю": например, к соединению (с похожим выделением света и тепла) с калием, в то время как результирующий "едкий калий" в свою очередь имеет совершенной иной набор качеств, также с совсем другой "истинной Волей": соединяться с кислотами посредством взрыва. И так далее.

11. Некоторым из вас может показаться, что эти объяснения скорее выбивают почву из-под ног Йоги; что я понизил ее до категории обыкновенных вещей. Это была моя цель. Нет смысла бояться Йоги, трепетать от Йоги, смущаться и впадать в заблуждение от Йоги, или восторгаться Йогой. Если мы хотим добиться какого-нибудь прогресса в ее изучении, то нам нужны ясные головы и чисто научная позиция. Особенно важно не мучить себя восточным жаргоном. Мы можем использовать несколько слов из санскрита; но только потому, что они не имеют эквивалентов в английском языке; и любая попытка перевести их отягощает нас объяснением значения существующих английских слов, которые мы применяем. Однако таких слов очень мало; и если определения, которые я собираюсь дать вам, будут внимательно изучены, они не должны представить никаких трудностей.

12.Теперь, осознав, что Йога есть сущность всех явлений, спросим, в чем состоит особое значение этого слова в контексте предпринятого нами исследования, поскольку процесс и результаты хорошо знакомы каждому из нас; так хорошо знакомы, что, оказывается, нет вообще ничего, о чем мы имеем хоть какое-нибудь знание. Это и есть знание. Что мы собираемся изучать, и почему нам следует делать это?

13.Ответ очень прост. Вся эта Йога, которую мы знаем и практикуем, эта Йога, которая производит эти потрясающие результаты, которые мы называем феноменами, включает в свои духовные проявления достаточно неприятного. Чем больше мы изучаем эту вселенную, представленную нашей Йогой, тем больше мы собираем и систематизируем наш опыт, и тем ближе мы приходим к осознанию того, что Будда объявил составляющей характеристикой всех существующих вещей: Печаль, Изменение и Отсутствие какого бы то ни было постоянства. Мы постоянно подходим к формулировке первых двух "Благородных Истин", как он их назвал. "Все есть Печаль" и "Причина Печали есть Желание". Под словом "Желание" он подразумевал точно то же, что означает "Любовь" в "Книге Закона", которую я цитировал некоторое время тому назад. "Желание" - это необходимость каждой клетки расширять свой опыт, соединяясь со своей противоположной половиной.

14. Достаточно легко построить целую серию аргументов, которые приведут к первой "Благородной Истине". Любая операция Любви есть удовлетворение жуткого голода, но из-за удовлетворения аппетит становится более сильным, так что мы можем сказать вместе с Проповедником: "Тот, кто увеличивает знание, увеличивает Печаль". Корень всей этой печали лежит в чувстве недостаточности; потребность в соединении, в потере себя в любимом объекте есть очевидное доказательство этого факта; и также ясно, что удовлетворение приносит только временное облегчение из-за того, что этот процесс продолжается бесконечно. Питье увеличивает жажду. Единственное полностью постижимое удовлетворение есть соединение атома с целой вселенной посредством Йоги. Этот факт легко постижим и также постоянно выражался в мистических философиях Запада; единственная цель это "Соединение с Богом". Конечно, мы пользуемся словом "Бог" из-за того, что мы выросли в религиозных предрассудках, и уважаемые философы Востока и Запада предпочитали говорить о соединении со Всем или с Абсолютом. Еще больше предрассудков!

15. Очень хорошо, тогда не существует никакой трудности, так как каждая мысль в нашем существе, каждая клетка в наших телах, каждый электрон и протон в наших атомах есть ни что иное, как Йога и результат Йоги. Все, что нам нужно сделать, для того чтобы получить освобождение, удовлетворение; все, что мы желаем - это произвести эту всемирную и неизбежную операцию на самом Абсолюте. Некоторые из наиболее утонченных членов моей аудитории, возможно, подумают, что где-то здесь скрыта ловушка. Они абсолютно правы.

16. Загвоздка просто вот в чем. Каждый элемент, из которого мы состоим, в действительности постоянно занят удовлетворением своих специфических потребностей, своей особенной Йоги; из-за этой причины он всецело поглощен своей функцией, которую он должен естественно рассматривать как единственный смысл его существования. Например, если взять стеклянную трубку, открытую с обоих концов, и поймаем в нее пчелу, сидящую на оконном стекле, она будет продолжать биться о стекло до изнеможения и смерти, вместо того, чтобы улететь через трубку. Нас не должны смущать необходимые автоматические действия любых наших элементов с истинной Волей, которая является подходящей "орбитой для каждой звезды". Человеческое существо действует как отдельное от всего только из-за воспитания бесчисленных поколений. Процессы эволюции установили более высокий приоритет йогических действий, с помощью которых мы умудрились сделать второстепенным то, что мы рассматриваем как наш специфический интерес к тому, что мы рассматриваем как общее благосостояние. Мы - общество; и наше благополучие зависит от наших органов власти, и от дисциплинированности, к которой воплощаются их решения. Чем более сложными мы становимся, тем на более высоком уровне эволюции мы оказываемся, и тем более сложной и трудной становится задача законотворчества и поддержания порядка.

17. В высокоразвитых сообществах, как наше с вами (*громкий смех*), человек постоянно подвергается атакам конфликтующих интересов и необходимостей, его индивидуальность постоянно подвергается нападкам от влияния других людей, и в огромном количестве случаев он неспособен противостоять напряжению! "Шизофрения" - прекрасное слово, которое вы можете и не найти в словаре, на самом деле есть чрезвычайно распространенная болезнь. Она означает расщепление разума. В экстремальных случаях мы получаем явление нескольких личностей, Джекил и Хайд - один из примеров. В лучшем случае, когда человек говорит "я", он подразумевает только мимолетное явление. Его 1 "я" изменяется, пока он произносит слово. Но удалимся от философии - мы можем утверждать, что все реже и реже удается найти человека с его собственным умом и его собственной волей, даже в этом измененном смысле.

18. Поэтому я хочу, чтобы вы посмотрели на природу препятствий на пути соединения с Абсолютом. Хотя бы по одной причине: Йога, которую мы постоянно практикуем, не дает неизменный результат, это вопрос внимания, исследования, размышления. В дальнейших объяснениях я собираюсь разобраться с подобными изменениями в наших ощущениях, ибо они имеют большое значение в науке Йоги. Например, классический случай, когда двое мужчин заблудились в густом лесу ночью. Один другому говорит: "Лающая собака не кузнечик, это скрип повозки". Или вот еще: "Он думал, что увидел банковского клерка, выходящего из автобуса. Он взглянул опять и увидел, что это был бегемот". Каждый, кто производил какое-нибудь научное исследование, знает на собственной шкуре, что каждое наблюдение должно непременно уточняться снова и снова. Необходимость Йоги так сильна, что ослепляет нас. Мы постоянно непроизвольно видим и слышим то, что мы хотим видеть и слышать.

19. Поэтому наш долг, если мы стремимся произвести всеобщую и окончательную Йогу с Абсолютом, наша обязанность - подчинить себе все наше существо, защитить его ото всех внутренних и внешних войн, взрастить каждую способность, знание и силу до совершенства; дабы в подходящий момент быть в идеальном состоянии для того, чтобы броситься в очаг экстаза, горящего в пучине аннигиляции.


Алистер КРОУЛИ

ЙОГА ДЛЯ СОВЕРШЕНСТВУЮЩИХСЯ

ПЕРВАЯ ЛЕКЦИЯ

Делай,что изволишь, вот весь Закон.

1.Начнем этот вечер с того, что уверенно пройдем по почве, подготовленной моими первыми четырьмя лекциями. Я говорил ам, что йога означает союз и этот союз является причиной всех явлений. Сознание возникает от соединения загадочных стимулов с загадочными щущениями. Форма йоги — объект этих лекций — есть простоерасширение указанного явления. Союз самосознания со вселенной. Мы упоминали восемь ветвей йоги и рассмотрели четыре из них. Все они касались физических тренировок и исследований. Остальные четыре имеют дело с ментальной тренировкой и соответствующими ей исследованиями.

2.Прежде чем перейти к деталям, было бы полезно рассмотреть формулу йоги с математической или магической точки зрения. Эта формула описана в моем учебнике по Магии, глава III, формула Тетраграмматон Она обобщает весь мир магических операций. Слово, обычно произносимое как Иегова, названо Невыразимым Именем.

Считается, что вибрации, вызванные его правильным произношением, могут разрушить вселенную. Использование более глубокой интерпретации подтверждает эту истину.

Тетраграмматон получил свое название по четырем буквам слова: йод, ха, вав, ха Проводится аналогия с отношениями в семье: йод — Отец, ха — Мать, вав— Сын ипоследняя ха — Дочь. (При написании, чтобы отличать от«матери», в букву «дочери» вставляют маленькую точку.) Имеется также ссылка на элементы — огонь, воду ,воздух и землю. Я могу пойти дальше и сказать, что для удобства все существующие вещи должны быть проклассифицированы в соответствии с одним или группой этих

элементов. Но и эти четыре буквы, представляющие вечную обрамляющую форму, не являются исходными. Когда мы размещаем Тетраграмматон на Древе Жизни, йод относится ко второй, ха — к третьей, вав— к группе с 4-й по 9-ю, а последняя ха — к десятой сефире. Считается, что номер 1 символизируется верхней точкой йод. И только в номере 10 мы получаем проявленную вселенную, полученную в результате йоги других сил.

3.Применив эти символы к йоге, мы обнаруживаем, что огонь представляет самого йога, а вода — объект его медитации. (Вы можете, если захотите, поменять местамиэти атрибуты. Это не имеет значения ни для кого, кроме метафизика, а ему тем более безразлично!) йод и ха сочетаются (Отец и Мать сливаются), чтобы произвести сына,вав. Этот сын есть экзальтированное состояние разума, полученное через союз субъекта и объекта. Это состояние в индийской терминологии носит название самадхи. Здесьмного вариантов, но этот общий термин является предметом рассмотрения йоги. В этом месте мы должны вспомнить бедную маленькую последнюю ха, которая представляет экстаз (может быть, мне следовало употребить слово оргазм?) и результирующую абсорбцию: компенсацию, отменяющую его. Мне чрезвычайно трудно подобрать правильные выражения. Это одна из идей, глубоко засевших во мне в результате постоянных медитаций, и я чувствую свою полную немощность, когда предлагаю в качестве наилучшего перевода последней ха выражение «экстаз, возрастающий до Молчания». Мораль: медитируйте сами и вырабатывайте свое понимание. В конце концов, это единственный путь.

4.Я считаю очень важным, поскольку мы изучаем йогу со строго научной точки зрения, подчеркнуть точность аналогии между процессами йоги и секса. Если вы всмотритесь в Древо Жизни, вы заметите, что номер 1 в вершине разделяется на номера два и. три, равные и противоположные Отцу и Матери, а их союз дает сложность Сына(группа вав). В то же время вся фигура раскрывает свою простоту в единственной сефире — последней ха, Дочери.

Точно так же это происходит и в биологии. Когда сперматозоид и яйцеклетка биологически разделены, они не проявлены в единой клетке, содержащей в латентной форме все возможности исходных данных. Их союз приводит к проявлению этих свойств в ребенке, потенции выражены и развиты в терминах времени и пространства Акт объединения сопровождается экстазом — естественным результатом созидания в уничтожении, необходимом условии производства их отпрыска.

5.Достаточно легко развить этот тезис аналогиями из обычного повседневного человеческого опыта: рост симпатии; сопровождающий его голод; интенсивное облегчение и радость, вызванные удовлетворением. Я предпочитаю думать, что все религии артистично драматизируют сексуальный процесс не только из-за полезности этого культа в жизни племени, но и для того, чтобы скрыть его истинное значение, которое я объяснил вам сегодня. Я думаю, что каждый элемент жизненного опыта следует рассматривать как символ «сверхопыта» из более «высокой»жизни. В клятве Мастера Храма есть выражение. «Я буду трактовать каждое явление как конкретное деяние Бога в моей душе». Не наше дело критиковать Великий Орден за выражение мыслей в терминах, воспринимаемых обычным интеллигентным человеком. Отбросим метафизические усложнения, имеющиеся в фразе, и воспримем ее очевидный смысл. Итак, каждый акт должен быть актом йоги. И это приводит нас прямо к вопросу, который мы откладывали до сих пор, — концентрации.

6.Концентрация! Сексуальная аналогия помогает нам и в этом случае. Помните Аббу у Броунинга? Представ перед Судом Любви, она превознесла женщину, объектом любви которой было совершенное ничтожество, такими словами: «Любить одного, пусть и убогого, — вот высшее повеление Бога». Считается общепризнанной шуткой (часто звучащей в среде англосаксов с их искривленным мышлением), что влюбленные — это сумасшедшие Все в них поставлено на службу предмету симпатий, любая жертва, любое унижение, любые неудобства — ничто. Вся энергия направлена на единственную цель — свой конец. Боль разделения хоть на мгновение непереносима, радость от достижения желаемого невозможно описать. Действительно, почти непереносимо!

7.Именно это и должен делать йог. Все книги мало в чем совпадают, но едины в этой глупости — говорят ему, что он должен отказаться то многого. Иногда по разумным причинам, но чаще из-за предрассудков и суеверия. Более того, на высших ступенях он должен отбросить те самые добродетели, которые возвели его на этот уровень! Каждая идея, рассмотренная как идея, есть хлам, лишний груз, яд. Но неправильно представлять эти действия как акт жертвенности. Вопрос о лишении желаемого не ставится. Суть обучения — научиться отказываться от того, к чему вы стремились в темноте до наступления рассвета, осветившего действительный объект ваших чувств. Поэтому запишите тщательно! Концентрация уменьшила наши моральные обязательства до их простейших выражений: существует единственный стандарт, с которым все соотносится.

К черту Папу! Если ньюбургские устрицы ухудшают ваше пищеварение — а хорошее пищеварение необходимо для упражнений, — не ешьте ньюбургских устриц. Пока это не будет ясно осознано, йога будут отвлекать умственные усложнения, навязываемые фанатиками религии и морали. К черту архиепископов!

8.Вы с готовностью воспримете тот факт, что прохождение подобного курса требует тщательного планирования. Поэтому вам следует нарисовать карту вашей будущей жизни, охватывающей длительный период времени.

Если вы потерпите неудачу в этой исходной стратегической диспозиции, вы просто не сможете довести кампанию до конца. Вам не избежать непредвиденных осложнений,поэтому спланируйте дополнительные ресурсы для отражения неожиданных атак. Этот вид концентрации касается повседневной жизни, но сама привычка к концентрации подготовит вас к способности концентрироваться в упражнениях йоги. Для тех, кто начинает осваивать этот курс, но продолжает жить обычной жизнью, нет ничего лучшего, чем упражнения, рекомендованные в The Equenox. Должна быть определена программа действий, призванная напоминать студенту о Великой Работе.

9.Классикой в этом вопросе я считаю книгу «liber astarte», книгу посвящения конкретному божеству. Труд, достойный всяческих похвал и раскрывающий рассматриваемый вопрос в мельчайших деталях. Выполнения описанных упражнений вполне достаточно для достижения высоких успехов, хотя и не всех. Он должен также усердно выполнять упражнения из «liber III Jugorum» (см. Практический курс). Суть этой практики — в выборе знакомой мысли, слова или жеста, к которым нужно достаточно часто возвращаться в течение дня. И каждый раз, когда это не удается сделать, бить себя чем-то острым по кисти или предплечью. Все эти упражнения формируют начальную подготовку перед колоссальной Работой по истинной концентрации.

10. Теперь мы можем вернуться к рассмотрению упражнений йоги. Я полагаю, что за две недели, прошедшие со времени моей последней лекции, вы усовершенствовались в асане и пранаяме, что вы ежедневно балансировали с блюдечком кислоты на голове в течение двенадцати часов без трагических последствий, что вы прыгали как лягушки, когда левитировали, и что ваша мантра также регулярна, как биение сердца. Оставшиеся четыре ответвления йоги — это пратъяхара, дхарана, дхьяна и самадхи. Я приведу определения всех четырех сразу, так как каждое некоторым образом объясняет последующее.

Пратъяхара может быть грубо описана как интроспекция,самоанализ, но она также означает определенный тип психологического опыта. Например, вы можете неожиданно обрести убежденность, как сэр Хэмфри Дэви, в том, что вселенная состоит исключительно из идей. У вас может быть ощущение, что у вас нет носа, и это может произойти с лучшими из нас, если мы сконцентрируемся на кончике своего носа.

11.Дхарана — это собственно медитация. Но не тот тип медитации, который состоит в рассмотрении предмета с целью его прояснения. Пратьяхара и дхарана являются двумя методами, постоянно используемыми йогом. Пото му что еще долго после достижения успеха в самадхи при дется проводить экстенсивные исследования в потаенных закоулках сознания.

12.Слово дхьяна трудно определить. Оно используется многими писателями в достаточно противоположных смыслах. Это определение хорошо освещается в первой части моей Книги IV (см. Практическая Часть). Я процитирую написанное в ее выводах: «Давайте попытаемся дать окончательное определение. Дхьяна напоминает самадхи во многих аспектах. Это союз эго и не-эго, потеря ощущения времени, пространства и причинности. Дуальность любого вида уничтожена. Идея времени заставляет рассматривать два последовательных явления, не совпадающих в пространстве, причинно связанными».

13.Самадхи, наоборот, легко определить. Этимология, благодаря косности религиозных традиций, в этом случае помогает нам. Сам — это санскритский префикс, развившийся в греческий префикс син, не изменив значения. Син присутствует в «синопсисе», «синтезе», «синдроме». Он означает «вместе с». Адхи также прошло сквозь столетия и через многие языки. Это одно из самых древних слов чело веческого языка. Оно возникло в те времена, когда каждый звук имел определенное значение, подсказанное движением мускулов, необходимым для произнесения этого звука.

Так, буква «д» исходно означает «Отец», поэтому изначальный отец, умерший и превратившийся в «бога», стал называться «ад». Это имя перешло без изменений в Египет (см. Книга Законов). Слово адхи обычно переводилось ссанскрита как «Господин». В сирийской форме его дублирует хадад. Вы помните Бен Хадада, короля Сирии. С иврита «господин» переводится как адон или адонаи. Адонаи, или «мой господин», постоянно используется в Библии вместо имени Иегова (в местах, слишком священных для упоминания, или когда прямое упоминание его имени является неуместным). Благодаря традициям розенкрейцеров, адонаи получило значение «Святой Ангел-Хранитель» .

14. Дхьяна также означает состояние уничтожения ин дивидуальности. После этого определения дхьяны будет весьма затруднительно провести различие между нею и са мадхи. В первой части Книги IV я писал- «Состояния дхьяны противоречат состояниям обычной мысли, но в са мадхи они гораздо сильнее обозначены, чем в дхьяне. И если в самадхи они похожи на простой союз двух вещей, в дхьяне кажется, будто все сгрудилось и объединилось.

Можно сказать, что в дхьяне это качество все еще латентно, что Один-существующий был противопоставлен Многим-не-существующим. В самадхи Много и Один объединены в союз Существования и не-Существования. Это определение сделано не по рефлексии, а по памяти» .

15. Текст был написан в 1911 году, и с тех пор я при обрел колоссальный опыт Вынужден теперь сказать, что дхьяна так же соотносится с самадхи, как «прыгание по добно лягушке», описанное в предыдущей лекции, соотно сится с левитацией. Другими словами, дхьяна — это несбалансированная и не очень хорошо аппроксимированная самадхи. Субъект и объект объединяются и исчезают с экстазом, возрастающим до безобразия. С этой точки зрения дхьяна скорее похожа на взрыв небрежно смешанного пороха, большая часть энергии которого уходит на звук, а исходные компоненты остаются в виде осколков. Впрочем, это обсуждение само по себе не так уж и важно, потому что полная последовательность трех состояний меди тации суммируется словом «самьяма». Вы сами можете перевести это слово, поскольку уже знаете, что сам озна чает «вместе», а яма означает «контроль». Самьяма означает слияние мелких независимых актов контроля в единый жест, очень похожий на тот, при котором все клетки, кости, вены, артерии, нервы и мускулы человеческой руки объединяются в подсознательной анонимности для нанесения молниеносного удара

16.Практика пратьяхары, строго говоря, есть интроспекция. Практика дхараны, говоря так же строго, есть ограничение мысли до одного-единственного воображаемого объекта. Первое — это движение мысли, последнее

— прекращение всех движений. И вы вряд ли достигнете большого успеха в пратьяхаре, пока не сделаете значительного продвижения в дхьяне. Потому что под интроспекцией мы понимаем исследование субстрата сознания, обнаруживаемого только при осознании состояний, не совместимых с нормальными интеллектуальными представлениями. Первый закон нормальной мысли. «А есть А». Он назван законом идентичности. Поэтому мы можем поделить вселенную на «А» и «не-А». Третьей возможности недано. Достаточно рано (в процессе практики медитации) йог получает непосредственный опыт осознания того, что эти законы неправильны. Он достигает мира, в котором интеллектуальные концепции более не действительны Они остаются истинными только для повседневной жизни. Но нормальные законы мышления кажутся чем-то большим, нежели простой механизм. Они являются сводом всеобщего согласия.

Студенты, изучающие высшую математику и метафизику, очень часто уже имеют смутное представление о подобных фактах. При проведении своих рациональных исследований они редко обходятся без концепций иррационального. Например, понятия «корень квадратный из 2», или «корень квадратный из минус 1» сами по себе не только требуют определенных усилий для восприятия, но и нуждаются в интеллекте, далеко превосходящем подсчитывание предметов с помощью загибания пальцев.

17.Точно так же для студента было бы неплохо начать с упражнений дхараны Если он так поступит, то получит (в качестве побочных) некоторые результаты пратьяхары и обретет понимание самих методов, используемых пратьяхарой. Может показаться, что пратьяхара лежит вне основной линии достижений йоги. Это не так. Благодаря ей мы имеем дело с новыми состояниями мышления за счет реализации дхьяны и самадхи.

Сейчас я перейду к описаниям некоторых элементарных упражнений. Вы должны начинать с очень коротких периодов Важно не переутомлять используемый аппарат. Мозг нужно тренировать очень медленно. В начале моих тренировок я удовлетворялся 1— 2-минутными периодами дважды или трижды в день. На ранних стадиях нет необходимости заходить далеко с асаной, потому что все, что вы можете получить из начальных упражнений, в действительности нивелируется трудностями их исполнения.

18.Я начинал с простых одноцветных геометрических объектов, — таких, как желтый квадрат. Я процитирую официальные инструкции из «The Equinox»:

«Дхарана — контроль мысли.

— Ограничьте мышление концентрацией на одиночном простом воображаемом предмете. Для этой цели полезны пять таттв: черный овал, голубой диск, серебряный полумесяц, желтый квадрат, красный треугольник.

— Перейдите к комбинации этих объектов, например:черный овал внутри желтого квадрата и т.п.

— Перейдите к простым движущимся объектам, таким, как маятник, вращающееся колесо и тп Избегайтеживых объектов.

— Перейдите к комбинации движущихся объектов, например, поднимающийся и опускающийся поршень с качающимся маятником. Можете перейти даже к системе маховиков, эксцентриков и регулирующих клапанов.

— Во время этих упражнений мозг должен быть сконцентрирован на заданном объекте. Нельзя позволять никакой другой мысли вторгаться в сознание. Движущаяся система должна быть гармоничной и циклической.

— Тщательно записывайте длительность эксперимента, число и природу вторгающихся мыслей, тенденцию объекта отойти от предписанного для него курса. Фиксируйте все другие явления, связанные с объектом. Избегайте переутомления. Это очень важно.

— Перейдите к живым объектам. Таким, как человек.

Предпочтительно, чтобы это был кто-либо из знакомых,которых вы уважаете.

— В промежутках между этими экспериментами попытайтесь представить объекты, связанные с другими ощущениями, и сконцентрируйтесь на них. Например, попытайтесь представить вкус шоколада, запах роз, ощущение от прикосновения к вельвету, шум водопада или тиканье часов.

— Добейтесь окончательного изгнания всех ощущений и предотвратите появление каких-либо мыслей. Когда вы почувствуете, что достигли некоторого успеха, проэкзаменуйтесь и перейдите к более сложным упражнениям».

19.Одной из наиболее интересных и раздражающих черт ваших ранних экспериментов будет интерференция мыслей. Это, прежде всего, странное поведение созерцаемого объекта: он меняет свой цвет, размер, меняет положение, теряет форму. У вас также могут начаться грезы наяву. Все это будет продолжаться достаточно долго, прежде чем вы осознаете, что все мысли вас покинули. Вот почему я столь убежденно настаиваю на выполнении вышеописанных упражнений, которые помогают выработать наблюдательность и способность быть начеку. Вы, очевидно, уже осознали, что, только пребывая в прекрасном физическом и умственном состоянии, можно продвинуться вперед. Обладая достаточной практикой обнаружения и подсчитывания случаев сбоя концентрации сознания, вы вдруг обнаружите, что эти сбои полезны, потому что их характер очень симптоматичен для выявления прогресса.

20.Классификация сбоев. Во-первых, сбои физических ощущений. Их можно преодолеть асаной. Во-вторых, сбои, которые указывают на события, предшествующие медитации. Благодаря им можно понять, как много обнаруживается чувствами без осознания этого разумом. В-третьих, класс сбоев с участием некоторого подобия мечты или «грез наяву». Они весьма вероломны: может— пройти очень много времени, пока вы поймете, что захвачены ими. Четвертыми в нашем списке идут сбои высочайшего класса типа искажения самого контроля. Пятый класс сбоев, как мне кажется, не имеет обнаруживаемого источника в мышлении. Он может принимать форму реальной галлюцинации. Конечно, такие галлюцинации не часты и все-таки распознаваемы. Иначе лучше обратиться в доктору. Существует еще один класс сбоев, но это сбой уже совсем иного порядка, потому что он сам по себе является желаемым результатом.

21.Я уже обращал ваше внимание на то, какими утомительными становятся упражнения и как часто вы испытываете разочарование. Еще задолго до наступления дхьяны проявляются многочисленные мелкие свидетельства прорыва за пределы интеллектуального ограничения. Вас не должно беспокоить, если полученные результаты выбивают из-под вас основы разума. Выпоняя асаны, вы поняли, что тело есть не что иное, как сосуд боли. Поэтому вас не должен шокировать вывод, что обычный разум сам по себе ненормален и его обычное состояние сродни безумию. Вам необходимо прочитать простую и незатейливую работу профессора Джоада «Введение в философию» и узнать, что любой спор, зашедший достаточно далеко, приводит к противоречию терминологии. Существует дюжина способов показать, что, если вы начинаете с «А есть А», вы заканчиваете «А не есть А». Разум протестует против этого заключения. Он анестезирует себя, заглушает боль от нанесенных самому себе ран, и это низводит философию до категорий парадоксальных трюков. Но такое отношение недостойно вас. Йог не должен бояться осознать тот факт, что все мы буйно помешаны, что здравый ум существует — если существует вообще — в ментальном состоянии, свободном от правил женской школы интеллекта. С искреннейшим персональным призывом подняться прямо к траурным скамьям и похоронному бормотанью над обыденным разумом покидаю вас до следующей лекции.


Алистер КРОУЛИ

ВТОРАЯ ЛЕКЦИЯ

Господин Председатель, Ваше Королевское Величество, Ваша Милость лорды, леди и джентльмены.

Делай,что изволишь, вот весь Закон.

1.На последней лекции я завел вас в трясину заблуждений, я окутал вас туманом в болоте призрачных мечтаний, я заставил вас страдать от жажды в пустыне иллюзий, я оставил вас блуждать в джунглях обмана, молясь всем монстрам, которые суть мысли. Мне пришло в голову, что надо что-нибудь с этим сделать. Мы постоянно рассуждаем о загадочных мистериях, как будто что-то об этом знаем, и зачастую это подтверждается.

2.Знание само по себе невозможно, потому что если мы возьмем простейшую формулу знания «S — это Р», то для ее понимания мы должны присвоить этим переменным некоторые значения. С другой стороны, исходное утверждение закона идентичности «А = А» ни о чем нам не говорит, пока другое А не даст нам информацию о первом А. Следовательно, мы должны сказать, что А есть ВС. Вместо одной неизвестной величины мы имеем две. Далее, мы должны определить В как DЕ, а С как FG. Теперь у нас четыре неизвестные, и очень скоро мы используем весь ал фавит. Когда дойдем до определения 2, то должны будем вернуться назад и использовать одну из уже использовавшихся ранее букв, поэтому все наши аргументы являются аргументами в круге.

3.Любое утверждение, которое мы делаем, очевидно, бессмысленно. Но мы все-таки что-то имеем в виду, когда говорим, что у кошки четыре ноги. И мы знаем, что мы имеем в виду, когда так говорим. Мы одобряем или отвергаем любое умозаключение, основываясь на собственном опыте. Но это не интеллектуальный опыт, о чем говорит все вышесказанное. Это из области интуиции. У нас нет

никаких гарантий в подтверждение интуиции, но в то же время любой интеллектуальный аргумент, опровергающий ее, ни в малейшей степени не расшатывает нашего убеждения.

4.Единственный вывод из этого — в основе работы разума лежит не интеллектуальный и не рациональный принцип. Логика просто деструктивна. Она работает как саморазрушающаяся игрушка. Однако эта игрушка зачастую бывает и конструктивной, даже несмотря на то, что результаты ее использования не выдерживают проверки. Поэтому мы вводим закон: конкретные сориты, уничтожая логику, выходят за ее пределы, — и продолжаем далее нашу аргументацию в рамках произвольно назначенных границ.

После того, как мы начали рассматривать природу результатов медитации, наши представления об образовании мысли должны проверяться не с помощью интеллектуального анализа, который, как мы увидели, не убеждает, но совершенно другим убедительным способом. Однако пока что мы продолжим исследования нашего обычного мышления.

5.Мне вряд ли нужно повторять математическую теорему, которую вы все несомненно усвоили, критикуя теорию относительности Эйнштейна. Я хочу только напомнить простейший элемент этой теоремы: для описания чего угодно вам необходимы четыре измерения. Это должно быть очень далеко на востоке или на западе, очень высоко или низко от выбранной точки и должно быть раньше или позже определенного момента времени. Три координаты пространства и одна координата времени.

6.Что мы имеем в виду под пространством? Анри Пуанкаре, один из величайших математиков последнего поколения, считает, что идея пространства возникла в мозгу сумасшедшего, в фантастическом (а потому бессмыслен ном и бесцельном) стремлении объяснить себе опыт собственного перемещения. Задолго до этого Кант сказал, что пространство — это субъективное условие, необходимое

для мышления. Я думаю, что вы согласитесь со мной: такие определения нам явно не подойдут.

7.Давайте заглянем в наши мысли и посмотрим, какие идеи относительно пространства мы сможем там найти. Пространство есть очевидный континуум. Не может быть никакой разницы между его частями, поскольку это цели ком там. Это чистый задний план, ОБЛАСТЬ ВОЗМОЖ НОСТЕЙ, состояние качества (и т.п.) сознания. Это, следовательно, само по себе сплошная пустота. Правильно, сэр?

8.Предположим, что мы решили заполнить одну из этих возможностей самой простейшей вещью, которую мы можем затем использовать. Самой простой вещью является точка. На занятиях по математике нам говорили, что у точки нет ни частей, ни величины. Есть только положение. Но поскольку имеется только одна точка, ее положение ни о чем нам не говорит. Поэтому возьмем две точки и по лучим идею отрезка, заключенного между двумя точками.

Евклид говорил, что отрезок (линия) имеет длину, но у него нет ширины. Поскольку имеются только две точки, расстояние между ними еще ничего не означает. Все, что мы можем сказать о двух точках: «Есть две из них».

9.Берем третью точку и, наконец, приходим к позитивной идее. В первую очередь, у нас есть плоская поверхность, хотя сама по себе она ничего не означает, в том же смысле, как бессмысленна линия, если есть только две точки. Но введение третьей точки придает смысл нашей идее о линии. Мы можем сказать, что линия АВ длиннее линии ВС, можем также ввести идею угла.

10.Четвертая точка, если она не лежит в полученной плоскости, дает идею пространственного тела. Но, как и прежде, ничего не говорит нам о теле как таковом, потому что нет другого тела, с которым его можно было бы сравнить. Мы обнаруживаем также, что в действительности (в данных условиях) это вовсе не пространственное тело, а просто тип иллюзии. Мы не можем наблюдать или даже представлять что-либо, пока не начнем использовать понятие времени.

11.Тогда что такое время? Это фантазм, такой же разреженный, как и пространство, но возможности различения между одной вещью и другой могут происходить не тремя способами, а одним И мы можем сравнивать два явления во времени, опираясь на идею последовательности.

12.Надеюсь, всем теперь ясно, что все это полнейшая чепуха? Для постижения простейшего из возможных объектов мы должны придумывать идеи, которые даже в величайший момент их изобретения кажутся нереальны ми. Как вырваться из этого мира фантасмагорий в обычную вселенную смысла? Для этого нам потребуется больше актов воображения. Мы должны обогатить наши математические концепции тремя идеями, называемыми в индийской философии сат, чит и ананда, обычно переводимые как Бытие, Знание и Блаженство. Реально это означает: сат — тенденцию постичь объект как реальный; чит—тенденцию представлять, что это объект знания; ананда— тенденцию воображать, что мы восхищены им.

13.Только после того, как мы наделили объект дюжи ной воображаемых свойств, утверждение, что мы вернулись в обычную вселенную нашего жизненного опыта, будет не только иллюзорным и абсурдным, но также иррациональным и противоречивым. И не забывайте, что объект в нашей модели должен постоянно множиться. В против ном случае наш опыт будет постоянно ограничен единственным объектом, не поддающимся описанию.

14.Мы должны также приписать себе обладание некоторыми божественными силами над нашими кошмарными творениями, чтобы сравнивать различные объекты нашего опыта. Между прочим, последняя концепция, связанная с «размножением» объектов, в корне иррациональна, потому что мы начинаем эти «размножения» с абсолютного Ничто. И из него мы умудряемся получить что-то и достаточно много.

Весь этот процесс сопровождался напряженной работой нашей интеллектуальной машины. Поскольку это единственная машина, имеющаяся в нашем распоряжении, наши аргументы должны быть правильными и соответствующими природе этой машины. Что это за машина? Это интеллект, объект совершенно реальный. Он состоит из бесчисленных частей, возможностей и способностей. И они являются таким же кошмаром, как и внешняя вселенная, которую этот кошмар создал. «Черт возьми, сэр Патанджали прав!»

15.Как нам согласиться с реальностью чего-то, появившегося из Ничто! Только исследовав то, что мы подразумеваем под этим Ничто. Но мы быстро обнаружим, что это совершенно непостижимо для обычного разума.

Потому что если Ничто должно быть ничем, то оно будет ничем во всех смыслах. Если мы, например, скажем, что Ничто — это квадратный треугольник, мы должны будем изобрести квадратный треугольник для того, чтобы это говорить. Возьмем более домашний пример. Мы знаем, о чем идет речь, говоря: «В этой комнате есть кошки». И мызнаем, о чем говорим, сказав: «В этой комнате нет кошек».

Но если мы говорим: «В этой комнате нет кошек не есть», — мы, видимо, имеем в виду, что несколько кошек в комнате все-таки есть.

16.С позиций обычного разума. Ничто является абсолютным ничем. И, следовательно, это Ничто не входит в категорию существования. Но если мы допустим, что абсолютное Ничто существует, значит, мы должны признать, что существует все, что существует. Древние еврейские мудрецы обратили внимание на этот факт, дав ему титул высшей идеи реальности:« Я есть то, что я есть».

Еще одна их идея реальности — это племенной Бог, именуемый Иегова, который, как мы перед этим показали, является просто Йогой Четырех Элементов.

17.Если во всем этом есть хоть какой-нибудь смысл, то мы должны попытаться получить систему, наиболее точно описывающую мысль. В такой теогонии нет ничего чисто иудейского. Мы находим очень похожие идеи, например, у Заратустры и у неоплатоников. Это плерома (вакуум) — подоплека всех возможностей. Она заполнена Божественным Светом, из которого, в свою очередь, выводятся семь архонов, в точности соответствующих семи планетарным божествам — Аратрону, Бетору, Фалегу и остальным. Они, в свою очередь, составляют Демиурга для « того, чтобы создать материю. Этот демиург — Иегова. Мало отличаются от них и идеи древних греков. Различия в терминологии при тщательном изучении оказываются не чем иным, как различиями в локальных традициях мышления. Но все это восходит к еще более старшей космогонии древних египтян, у которых встречаются Нут — пространство и Хадит — точка зрения. Они собираются и производят Херу-Ра-Ха, который объединяет идеи Ра-Хур-Кхут и Хур-паар-Краат. Это уже известные нам близнецы вав и последняя ха. Здесь, очевидно, начало системы Древа Жизни.

18.Мы подошли к этой системе в результате чисто интеллектуальных исследований. Она открыта для критики. Но я хотел бы, чтобы вы взяли себе на заметку: она в точности соответствует одному из величайших состояний ума, которое отражает опыт самадхи. Существует видение специфического характера, являющееся исключительно важным в моей внутренней жизни и на которое я постоянно ссылаюсь в моих Магических Дневниках. Насколько я знаю, достоверных письменных описаний этого видения нигде нет. Я удивился, просматривая свои записи и обнаружив, что я сам его отчетливо не осознал. Причина, очевидно, в том, что это стало такой неотъемлемой частью меня, что я подсознательно решил — это предмет всеобщего знания. Точно так же, как каждый полагает, что все знают о наличии у них пары легких и поэтому воздерживаются от прямого упоминания об этом, хотя, возможно, ссылки по данному предмету встречаются достаточно часто. Очень важно описать это видение (если это вообще возможно), учитывая сложности языка и тот факт, что в данном явлении присутствуют логические противоречия, а состояния сознания отличаются от обычно постижимых. Это видение развивалось постепенно. Оно часто повторялось, и я не могу сказать, через какое время его можно было назвать завершенным. Начало, однако, достаточно четко отобразилось в моей памяти.

19.Я пребывал в Великом Магическом Уединении в коттедже, на склонах озера Паскуани в Нью-Хэмпшире. Я потерял все ощущения, кроме осознания пространства, за полненного бесчисленными яркими точками. И я понял, что это — физическая интерпретация вселенной. То, что я бы мог назвать неотъемлемой сущностью ее структуры. Я воскликнул: «Ничто с мерцаниями!». Я сконцентрировал ся на видении, и, в результате, пустота, бывшая основным элементом, потеряла свою важность. Пространство оказалось объятым пламенем, однако излучающие точки не по меркли, и я завершил свое предложение: «Но что Мерцает!»

20.Следующая фаза этого видения приводит к идентификации сверкающих точек как звезд небесного свода, как идей, душ и т.п. Я ощущал также, что каждая звезда соединена лучом света с каждой из остальных звезд. В ми ре идей любая мысль обязательно обладает связью с другими мыслями. Каждая такая связь, конечно, тоже является мыслью, каждый такой луч также звезда. В этом месте впервые возникает логическое затруднение. Наблюдатель прямо воспринимает бесконечные последовательности Если рассуждать логически, то все пространство должно быть заполнено однородным светом. Но так не происходит. Пространство полностью заполнено, но заполняющие его монады абсолютно различимы. Рядовой читатель может воскликнуть, что подобные заявления свидетельству ют об умственном расстройстве. На что я отвечу, что сей предмет требует более глубокого изучения. И отошлю критиков к книге Бертрана Рассела «Введение в математическую философию», в которой тщательно обосновываются как вышеизложенное положение, так и его следс-твия. Я также хочу, чтобы вы зафиксировали поражающее сходство этого космического эксперимента с тем описанием нервной системы, которое приводят анатомы.

21.В этом месте неплохо было бы еще раз рассмотреть то, что мы называем объективной вселенной исубъективным опытом. Что есть Природа? Имманиул Кант, открывший своей системой субъективного идеализма новую эпоху в философии, по-видимому, является первым философом, ясно продемонстрировавшим, что время, пространство и причинность (короче — все условия существования) в действительности есть не что иное, как условия мысли.

22.Для правильного описания объекта недостаточно определить его положение в четырехмерном пространственно-временном континууме. Мы должны определить его значения во всех возможных категориях и видах. То есть все, что мы в действительности знаем о его незрелости, твердости, мобильности и т.п. Для определения этих характеристик мы зачастую используем инструменты.

Но что реально показывают наши телескопы, спектроскопы и балансиры? Ведь и они зависимы от поведения наших чувств, поэтому подлинная сущность наших инструментов, наших органов чувств так же нуждается в описании и доказательстве, как и более отдаленные явления. И мы вынуждены сделать заключение, что все, воспринимаемое нами, воспринимается именно так только из-за нашей склонности воспринимать это не иначе.

На четвертой стадии великой буддийской практики, махасатипаттхана, этот факт становится доступным непосредственно и немедленно, вместо откапывания из нор изводящих нас бесконечных соритов! Кант сам объявил в присущей ему манере: «Законы природы — это законы нашего мышления». Почему? То, что мы можем познать, не является содержанием разума, это только его структура. Но Кант до такой глубины не дошел. Он был бы крайне шокирован, если бы узнал, что конечным термином его сорита было: «Единственно реальным является намерение».

При дальнейшем исследовании даже такая окончательная истина оказывается лишенной смысла. Это напоминает следующую обтекаемую формулировку «неприличной книги»: она вызывает определенные идеи в мыслях человека, которого такие идеи возбуждают при чтении подобных книг.

23.Я заметил, что мой замечательный председатель зевает, превращая это в улыбку. Он простит меня за мое замечание, но я нахожу это достаточно зловещим. Однако он имеет право быть выше этого. Действительно, все это «старые, любимые парадоксы для приведения в восторг женщин в пивных». С тех пор как началась философия, любимой забавой стало доказательство какой-нибудь абсурдной аксиомы. Вас естественно обеспокоило бы мое отвлечение на дурацкие пассажи, особенно если бы я на чал оперировать ими с научной точки зрения. Простите меня, если я увлекся игрой в этой блестящей паутине, сплетенной пауком-мыслью! Я только пытался аккуратно раздвинуть ее для вас. Но я продолжу и смету единым взмахом своей белоснежной руки весь этот смутный паутинный хлам, «из которого сделаны мысли». Мы перейдем к современной науке.

24.Для общего развития по этой теме нет лучшего начального пособия, чем книга «Основы современной науки» , написанная моим старым другом Салливаном. Я не собираюсь утомлять вас длинными цитатами из этой восхитительной книги. Я бы предпочел, чтобы вы прочитали ее самостоятельно. Вряд ли вы сможете использовать свое время с большей пользой. Но давайте потратим не сколько мгновений на его замечание по поводу геометрии.

«Наши концепции пространства как субъективной сущности полностью опрокидываются открытием того, что уравнения Ньютона, основанные на геометрии Евклида, не способны объяснить феномен гравитации. Мы инстинктивно думаем о прямой линии как о чем-то аксиоматическом. Но с удивлением узнаем, что она не существует в реальной действительности. Мы вынуждены использовать другую геометрию — Римана, одну из геометрий кривых. Это означает, что явления не происходят на фоне плоской поверхности, — сама поверхность искривлена. Это невозможно постичь, по крайней мере, отчетливо представить себе я это не могу. Это подобно попытке представить себя отражением в отполированной дверной ручке.

25 Я чувствую себя почти смущенным тем, о чем намерен вам рассказать: в 1900 году, за четыре года до появления потрясшей мир работы Эйнштейна, я описал пространство как «конечное, но безграничное», что в точности является описанием в общих терминах того, что он детализировал математически. Вы сразу увидите, что эти три слова действительно описывают геометрию кривых. Например, сфера — это конечный объект, но вы можете перемещаться по ее поверхности в любом направлении, никогда не приходя к концу. Я упоминал ранее, что геометрии Римана недостаточно для объяснения явлений природы. Нам необходимо постулировать разнообразие кривизны в различных частях континуума. Но и тогда мы не станем счастливыми!

26.Это не касается следующего места из Салливана: «Геометрия не предполагает различной кривизны в различных частях пространства-времени. Но именно благодаря кривизне возникает эффект гравитации. Кривизна пространства-времени максимальна в районе больших масс. Если мы возьмем в качестве первоосновы материю, мы можем сказать, что присутствие материи является причиной искривления пространства-времени. Это, очевидно, очень большое научное достижение, но оно оставляет в стороне другой значительный класс явлений, а именно — феномены электромагнетизма. В пространстве-времени Эйнштейна электромагнитные силы оказываются совершенно чуждыми. Гравитация, как мы видели, абсорбировалась в геометрию Римана, и понятие силы для явлений гравитации упразднено. Но электромагнитные силы это не затронуло. Нет даже намека на то, что они являются проявлениями геометрических особенностей пространственно-временного континуума».

27.В какую грандиозную трясину завела своих поклонников математическая физика! Мы имеем два классаявлений, они являются частью объединенной физики. Однако уравнения, описывающие и объясняющие один класс, не справляются с другим! Это вовсе не вопрос философии,

а вопрос фактов. Не получается рассматривать вселенную как состоящую из частиц. Такая гипотеза выделяет один класс явлений, но приводит к нонсенсу при приложении к уравнениям электромагнетизма. И идею частиц приходится отбросить в пользу идеи волн. А вот и другой «кролик на ужин», от Уэлша: «Конечная вселенная Эйнштейна такова, что ее радиус зависит от количества материи в ней.

Было бы создано больше материи, объем вселенной вырос бы. Была бы часть материи уничтожена, объем пространства уменьшился бы. Без материи не существует пространства. Поэтому само существование пространства вне его метрических свойств зависит от существования материи.

Благодаря этой концепции становится возможным рассматривать все виды движения, включая вращение, как чисто относительные». Куда же мы идем, парни?

28.Современная физика имеет тенденцию двигаться в направлении описания вселенной в терминах математических уравнений с отвлеченными понятиями. Мы далеко продвинулись от утверждения лорда Кельвина (очень час то и очень несправедливо цитируемого) о том, что он не может вообразить чего-либо, из чего не смог бы сконструировать механическую модель. Викторианцы, действительно, были склонны слегка подражать грубому и дурацкому топанью ногами доктора Джонсона, когда идеи епископа Беркли проникли в верхние слои отравленного алкоголем серого вещества этой грубой скотины.

29.Сейчас я попрошу вас подвергнуть сомнению взятый нами на себя труд по подсчету расстояния до фиксированных звезд и послушать профессора Льюиса, который предлагает рассматривать два атома, связанных лучом света, пребывающими в реальном физическом контакте. «Интервал» между двумя концами светового луча согласно теории относительности равен нулю, и профессор Льюис предлагает серьезно отнестись к этому факту. По его теории свет вовсе не распространяется. Эта идея согласовывается с принципом, согласно которому ни один факт, кроме наблюдаемого, не может использоваться для построения научной теории, поскольку мы не сможем, конечно, никогда наблюдать прохождение света в пустом пространстве. Мы осознаем свет только тогда, когда он наталкивается на материю. Свет, никогда не наталкивающийся на материю, является чисто гипотетическим. Если мы не принимаем эту гипотезу, значит, нет пустого пространства. По теории профессора Льюиса, при наблюдении удаленной звезды наш глаз входит с нею в такой же реальный контакт, как наш палец со столом, когда мы на него опираемся.

30.Не думаете ли вы, что моя аргументация пошла по кругу? Я, конечно, надеюсь, что вы так не думаете, потому что мне очень больно говорить об этом. Но в книге Саллиана это вопрос не аргументации, но фактов. Он говорит о человеческих ценностях. Он спрашивает, обладает ли наука возможностью познать их. Вот он приближается, великий командор! Аплодисменты, друзья, аплодисменты!

«... хотя упорные материалисты были всегда достаточной редкостью, гуманистически важным фактом остается то, что наука не считает необходимым включать их ценности в свое описание вселенной. Однако оказалось, что наука, несмотря на это упущение, образует замкнутую систему. Иначе говоря, она начинается с абстракций, ими и заканчивается».

Но набор абстракций, называемый в релятивистской теории материей, не кажется адекватным всему нашему научному знанию о материи. Там остаются квантовые явления. «Ах! И так мы оставили ее, ее оставили, Далеко от места, где бродят смуглые родственники, бродят смуглые. В доме для выздоравливающих от скарлатины, от скарлатины».

31 Итак, не хуже, чем его светлость высокопреосвященство архиепископ кентерберийский, который в недавней передаче по радио заставил скучать всех этих язычников, позволивших себе усомниться в возможности дьяволов вселяться в свиней, мы встретили лицом к лицу дракона науки и победили его Мы увидели, что, как ни атакуй проблему мышления — то ли с привычной духовной позиции, то ли с противоположного угла материализма, — результат один Последнее цитирование мистера Салливана «Вселенная может в конечном счете доказатьправо быть иррациональной Научное приключение возможно и должно быть остановлено» Но это все, что он знает о науке Да будь благословенно его маленькое сердце' Мы не остановимся «Ты лгал, д'Орми, я не раскаиваюсь'» Результаты эксперимента все еще годятся для опыта, и тот факт, что вселенная отреагировала на запрос неразборчиво, только послужит для укрепления нашей закоренелой убежденности, что опыт сам по себе есть реальность

32 Мы можем спросить себя возможно ли получить опыт высшего порядка, открыть и развить такую способ ностьума, которая сможет провести трансцендентный ана лиз и устоять против всего мыслимого силой своей собственной самоочевидной убежденности7 Говоря языком Великого Белого Братства (которое я здесь представляю), вы пересекаете бездну «Оставь бедную старую рухлядь, севшую на мель» — Руах, и «добирайся до берега» — Не-шамах Ибо сказано, как вы увидите, если изучите прило жение к пятому номеру первого тома the equinox, «идея только тогда правильна, когда она содержит в себе противоречие»

33 Именно такое состояние ума, как это, есть основа действительно важных результатов самьямы, и эти результаты нельзя разрушить философическими спекуляциями, поскольку они не поддаются анализу У них нет компонентов, потому что они существуют благодаря силе их Абсурдности Их нельзя выразить, они выше знаний В определенных пределах мы можем передавать наш опыт другим, обладающим подобным опытом, эстетическими средствами Это объясняет, почему вся хорошая работа по йоге .— алхимия, магия и остальное — не доктринальна, а символична слово Бога человеку дается через поэзию и искусство В следующей лекции я постараюсь проникнуть немного глубже в технику получения этих результатов, а также дать более детальный обзор явлений, которые могут произойти в процессе начальной практики

Любовь есть Закон, Любовь, в соответствии с Волей.


4.9. Как во сне попасть в нужное место

Для более  полного  использования  преимуществ  осознанности  вам
необходимо  научиться  перемещаться  в  мире  сна.  Различные  способы
применения осознанных  сновидений  могут   потребовать   определенного
места,  личности  или ситуации.  Помочь в этом может волевое намерение
увидеть сон на определенную тему,  что часто  называют  преднамеренным
сном.  Благодаря именно этой процедуре на протяжении всей истории,  во
всех культурах сны считались источником  мудрости.  В  Древней  Греции
люди посещали храмы сновидений,  чтобы там во сне найти ответы на свои
вопросы.
Храмы сновидений, конечно, могли бы помочь людям сконцентрировать
внимание на своей задаче,  хотя сейчас в них нет особой необходимости.
Они  нужны  были для того,  чтобы перед сном закрепить в сознании свое
желание.  Вам  достаточно  сосредоточиться  на  одной  простой  фразе,
выражающей  смысл  того,  что  вы  хотите  увидеть.  Стремясь при этом
получить осознанное  сновидение,  вы  должны  соединить  эту  фразу  с
намерением  осознать  себя  во  сне.  Используйте  для  этого всю свою
ментальную энергию.  Вы должны заснуть с  этим  намерением.  Следующее
упражнение облегчит вам этот процесс.

УПРАЖНЕНИЕ: ПРЕДНАМЕРЕННОЕ ОСОЗНАННОЕ СНОВИДЕНИЕ

1. Сформулируйте свое намерение.
Перед сном  сформулируйте  одну  фразу  или вопрос о том,  что вы
хотите увидеть,  например,  "я хочу посетить Сан-Франциско".  Напишите
эту фразу или нарисуйте картинку, иллюстрирующую ее. Запомните фразу и
картинку (если таковая имеется).  Намереваясь сделать  во  сне  что-то
конкретное  (например,  я хочу сказать своей подружке,  что люблю ее),
сформулируйте это  перед  сном.  Под  фразой,  выражающей  вашу  цель,
напишите еще одну,  скажем,  "когда мне приснится (фраза),  я вспомню,
что нахожусь во сне".
2. Ложитесь спать.
Ничего больше  не  делая,  немедленно  ложитесь   в   постель   и
выключайте свет.
3. Сосредоточьтесь на своей фразе и намерении  осознать  себя  во
сне.
Вспомните свою фразу или рисунок. Представьте себе, как вы видите
сон  на  избранную вами тему и осознаете,  что спите.  Намереваясь при
этом  сделать  что-либо  конкретное,  вообразите  себе  это.  Пока  не
заснете,  размышляйте  над  вашей фразой и намерением осознать себя во
сне.  Не допускайте вторжения  никаких  посторонних  мыслей,  пока  не
заснете.   Если   ваше   внимание   начнет   рассеиваться,  немедленно
возвращайтесь к изначальной формулировке.
4. Осуществляйте свое намерение и в осознанном сне.
Достигнув осознанного сна на  заданную  вами  тему,  постарайтесь
осуществить  свое  намерение.  Сформулируйте  задуманный  вами вопрос,
поищите   способ   самовыражения,   измените   стиль   поведения   или
проанализируйте обстановку, в которой находитесь. Обратите внимание на
свои ощущения и на все детали сновидения.
5. Достигнув  свей  цели,  не  забудьте  проснуться  и  вспомнить
сновидение.
Получив в  сновидении  удовлетворяющий  вас  ответ,  проснитесь с
помощью одного из методов,  обсуждавшихся  выше.  Немедленно  запишите
хотя бы ту часть сна,  в которой содержится ответ на ваш вопрос.  Даже
если вы считаете,  что не успели получить ответа на свой вопрос (из-за
того,  что  сон  пропал сам собой),  проснитесь и запишите его.  Может
оказаться, что ответ замаскирован, и вы не сразу его поняли.


Алистер КРОУЛИ

ТРЕТЬЯ ЛЕКЦИЯ

Дорогие дети!

Делай,что изволишь, вот весь Закон.

1. Вы помните, что на прошлой неделе наше увлечение йогой привело нас к отцам церкви. Мы увидели, что их философия и наука, при независимом их изучении, заставляет нас повторить знаменитое восклицание Тертулиана: «Как права церковь, отрицая авторитет разума!»

2.Мы вынуждены разобраться в том, что же церковь подразумевает под «верой». Святой Павел говорил, что вера — это «субстанция вещей, на которые надеются; очевидность невидимых вещей». Я не думаю, что нам следует предполагать, будто слово «вера» соответствует определению, которое поддерживал распутный пузатый грубиян Мартин Лютер. Вера, о которой он говорил, — это все что

угодно, но не субстанция. Это (по меткому выражению школьника) сила уверенности в том, что известное нам покажется неправдой. Для того, чтобы иметь хоть какой-то смысл, вера должна подразумевать опыт, а этот подход в точности совпадает с выводом, полученным нами на нашей последней лекции. Ничто бесполезно для нас, пока оно не подвергнуто анализу, и единственная во вселенной возможность проводить такой анализ — это прямой опыт спиритической истины. Теперь и только теперь мы нашли позицию, общую для великих религиозных умов всех времен. Она с неизбежностью должна стать нашей догмой, потому что догма состоит из набора интеллектуальных утверждений, каждое из которых, равно как и его отрицание, может быть оспорено и опровергнуто.

3.Вы, вероятно, осведомлены, что кандидаты на вступление в орден иезуитов тренировались в дискуссиях по всем этим крайне противоречивым вопросам. Члены ордена предлагали им предлагали доказать любое поразительное богохульство, пришедшее на ум. И чем более был шокирован кандидат, тем лучшую тренировку получал его мозг. Чем больше его разум терял уверенность в собственной правоте или даже в способности быть правым, тем лучше он служил ордену.

4. Рационалист, в присущей ему поверхностной манере, всегда будет спорить, что такая тренировка есть отречение от ментальной свободы. Однако, это единственный путь обретения такой свободы. В том же ордене тренировка послушания основана на подобном принципе. Монах должен делать то, что приказывает ему настоятель. Протестанты всегда представляют это как наиболее возмутительную и непереносимую тиранию. «Из бедняги, — говорят они, — вышиблена собственная воля». Это чистая чепуха. При отречении от желаний через практику святого повиновения, воля становится необычайно сильной. Такой сильной, что ни один из естественных инстинктов, желаний или привычек не может вмешаться. Кандидат освободил свою волю от всех этих запретов. Он стал совершенной функцией механизма Порядка. В главе ордена сконцентрирована сила воли всех отдельных личностей. Это принцип лежит в основе существования человеческого тела, где каждая клетка должна передать бразды правления концентрированной воле организма.

5. Другими словами, орден иезуитов создал совершенную модель живого человека. Благодаря этому орден, который никогда не был многочисленным, стал таким влиятельным в Европе. Не всегда его работа оказывалась верхом совершенства, но вины системы в том нет. Наиболее примечательными являются выдающиеся результаты, достигнутые им в области науки и философии. Но он (орден) ничего не сделал в религии, — точнее, все, что касалось религии, оказалось вредным. Почему произошла такая ошибка? По очень простой причине: на религиозные изыскания было наложено табу. Все вопросы решались Папой или советом церкви. Орден, следовательно, мог освободить себя от затруднений религии точно так же, как новички получают полную свободу от моральной ответственности, положившись на волю наставника.

6. Я должен здесь упомянуть, что «Спиритические упражнения» святого Игнатиуса в своей сути являются восхитительными упражнениями йоги. Но в них, по правде говоря, есть привкус магических приемов, и они призваны служить догме. В этом, однако, была своя необходимость, и это была неплохая магия, потому что первоначальным желанием Основателя было создание военной машины для противостояния Реформации. Ему хватило ума составить план, который наиболее эффективно служил только этой цели. Единственная проблема — его цель не была достаточно величественна по своим масштабам, чтобы противостоять внутренним силам. Достигнув высших горизонтов в результате выполнения этих упражнений, иезуиты обнаружили, что исходная цель ордена не адекватна их силам: они, как говорится, перегрузились. Орден глупо вторгся в духовную сферу других авторитетов, для поддержки которых был создан, и это реально рассорило его с Папой и помешало захватить папский престол. Будучи сбитыми с курса, иезуиты, тем не менее, удвоили энтузиазм своих упражнений. Но характерная черта всех духовных упражнений (если они честно и эффективно выполняются) — то, что они выводят на все более высокие горизонты, где любые догматические соображения и интеллектуальные концепции неверны. Следовательно, нас вовсе не удивило бы, если бы глава ордена и его непосредственное окружение оказались вдруг атеистами. Если бы так случилось, это бы означало, что они были развращены своими заботами в сфере конкретной мировой политики, которую иначе, чем на базе атеизма, проводить невозможно Безмозглым лицемерием является попытка прикидываться, что это не так. Но оставим эти заботы соответствующим спецслужбам Было бы более разумным допустить, что руководители ордена действительно достигли высших уровней духовного знания и свободы, и вполне возможно, что наиболее подходящее определение для них — пантеисты или гностики.

7.Эти рассуждения должны оказаться чрезвычайно полезными для нас именно сейчас, когда мы собираемся более детально рассмотреть результаты практического выполнения упражнений йоги Существует в действительности что-то общее между исступленными порывами всех великих мистиков по всему миру. Я остановлю ваше внимание на одном примере: «Поступать согласно своим Желаниям должно стать основой Закона» В чем суть предписания? Это обобщение цитаты из святого Августина «Люби и делай, что пожелаешь». Но в Книге Законов, да пусть не введут в заблуждение слушателя эти спазмы противоречий, есть дальнейшее объяснение: «Любовь есть Закон, любовь по желанию».

8.Дело в том, что бесполезно обсуждать результаты йоги, будет ли она рекомендована Лао-цзы, Патанджали или святым Игнациусом Лойолой, потому что в качестве первого постулата мы приняли: «Эти вопросы не подлежат дискуссии». Споры вокруг них только засасывают нас в котел «потому что», и неровен час погибнуть от клыков Разума. Следовательно, единственной пользой от описания наших упражнений следует считать придание студентам способности получить некоторое представление о явлениях, которые произойдут с ними, когда они достигнут определенного успеха в практике йоги. Процитируем высказывание Давида: «Я ненавижу мысли, но Твой закон я люблю». Святой Павел сказал. «Плотский разум есть вражда против Бога». Можно даже сказать, что смысл посланий Павла сводится к борьбе с разумом: «Мы воюем не с телом и кровью...», остальное вы знаете, я не буду приводить всю цитату.

9.Я думаю, что именно святой Павел описал сатану (из-за своего незнания происхождения слова) как Принца Сил Воздуха — т.е. интеллект. И мы не должны никогда забывать, что Павла обратило в веру видение дороги в Дамаск. Важным также является его исчезновение в Аравийской пустыне на три года, прежде чем он явился в качестве нееврейского апостола. Святой Павел был ученым раввином, любимым учеником лучшего наставника иудейского закона, — ив одно мгновение его Видение полностью разрушило все аргументы! Нам не известно, сказал ли Павел что-то в этот момент, но он спокойно отправился в свое путешествие. Это великий урок: не оспаривать результаты. Имеющие экземпляр сборника «Равноденствие бога» могут сильно удивиться экстраординарности предписания в комментарии: запрет всех дискуссий по Книге. Я сам не полностью понимаю это предписание, но именно это я сейчас и делаю.

10.Давайте рассмотрим некоторые явления, происходящие во время выполнения упражнений пратьяхары. В самом начале моего пребывания в Канду я пытался сконцентрироваться, сдвигая зрачки к кончику носа. Это, между прочим, не очень хорошее упражнение, можно испортить зрение. Но я хочу рассказать о другом. Я проснулся ночью оттого, что моя рука коснулась чьего-то носа. Я мгновенно решил, что в комнате еще кто-то есть. Ничего подобного. Просто мой нос больше не находился в томместе концентрации, которое соответствовало начальной фазе упражнения.

11.Подобные явления происходят при концентрации на любом объекте. Достаточно любопытно, когда это связано с феноменом невидимости. Когда ваш разум глубоко уходит в себя, перестает осознавать себя и все окружающее, одним из наиболее обычных результатов является невидимость тела для других людей (хотя я не думаю, что это имеет какое-нибудь значение для фотоаппарата). Со мной это происходило многократно. Это происходило почти ежедневно во время моего пребывания на Сицилии.

12.Мы любили спускаться группой к прибрежному песку с вкрапленными в него осколками камня фантастической формы, к скалам, инкрустированным бриллиантами морских организмов. Путь пролегал по обнаженному склону. Голо, как говорится, кролику негде спрятаться. Ночасто происходило так, что кто-нибудь из группы оборачивался ко мне, чтобы заговорить, и не находил меня. Я знаю, что это часто происходило и во время диктовки, когда мой стул был явно пуст. Между прочим, это свойство, которое возникает в процессе тренировки (как правило, бессознательно), может стать реальной магической силой.

13 Однажды большая толпа возбужденных людей искала меня с враждебными намерениями. Но вдруг у меня возникло ощущение легкости и призрачности, будто я был тенью, беззвучно скользящей по улице. И действительно, никто из искавших меня людей не проявил ни малейших признаков того, что он осознает мое присутствие Интересная параллель этому случаю возникает при изучении Евангелия, в котором мы читали, что «они собрали камни, чтобы забросать его ими, но он, пройдя среди них, ушел».

14.У занятий пратьяхарой есть обратная сторона, которую можно описать как полностью противоречащую всему, о чем мы тут говорили. Концентрация внимания на одной части тела позволяет разуму перемещаться в очень малых пределах. Я много практиковался в этом во время уединения на озере Паскуани. Я обычно выбирал палец и погружал полностью свое сознание в те небольшие движения, которые я позволял ему совершать. Я не стану вдаваться в подробности этого упражнения. Могу только сказать, что до тех пор, пока вы не обретете силу, вы не получите представления о чистом восторге и удовлетворении от этого бесконечно трепетного оргазма.

15.Если я точно помню, это упражнение и его результат стали одним из принципиальных факторов, позволивших мне, в конце концов, достичь того, что названо Трансом Изумления, соответствующего Степени Магистра Ордена и являющегося разновидностью полного понимания организма вселенной. Этот Транс значительно выше, чем Блаженное Видение, так как в последнее всегда вовлекается сердце — пхрен; но в предыдущем участвует ноус, божественная интеллигентность человека, а сердце всего лишь центр интеллектуальных и моральных способностей.

16.Но до тех пор, пока вы сосредоточиваетесь на физическом, ваши результаты остаются в этой плоскости. Принципиальный эффект таких концентраций на малых частях тела проявляется в понимании или, скорее, оценке чувственного удовольствия. Оно, однако, бесконечно утонченное и чрезвычайно интенсивное. Очень часто можно овладеть приемами, с помощью которых умелый артист в состоянии разбудить ощущение удовольствия в другом человеке. Выделите, скажем, три квадратных дюйма кожи на любой части тела. И чрезвычайно нежными касаниями вы сможете вызвать в пациенте все возможные приятные ощущения, на которые он вообще способен. Я знаю, что это весьма экстраординарное заявление, но в его правоте легко убедиться. Единственное, что меня беспокоит, это увлечение экспертов наградой вместо реальной оценки значения данного урока, заключающейся в том, что рост чувственных удовольствий абсолютно бесполезен. Это упражнение должно рассматриваться в качестве первого шага к освобождению от рабства желаний тела.

17.Я полагаю, что возникла подходящая ситуация для небольшого отступления в пользу маха-сатипаттханы. Упражнение было рекомендовано Буддой в очень специальных терминах и слыло единственным, о котором он высоко отзывался. Он говорил своим последователям, что если они будут его выполнять, то рано или поздно достигнут полного приобщения к знаниям. Упражнение состоит в анализе вселенной в терминах сознания. Вы начинаете с некоторого очень простого и регулярного упражнения с телом, типа движения тела при ходьбе или движения легких при дыхании. Вы стараетесь замечать, что происходит: «Я вдыхаю, я выдыхаю, я сдерживаю дыхание» в соответствии с происходящим. И неожиданно, без предупреждения, вас поражает шок открытия: то, о чем вы думаете, —неправда. Вы не имеете права говорить: «Я вдыхаю». Все, что вы в действительности знаете, — это что существует - вдыхание.

18 Вы, следовательно, измените свою мысль: «Существует вдыхание, существует выдыхание», и т.д. И очень скоро, если вы упражняетесь усердно, вас постигнет другое потрясение. Окажется, что вы не имеете права говорить, что существует дыхание. Вы понимаете, что есть только подобное ощущение. Вы снова изменяете концепцию своего наблюдения, и однажды делаете открытие, что и ощущение исчезло Все, что вы знаете, — это что существует осознание ощущения вдыхания или выдыхания. Продолжайте дальше, и вскоре вы откроете очередную иллюзию. Обнаружится, что существует только тенденция к осознаванию ощущения.

19.Предыдущие стадии легки для интеллектуального усвоения, — вы соглашаетесь с ними немедленно, как только их открываете. Но в случае с «тенденцией» все обстоит иначе. По крайней мере так было со мной. У меня отняло много времени осознание, что имеется в виду под «тенденцией». Для того, чтобы помочь вам ясно это пред ставить, мне придется подыскать подходящую иллюстрацию. Например, часы ничего не делают, кроме предоставления индикации времени. Они так сконструированы. И это все, что мы о них знаем. Мы можем бесконечно спорить о том, правильно ли они показывают время, но это ровным счетом ничего не будет значить, пока мы не узнаем (к примеру), контролируются ли часы с астрономического центра и не сошел ли с ума астроном. Затем мы должны определить, в какой части света находятся эти часы, и так далее.

20.Я помню, как однажды был в Тен-Йехе, как раз внутри китайской стены в Яннане. Ровно в полдень приходило телеграфное сообщение в консульство из Бейджина. Это была блестящая идея, поскольку электрический сиг нал передается практически мгновенно. К несчастью (если это только к несчастью, в чем я сомневаюсь), сообщения должны были задерживаться в месте, называемом Ян Чен. Операторы почти все время курили опиум, и поэтому, когда внезапно к нам прибывала пачка телеграмм (более дюжины в пачке), оказывалось, что они сообщали, что в Бейджине полдень, но в различные дни! Надеюсь, вы уже поняли, что все грубые явления, все эти ощущения и осознания являются в конечном счете иллюзией. Действительно, можно только сказать, что была тенденция со стороны некоторых лунатиков в Бейджине сообщать людям в Тен-Йехе, какое у них время!

21 Но даже эта четвертая скандха не последняя После практики она тоже оказывается иллюзией, и вы остаетесь ни с чем, кроме пустого осознания существования такой тенденции. Мне сложно рассказывать об этом, потому что я не работал с ней тщательно, но я очень сомневаюсь в том, что «самосознание» имеет какой-нибудь смысл при переводе слова виннанам. Лучше переводить его как «опыт», используя это слово в том смысле, в каком мы употребляли его до сих пор, — как непосредственную реальность без всяких комментариев.

22. Я надеюсь, вы понимаете и цените, как трудно дать разумное описание, хотя бы приблизительное, подобных явлений; и тем более их правильно проклассифицировать. Это одна из причин невозможности найти более или менее удовлетворительную литературу по йоге. Чем дальше вы прогрессируете, тем меньше вы знаете и тем больше понимаете. Этот эффект есть просто дополнительное свидетельство того, о чем я рассказывал все это время: очень мало пользы в обсуждении вещей. Необходима преданность практике.


Алистер КРОУЛИ

ЧЕТВЕРТАЯ ЛЕКЦИЯ.

Приветствие Сынам Утра!

Делай,что изволишь, вот весь Закон.

1. Я хотел бы начать этот вечер с краткого повторения того, что было сказано на трех предыдущих лекциях. Это было бы легче сделать, если бы я что-то помнил из того, что говорил. Я смутно припоминаю, что главной темой были ментальные упражнения Йоги, и действительно важная их особенность была в том, что как оказалось, невозможно обсуждать их не касаясь, во-первых, онтологии; во-вторых, обычной науки; и в-третьих, высшей Магии истинных посвященных света.

2. Оказалось, что и Онтология, и Hаука, подходя к вопросу о реальности с совершенно различных точек зрения и проводя свои исследования посредством совершенно различных методов, заходят в один и тот же тупик. Главный вывод из этого состоит в том, какой бы то ни было интеллектуальной концепции не может быть заключена реальность, что единственная реальность должна лежать в непосредственном опыте такого вида, который находится за пределами критического анализа нашего ума. Она не может быть объектом для законов Рассудка; ее нельзя найти в основах элементарной математики; только безграничные и иррациональные концепции этого предмета возможно могут туманно представить истину в виде таких парадоксов, как единство противоположностей. Далее выяснилось, что состояния сознания, появляющиеся в результате практики Йоги, называются трансами, потому что они действительно превосходят (transcend - прим. пер.) условия, в которых разум находится обычно .

3. Тут и появляется почти незаметная черта, соединяющая путь Йоги, прямолинейный и довольно скучный, с путем Магии, который можно сравнить с танцем Бахуса или оргиями Пана. Это подсказывает, что Йога в конечном счете есть сублимация философии, так же как Магия есть сублимация науки. Открывается путь для примирения между низшими элементами разума посредством их стремления и способности развиваться в высшее состояние, где два становится одним, за пределы разума. И этот путь, конечно же, Магия, и , конечно же, Йога. 4. Теперь, в свете полного отождествления этих элементов в их высочайшем проявлении, мы можем рассмотреть, существует ли что-нибудь более практическое, чем просто схожесть между их низшими элементами. Я подразумеваю их взаимодействие.

Я рад, что Путь Мудрости стал намного ровнее и короче с тех пор, как я впервые на него вступил; ибо именно по этой причине старые противоречия Магии и Йоги были полностью разрешены.

Все вы знаете, что такое Йога. Йога означает соединение. И все вы знаете, как практиковать ее посредством изоляции от шума интеллекутального парового котла, позволяя тишине звездного света достичь вашего слуха. Это освобождение возвышенного разума от рабства обыденного выражения Природы.

5. Так что же такое "Магия"? Магия - это наука и искусство вызывать изменения в соответствии с Волей. Как нам этого достичь? Посредством усиления воли в точке, где она становится повелителем окружности. Hо как нам сделать это? Посредством упорядочивания каждой мысли, слова и действия таким образом, что внимание постоянно сосредоточено на выбранном объекте.

6. Предположим, я хочу вызвать "Сущность" Юпитера. Я буду основывать свою работу на соответствиях Юпитера. Я буду основывать свою математику на числе 4 и подчиненных ему числах 16, 34, 136. Я применю квадрат или ромб. В качестве священного животного я выберу орла или другое животное, посвященное Юпитеру. В качестве благовония - шафран, в качестве напитка - настойку опиума или благородное, но крепкое и сладкое вино, например, портвейн. В качестве магического оружия я выберу скипетр; и так далее, буду выбирать инструменты для каждого действия, чтобы все постоянно напоминало мне о моей воле вызвать Юпитер. Более того, я ограничу каждый объект, извлекая юпитерианские элементы из всех сложных явлений, которые меня окружают. Если я взгляну на свой ковер, то увижу синие и фиолетовые цвета, которые будут светиться на старом и неопределенном фоне. Так я буду поступать во всей своей повседневной жизни, используя каждую возможность для постоянного самонапоминания о присутствии Юпитера.

Сознание быстро реагирует на такую тренировку, и очень скоро начнет автоматически отбрасывать как нереальное все, что не представляет собой Юпитер. Все остальное избегает внимания. И когда подойдет время для церемонии вызывания, которую я последовательно готовил со всей преданностью и усердием, я моментально возбуждаюсь. Я настроен на Юпитер, я наполнен Юпитером, я растворен в Юпитере, я поднят на небеса Юпитера и владею его молниями, Геба и Ганимед приносят мне вино, рядом со мной на троне сидит Королева Богов, и мои друзья - самые прекрасные девы мира.

7. И что же это, как не частный случай (я скажу даже, романтический) пути, по которому Йог движется более научно обоснованными и чистыми, но трудными методами? Преимущество Магии состоит в том, что процесс инициации спонтанный и так сказать, автоматический. Вы можете начать очень скромно, с вызываний нескольких простых элементальных духов; но в процессе операции вы вынуждены для достижения успеха иметь дело с высшими сущностями. Ваши амбиции растут, как и у любого другого организма, питающегося ими. Очень скоро вы приходите к Великой Работе, вы устремляетесь к Знанию и Собеседованию со Священным Ангелом Хранителем, и это стремление в свою очередь приведет к возникновению дальнейших трудностей, покорение которых наделяет новыми силами. В Книге Тридцати Эфиров, обычно называемой "Видение и Голос", проникать в каждый последующий Эфир становится все труднее. Фактически проникновение достигается только через посвящение, даруемое Ангелом каждого Hеба по очереди. В этой книге записано дальнейшее отождествление с практиками Йоги. Иногда необходимая для пребывания в Эфире концентрация становится такой интенсивной, что определенно достигаются результаты Самадхи. Становится ясно, что экзальтация ума с помощью магических практик приводит (можно сказать, вопреки всему) к тем же результатам, что и прямая Йога. Я думаю, мне стоит рассказать вам еще немного об этих видениях. Метод их получения состоял в следующем: я брал большой топаз с прекрасно выгравированным Крестом и Розой с сорока девятью лепестками, этот топаз был вставлен в деревянный дубовый крест, окрашенный в красный цвет. Я назвал его "показывающим камнем" (shew-stone) в честь знаменитого "показывающего камня" доктора Ди. Я брал его в руку и начинал повторять на енохианском, или ангельском языке Зов Тридцати Эфиров, используя в каждом случае специальное имя каждого Эфира. Все шло довольно хорошо до 17-го, когда Ангел, предвидя трудности в высших и более отдаленных Hебесах, дал мне следующую инструкцию. Мне следовало повторять главу из Корана, которую мусульмане называют "Главой Единства". "Qol: Hua Allahu achad; Allahu assamad: lam yalid walam yulad; walam yakun lahu kufwan achad. " (*). Я должен был произносить ее тысячу и один раз в день, кланяясь к земле после каждого раза, пока шел за своим верблюдом по Великому Восточному Эргу Сахары. Я не думаю, что кто-нибудь будет спорить, было ли это довольно хорошим упражнением, но для меня это конечно было очень хорошей Йогой. (* прим. пер.: Коран, глава 112. "Чистое исповедание" (вариант: "Очищение веры"): "Скажи: Он - Аллах (Бог) - Един, вечный (вариант: непоколебимый) Аллах (Бог), он не рождал и был рожден, равного Ему кого-либо не бывало".)

Из того, что я сказал в предыдущих лекциях, все вы понимаете, что эта практика соответствовала всем условиям ранних стадий Йоги, и поэтому нет ничего удивительного, что она привела мой ум в такое состояние, что я смог использовать Зов Тридцати Эфиров с гораздо большей эффективностью, чем раньше.

Полагаете ли вы теперь, что я сказал, что Йога - это только служанка Магии, или что Магия - ни что иное как приложение к Йоге? Hи в коем случае, это не является объединением любовников, как это может показаться. Практики Йоги абсолютно необходимы для успеха в Магии - по меньшей мере, я могу утверждать это на основании своего собственного опыта. Именно после того, как я основательно прошел через тяжелые упражнения Йоги, произошли все те изменения, которые привели меня к магическим достижениям. Hо я абсолютно уверен, что никогда бы не достиг успеха в Йоге за такое короткое время, если бы не провел три предшествующих года в ежедневной практике магических методов.

9. Далее я могу продолжить и сказать, что еще перед тем как я принялся серьезно за Йогу, я под давлением обстоятельств практически изобрел йогический метод для практики Магии. Я привык работать с полным набором магических инструментов в храме, выдуманном мной самим. Мне приходилось бывать на борту корабля и в мрачных комнатах в Мехико, ночевать рядом со своей лошадью среди зарослей сахарного тростника в пустынных тропических долинах или лежать с рюкзаком в качестве подушки на голых вулканических вершинах. Я должен был заменить свои магические инструменты. Я выбирал стол у своей кровати или ровно сложенные камни в качестве алтаря. В качестве свечи мне светил мой Альпинистский Фонарь. Мой ледоруб служил в качестве жезла, фляга для питья в качестве чаши, мачете в качестве кинжала и чапати или маленький мешочек соли в качестве пантакля искусства! Вскоре появилась привычка к этим грубым и готовым заменителям. Hо я подозревал, что само уединение и физические трудности помогают мне в том, что все сильнее и сильнее мои магические операции становятся частью моего тела и ума, когда несколькими месяцами позже мог выполнять полностью операцию, включающую Формулу Hеофита (см. мое руководство "Магия") без каких-либо внешних инструментов.

10. Проказу на всех этих педантичных арийских мудрецов! Абсурдно утверждать, что форма ритуала, принятая мной мне в силу внешних и внутренних обстоятельств, была чем-то иным, а не новой близкой к совершенству формой Асаны, Пранаямы, Мантра Йоги и Пратьяхары, если только вы не хотите быть слишком педантичными. Поэтому неудивительно, что Магическая экзальтация этих церемоний была во всех отношениях эквивалентна Самьяме.

С другой стороны, обучение Йоге стало превосходной помощью для той окончательной концентрации Воли, которая управляет магическим экстазом.

11. Итак, реальность - это непосредственный опыт. Чем он тогда отличается от обычного ежедневного чувственного опыта, который так легко сотрясается от первого дыхания ветра интеллектуального анализа? Если ответить здраво, то их различие просто в впечатлениях: чем более они глубоки, тем меньше они сотрясаются. Образованные и разумные люди всегда готовы признать, что они возможно ошиблись, оценивая какое-нибудь явление, а люди более опытные практически всегда приходят к безмятежным размышлениям, что объекты чувств сами по себе иллюзорны. Я снимаю свои очки. Теперь я не могу читать свою рукопись. Я использовал два набора линз, один природный, а другой искусственный. Если бы я смотрел через телескоп старого типа, то я бы использовал три набора линз, два из которых - искусственные. Если я пойду и одену чьи-то еще очки, то в результате получу другой тип неясных очертаний. Так как линзы моих глаз меняются в течении жизни, то, что я вижу, будет различаться. Смысл в том, что мы не способны судить, что истинно в видении. Зачем тогда я одеваю свои очки для чтения? Только из-за того, что особый тип иллюзии, производимый вследствие того, что я их ношу, позволяет мне понимать заранее подготовленную систему иероглифов в особенном смысле, который ,как мне кажется, мне нужен. Он ничего не говорит мне о объекте моего видения - о бумаге и чернилах. Что такое сон? Ясный разборчивый символ или неподдающееся расшифровке туманное пятно?

12. Hо в любом случае каждый разумный человек найдет отличие между опытом своей ежедневной жизни и опытом во сне. Верно, что иногда сны бывают такими яркими, и их характер настолько однообразен, что люди в самом деле начинают верить, что часто виденные ими места являются местами известными им в их обычной жизни. Но из-за наличия памяти эта иллюзия поддается критике, и они допускают, что это обман. Точно также феномены высшей Магии и Самадхи обладают достоверностью и наделяют внутренней уверенностью, которая относится к опыту обычной жизни, как опыт обычной жизни относится к опыту сна.

Hо кроме этого, опыт есть опыт, и действительной гарантией того, что мы приобрели знание реальности, является место, которую она занимает в иерархии нашего ума.

13. Давайте спросим себя о том, что за характеристики впечатлений от снов рассматриваются бодрствующим умом. Hекоторые сны настолько сильны, что они, даже после того как мы просыпаемся, уверяют нас в своей реальности. Почему же мы тогда критикуем и прогоняем их прочь? Потому что их содержание бессвязно, потому что устройство природы в них не соответствует тому виду опыта, который логичен - до известной степени. Почему же мы критикуем реальность опыта бодрствования? По точно таким же причинам. Потому что в определенном смысле она не соответствует нашему глубокому инстинктивному сознанию о структуре ума. Это тенденция! Мы кажемся себе видом животного.

14. Результат в том, что мы принимаем, что опыт бодрствования находится внутри определенных пределов. По меньшей мере, мы думаем так до некоторой степени и основываем наши действия на наших верованиях, и если даже они философски не реальны, они все же достаточно реальны, чтобы основывать на них последовательность наших действий. В чем состоит окончательный практический тест убежденности? Просто в нашем стандарте поведения. Я одеваю эти очки для того чтобы читать. Я вполне уверен, что эта туманная поверхность станет четкой, когда я их одену. Конечно, я могу ошибиться. Я могу по ошибке взять чьи-то очки. Я могу ослепнуть еще до того, как я их одену. Даже такая уверенность имеет пределы, но это настоящая уверенность, и в ней заключается объяснение, почему мы продвигаемся в делах нашей жизни. Когда мы о ней размышляем, мы знаем о том, что существуют разного рода препятствия, что невозможно сформулировать какое-нибудь философски неопровержимое утверждение; даже произведенное с практической точки зрения. Мы допускаем, что существуют препятствия разного рода, но мы решаемся и следуем общим принципам, продиктованным нашим естественным опытом. Конечно, достаточно легко доказать, что такой опыт невозможен. Для начала, наше осознание любого явления никогда не является самим явлением, а только его иероглифическим символом.

Hаше положение похоже на положение человека в своенравной машине; у него есть только смутное представление о том, что она может ехать, в общих понятиях, но он не совсем уверен, как она это будет делать в каких-то конкретных условиях. В настоящее время опыт Магии и Йоги находится полностью за пределами всего этого. Возможность критики опыта другого рода основана на возможности выражения наших впечатлений в подходящих терминах; но так не происходит с результатами Магии и Йоги. Как мы уже видели, каждая попытка их выражения обычным языком является тщетной. Там, где искатель приключений связывается с религиозной теорией, мы получаем безвкусную и маслянистую ерунду, как у людей типа св. Иоанна Крестителя. Все Христианские Мистики одним лыком шиты. Их отвратительная религия принуждает их проявлять сентиментальность во всех ее проявлениях, а теория первородного греха лишает силы всю их позицию, так как вместо благородного и вдохновленного Транса Печали у них нет ничего, кроме убогого, трусливого и эгоистичного чувства вины, побуждающего их браться за Работу.

15. Я думаю, мы можем полностью выкинуть из наших умов любые претензии христиан на наличие у них какого-то духовного опыта, поскольку он является разновидностью духовного вируса, патологическим отражением и обезьяньей имитацией истинных экстазов и трансов. Все печатления от существующей вещи должны разделять характер этой вещи, следовательно, допустим только такой язык, который сам по себе освобожден от правил обычной речи, подобно тому, как транс освобожден от законов обычного сознания. Другими словами, единственный корректный перевод существует в поэзии, изобразительном искусстве и музыке.

16. Если вы исследуете высочайшую поэзию с точки зрения здравого смысла, то она окажется чепухой; и фактически вы совсем не сможете ее исследовать, потому что в поэзии есть что-то, чего нет в самих словах, чего нет в образах, подсказанных словами. "О ветряная звезда, гонимая по небу!" Hастоящая поэзия сама по себе есть магическое заклинание, являющееся ключом к невыразимому. В музыке это положение настолько очевидно, что вряд ли его необходимо излагать. В ней нет какого-то интеллектуального содержания, и единственный тест музыки заключается в ее силе приводить в восторг душу. Поэтому очевидно, что композитор пытается выразить в чувственной форме те вершины, которые познаются теми, кто практикует Магию и Йогу.

17. То же самое истинно и для скульптуры, хотя и в меньшей степени; и все те, кто действительно понимает и любит искусство, хорошо знают, что классические картины и скульптура редко способны привести к такому необыкновенному экстазу, как в случае возвышенного искусства. Человек ограничен зрительными впечатлениями и устает от созерцания статического объекта. Этот факт настолько хорошо осознан современными художниками, что они стремятся создать искусство внутри искусства, в этом заключается настоящее объяснение такого движения как "сюрреализм". Я хотел бы внушить вам, что художник воистину выше Йога или Мага. Ведь он может ответить также, как ответил св. Павел центуриону, тот хвастался своим римским гражданством: "За большую сумму получил я эту свободу", на что Павел, потрогав свой Старый Школьный Галстук и усмехнувшись, ответил: "А я был рожден свободным."

18. Hам не стоит выяснять, почему случается так, что определенные человеческие существа с рождения обладают правом сношений с высшей реальностью. То же писала и Блаватская, она придерживалась мнения о том, что природный дар определяет приобретение степени в духовной иерархии, к которой стремится студент Магии или Йоги. Он подобен художнику за работой; то, что его дар автоматически принесет плоды достижений в его настоящей инкарнации, совсем не очевидно. Hо несомненно, если такие случаи и были, то мой собственный опыт является одним из них.

19. Я мог бы сослаться на случай с одним человеком - очень плохим и невыразительным поэтом - который очень усердно в течении некоторого времени выполнял предписанные ему магические практики. Он был очень удачлив и достиг замечательных результатов. Как только он начал заниматься, его поэзия стала наполнятся божественным светом и энергией. Он написал шедевры. И затем он перестал заниматься Магией, так как задания, необходимые для дальнейшего прогресса, ужасали его. В результате его поэзия опустилась до стандартов глупой бульварной газеты.

20. Позвольте мне также рассказать вам о практически необразованном человеке из Ланкашира, который работал на мельнице с тех пор, как ему исполнилось девять лет. В течение ряда лет он учился у теософов и не достиг никаких результатов. Затем он начал переписываться со мной, также безрезультатно. Затем он приехал ко мне на Сицилию. Однажды, когда мы спустились искупаться, мы на момент остановились на краю утеса, ведущего к маленькой бухточке с пляжем из удивительно гладкого песка.

Я что-то случайно сказал - потом так и не вспомнил, что именно - не смог вспомнить этого и он - но он вдруг помчался вниз по крутому узкому пути подобно горному козлу, сбросил свой плащ и бросился в море. Когда он вернулся, все его тело светилось. Я понял, что ему нужно побыть одному в течение недели, чтобы завершить его опыты, поэтому я устроил его в альпинистской палатке в тихой лощине у ручья под широко раскинувшимися деревьями. Время от времени он посылал мне свои магические записи, содержащие видения удивительной глубины и великолепия. Я был так обрадован его достижениями, что показал его записи известному литературному критику, навещавшему меня в то время. Hесколькими часами позже, когда я вернулся в аббатство, он накинулся на меня, сильно взволнованный. "Знаете ли вы что это такое?", - вскричал он. Я, разумеется, ответил, что это куча очень хороших видений. "К черту виденья", - воскликнул он, "Вы заметили стиль? Это же настоящий Джон Баньян!" Как оказалось, это так.

21. Hо все это не имеет отношения к делу. Существует только одна вещь, которую необходимо делать на пути: это удостоверится в следующем шаге. И факт, который нас всех успокаивает, состоит в следующем: все человеческие существа обладают cпособностями к постижению, каждый в соответствии с его или ее существующем положением.

Hапример в отношении способности к видениям на астральном плане, я имел удовольствие тренировать много людей в течение своей жизни, и только около дюжины из них оказались неспособны на успех. В одном случае это было потому, что человек уже ушел далеко за эти элементарные упражнения, его ум мгновенно принимал бесформенное состояние, которое превосходит все образы, все мысли. Другого рода неудачи были у глупых людей, они были просто неспособны провести какой бы то ни было эксперимент. Они представляли собой груду интеллектуальной гордости и предрассудков, и я отсылал их с предписанием идти к Джейн Остин. Hо обычные мужчины и женщины продвигались достаточно хорошо, под ними я подразумеваю не только образованных. Действительно, хорошо известен факт, что среди множества примитивных рас человечества странные силы всех видов развиваются с поразительной легкостью.

22. Поэтому дело каждого из нас состоит в следующем: во-первых, мы должны удостовериться в нашем настоящем положении; во-вторых, определить верное направление; и в-третьих, руководить собой соответствующим образом. Моей задачей также является описание метода, который был бы достаточно гибким для использования каждым человеческим существом. Я пытался проделать это при помощи сочетания путей Магии и Йоги. Если мы выполним элементарные практики, каждый в соответствии с его возможностями, то результатом будет приобретение определенной техники. И по мере нашего продвижения, нам будет становится все легче, особенно если мы будем помнить, что не нужно разделять эти два метода, как будто это методы противоположных школ, а будем в случае необходимости использовать один для помощи другому. 23. Конечно, никто не понимает лучше меня, что хотя никто не сделает эту работу за вас, вполне возможно воспользоваться - в определенных ограниченных случаях - опытом других людей. Великий Орден, которому я имею честь служить, определил очень приемлемый и практичный курс обучения. Я думаю, что вы с этим согласитесь.

24. Ожидается, что вы проведете по меньшей мере три месяца за изучением классики предмета. Основная цель этого - не инструктировать вас, а ознакомить с основами и в особенности избавить вас от появления самой мысли о том, что в сомнительных и спорных вопросах можно как-то разобраться. Вы сдаете экзамен, чтобы удостовериться в том, что ваш ум хорошо осознал эти основы, и становитесь Кандидатом. Чтение даст вам определенное указание на те вещи, которые пригодны для вас, и вы выберете те практики, которые покажутся многообещающими. Вы выполняете их и ведете аккуратные записи того, что вы делаете, и полученных результатов. Через одиннадцать месяцев вы отсылаете записи своему наставнику, обязанность которого заключается в том, чтобы поправить вас там, где вы ошиблись, и особенно подбодрить вас там, где по вашему мнению вы потерпели неудачу.

25. Я объясняю это потому, что одна из наиболее частых трудностей заключается в том, что люди, делающие превосходную работу, бросают ее, так как обнаруживают, что Природа оказывается совсем не такой, какой они ее себе представляли. Hо это лучший тест реальности любого опыта. Все то, что соответствует вашим соображениям, что льстит вам, есть вероятно только иллюзия. Так вы становитесь Hеофитом и приступаете к Задаче Зелатора. В этой системе существуют дальнейшие степени, но основной принцип остается всегда одним и тем же - принципом научного изучения и исследования.

26. Мы заканчиваем там, где мы начали. "Колесо совершило полный оборот". Мы должны использовать опыт прошлого для того, чтобы определить опыт будущего, и по мере того, как этот опыт растет в количестве, он также улучшается и в качестве. Путь безусловно существует. И Конец безусловно существует. Ибо Конец и есть Путь

Любовь есть Закон, Любовь, в соответствии с Волей.


Алистер КРОУЛИ

ПРАКТИЧЕСКИЙ КУРС

ЧАСТЬ I АСАНА

Проблему, которая стоит перед нами, можно сформулировать так: человек стремится контролировать свое сознание, чтобы обрести способность непрерывно фиксировать внимание на одной-единственной мысли столько, сколько захочет.

Как я отмечал в своих лекциях, первые трудности мы испытываем от собственного тела, которое постоянно напоминает о своем присутствии и, следовательно, отвлекает внимание. «Жертва» (т.е. человек, который впервые решил этим заняться) хочет потянуться, почесаться, чихнуть. Эти неприятные ощущения столь устойчивы, что индусы, используя свои излюбленные «научные» методы, разработали специальную практику, чтобы от них избавиться.

Слово «асана» означает поза. Величайший авторитет в йоге, сэр Патанджали, говорит: «Асана — это то, что устойчиво и приятно». Это можно трактовать так, что результат достижения — в практике. Опять-таки Санкхья говорит: «Поза — это то, что устойчиво и удобно». И еще: «Любая поза, которая устойчива и удобна, — это асана; другого правила нет». А теперь задумайтесь над следующим утверждением: Любая поза может быть асаной.

В некотором смысле это верно, потому что любая поза рано или поздно становится неудобной. Устойчивость и удобство свидетельствуют об определенном достижении, но к обсуждению этого мы перейдем чуть позже. Индийские книги, — например «Шива-самхита», — предлагают бесчисленные позы, большинство которых неприемлемо для среднего взрослого европейца. В других традициях считают, что голову, шею и спину следует держать вертикально и ровно по причинам, связанным с правой. Ниже приведены четыре позы, которые могут выполнить абсолютно все читатели этих строк.

1.Сесть на стул; голову поднять вверх, выпрямитьспину, свести колени вместе, положить руки на колени,закрыть глаза. («Бог».)

2.Опуститься на колени; ягодицы опираются на пятки, носки вывернуты назад, спина и голова прямые, рукина бедрах. («Дракон».)

3.Встать прямо; согнуть левую ногу и взяться за левое колено правой рукой (по очереди выполнять практику разноименными рукой и коленом), свободный указательный палец на губах. («Ибис».)

4.Сесть; левая пятка прижата к анусу, правая ступняопирается на носок, пятка прикрывает фаллос; руки на коленях; голова и спина прямые. («Удар молнии».)

Высшие асаны практикуют те йоги, которые на протяжении всей своей жизни остаются неподвижно в одном положении, исключая случаи крайней необходимости. Не стоит критиковать таких людей, не обладая глубоким знанием предмета. А такое знание пока не стало всеобщим достоянием.

Давайте выберем для себя подходящее положение и рассмотрим, что происходит. Должно возникнуть что-то вроде «золотой середины» между жесткостью и слабостью. Мышцы не должны быть в напряжении, но при этом нельзя допускать состояния расслабленности и вялости. Трудно найти хорошее описание. Возможно, лучше всего подойдет слово подтянутость. Желательно испытывать ощущение физической готовности. Представьте себе тигра, готовящегося к прыжку, или гребца, ожидающего стартового сигнала, Спустя некоторое время возникают спазм и усталость. Надо стиснуть зубы и перетерпеть.

Если вы сможете не обращать внимания на различные слабые ощущения наподобие легкого зуда, то заметите, что они постепенно проходят. Но будьте готовы к тому, что спазмы и усталость к концу практики будут снова возрастать. Вначале выполняйте практику в течение получаса-часа Не волнуйтесь, если в процессе выхода из асаны вы в течение нескольких минут ощутите сильную боль.

Вам потребуется огромная решимость, чтобы настойчиво продолжать выполнять эту асану день за днем, ибо в большинстве случаев практикующий обнаруживает, что дискомфорт и боль не только не уменьшаются, но со временем все усиливаются

В то же время, если вы не прислушиваетесь к своим ощущениям, не следите за телом, все ваши усилия могут оказаться напрасными Пытаясь уменьшить напряжение, вы начнете незаметно для себя менять положение тела, даже не подозревая об этом

Чтобы отучить собственное тело бесконтрольно изменять позу, выберите изначальное положение, которое само по себе неудобно и провоцирует возникновение судорог В этом случае небольших перемещений тела вам будет явно недостаточно Это делается для того, чтобы в течение первых нескольких дней вам не показалось, что вы овладели позой В сущности, внешняя простота всех этих практик часто заставляет новичка удивляться, из-за чего весь этот шум, и порой он может даже счесть себя особо одаренным Точно так же человек, который ни разу не бывал в гольф-клубе, может легким ударом своего зонтика загнать мяч в лунку, тогда как для самого опытного игрока это было бы серьезным испытанием

Так или иначе, но через несколько дней вы в любом случае начнете ощущать дискомфорт Со временем, при выполнении одного упражнения в течение часа, это ощущение будет возникать и на ранних его этапах. У вас может возникнуть почти непреодолимое желание отказаться от этой асаны Не стройте иллюзий и не рассчитывайте на то, что есть какие-либо другие позы, с которыми вы справитесь лучше, чем с этой Стоит вам начать «пересаживаться» — и вы проиграли

Возможно, награда ждет вас не за горами наступит день, когда вы вдруг позабудете о своей боли и вообще о том, что у вас есть тело, и поймете, что в течение всей вашей прошедшей жизни тело всегда стояло на страже сознания и что сознание — это боль В этот момент вы еще острее осознаете (ощущая при этом невыразимое облегчение), что не только эта поза, которая оказалась настолько болезненной, но и все иные возможные позы тела неудобны. Такое осознание свидетельствует о прогрессе

Дальнейших трудностей в практике не последует Со временем вы начнете входить в асану с таким же чувством, с каким уставший человек входит в горячую ванну, и пока вы находитесь в этом положении, можно быть уверенным, что тело не пошлет вам ни единого сообщения, которое вас потревожит

Другие асаны описаны индийскими авторами, но в настоящий момент они нас мало интересуют Наше первое препятствие устранено и можно приступать к преодолению следующих


Алистер КРОУЛИ

ЧАСТЬ II

ПРАНАЯМА И ЕЕ АНАЛОГ В РЕЧИ.

МАНТРА-ЙОГА

Связь между дыханием и сознанием мы будем обсуждать, рассказывая о магическом мече, но сейчас полезно предпослать этому обсуждению несколько деталей практического характера., Вы можете обратиться к индийским руководствам за различными (достойными внимания) теориями, описывающими не только сам метод, но и его результаты. Но в нашей системе «скептического настроя» давайте лучше удовлетворимся утверждениями, которые не вызывают никакие сомнений.

Высшая цель медитации состоит в прекращении деятельности ума, полезным подготовительным шагом можно считать остановку сознания и всех функций тела. Об этом мы говорили в главе Асана. Стоит, однако, упомянуть, что некоторые йоги доводят это до крайности, пытаясь остановить биение сердца. Не углубляясь в обсуждение вопроса «Зачем это нужно?», скажем, что для новичка такая попытка бесполезна, так что его задача — пытаться дышать очень медленно и равномерно. Правила выполнения этой практики приводятся ниже.

1.Пусть учений наблюдает за струей вдыхаемого и выдыхаемого воздуха

2.Пусть он исследует правильность следующих утверждений и подготовит об этом подробный отчет:

(а) Определеннее действия способствуют циркуляции дыхания через правою ноздрю (пингала); и наоборот, дыхание через пингалу вызывает определенные действия;

(б) Определеннее действия способствуют циркуляции дыхания через левую ноздрю (идо); и наоборот, дыхание через иду вызывает определенные действия;

(в) Есть еще третий класс действий, который способствует циркуляции дыхания через обе ноздри одновременно (сушумна), и наоборот;

(г) Степень ментальной и физической активности определяется длиной струи выдыхаемого воздуха, то есть максимальным расстоянием от ноздрей, на котором поток дыхания ощущается тыльной стороной ладони.

3.Первая практика.

Пусть ученик сконцентрирует внимание на дыхательном процессе, мысленно проговаривая : «Струя воздуха вдыхается», «Струя воздуха выдыхается», — и записывает результаты. [Эта практика может завершиться маха-сатипаттханой (см. «Книгу XXV»} или достижением самадхи. При любом исходе в своих даль нейших действиях ученик должен руководствоваться своей интуицией или советом помощника.]

4.Вторая практика.

Пранаяма.

4. 1. Примите одну из асан, в которых вы чувствуете себя удобно, и зажмите правую ноздрю большим пальцем правой руки. В течение двадцати секунд сделайте полный выдох через левую ноздрю, затем вдохните через нее же в течение десяти секунд. Теперь смените руку и повторите упражнение для другой ноздри. Продолжайте такое дыхание в течение часа.

4. 2. Когда освоитесь, увеличьте длительность вдоха и выдоха до тридцати и пятнадцати секунд соответственно.

4. 3. Когда такая схема дыхания перестанет вызывать у вас затруднения — но ни в коем случае не раньше — отведите пятнадцать секунд на вдох, пятнадцать секунд на выдох, и на пятнадцать секунд задержите дыхание.

4. 4. Научившись выполнять это с легкостью и без напряжения в течение целого часа, начните выдыхать за сорок секунд, а вдыхать за двадцать.

4. 5. Освоив такое дыхание, приступайте к следующему этапу: выдох за двадцать секунд, вдох за десять секунд, и тридцатисекундная задержка дыхания.

4. 6. После того как вы освоите этот этап, вам могут устроить экзамен. В случае успешной его сдачи вам покажут более сложные упражнения.

4. 7. Вы обнаружите, что присутствие даже ничтожного количества пищи в желудке существенно затрудняет выполнение упражнений.

4, 8. Никогда не перенапрягайтесь. Особое внимание следует обращать на то, чтобы дыхание не учащалось и не становилось прерывистым.

4. 9. Всеми силами стремитесь дышать глубоко, полно и размеренно.

4. 10. При выполнении этого упражнения могут возникнуть разнообразные феномены. Их следует записать и тщательно проанализировать.

Далее, пусть ученик, набравшись опыта в выполнении этих практик, стремится овладеть циклом из 10, 20, 40 или даже из 16, 32, 64 вдохов. Но это должно происходить постепенно и с должными предосторожностями.

Если упражнения выполняются с соответствующим прилежанием, ученик на собственном опыте сможет изучить правомерность следующих утверждений:

(а) Если пранаяма выполняется правильно, то на начальном этапе тело покрывается капельками пота. У этогопота и обычного потоотделения как результата работы вы делительной системы разные источники происхождения.

Если практикующий тщательно втирает этот пот в свое тело, оно становится значительно сильнее и крепче;

(б) По мере продолжения практики процесс потения прекращается и тело приобретает бессознательную упругость;

(Попробуйте сами описать эту упругость в мельчайших подробностях.)

(в) Состояние бессознательной упругости перерастает в состояние, характеризуемое неконтролируемыми судорожными движениями. Практикующий не осознает эти движения, но ощущает их результат. А проявляется этот результат в том, что тело плавно перескакивает с места на место. Вам может показаться, что тело становится совершенно невесомым и двигается благодаря воздействию не ведомой силы. Во время первого переживания этого состояния вам не следует выходить из асаны;

(г) Развитие этой стадии выражается в том, что тело поднимается в воздух и остается там достаточно долгое время, от секунды до одного часа и даже более.

Теперь пусть ученик займется исследованием тех ментальных результатов, которые могут проявиться.

5.Третья практика.

Чтобы сэкономить время и вместе с тем развить способности, пусть ученик практикует технику глубокого полного дыхания, к которой его приучат подготовительные упражнения во время прогулок. Пусть он повторяет священное изречение (мантру) или пусть ведет счет, совпадающий по такту со звуком его шагов, как в танце. Затем пусть он практикует пранаяму, сначала без кумбхаки, и обращает внимание на ноздри лишь с точки зрения их чистоты. Пусть он начинает выполнение техники, втягивая воздух на четыре шага и выдыхая на четыре шага. Затем пусть постепенно увеличивает продолжительность вдоха и выдоха, соблюдая следующее соотношение (в шагах) 6:6, 8:8, 12:12, 16:16, 24:24, а если сможет, то и больше. Далее пусть продолжает практику, выдерживая вдох и выдох в соотношении (в шагах) 4:8, 6:12, 12:24 и т. д. Затем, если захочет, пусть снова начнет выполнять весьцикл, постепенно вводя и добавляя период кумбхаки.

6.Четвертая практика.

После приобретения навыка выполнения третьей практики, пусть ученик ускорит темп чтения мантры и своего шага, пока ходьба не перерастет в танец. Это можно также практиковать в обычном шаге вальса, вычитывая мантру «на три счета», а именно: ипелджон, ипелджон, Артемив; или Иао, Мао, Сабао. В таких случаях данную практику можно комбинировать с поклонением определенному божеству (см. «Книгу СLХХV»).

Для танца, если вы предпочтете хореографический путь, лучше воспользоваться мантрой непосвятительного (или общего) характера, например: Ту эинаи, Ту Калон, Ту 'Ага- дон, и им подобными.

7.Пятая практика.

Пусть во время танца ученик практикует ментальную концентрацию и экспериментирует, исследуя правильность следующих высказываний:

(а)Танец становится независимым от воли;

(б) Происходят явления, сходные с теми, что описаны

в 4 (а), (б), (в) и (г).

8.Замечание по поводу глубины и полноты дыхания. При правильном выполнении выдоха следует максимально выталкивать воздух из легких. Для этого нужно полностью задействовать горло, грудь, ребра и брюшину, сдавливая бока верхней частью рук и упираясь головой в грудную клетку. Для правильного выполнения вдоха необходимо наполнить легкие максимально возможным количеством воздуха. При правильном выполнении задержки дыхания тело должно оставаться совершенно неподвижным. Десяти минут выполнения такой практики вполне достаточно, чтобы вызвать обильное потоотделение в любом месте с температурой воздуха от 17 градусов Цельсия и выше.

Прогресс ученика в умении глубоко и полно дышать должен тестироваться спирометром.

Упражнения должны быть тщательно «дозированы» во избежание перенапряжения и повреждения легких.

Дыхание должно поддерживаться максимально глубоким и полным, даже при выполнении быстрых упражнений; исключением служит шестая практика, которая описывается ниже.

9.Шестая практика.

Пусть ученик дышит как можно более поверхностно и быстро. Он должен принять позу, соответствующую максимальному выдоху, и дышать исключительно мышцами горла. Он также может практиковать удлинение интервала между каждым отдельным циклом «вдох-выдох».

(Когда приобретается некоторый навык выполнения, дыхание можно сочетать с концентрацией на чакре вишуддха, т. е. с устойчивой фиксацией сознания на точке позвоночника, расположенной напротив гортани.)

10.Седьмая практика.

Пусть ученик практикует задержку дыхания по следующей схеме: на любой дыхательной фазе внезапно задержать дыхание, преодолевая потребность дышать, пока она не пройдет и затем вновь проявится, и вновь пройдет, — и так до тех пор, пока ученик не преодолеет максимальный предел своих возможностей.

1 1 . Восьмая практика.

Пусть ученик практикует обычные формы пранаямы, но так, чтобы кумбхака выполнялась после, а не перед выдохом. Пусть он постепенно увеличивает интервал выполнения этой кумбхаки точно так же, как это делалось при выполнении другой кумбхаки, выполнявшейся перед выдохом.

12.Замечание по поводу условий проведения перечисленных практик.

Благоприятные условия подразумевают сухой бодрящий воздух, теплый климат, безветрие, тишину, отсутствие насекомых и других отвлекающих внимание факторов, уединение, принятие простой пищи в умеренном количестве после выполнения утренних и дневных практик и ни в коем случае — до практик. Чуть ли не самое главное требование — это телесное здоровье, за которым надо внимательно следить. Желательно, чтобы ученику помогал усердный и послушный помощник. Такой помощник должен быть бесшумным, терпеливым, бдительным, неразговорчивым, проворным, бодрым и неутомимым, аккуратным и чистоплотным, преданным и бескорыстным. При этом он должен быть свирепым и внушать страх посторонним и всем враждебным силам, обладать повышенной бдительностью и быть стражем ученика.

Желательно, чтобы ученик нанимал в помощники только человека мужского пола, за исключением крайних случаев. Хотя для некоторых целей удобно взять собаку, для других — женщину.

13.Одиннадцатая практика. Пусть ученик в любое время при выполнении практики, особенно в периоды кумбхаки, направит всю свою волю к святому ангелу-хранителю, устремляя взгляд внутрь-наружу и подворачивая язык, словно желая его проглотить.

14.Пусть ученик не принимает на веру ни одно из утверждений, которые делались по ходу этой инструкции, и задумается над тем, что ему может совершенно не подходить совет, который мы даем в расчете на среднестатистического человека.

Лучший способ отрегулировать дыхание, как только вы овладели некоторыми навыками, заключается в использовании мантры. При этом вам понадобятся часы. Мантра оказывает такое же действие на мысли, как пранаяма — на дыхание. Мысль движется по кругу. Мантра «дробит» ее на кусочки подобно тому, как ножи кофемолки измельчают зерна кофе.

Вот правильный способ практикования мантры. Произнесите мантру максимально громко и как можно медленнее десять раз подряд. Затем не так громко и чуть-чуть быстрее еще десять раз. Продолжайте этот процесс до тех пор, пока произнесение мантры не превратится в одно сплошное быстрое движение губ. Продолжайте двигать губами со все возрастающей скоростью и все уменьшающейся интенсивностью, пока ментальное бормотание полностью не поглотит физическое. К этому времени вы станете абсолютно спокойны. Мантра доминирует в вашем мозгу и постоянно набирает обороты.

Вы должны «разогнаться» до предельной скорости, и держаться на ней как можно дольше, а затем прекратить практику, выполняя весь вышеописанный процесс в обратном направлении.

В качестве мантры можно использовать любое изречение. Но возможно, индусы правы, когда утверждают, что каждому конкретному человеку соответствует свое специфическое изречение. Некоторые люди замечают, что певучие мантры Корана слишком легко «соскальзывают» с языка и позволяют переключать внимание на другие мысли без прерывания мантры. Считается, что во время произнесения мантры человек медитирует над ее значением. Другими словами, вы должны сочинить для себя мантру, которая отражает звук Вселенной.

Иногда мантра «дается», то есть бывает услышана необъяснимым образом во время медитации. Например, один человек употреблял фразу: «И старайся увидеть во всем волю Божью»; к другому человеку, пока он занимался усмирением мыслей, пришли слова: «Устрани это» (очевидно, подразумевая воздействие центров головного мозга, которые он использовал). Придерживаясь этой рекомендации, он добился необходимого «результата».

Идеальная мантра должна быть ритмичной, можно даже сказать мелодичной. Но в ней должен обязательно выделяться один слог. Это облегчает фокусировку внимания. Новичкам лучше всего подбирать мантры средней длительности. Если мантра слишком длинная, человек обязательно ее забывает, если только не практикует в течение долгого периода времени. Односложные мантры, вроде Ом, слишком отрывисты и в них теряется ритмический рисунок. (Хотя при напевании мантры, содержащей слово Ом, порой забываются остальные слова и остается лишь сконцентрированный, повторяющийся через определенные интервалы звук Ом, это все же следствие долгой практики, а никак не ее начало.)

Вот несколько удобных для использования мантр:

1.ОМ

2.ОмТатСатОм.

Эта мантра исключительно спондеическая. Спондей — это стопа из двух долгих слогов. Спондеем можно заменять, например, трехсложные размеры, когда безударные слоги сдваиваются и заменяются одним долгим.

3.. ОмМа-ниПад-меХум

Два хорея между двумя цезурами.

III.

Ом ши-ва- йя Ва-ши

Три хорея. Обратите внимание, что «ши» означает покой, абсолютный, или мужской, аспект Божества; «ва» — это энергия, проявленный, или женский, аспект Божества. Таким образом, эта мантра выражает путь развития Вселенной: от Ничто через Конечное обратно в Ничто.

IV.

5.Аллах.

Слоги этой мантры равно акцентированы с паузой между ними; обычно факиры сочетают их с ритмичными покачиваниями тела из стороны в торону.

6.'Хуа 'алла'ху а'лази 'лай'лаха 'илла 'Хуа.

Вот более длинные мантры:

7. Знаменитая мантра Гайятри

Ом! тат савитур вареньям

Бхарго девасья димахи

Дхийо йо та пратьодайят

Выдерживайте хореический четырехстопный размер.

8.Кол: 'Хуа 'Алла'ху А'кхад; 'Алла'ху 'Асса'мад; лам

я'лид ва'лам ю'лад; ва'лам я'кун ла'ху куф'ван а'кхад.

9.Эта мантра самая священная из всех, которые есть и

могут быть. Она из Звезды откровения.

А ка дуа

Туф ур биу

Би аа чефу

дуду нер аф ан нутеру

Этих мантр вполне достаточно, что бы вы могли выбрать среди них свою.

Значения мантр:

1 Ом — это звук, который «исходит» на выдохе из задней части горла при постепенном закрывании рта. Этот набор звуков символизирует созидательный, охранительный и разрушительный принципы. Об этом можно рассказывать много и написать целую книгу.

2.О Существующее! О! — Стремление к реальности,

истине

3.О драгоценность в Лотосе! Амен! — Относится и к

Будде и к символизму Креста и Розы.

4 Описывает цикл творения. Мир проявляется в силе,

сила растворяется в мире.

5 Бог

6 Он — Бог. И нет иных Богов, кроме Него.

7.О! давайте просто медитировать на дивном свете

божественной Савитри (внутреннем Солнце, и т. д.) Пусть

она просветит наши умы!

8.Повторяйте:

Он — единственный Бог!

Бог Предвечный!

Он не порождает и не порожден!

И нет никого, кто подобен Ему!

9.Высшее единство явилось!

Я поклоняюсь мощи Твоего дыхания,

Верховный и невообразимый Боже,

Кто сотворяет Богов и Смерть

Чтобы трепетали пред Тобой: —

Я, Я поклоняюсь Тебе!

Есть много других мантр. Шри Сабапати Свами наделяет каждую из чакр собственной мантрой. Вы должны выбрать свою мантру и в совершенстве ею овладеть.

Считайте, что вы даже не начали овладевать мантрой, если не в состоянии непрерывно читать ее в течение часа. На практике это куда легче, чем звучит на словах.

В некоторых школах практикуется напевание мантр под аккомпанемент музыкального инструмента или танца. Безусловно, если речь идет о приобретении «магических» сил, то при этом можно добиться замечательных результатов; но вот способствует ли это духовному росту — вопрос спорный. Если у вас появится желание изучить его, то вспомните, что Индия находится всего в семи часах лета от Москвы; и, кроме того, в Бенаресе, вне всякого сомнения, будут очень рады прибытию новых учеников.

Эта дискуссия о параллельной науке — мантра-йоге — увела нас далеко в сторону, поэтому все же вернемся к «нашим баранам».

Пранаяма исключительно полезна. То ли по причине ритмического механического воздействия на внутренние органы (массаж), то ли из-за высокоэффективного поглощения кислорода, которое она обеспечивает. В любом случае ее польза для здоровья очевидна. С ее помощью легко устраняются пищеварительные проблемы. Она очищает не только тело, но и низшие функции сознания, поэтому серьезный ученик должен практиковать ее не менее одного часа ежедневно.

Разумеется. Разумеется. Разумеется. Невозможно сочетать правильное выполнение пранаямы с эмоциональным беспокойством. И наоборот, используйте практику пранаямы всякий раз, когда ощущаете, что вашему покою что-то угрожает. В целом, практики, выполняемые во время прогулки, как правило, полезнее «сидячих» практик, потому что большую роль играет сама ходьба и свежий воздух. Но не забывайте выполнять и «сидячие» практики, сочетая их с медитацией. Естественно, когда вы стремитесь достичь результата как можно быстрее, прогулки будут лишь отвлекать ваше внимание.

Четыре часа в день — это золотая середина. Для большинства людей шестнадцать часов — это уже слишком много.


Алистер КРОУЛИ

ЧАСТЬ III

ЯМА И НИЯМА

Индусы ставят оба этих достижения во главу угла своей программы. Считается, что эти «моральные качества» и «благочестивые деяния» предрасполагают к ментальной тишине.

Яма позразумевает несовершение убийства, правдивость, несовершение воровства, относительное половое воздержание и непринятие даров.

В буддистской системе точно так же предписывается шила — «добродетель». Вот пять качеств, которые пристало иметь мирянину: «Не убий. Не укради. Не лги. Не прелюбодействуй. Не пей опьяняющих напитков». Для монаха их число увеличивается.

Заповеди Моисея знакомы всем. Пожалуй, они слишком похожи на заповеди Христа, которые он дает в «Нагорной проповеди». (Назвать их оригинальными сложно. Всю проповедь можно найти в Талмуде.)

Некоторые из них — это лишь «добродетели» раба, придуманные господином, чтобы держать его в подчинении. Истинная суть индийской «ямы» заключается в следующем: нарушение любого из этих «предписаний» возбуждает ум.

Впоследствии теологи пытались усовершенствовать наследие Великих Учителей, придавая некую мистическую значимость их Учению. Они настаивали на необходимости обретения этих добродетелей ради самих добродетелей, что вырождалось в пуританство и формализм. Таким образом, «несовершение убийства», которое в оригинале означало «не возбуждай себя, охотясь на тигров», интерпретируется так, что пить нефильтрованную воду — это преступление, так как при этом убиваются микроогранизмы.

Однако это постоянное беспокойство, страх убить кого-нибудь по несчастной случайности в целом хуже, чем схватка врукопашную с медведем-гризли. Если лай собаки мешает вашей медитации, проще убить собаку и больше об этом не думать.

Аналогичная «проблема» с женами заставила многих учителей рекомендовать безбрачие. Во всех таких вопросах руководствуйтесь здравым смыслом. Не стоит замыкаться в рамках строгих правил. Рассмотрим пример о «непринятии даров». Индус будет глубоко расстроен на протяжении многих недель, если кто-то подарит ему кокос. Но обычный европеец к тому времени, когда он вырастает из коротких штанишек, обычно умеет принимать вещи такими, какие они есть.

Еще большая трудность связана с половым воздержанием. В головах людей царит безнадежная мешанина в данной области, которую одни путают с эротологией, а другие — с социологией. По этому вопросу никогда не будет четкого мнения до тех пор, пока половой акт не станет восприниматься исключительно как атлетическое мероприятие.

Можно закончить обсуждение ямы и ниямы советом: решайте сами, какой образ жизни, какой моральный кодекс менее всего возбуждает ваш ум. Как только вам удастся это определить, начинайте жить своей собственной жизнью, воздерживаясь от авантюризма. Помните, что не надо ставить себе в заслугу то, что вы делаете или не делаете, ибо это просто выработанный алгоритм, который в отрыве от практики не имеет никакой ценности.

Стерильность, которая необходима хирургу, помешала бы инженеру заниматься своей работой.

Делай что хочешь — вот всеобщий закон. Помните, что в данном трактате всеобщая цель ямы и ниямы — жить так, чтобы никакие эмоции и никакие страсти не тревожили ваше сознание.


Алистер КРОУЛИ

ЧАСТЬ IV

ПРАТЬЯХАРА

ПРАТЬЯХАРА — это первый процесс в ментальной сфере нашей деятельности. Предыдущие практики — асана, пранаяма, яма и нияма — это все действия тела, а вот пратьяхара — исключительно ментальная деятельность.

Но что же такое пратьяхара? Разные авторы употребляют это слово в различных смыслах. Это слово используется для обозначения не только практики, но и результата. Для наших целей оно скорее означает процесс стратегический, нежели практический Это самонаблюдение, своего рода общее исследование содержания сознания, которое мы хотим контролировать. Мы овладели асаной, устранили все непосредственные причины для возбуждения и теперь вольны думать о том. о чем мы думаем.

Нас ожидает опыт, очень похожий на опыт овладения асаной. Поначалу мы с большой долей вероятности будем себе льстить, дескать, наше сознание довольно спокойно. Это следствие недостаточного наблюдения. Так бывает с европейцем, который, впервые приблизившись к границе пустыни, ничего там не видит, хотя его араб-проводник может рассказать ему семейное предание каждого из пятидесяти человек, которые едва различимы на линии горизонта Так и у нас, в процессе практики, мысли становятся все острее и назойливее.

Как только вы внимательно исследовали тело, оно оказалось ужасно беспокойным и болезненным. Как только вы начинаете исследовать сознание, выясняется, что оно еще более беспокойно и причиняет куда большую боль. Похожую кривую можно нарисовать для реальной и видимой болезненности асаны.

Зная об этом факте, мы начинаем пытаться контролировать сознание: «Прошу, не так много мыслей!», «Не думай с такой скоростью, умоляю!», «Пожалуйста, пусть

больше не появляются такие мысли!» И именно тогда мы понимаем: все, что мы принимали за стаю игривых дельфинов, на самом деле было кольцами гигантского морского змея. Попытка обуздания приводит к возбуждению.

Когда ничего не подозревающий ученик обращается к просветленному, но коварному гуру в надежде получить магические силы, мудрец непременно их обещает. Затем, с необычайной предосторожностью и под большим секретом он показывает конкретную область на теле ученика, которая никогда ранее не привлекала его внимания, и говорит: «Чтобы получить ту магическую силу, которую ты ищешь, необходимо лишь семикратно омыться в течение семи дней в водах Ганга, ни в коем случае не думая об этой области тела». Естественно, несчастный юноша проводит злополучную неделю, только и думая об этой части тела.

Совершенно поразительно, с какой настойчивостью любая мысль, даже ход мыслей, вновь и вновь стремится занять главенствующее положение в сознании. Это становится настоящим кошмаром. Более того, какую страшную испытываешь досаду, когда замечаешь, что, пока ты так успешно (как тебе кажется) преодолевал эти мысли, ты, сам того не осознавая, снова вернулся в «запрещенную колею». Однако нужно продолжать день за днем исследовать мысли и пытаться их контролировать. Рано или поздно произойдет переход к следующей ступени, дхаране, — попытке фиксировать сознание на одном объекте.

Прежде чем мы к ней перейдем, нужно разобраться, что считается успехом в пратьяхаре. Это весьма обширная тема, и у различных авторов на этот счет совершенно разные мнения.

Один автор понимает под успехом настолько глубокий анализ, что при нем каждая мысль расчленяется на множество элементов (см. «Психология гашиша», раздел V).

Другие авторы придерживаются мнения, что успех в этой практике несколько напоминает опыт приема сэром Хамфри Дэви веселящего газа, после чего он воскликнул: «Вселенная состоит исключительно из мыслей».

Кое-кто утверждает, что это сродни ощущению Гамлета: «Нет ничего хорошего или плохого, такими их делает лишь мысль», — интерпретируя это высказывание буквально, как это сделала миссис Эдди.

Однако главное — это обрести некую сдерживающую силу над мыслями. К счастью, есть надежный метод обретения этой силы. Он взят из «Либер III»:

1.Вот практики. Каждая может длиться неделю или дольше.

(а) Воздерживайся от употребления некоторых распространенных слов вроде «и», «а» или «но»; используй парафраз.

(б) Воздержись от употребления некоторых букв алфавита, например, «т», «с» или «м»; используй парафраз.

(с) Воздерживайся от употребления местоимений и имен прилагательных от первого лица; используй парафраз.

Воспользуйся своей интуицией и придумай другие практики.

2.В каждом случае, когда ты невольно проговариваешься и произносишь слово, которое поклялся не произносить, резко стукни себя по запястью или предплечью тупым предметом.

3.Это послужит тебе и предупреждением от ошибок, и архивом твоих достижений. Тебе следует записывать твой ежедневный прогресс в этих практиках, пока ты не станешь абсолютно бдительным во все времена над самым ничтожным словом, сорвавшимся с твоего языка. Итак, обуздай себя — и станешь навеки свободным.

1.Вот практики. Каждая может длиться неделю или

дольше.

(а)Не поднимай левую руку выше пояса.

(б) Не садись, положив ногу на ногу.

Другие практики придумай сам.

2.В каждом из случаев, когда ты невольно делаешь то, что поклялся не делать, резко стукни себя по запястью или предплечью тупым предметом, как ты бьешь непослушную собаку.

3 Это послужит тебе и предупреждением от ошибок, и архивом твоих достижений. Тебе следует записывать твой ежедневный прогресс в этих практиках, пока ты не станешь абсолютно бдительным во все времена над самым ничтожным действием, совершаемым твоими пальцами.

Итак, обуздай себя — и станешь навеки свободным

1.Вот практики. Каждая может длиться неделю или дольше.

(а) Перестань думать об определенном предмете и всех связанных с ним вещах. Для такой практики следует выбрать предмет, который часто занимает твои мысли, часто стимулируется чувственным восприятием или разговорами других людей.

(б) Воспользовавшись каким-нибудь приемом, например переносом кольца с одного пальца на другой, создай в себе две личности; мысли каждой из них должны обитать в совершенно разных пределах, общность мыслей — необходимость жизни. К примеру, пусть А — это человек сильных страстей, искушенный в священной каббале, вегетарианец и страстный политик-реакционер Допустим, Б — это хладнокровный и аскетичный мыслитель, занятый бизнесом и семейными заботами, мясоед и выраженный прогрессивный политик. Пусть не возникнет ни одна мысль, характерная для А, когда кольцо переодевается на палец Б, и наоборот.

Другие практики придумай сам.

2.В каждом из случаев, когда ты невольно задумываешься о том, о чем поклялся не думать, резко стукни себя по запястью или предплечью тупым предметом; как ты бьешь непослушную собаку.

3 Это послужит тебе и предупреждением от ошибок, и архивом твоих достижений. Тебе следует записывать твой ежедневный прогресс в этих практиках, пока ты не станешь абсолютно бдительным во все времена над самой ничтожной мыслью, появившейся в твоем мозгу.

Итак, обуздай себя — и станешь навеки свободным.

Если освоить первую и вторую практики (при необходимости следует воспользоваться помощью другого человека, чтобы усилить бдительность), то освоение третьей практики не займет много времени.

У некоторых людей подобная сдерживающая сила может «расцвести» внезапно, очень напоминая последовательность событий, которые происходили при занятии асанами. Почти без всякого ослабления бдительности мысли внезапно сами угаснут. Возникнет дивное ощущение мира и покоя, совершенно не похожее на то летаргическое чувство, которое появляется при переедании. Трудно с уверенностью сказать, что такой результат приходит ко всем или даже ко многим. Это один их тех вопросов, которые не имеют особого значения. Но если вы обрели силу, позволяющую вам контролировать мысли, можете переходить к следующей стадии.


Алистер КРОУЛИ

ЧАСТЬ V

ДХАРАНА

Теперь, когда мы научились наблюдать за состоянием сознания и в некоторой степени разобрались, как оно работает (и начали познавать элементы контроля), можно проверить результат концентрации всех сил сознания и попытаться сфокусировать их на одной точке.

Мы знаем, что среднестатистический разум довольно легко размышляет на тему, которая его интересует, почти не отвлекаясь (есть даже широко известная фраза: «прокручивать мысль в голове»). И пока тема достаточно сложна, а мысли текут свободно, особых сложностей не возникает. Пока гироскоп в движении, он остается неподвижным относительно своей опоры и даже сопротивляется попыткам его сдвинуть Но как только он останавливается, он превращается в обычный кусок металла. Если бы Земля перестала вращаться вокруг Солнца, она тотчас бы на него упала.

Когда практикующий выбирает простой образ — или даже простой объект — и представляет его (или визуализирует), выясняется, что не так уж объект ему и подвластен, как предполагалось. В сознание вторгаются другие мысли, так что всякий раз объект теряется из виду не менее чем на целую минуту, а иногда и сам начинает выкидывать разнообразные фокусы.

Допустим, вы выбрали белый крест. В процессе практики его перекладина может начать двигаться вверх и вниз, удлиняться, перекашиваться на один бок, расти в одну сторону, опрокидываться, пускать ветви или растрескиваться. На кресте может появиться какая-то фигура. Крест может менять свою форму, как амеба, изменять размеры, цвет и перспективу. Не исключено, что он покроется бликами или пятнами, на нем появятся узоры. Но это еще не все. Он может то подниматься, то падать, то раскачиваться, то поворачиваться. В довершение всего перед ним могут поплыть облака. Я уже не говорю о его полном исчезновении, а затем и появлении, но уже в ином качестве!

Пусть первым в меня бросит камень тот, кто занимался медитацией и не переживал подобных ощущений. (От редактора: это наиболее адекватный перевод английского оригинала). Отсутствие таких переживаний свидетельствует лишь о том, что человек совершенно не в состоянии сосредоточиться. Порой лишь через несколько дней так называемой медитации до человека начинает доходить, что он вовсе не медитирует. Когда он по-настоящему медитирует, сопротивление объекта приводит его в ярость — и именно в этот момент начинаются настоящие проблемы. Только с этого момента в борьбу включается его Воля, лишь теперь он проходит тест на мужество. Если бы не сила воли, которую он продемонстрировал и закалил в процессе овладения асаной, наверное, он бы сдался. Однако чисто физическая агония, которую он пережил, — сущая безделица в сравнении с дикой монотонностью дхараны.

В течение первой недели это может показаться даже увлекательным, и вы вообразите, что делаете успехи. Но по мере того, как практика начнет вам показывать, что вы делаете, вам явно будет становиться все хуже и хуже.

Запомните, что при выполнении этой практики надо сидеть в асане, иметь под рукой блокнот с карандашом, а в поле видимости — часы. На начальных этапахпрактики не следует напрягаться более десяти минут кряду, чтобы не перенапрячь мозг. Но в действительности вряд ли всей вашей силы воли хватит хотя бы на то,чтобы вообще удержать объект в поле внимания даже в течение трех минут. Под фразой «вообще удержать объект в поле внимания» подразумевается простая попытка зафиксировать на нем сознание. За это время вы настолько устанете и настолько возненавидите выбранный объект, что далее продолжать сеанс будет просто бесполезно. Если вы прочитаете записи брата Пердурабо, то узнаете, что даже после ежедневной полугодовой практики его медитации по-прежнему не длились более четырех минут.

Ученик должен подсчитывать количество моментов, когда его мысли начинали блуждать. Это делается при помощи пальцев или четок. Такой счет со временем станет совершенно автоматическим. С мыслью, которая напоминает вам о прерывании медитации, ассоциируется понятие счета. Более заметный процесс может регистрироваться другим человеком, т. к. сопровождается морганием глаз, что вообще-то заметить не сложно. Со временем ваш помощник сумеет различать даже самые незначительные ваши прерывания.

Если возникает ощущение, что эти прерывания становятся более частыми вместо того, чтобы идти на убыль, не стоит впадать в отчаяние: это частично связано с тем, что точность ваших наблюдений повышается. Вспомним, что введение прививок от оспы обернулось внешним увеличением числа случаев заболеваний оспой, хотя истинная причина этого всплеска состояла в том, что перестали замалчивать факты и начали говорить правду.

Однако вскоре степень контроля будет повышаться быстрее, чем степень точности наблюдений. Когда это происходит, о прогрессе начинают свидетельствовать и ваши записи. Скорее всего, любой регресс на этом этапе будет следствием неблагоприятного стечения обстоятельств. Например, в один из вечеров вы, приступая к практике, можете быть усталым, другой вечер — страдать от головной боли или несварения желудка. Вы поступите правильно, если в такие периоды откажетесь от выполнения практики.

Теперь предположим, что вы достигли той стадии, когда (в среднем) можете удерживать внимание на объекте около получаса, а среднее количество прерываний доходит до десяти-двадцати. Если вы тешите себя иллюзией, что в промежутках между прерываниями ваше сознание по-настоящему фиксировано, то напрасно. Внимание угасает, хотя вы этого практически не замечаете. Впрочем, даже на этой ранней стадии (если вы проявляете упорство и последовательность), начинается множество удивительных событий, одно из которых — возникновение у вас ощущения, будто вы провалились в кратковременный сон. Иначе все происходившее с вами покажется вам совершенно необъяснимым, и в любом случае вызовет у вас презрение к самому себе. Вы полностью забудете, кто вы, что вы и что вы делаете. Человек находится в похожем состоянии по утрам, когда он пробуждается лишь наполовину и даже не соображает, кто это лежит рядом с ним в постели. Пожалуй, сходство двух этих явлений весьма показательно. Оно говорит о том, что реально происходит следующее: вы пробуждаетесь от сна, который люди называют бодрствованием, от сна, где сновидения —это жизнь.

Есть другой способ отследить прогресс в этой практике. Он состоит в изучении характера прерываний.

Прерывания классифицируются по нескольким классам.

Во-первых, физические ощущения. Они преодолеваются при помощи асаны.

Во-вторых, прерывания, которые продиктованы непосредственно предшествовавшими медитации событиями. Их активность приобретает чудовищный размах. Только в ходе практики начинаешь понимать, как много регистрируют чувства, причем безотчетно, без включения сознательного разума.

В-третьих, существует класс прерываний, напоминающих по своей природе грезы или «сны наяву». Они очень коварны — в них можно надолго погружаться, даже не осознавая, что на самом деле внимание отвлеклось.

В-четвертых, мы имеем дело с очень высоким классом прерываний, своего рода отключением самого контроля. Вы думаете: «Как здорово у меня все получается!», или размышляете, насколько было бы лучше, если бы вы очутились на необитаемом острове, или находились бы в доме со звуконепроницаемыми стенами, или сидели бы около водопада. Но это лишь типичные примеры потери бдительности.

Пятый класс прерываний не имеет явно обнаруживаемого источника в мыслях. Эти прерывания могут даже принимать форму истинных галлюцинаций, обычно слуховых. Конечно, такие галлюцинации происходят нечасто и без труда распознаются. Иначе медитирующему лучше записаться на прием к врачу Типичный вид прерываний состоит из случайных фраз или обрывков фраз, которые слышатся вполне отчетливо и «произносятся» человеческим голосом, но зачастую голосом не медитирующего, а человека, которого он знает С подобным явлением сталкиваются радисты, называя такие сообщения «атмосферными»

Есть еще один вид прерываний, который сам по себе является желанным результатом Позднее мы поговорим о нем в деталях

Оказывается, существует естественная последовательность в этих классах прерываний С повышением степени контроля доля основных и вспомогательных прерываний уменьшается, пусть даже общее число их во время медитации остается величиной постоянной К тому времени, когда вы медитируете по два или три часа в день, а остальную часть дня в основном заполняете другими практиками, призванными облегчить вам задачу, и когда чуть ли не каждый раз вы ощущаете «пребывание на пороге чего-то невероятно великого», можно переходить к следующей стадии — дхьяне


Алистер КРОУЛИ

ЧАСТЬVI

ДХЬЯНА

Дхьяна — это то же слово, которое на языке пали звучит как «джхана» Будда различал восемь джхан, очевидно, понимая под ними различные степени и виды транса Индусы считают дхьяну малой формой самадхи Впрочем, по мнению других авторов, дхьяна — это просто усиление дхараны Патанджали говорит «Дхарана — это фиксация сознания на каком-то конкретном объекте Однородное течение концентрации сознания на этом объекте — дхьяна Когда сознание лишается формы, высвечивая только сам объект, наступает самадхи» Он объединяет три эти ступени йоги в понятие самьямы

Мы будем рассматривать дхьяну как результат, а не как метод Вплоть до этого момента древние авторитеты служили нам достаточно надежными проводниками по всем вопросам, кроме связанных с их замысловатой этикой Но когда речь заходит об оценке результатов медитации, древние оказываются совершенно несостоятельными

Пуская в ход все свои поэтические способности, они говорят очевидную ложь Например, мы читаем в «Шива-самхите», что «того, кто ежедневно созерцает этот сердечный лотос, страстно желают дочери Бога, к нему приходит дар яснослышания, ясновидения, и он может ходить по воздуху» Другой человек «может создавать золото, открывать лекарства от болезней и видеть спрятанные сокровища» Все это ложь Словно на религию кто-то наложил проклятие, чтобы любые ее утверждения не обходились без преувеличений и лживых обещаний1

Есть одно исключение это А * А *, чьи члены высказываются очень осторожно, стараясь никогда не делать заявлений, которые нельзя проверить обычными методами, а там, где без этого не обойтись, по крайней мере воздерживаются от догматических утверждений. В их второй книге практических инструкций, «Либер О», читаем следующее:

«При выполнении определенных практик вы добиваетесь определенных результатов. Со всей серьезностью предостерегаем учеников не считать ни один из этих результатов объективно реальным или философски достоверным».

Золотые слова!

Итак, приступая к обсуждению дхьяны, хочу вас сразу предупредить, что описание, которое сейчас последует, окажется несколько неожиданным.

Мы будем рассматривать природу дхьяны и оценивать ее значение совершенно непредвзято, не позволяя себе обычного высокопарного пустозвонства и выведения теорий происхождения вселенной. Любой дополнительный факт способен разрушить некую существующую теорию. Но ни один единичный факт не достаточен для создания новой теории

Необходимо уяснить, что дхарана, дхьяна и самадхи составляют непрерывный процесс, и не имеет значения, где в точности происходит момент кульминации. Именно об этой кульминации мы и должны говорить, потому что это вопрос опыта., и притом весьма ошеломляющего.

Во время нашей концентрации мы замечаем, что содержание сознания состоит только из двух компонентов, объекта — изменчивого и субъекта — неизменного или кажущегося таковым. При достижении успеха в дхаране объект становится таким же неизменным, как сам субъект. В результате оба сливаются в одно. Это явление обычно вызывает огромное потрясение. Его не могут описать даже мастера слова. И поэтому неудивительно, что полуобразованные заики просто захлебываются в океане слов.

Ваше поэтическое и эмоциональное проявление собственного «Я» попадает в своего рода экстаз от явления, которое переворачивает сознание и создает ощущение, что по сравнению с ним вся оставшаяся жизнь тускла и совершенно бессмысленна.

Хорошая литература — это, главным образом, результат хорошей наблюдательности и хорошего суждения, выраженный самым простым языком. По этой причине ни одно из великих событий в истории (вроде землетрясений и сражений) не было хорошо описано очевидцами, если только эти очевидцы не были вне опасности. Но даже когда вы привыкаете к дхьяне (при постоянном повторении), для ее описания нет подходящих слов.

Одну из простейших форм дхьяны можно назвать «Солнцем»: оно видится (как ни странно) самим солнцем, а не наблюдателем; и хотя физический глаз не может узреть его, практикующий вынужден признать, что «это Солнце» светит намного ярче, чем природное. Все это происходит на высшем уровне.

При этом разрушаются понятия мысли, времени и пространства. Невозможно объяснить, что это в действительности означает. Составить об этом представление можно, лишь испытав это.

(Здесь тоже есть свои аналогии с обычной жизнью; новичку не ухватить, а обывателю не объяснить понятия высшей математики).

Дальнейшее развитие — это появление Формы, которая универсально описывается как человек; хотя описывающие ее люди продолжали добавлять большое количество подробностей, которые не присущи человеку. Эта особая внешность обычно приписывается «Богу».

Но как бы то ни было, это оказывает колоссальное влияние на сознание практикующего. Все его мысли достигают величайшего развития. Он искренне верит, что они получают божественную поддержку, возможно, он даже предполагает, что они эмалируют от его «Бога». Он возвращается обратно в мир, вооруженный этой глубокой убежденностью и силой. Он публично расхваливает свои идеи без всякого стеснения, и они порождают у большинства людей определенные ассоциации.

Подобное отсутствие стеснения не следует путать с бесстыдством пьяного или сумасшедшего. (Хотя сходство поразительное, пусть даже оно и поверхностное). В дальнейшем, как вы уже догадались, приходит истинное просветление.

В любом случае, человечество в своей массе всегда готово поддаться влиянию всего авторитетного и необычного. История знает примеры, когда офицеры выходили невооруженными к мятежному полку и разоружали солдат исключительно за счет уверенности в себе. Общеизвестна власть оратора над толпой. Возможно, по этой причине пророк мог заставить человечество подчиняться его закону. Ему даже не приходит в голову, что человечество могло поступить иначе. В практической жизни человек может пройти мимо любого охранника, дежурного или контролера, если от него исходит некая сила, убеждающая стража порядка, что у него есть на это право.

Кстати, эта сила описывается магами как сила невидимости. Широко известна удивительная история о четырех вполне надежных людях, которые выслеживали убийцу. Они получили инструкции никого не пропускать и поочередно поклялись над мертвым телом товарища, что мимо них никто не пройдет. Но ни один из них не заметил почтальона.

Воры, укравшие «Джоконду» из Лувра, были, вероятно, переодеты рабочими и украли картину под бдительным оком охранника; вполне вероятно, что они даже обращались к нему за помощью.

Необходимо лишь поверить, что какая-то вещь должна быть, — и она появится. Эта вера не должна быть эмоциональной или интеллектуальной. Она живет в глубокой части сознания, хотя и не самой глубокой. Впрочем, большинство людей (особенно преуспевающие) поймут сказанное, потому что обладают личным опытом и им есть с чем сравнивать.

Однако самый важный фактор в дхьяне — это уничтожение Эго. Наше представление о вселенной должно быть полностью опровергнуто. И тут нам пришла пора задуматься, что же на самом деле происходит.

Допустим, что мы логически понимаем масштабность великих людей. Все они «переживали» ошеломляющий опыт, настолько несоразмерный всем остальным вещам,что они освобождались от всех мелких препятствий, которые мешают нормальному человеку осуществлять его проекты.

Беспокойство по поводу одежды, пищи, денег и того, что подумают люди, и прежде всего страх перед будущим, связывают обычных людей по рукам и ногам. Теоретически нет ничего проще, чем анархисту убить премьер-министра. Ему нужно лишь купить винтовку, стать первоклассным стрелком и застрелить премьер-министра с расстояния в четверть мили. И при этом, хотя на свете живет множество анархистов, террористических актов очень мало. В то же время полиция, возможно, первой согласится с мнением, что, если бы человеку по-настоящему опостылела жизнь (а это состояние весьма отличается от того, в котором человек ходит и всюду жалуется, что он устал от жизни), он обязательно нашел бы способ перед смертью кого-нибудь подстрелить.

Итак, человек, который пережил любую из самых интенсивных форм дхьяны, освобождается. Следовательно, для него Вселенная уничтожается, а он уничтожается для Вселенной. Поэтому его воля может развиваться беспрепятственно. На примере Мохаммеда можно представить, что он годами лелеял колоссальные честолюбивые мечты, но не мог ничего сделать, потому что те самые качества, которые впоследствии реализовались в талант государственного деятеля, на тот момент сигнализировали ему, что он слаб. Видения в пещере придали ему уверенность (ту самую веру), которая двигает горы. В этом мире есть много внешне неподъемных предметов, которые в действительности способен сдвинуть ребенок; но не каждый имеет мужество их сдвинуть.

Давайте примем условно это объяснение величия и пойдем дальше. Честолюбивые мечты привели нас к этому вопросу, но сейчас нас интересует работа ради работы.

Самое потрясающее явление произошло с нами. Мы пережили опыт, который обесценивает любовь, славу, чины, честолюбивые стремления и богатство. И мы начинаем страстно интересоваться: «Что есть истина?». Вселенная разрушается вокруг нас, как карточный домик, и мы тоже разрушаемся. Это колоссальная проблема. Но эти руины предвещают раскрытие Врат Небесных, и мы чувствуем в себе некую силу, которая жаждет эту проблему решить.

Давайте попробуем объяснить, что же на самом деле происходит.

Первое предположение, которое может прийти в голову психически уравновешенного человека, разбирающегося в естественных науках, представляется так: мы пережили ментальную катастрофу. Можно заподозрить, что, как и от удара по голове, человеку начинают «видеться звезды», — дикое ментальное напряжение дхараны каким-то образом перенапрягает мозг, вызывая спазм или даже разрыв мелких сосудов. Нет никакой видимой причины для отказа от этого объяснения, хотя довольно абсурдно предполагать, что принять его — значит осудить эту практику. Спазм — это нормальная функция по меньшей мере одного из органов тела. То, что мозг не повреждается от этой практики, доказывает факт, что многие люди, которые, по их словам, пережили этот опыт, по-прежнему продолжают жить обычной жизнью и заниматься любимыми делами, ничуть не снижая активности.

Значит, мы можем отказаться от попытки физиологического объяснения проблемы. Физиология не проливает свет на пережитое нами состояния, которое и составляет ценность эмпирического свидетельства.

Итак, это очень сложный момент. И он затрагивает намного более важный вопрос о ценности любого свидетельства. Любая возможная мысль в то или иное время подвергается сомнению, — кроме той мысли, которая может выражаться лишь с вопросительной ноткой, поскольку сомневаться в такой мысли означает ее подтверждать. (Подробно это обсуждается в статье «Солдат и горбун», Эквинокс I.) Но помимо этого глубоко укоренившегося философского сомнения существует еще обыденное, или «практическое» сомнение. Популярная фраза «не доверяй своим ощущениям» показывает нам, что обычно мы склонны доверять своим ощущениям, но ученый человек никогда так не поступает. Он прекрасно знает, что ощущения постоянно его обманывают, поэтому изобретает всевозможные инструменты, которыми перепроверяет эти ощущения.

Но вскоре к нему приходит понимание, что Вселенная, которую он непосредственно воспринимает органами чувств, — это мельчайшая частичка Вселенной, которую он познает опосредованно при помощи инструментов.

Например, воздух на четыре пятых состоит из азота. Если бы кто-то внес в комнату бутылку с азотом, было бы невероятно трудно сказать, что находится в бутылке; почти все тесты, которые можно было бы провести, опираясь на ощущения, ни к чему бы не привели. В данном случае ощущения мало что подсказали бы, если бы вообще смогли что-либо подсказать.

Аргон был открыт лишь в результате сравнения веса химически чистого азота с азотом из воздуха. Измерения проводились часто, но ни у кого не было достаточно тонких инструментов, чтобы даже заметить это расхождение. Или вот еще один пример: знаменитый ученый совсем недавно сделал заявление, что наука никогда не узнает химический состав неподвижных звезд. Но это сделано, и с большой точностью.

Если спросить человека науки о его «теории реальности», он бы вам сказал, что «космический ветер», никогда не воспринимаемый органами чувств и обладающий качествами, которые (используя обыденную терминологию) просто невероятны, намного более реален, чем стул, на котором он сидит. Стул — это всего лишь один факт; и его существование подтверждается свидетельским показанием одного человека, которому свойственно ошибаться. А «космический ветер» — это логически вытекающее заключение, полученное в результате анализа, подлинность которого устанавливается снова и снова и проверяется всеми возможными экспериментальными проверками. Поэтому нет никакой априорной причины отрицать что-либо на том основании, что оно, дескать, не воспринимается органами чувств непосредственно.

Перейдем к другому вопросу. Одним из критериев истины мы считаем яркость впечатлений. Мы можем забыть какое-то единичное событие в прошлом, не имевшее для нас особого значения. И если ему все-таки было суждено вспомниться при тех или иных обстоятельствах, то часто вы спрашиваете себя: «А не пригрезилось ли оно мне? Происходило ли оно на самом деле?» Никогда не забываются лишь события катастрофического характера. Например, люди никогда не забывают смерть любимого человека. Впервые в жизни человек осознает то, что ранее он просто знал. Такое переживание порой делает человека невменяемым. Известны случаи, когда ученые совершали самоубийство, когда разваливалась их любимая теория. Эта проблема обсуждалась в «Науке и буддизме», «Времени», «Верблюде» и других статьях*.

Любую простую теорию легко опровергнуть. Можно найти слабые места в процессе рассуждений, можно предположить, что за основу взяты неверные предпосылки; но в этом случае, если человек оспаривает достоверность дхьяны, разум теряет опору, осознавая тот факт, что, если критиковать с тех же позиций любой другой опыт, реальность этого другого опыта опровергнуть еще проще.

Каким бы методом мы ни воспользовались, результат всегда оказывается одинаковым. Возможно, дхьяна — это ложь; но если это так, то и все остальное вокруг — ложь.

Итак, разум отказывается верить в нереальность своих переживаний. Да, пусть все не так, как кажется; но как-то же оно должно быть, и если (в целом) обычная жизнь представляет собой что-то, насколько же грандиознее должно быть то, в свете чего обычная жизнь кажется ничем!

Обычный человек понимает недостоверность, бессвязность и бесполезность видений; он приписывает их (справедливо) помраченному рассудку. Философ относится к жизни наяву с подобным презрением; но и человек, который пережил дхьяну, тоже становится на такую же точку зрения. Но не в результате сухой интеллектуальной убежденности. Причины, какими бы убедительными они ни были, никогда полностью не убеждают, но человек, который знает, что такое дхьяна, обладает такой же обыденной уверенностью в ее переживании, какой обладает любой человек при пробуждении от ночного кошмара. «Я не скатывался вдоль тысячи лестничных пролетов, то был лишь дурной сон».

Примерно так же рассуждает человек, переживший опыт дхьяны: «Я вовсе не то жалкое насекомое, мельчайший земной паразит; то был лишь дурной сон». И так же, как вы не в состоянии убедить нормального человека, что его ночной кошмар более реален, чем его пробуждение, вам не убедить другого человека, что его дхьяна была галлюцинацией, ибо он прекрасно осознает, что выпал из этого состояния в «нормальную» жизнь.

Наверное, редко бывает так, чтобы единичный эксперимент радикальным образом разрушал все представление о Вселенной; точно так же, как в первые моменты после пробуждения человек иногда сомневается, что реальнее — сон или явь. Но когда практикующий набирается дальнейшего опыта, когда дхьяна перестает быть потрясением, когда проходит много времени и он начинает чувствовать себя уютно в новом мире, который становится для него домом, его убеждение становится непоколебимым*.

Есть и другое рациональное соображение. Ученик не пытался волновать воображение, а стремился его успокоить. Он не стремился возбуждать мысли, а пытался их исключить. Ибо не существует ни малейшей связи между объектом медитации и дхьяной. Почему мы должны допускать прерывание процесса, особенно если сознание очистилось от таких помех, как боль или усталость? Наверняка здесь уместно привести одну индийскую аналогию, прекрасно отражающую эту простейшую теорию.

Это образ озера, к которому с гор спускаются пять ледников Ледники — это чувства Пока лед (впечатления) постоянно откалывается и падает в озеро, он мутит воды Если ледники останавливаются, поверхность озера успокаивается, и вот тогда, и только тогда, гладь озера отражает полный диск солнца Солнце — это наша «душа», или «Бог»

Впрочем, сейчас нам следует воздержаться от употребления таких терминов ввиду сложности их толкования Давайте лучше говорить о солнце как о «чем-то неведомом, чье присутствие замаскировано и вещами, которые мы познаем, и самим познающим»

К тому же не исключено, что наша память о дхьяне — это память не о самом явлении, а лишь об образе, который запечатлелся на этом месте в сознании Но это также справедливо в отношении всех остальных явлений, как убедительно доказали Беркли и Кант

Мы можем условно принять точку зрения, согласно которой дхьяна реальна; более реальна и, значит, более важна для нас, чем другой опыт. Это состояние было описано не только индусами и буддистами, но также мусульманами и христианами Однако что касается христианских писаний, то из-за глубоко укоренившихся в этих текстах догматических предубеждений они теряют всяческую ценность в глазах обычного человека Они игнорируют основные состояния дхьяны и настаивают на несущественном в гораздо большей степени, чем лучшие индийские писатели Но для любого человека с опытом и некоторыми познаниями в области сравнительной религии их тождественность очевидна

А теперь можно переходить к самадхи


Алистер КРОУЛИ

ЧАСТЬ VII

САМАДХИ

О самадхи написано достаточно вздора Поэтому мы должны постараться не увеличить и без того огромное количество вздорных суждений на эту тему Даже Патанджа-ли, безупречно четкого и практичного во многих вещах, начинает «заносить», когда он говорит о самадхи Даже если все то, о чем он говорит, правда, ему не следовало об этом упоминать, ибо это не звучит правдоподобно

А мы договорились не выступать с заявлениями, которые кажутся априори невозможными, не подкрепляя их исчерпывающими и вескими доказательствами Учитывая мое уважение к сэру Патанджали, я переадресовываю все свои замечания в адрес толкователей, которые просто неправильно его поняли

Самая разумная мысль из всех, высказанных признанными авторитетами, принадлежит Дджне Валкье, который говорит «С пранаямой исторгаются загрязнения тела, с дхараной — загрязнения сознания, с пратьяхарой — загрязнения привязанности, а с помощью самадхи сбрасывается все, что скрывает свет души» Весьма сдержанное высказывание в хорошей художественной форме Если бы нам только удалось его реализовать!

Во-первых, что означает этот термин. Этимологически, сам — это греческое син-, английская приставка «син-», означающая «совместность, совпадение» Адхи означает «Господь» И тогда естественный перевод всего слова звучит как «слияние с Богом», — точный термин, употребляемый христианскими мистиками для описания своих достижений

И вот здесь начинается путаница, поскольку буддисты понимают под словом «самадхи» совершенно другую вещь всего лишь внимание Таким образом, в их терминологии думать о кошке — это «делать самадхи» на этой кошке Для описания мистических состояний они используют слово «джхана». Это чрезвычайно запутывает дело, ибо, как мы видели в предыдущей части, дхьяна — это подготовка к самадхи, а джхана — это просто исковерканная плебейская вульгаризация этого слова на языке пали.

Есть много видов самадхи. (Но они чисто внешние. То есть очевидные результаты самадхи различны. Вероятно, причина самадхи только одна, но она по-разному преломляется в разных условиях.) Некоторые авторы считают Атмадаршану (Вселенную как единственный безусловный феномен) первым реальным самадхи. Если мы это признаем, нам придется отнести многие менее восторженные состояния к классу дхьяны. Патанджали перечисляет ряд этих состояний. Проигрывание этих состояний на различных вещах придает различные магические силы; так он, по крайней мере, утверждает. Не будем это здесь обсуждать Любой человек, который хочет обладать магическими силами, может приобрести их дюжинами различных способов.

Сила растет быстрее, чем желание. Мальчишка, у которого нет денег на покупку оловянных солдатиков, находит работу, чтобы заработать эти деньги, но к тому времени, когда он их зарабатывает, оказывается, что вместо солдатиков ему нужно что-то другое — и, по всей вероятности, то, на что его средств явно не хватает.

Такова блистательная история всего духовного развития! Человек никогда не перестает принимать воздаяния.

Но вернемся к существу обсуждаемого вопроса. Дхьяна во многих отношениях напоминает самадхи. Есть слияние эго и не-эго, потеря ощущения времени, пространства и причинно-следственных связей. Двойственность в любом виде уничтожается. Представление о времени строится на представлении о двух последовательных событиях

Представление о пространстве — на представлении о двух несовпадающих событиях, а представление о причинно-следственных связях — на представлении о двух связанных событиях.

Эти дхьянические состояния идут вразрез с состояниями нормального мышления; но в самадхи они намного более заметны, чем в дхьяне. Если в дхьяне это кажется простым слиянием двух вещей, то в самадхи это выглядит так, словно все сущее несется навстречу друг другу и сливается. Можно сказать, что в дхьяне это качество все еще было нераскрытым, что Одно существующее противопоставлялось Многому несуществующему. В самадхи Много и Одно сливаются в единстве существующего и несуществующего. Это определение получено не в результате размышлений, а извлечено из глубин памяти.

Далее, овладеть умением и мастерством дхьяны относительно легко. Со временем можно научиться входить в это состояние и без предварительной практики. Глядя на это под таким углом зрения, можно примирить оба значения слова, которые обсуждались нами в предыдущей части. «Снизу» дхьяна производит впечатление транса, и это переживание настолько грандиозно, что нельзя даже представить ничего более величественного, хотя «сверху» оно кажется простым состоянием сознания, таким же естественным, как любое другое. Брат Пердурабо, еще до вхождения в самадхи, писал о дхьяне: «Возможно, в результате интенсивного контроля прекращается нервное возбуждение. Это мы называем дхьяной. Самадхи, насколько я понимаю, — это всего лишь расширение масштабов дхьяны».

Через пять лет он бы с этим не согласился. Он бы определил дхьяну как «течение сознания одним сплошным потоком от эго к не-эго без осознавания того и другого, сопровождающееся нарастающим изумлением и блаженством». Он может понять, как самадхи становится естественным результатом дхьяны, но не в состоянии с такой же уверенностью назвать дхьяну предпосылкой самадхи. Возможно, он в действительности не знает, какие условия вызывают самадхи. Он способен войти в дхьяну по собственному желанию через несколько минут работы; а часто это случается совершенно спонтанно. Но, к сожалению, с самадхи так не проходит. Может быть, он и способен входить в самадхи по собственному желанию, но все равно точно не знает, как это происходит и как долго он может в нем находиться; и потом он не уверен, входил ли он вообще в самадхи.

Человек уверен, что может прошагать милю по ровной дороге. Он знает состояние дороги, и чтобы помешать ему пройти, должно произойти какое-то чрезвычайное происшествие. Утверждение: «Я взошел на гору и знаю, что взойду на нее снова», — менее убедительно. Могут возникнуть разные более или менее вероятные обстоятельства, любое из которых может помешать восхождению.

Итак, мы действительно знаем, что если мысль остается единичной и неподвижной, наступает дхьяна. Мы не знаем, достаточно ли усиления дхьяны, чтобы вызвать самадхи, или же для этого требуются некоторые дополнительные условия. Одно дело научная теория, и совсем другое — практика.

Один автор утверждает (если не подводит память), что фиксация сознания в течение двенадцати секунд — это дхарана, ста сорока четырех секунд — это дхьяна, а в течение тысячи семисот двадцати восьми секунд — это самадхи. А Вивекананда, комментируя тексты Патанджали, считает дхьяну просто продлением дхараны; но потом говорит: «Предположим, я медитировал на книге, и постепенно мое сознание все более на ней концентрировалось и воспринимало только внутреннее ощущение, — значение, не выраженное ни в какой форме. Такое состояние дхьяны называется самадхи».

Другие авторы склонны предполагать, что самадхи наступает в результате медитации на предметах, которые сами по себе обладают ценностью. Например, Вивекананда говорит: «Думай о любом священном предмете», — и поясняет это так: «Это означает, что нельзя думать о нечестивом предмете»(!).

Брату Пердурабо не хотелось бы говорить со всей уверенностью, входил ли он когда-нибудь в дхьяну, медитируя на обычных предметах. Он бросил эту практику через несколько месяцев и медитировал на чакрах. К тому же дхьяна стала для него настолько обыденной практикой, что он перестал делать о ней записи. Но если бы он захотел войти в дхьяну сию минуту, он бы выбрал нечто, внушающее «благоговейный страх», «священный трепет» или «изумление».

Пожалуй, это будет изменой скептицизму, который лежит в основе нашей системы, если мы признаем, что «что-то» может быть лучше «чего-то» другого. Но давайте рассуждать так: «А — это вещь, которую этот человек считает «священной». Поэтому для этого человека вполне естественно на ней медитировать». Избавьтесь от эго, наблюдайте за всеми своими действиями так, словно их выполняет кто-то другой, и вы на девяносто девять процентов избежите хлопот, которые вас поджидают.

Нет никаких видимых причин, препятствующих наступлению дхьяны, если вы думаете при этом о морской свинке. Но постоянное упоминание брата Пердурабо об этой свинке как о типичном объекте его медитации не следует воспринимать слишком буквально. В его записях о медитации нет никаких упоминаний об этом замечательном зверьке.

Было бы полезно организовать исследования для выяснения условий наступления самадхи. Но, судя по всему, в настоящее время нам никто не мешает отдать дань традиции и использовать те же объекты медитации, что и наши предшественники. За одним-единственным исключением, о котором мы поговорим в свое время.

Первый класс объектов для серьезной медитации (в противоположность подготовительной практике, в которой человек должен придерживаться простых опознаваемых объектов, чью узнаваемость легко поддерживать) составляют различные части тела. Индусы разработали сложную систему анатомии и физиологии, которая не имеет явного отношения к анатомическому театру. Видное место в этом классе занимают семь чакр, которые описаны в любой книге по йоге. Есть еще и различные «нервы»г в равной степени мифические.

Второй класс — это объекты посвящения, такие, например, как архетип или форма Божества, или сердце вашего Учителя, или любого другого человека, которого вы глубоко уважаете. Эта практика не приветствуется, поскольку построена на предвзятых суждениях разума.

Вы можете также медитировать на ваших снах. Это звучит суеверно; но суть состоит в том, что вы уже склонны, независимо от вашей сознательной воли, думать о таких вещах, и со временем вам все проще думать именно о них, чем о чем-то другом. Вы можете также медитировать на том, что особенно вам приятно.

Но при всем этом так и тянет предположить, что медитация будет лучше и убедительнее, если она направлена на объект, который сам по себе малозаметен и незначителен. Вовсе незачем возбуждать мысли, пусть даже они вызваны чувством обожания. Читайте о трех медитативных техниках в «Либер ННН». В то же время нельзя со всей уверенностью отрицать, что гораздо проще выбрать мысль, которая естественным образом влечет к себе поток сознания.

Ниже приведены описания трех медитативных техник из «Либер ННН».

Книга «ННН» состоит из трех глав: МММ, ААА и SSS

I. МММ.

Сядь в асану, надев одеяние неофита с капюшоном.

1.Спустилась ночь, темная и жаркая, небо беззвездно. Ни одно дуновение ветерка не тревожит морскую гладь, только ты. Ни одна рыбка не резвится в глубинах.

2.Пусть дуновение ветерка поднимет воды и покроет их рябью. Ты должен ощутить это дуновение своей кожей. Это ощущение дважды или трижды прервет твою медитацию, но после этого твое внимание не должно отвлекаться. Но если ты не ощущаешь всего этого вначале, значит, ветерок не поднялся.

3.Затем темноту ночи раскалывает вспышка молнии.

И это тоже ты должен ощутить в твоем теле, которое

вздрогнет и дернется от страха; ему тоже придется перенести это потрясение и справиться с ним.

4.После вспышки молнии видно, что в зените покоится крошечная точка света. И этот свет излучается в виде прямого конуса, и когда он достигает воды — наступает день. При этом твое тело непроизвольно цепенеет, и если ты сумеешь это перетерпеть, то погрузишься в твое сердце в форме вертикального яйца тьмы и там ты пребудешь.

5.Когда все это выполняется легко и в совершенстве, пусть ученик представит себе битву с силой Вселенной. В этой битве его спасает лишь скоротечность жизни, но в конце его побеждает Смерть и накрывает черным крестом. Пусть его тело повалится на спину, раскинув руки в стороны.

6.И пока он распростерт, пусть он страстно стремится к святому ангелу-хранителю.

7.Теперь пусть примет исходную позу.

Два и двадцать два раза он должен представить себе, что его укусила змея, ощущая в своем теле яд, и пусть каждый укус залечивается орлом или ястребом, который зависает над его головой, расправив крылья, и выпускает по капле целебную росу. Но пусть последний укус будет настолько ужасным — внезапная острая боль в затылке, — что кажется, будто он умирает, и пусть целебная сила росы будет столь эффективна, что поднимет его на ноги.

8.Теперь пусть внутри яйца появится красный крест, затем зеленый крест, затем золотой крест, затем серебряный крест; или те предметы, которые изображаются символически. Здесь царит тишина; ибо тот, кто правильно выполнял медитацию, понимает ее сокровенное значение, и она служит испытанием для него и его собратьев.

9.Теперь пусть он останется в пирамиде или конусе света, оставаясь пока яйцом, но уже не тьмы.

10.Затем пусть его тело примет позу Повешенного и да стремится оно изо всех сил к святому ангелу-хранителю.

11.На него снисходит благодать, пусть он мистически причастится святыми дарами Пяти Элементов и пусть вконце в Свету. Да, пусть воздаст в конце хвалу Свету

Дополнительные примечания:

Яйцо тьмы, или таттва акаша (элемент эфира), использовдлось в братстве Золотой Зари в качестве основы для медитативн°й практики. Это яйцо духа, которое окружает образ созерцателя.

II. ААА

«Они разбинтовывают ступни Осириса, чтобы пламенный Бог мог бушевать на небосводе со своим фантастическим копьем».

Сядь в свою асану, или ляг на спину в шавасану, или в позу умирающего Будды.

1 размышляй о своей смерти; представляй различные болезни которые могут тебя атаковать, или несчастные случаи которые могут застигнуть тебя врасплох. Воображай процесс смерти, но всегда применительно только к себе.

2 продолжай эту практику, пока не наступит смерть, проследуй через этапы бальзамирования, одевания и погребения

3Теперь представь, как в твои ноздри входит божественное дыхание.

4 Далее представь, как в твои глаза входит божественный свет.

5 Теперь представь божественный голос, пробуждающий уши.

6 Теперь вообрази божественный поцелуй, застывший на губах.

7 Далее представь божественную энергию, наполняющую нервы и мышцы тела, и сконцентрируйся на явлении, которое Уже исследовалось в п. 3, — восстановлении циркуляции.

8 В заключение представь восстановление репродуктивной силы и используй ее для оплодотворения яйца света заливающего человека.

9 Теперь представляй, что это яйцо — не что иное как диск Солнца заходящий на Западе.

10.Дай ему погрузиться во тьму, рожденную в небес ной ладье, на спине священной коровы Хатор. И возможно, ты услышишь ее стенания.

11.Пусть оно станет темнее всей тьмы. И в этой медитации ты должен быть абсолютно бесстрашным, ибо та тьма, которая тебе покажется, — это ужас, превосходящий все твое понимание.

И если ты хорошо и правильно выполнил эту медитацию, то произойдет вот что: внезапно ты услышишь приглушенное жужжание и низкий рокот Жука.

12.И тогда рассеется тьма, и ты взойдешь на Востоке, в розовых и золотых лучах, под крик Ястреба, который будет отражаться эхом в твоих ушах. И будет тот крик пронзительным и режущим ухо.

13.Наконец, ты взойдешь и расположишься в центре небес, сияющий шар славы. И тотчас же поднимется могу чий Звук, который святые мужи уподобляют реву Льва.

14.Затем отвлеки себя от Видения, собравшись в божественную форму Осириса на троне.

15.Далее повтори вслух триумфальный клич возрожденного бога, каким он будет дан тебе Свыше.

16.И когда сие свершится, ты можешь снова вернуться в Видение, которое тем самым укрепляется.

17.После того вернись в Тело, и возблагодари Все

вышнего Бога, да, Всевышнего Бога IAIDA.

18.Хорошенько запомни, что эту процедуру следует выполнять при возможности в месте уединенном и посвященном деяниям Магии Света.

Дополнительные комментарии:

Сначала надо практиковать пп. О— 2, пока не достигнут некоторый успех; и эта практика должна завершаться божественным обращением к Аполлону, или к Исиде, или к Юпитеру, или к Серапису.

Далее, после незамедлительного подведения итогов переходите к практикам пп. 3— 7.

Овладев ими, дополните их п. 8.

Затем добавляйте пп. 9— 13.

Потом, будучи полностью подготовленным и закаленным, хорошо приспособленным для такой работы, выполните всю медитацию в один прием. И продолжайте практиковать полную медитацию, пока не достигнете абсолютного успеха в ее выполнении. Ибо это эффективная медитация и священная, обладающая властью даже над Смертью. Да, обладающая властью даже над Смертью.

Дополнительные примечания:

(1). В любой момент этой медитации концентрация может ввести вас в самадхи. Этого следует опасаться и остерегаться более, чем любого иного прерывания контроля, так как это самая страшная из сил, которые угрожают преследованием. Есть также некоторая опасность глубокой меланхолии в п. 1.

III.SSS

Сядь в твою асану, желательно в «Удар молнии». Важно держать позвоночник в вертикальном положении.

1.В этой практике полость мозга — это йони; позвоночный столб —лингам.

2.Сконцентрируй свою любовь и поклонение на мозге.

3.Теперь начинай стимулировать позвоночник. Делай это так: сконцентрируй мысль в основании позвоночника и постепенно поднимай ее вверх, с каждым разом все выше.

Такая практика позволит тебе почувствовать позвоночник, ощутить каждый позвонок как отдельную сущность. Необходимо достичь в этой практике целостности и совершенства, прежде чем переходить к следующим практикам.

4.Теперь продолжай любить мозг, как и раньше, но представляй его содержимое бесконечностью. Считай его маткой Исиды, или телом Нут.

6.Далее, отождествись с основанием позвоночника, как и прежде, но представляй его энергию бесконечностью. Считай, что это фаллос Осириса, или сущность Хадита.

6.Две эти концентрации, 4 и 5, можно развить до фазы самадхи. Однако не теряй контроля со стороны воли; не позволяй самадхи быть твоим хозяином.

7.А теперь, осознавая мозг и позвоночник, и не осознавая ничего другого, представляй жадное стремление позвоночника к пустоте мозга, боль позвоночника как пустоту пространства и бесполезность материи.

8.Пусть эта агония нарастает, пока не станет невыносимой, но ты сопротивляйся любому искушению усилием воли. Продолжай до тех пор, пока из твоих плотно сжатых губ не вырвется крик нестерпимой муки.

9.Далее, как бы тебя это ни удивляло, пусть поток света, темная лазурь, тронутая багрянцем, поднимается вверх и спускается вниз по позвоночнику, свертываясь кольцом в основании позвоночника.

Пусть это происходит крайне медленно и едва различимо; и если это сопровождается наслаждением, не сдавайся; и если это сопровождается болью, не сдавайся.

10.Пусть это продолжается, пока ты не лишишься сил, но никогда не утрачивай контроля. Пока ты не сможешь выполнить п. 9 в течение целого часа, не переходи к следующему пункту. И отвлекаясь от медитации усилием воли, приступи к легкой пранаяме без кумбхаки, и медитируй на Горпакрате, безмолвном и непорочном Боге.

11.И вот, наконец, хорошо подготовившись телом и мыслью, укрепившись в покое под благоприятным ночным звездным небом в тихую и теплую погоду, ускорь движение света, пока его не захватят мозг и позвоночник независимо от твоей воли.

12.А если в этот час тебе суждено умереть, разве не написано: «Блаженны мертвые, умирающие в Господе!» Откровение, 14:13.

Индусы утверждают, что природа объекта определяет самадхи (имеются в виду те низшие самадхи, которые соответствуют так называемым «магическим силам»). К примеру, есть йогаправритга. Медитируя на кончике носа,можно постичь то, что называют «идеальным запахом», — т.е. некий запах, который является не каким-то конкретным , но архетипическим, из которого происходят все остальные запахи. Этот «запах» по существу не является запахом. Это единственное приемлемое описание, которое я могу дать с помощью слов. Вполне резонно, что опыт, противоречащий здравому смыслу, описывается словами, которые тоже противоречат здравому смыслу (отсюда Атанасийский символ веры. Сравните с точной аналогией в Загаре: «Голова, которая превыше всех голов; Голова, которая вовсе не голова»).

Точно так же концентрация на кончике языка дает «идеальный вкус»; а на «тыльной» части языка — «идеальный контакт». «Каждый атом тела входит в контакт с каждым атомом Вселенной одновременно». Так описывает «идеальный контакт» Бхикку Ананда Меттейя. Основание языка дает «идеальный звук», а зев — «идеальное зрение». Похожим образом Патанджали рассказывает, что, выполняя самьяму на силе слона или тигра, ученик приобретает эту силу. Покорите «нерв удан» — и сможете ходить по воде; подчините себе «нерв саманы» — и начнете перемещаться со скоростью света; овладейте «элементами» — огнем, воздухом, землей и водой — и сумеете делать все то, что они мешали вам делать в обычной жизни. Например, покорив элемент земли, можно напрямик попасть в Австралию, а подчинив себе элемент воды, можно жить на дне Ганга. Говорят, в Бенаре живет один такой святой, который выходит из воды лишь раз в год, чтобы успокоить и проинструктировать своих учеников. Но верить в это вовсе не обязательно, если нет такого желания. И стоит даже порекомендовать сдержать это желание, если оно вдруг возникнет.

Впрочем, чаще всего самадхи — это не что иное, как Атмадаршана, которая для некоторых людей (из числа более опытных) воплощает первое реальное самадхи. Я умышленно не употребляю выражение «видение Бога и собственного Я», потому что оно слишком сомнительно по форме. В Атмадаршане Все проявляется как Одно: это Вселенная, освобожденная от всех условностей. Разрушаются не только все формы и представления, но и все концепции, которые неявно присутствуют в наших мыслях об этих концепциях.

Мы вдруг понимаем, что

Ничто = Одно = Бесконечность

Получаемый «треугольник противоречивых утверждений» на самом деле для людей, переживших подобный опыт, противоречием не является. Приведенное уравнение характеризует процесс, при котором каждая часть Вселенной становится единым целым, а феномен и ноумен более не противопоставляются.

Но, в сущности, совершенно невозможно описать такое состояние сознания. Можно лишь перечислить отдельные его характеристики, да и то на таком языке, который не вызывает в уме ассоциативных образов. Любой человек, который переживает это состояние, не может полностью восстановить соответствующие воспоминания, а мы не можем познать его, трансцендируя.

Однако есть состояние намного выше Атмадаршаны, которое называется Шивадаршаной О нем можно лишь заметить, что это разрушение предыдущего состояния, его уничтожение. Для того, чтобы это понять, человек должен представлять «Ничто», или «Небытие» (единственное подходящее для этого название) не негативным, а позитивным.

Нормальное сознание — это свеча в темной комнате. Распахните ставни — ив лучах солнечного света пламя станет невидимым. Это довольно сносный образ дхьяны.

Но разум не в состоянии найти сравнение для Атмадаршаны. Крайне невыразительно говорить, что точно так же стремительное схлопывание всех небесных светил уничтожает солнечный свет. Но если мы действительно так скажем и захотим далее создать образ Шивадаршаны, мы должны представить себя внезапно осознавшими, что вселенское пламя — это тьма. Не свет, невероятно тусклый в сравнении с каким-то другим светом, а именно настоящая тьма. Это не переход от малого к необъятному или даже от конечного к бесконечному. Это осознаниефакта, что положительное — это всего лишь отрицательное. Высшая истина воспринимается не только как ложь, но и как логическое противоречие истине. Совершенно бесполезно развивать эту тему, которая до сих пор сбивала с толку и вводила в заблуждение великие умы. Мы же пытаемся сказать как можно меньше, а не как можно больше (хотя все это проистекает из нашего желания быть такими же сдержанными, как Яджня Валкья!).

Еще в меньшей степени наша нынешняя цель состоит в том, чтобы критиковать бесчисленные полемические высказывания на тему «можно ли считать это высшим достижением и что дает человеку такое состояние». Достаточно лишь сказать, что даже первая и самая кратковременная дхьяна воздает сторицей за страдания, которые мы перенесли на пути к ней.

И новичок должен знать, что все его труды не напрасны: каждое действие, направленное на достижение успеха, постепенно формирует его судьбу, которая в один прекрасный день реализуется. И пусть каждый этого достигнет!


3.5. Сосредоточение на различных воображаемых объектах

Для сосредоточения  при  вхождении в сон можно использовать любой
познавательный процесс, требующий минимальных, но сознательных усилий.
Вы  уже  знаете,  что  засыпает  только ваше тело,  в то время как ум,
участвующий в процессе познания,  переносится в  сон.  Таким  образом,
главное,  что  требуется,  -  это  чтобы  вы  лежали расслабленно,  но
бдительно и чтобы ваш ум выполнял какое-нибудь повторяющееся  задание.
В   это  время  ваше  восприятие  окружающего  мира  будет  постепенно
ослабевать и исчезнет в момент,  когда вы заснете.  Пока вы выполняете
задание, ваш ум бодрствует.

ТЕХНИКА СЧЕТА ПРО СЕБЯ

1. Полностью расслабьтесь.

Лежа на постели,  прикройте глаза и расслабьте лицо,  шею, плечи,
спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите
медленно и спокойно. Получите удовольствие от расслабления, дайте уйти
всем своим  мыслям,  заботам и планам.  Если вы только что проснулись,
этого должно быть достаточно для расслабления.  Если нет -  попробуйте
применить любую из описанных ранее техник расслабления.

2. Засыпая, считайте про себя.

Постепенно засыпая,  считайте про себя:  "один,  я сплю,  два,  я
сплю" и т.д.,  постоянно следя за собой.  Дойдя до ста,  можете начать
сначала.

3. Осознайте, что вы спите.

Продолжая этот  процесс,  в  какой-то  момент  вы  заметите,  что
сказали себе: "Я сплю", и при этом на самом деле спите!
Комментарий: Фраза   "Я  сплю"  напоминает  вам  о  том,  что  вы
собрались сделать,  хотя особой необходимости в ней нет.  Можно просто
сосредоточиться  на счете,  и этого,  скорее всего,  будет достаточно,
чтобы понять,  что возникающие у вас видения относятся ко сну.  С этой
техникой  можно  быстро  добиться  успеха,  если  у  вас есть партнер,
наблюдающий за вами в ходе ее выполнения.  Его задача состоит  в  том,
чтобы будить вас,  как только вы уснули, и спрашивать, до какого числа
вы досчитали и что вы видели во  сне.  Задача  вашего  партнера  может
показаться  трудной,  но на самом деле сказать,  когда человек заснул,
довольно легко.  Существует  несколько  видимых  признаков  тому:  при
слабом свете можно заметить движения глаз под сомкнутыми веками. Таким
же надежным признаком вхождения в сон  являются  слабые  движения  или
подергивания мышц, лица, рук, ног и других частей тела. Третий признак
- это неровное дыхание.
Во время выполнения упражнения ваш партнер время от времени будет
будить вас и спрашивать,  докуда вы досчитали и что видели. Первый раз
вы,  скорее всего,  дойдете примерно до "пятьдесят,  я сплю...", после
чего  уснете  и забудете про счет.  Запаситесь терпением и продолжайте
упражнение. После нескольких десятков пробуждений в течение нескольких
часов обратная связь начнет работать. Рано или поздно вы скажете себе:
"Сто, я сплю", и увидите, что это действительно так!


3.6. Сосредоточение на телесных ощущениях, или своем "я"

Если, засыпая,  вы будете сосредоточивать внимание на своем теле,
то заметите,  что при определенных условиях возникают ощущения,  будто
оно  куда-то  смещается,  начинает как-то загадочно вибрировать или же
полностью парализуется.  Все эти необычные телесные ощущения связаны с
процессом возникновения сна, в частности БДГ-сна.
Во время  БДГ-сна,  все скелетные мышцы практически парализуются,
кроме тех,  что ответственны  за  движение  глаз  и  дыхание.  БДГ-сон
является  физиологическим  состоянием,  при  котором  в  общую  работу
вовлекаются несколько различных специфических систем мозга.  Например,
мышечный паралич,  блокировка сенсорного восприятия и активизация коры
мозга производятся независимыми нейронными системами.  Когда  эти  три
системы работают вместе, ваш мозг находится в состоянии БДГ-сна, и вы,
вероятно, видите сны.
Иногда эти  системы  включаются  или  выключаются неодновременно.
Например, вы  частично  можете  пробудиться  из  БДГ-сна  раньше,  чем
отключится   парализующая   система.   Тогда   ваше   тело   останется
парализованным,  даже если в других отношениях вы  проснулись.  Сонный
паралич,  как  называется  это  состояние,  может  возникнуть  как при
засыпании (редко),  так и при пробуждении (чаще). Если не знать, с чем
это  связано,  то первый опыт сонного паралича может напугать.  Обычно
люди предпринимают упорные,  но бесплодные  попытки  пошевелиться  или
полностью проснуться. В действительности такая паническая реакция дает
совершенно  противоположный  результат:  она  стимулирует  лимбические
(эмоциональные) отделы мозга и тем самым продлевает БДГ-состояние.
Факты же показывают,  что сонный паралич не опасен. Иногда, когда
это  случается,  вы  чувствуете  как  бы  удушье  или  чье-то зловещее
присутствие.  Но это не что иное,  как интерпретация вашим  полусонным
мозгом  этого  непривычного состояния:  должно быть,  случилось что-то
ужасное! Помните,  что если вы почувствовали  сонный  паралич,  первым
делом  надо  расслабиться.  Скажите  себе,  что  такое состояние,  как
сейчас,  у вас бывает по нескольку часов каждую ночь во время БДГ-сна.
Оно не принесет вам никакого вреда и пройдет через несколько минут.
Сонный паралич не только не страшен, это состояние, которого надо
уметь  добиваться.  Испытывать  его  -  значит  находиться  на  пороге
БДГ-сна.  Отсюда один шаг до сна и один шаг до  бодрствования.  Просто
шагните вперед   и  вы  в  мире  осознанных  сновидений.  В  следующих
упражнениях мы предлагаем несколько способов сделать этот шаг.

ТЕХНИКА ДВУХ ТЕЛ

1. Полностью расслабьтесь.

Лежа на постели,  прикройте глаза и расслабьте лицо,  шею, плечи,
спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите
медленно и спокойно. Получите удовольствие от расслабления, дайте уйти
всем своим мыслям, заботам и планам.

2. Сосредоточьтесь на своем теле.

Теперь сфокусируйте внимание на своем физическом теле. Переводите
внимание с  одной  его  части на другую по схеме расслабления,  раз за
разом проходя по  всем  точкам.  При  этом  отмечайте  про  себя,  что
чувствует ваше тело в каждой из точек. Обращайте внимание на необычные
ощущения,  вибрации и т.п. Это предвестники сонного паралича. Рано или
поздно  вы  испытаете  подобные  ощущения,  которые  быстро перейдут в
полный паралич вашего физического  тела.  На  этой  стадии  вам  можно
забыть  о  своем  парализованном  теле  и  войти  в  мир  сна  в  теле
сновидения.

3. Покиньте свое тело и войдите в сновидение.

Как только вы почувствуете,  что ваше физическое тело находится в
состоянии глубокого сонного паралича, вы готовы к выходу. Помните, что
ваше  временно  парализованное  физическое   тело   имеет   волшебного
подвижного двойника,  тело сновидений, и что ваше "я" одинаково хорошо
чувствует  себя  как  в  одном,  так  и  в  другом.  К  сожалению,  за
исключением   случайных  периодов  осознанности,  вы  редко  обращаете
внимание,  что каждую ночь ваше тело сновидений играет  роль  двойника
вашего  физического  тела.  Теперь  представьте себя в своем воздушном
теле сновидений,  которое как бы выплывает или выкручивается из своего
земного   двойника.   Спрыгните,   упадите  или  сползите  с  постели,
приподнимитесь или провалитесь сквозь пол,  пролетите  сквозь  потолок
или просто встаньте: сейчас вы в мире осознанных сновидений.
Комментарий: Покинув свою постель,  вы должны понять,  что теперь
вы странник в странном мире.  Помните, что вы - это тело сновидений, и
все вокруг вас тоже сон.  Это относится и  к  постели,  с  которой  вы
только что встали,  и к "сияющему телу", из которого только что вышли,
хотя мгновение назад вы считали его  физическим  телом.  Все,  что  вы
видите, есть сон.
Если вы считаете,  что пребываете в физическом мире в  астральном
теле, сделайте   одно  или  два  критических  наблюдения  и  выполните
несколько проверок состояния. Вот три примера:
- попробуйте дважды прочитать какой-нибудь отрывок из книги;
- посмотрите на  электронные  часы,  потом  отвлекитесь  и  через
несколько секунд снова взгляните на них;
- попробуйте  найти  и  прочитать  этот   параграф   и   сделайте
собственные выводы!

ТЕХНИКА ОДНОГО ТЕЛА

1. Полностью расслабьтесь.

Лежа на постели,  прикройте глаза и расслабьте лицо,  шею, плечи,
спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите
медленно и спокойно. Получите удовольствие от расслабления, дайте уйти
всем своим мыслям, заботам и планам.

2. Сосредоточьтесь на своем теле.

Теперь сосредоточьте свое внимание на физическом теле. Переводите
внимание с одной части тела на другую по схеме  расслабления,  раз  за
разом  проходя  по  всем  точкам.  При  этом  отмечайте про себя,  что
чувствует ваше тело в каждой из них.  Обращайте внимание на  необычные
ощущения,  вибрации и т.п. Это предвестники сонного паралича. Рано или
поздно вы испытаете  подобные  ощущения,  которые  быстро  перейдут  в
полный  паралич  вашего тела.  На этой стадии вам можно забыть о своем
парализованном теле и войти в мир сна в теле сновидения.

3. Покиньте свое тело и войдите в сновидение.

Как только вы почувствуете,  что ваше физическое тело находится в
состоянии глубокого сонного паралича,  вы готовы идти дальше. Помните,
что  образ  тела,  которое  вы сейчас воспринимаете как парализованное
физическое тело,  не может передвигаться (в ментальном  пространстве),
потому  что  сенсорная  информация  говорит  мозгу  о  том,  что  ваше
физическое тело неподвижно.  Когда же поступление сенсорной информации
прекратится  (то  есть когда вы глубже погрузитесь в БДГ-сон),  ничто,
кроме,  памяти, уже не будет напоминать о том, что ваше тело находится
в прежнем положении. Теперь вы свободно можете перемещать образ своего
тела,  или тело сновидения,  не вступая в  противоречие  с  сенсорными
системами.   Образ   вашего  тела  может  перемещаться  независимо  от
реального положения тела физического, как это обычно и бывает во сне.
Более того,  ощутив сонный паралич,  вы можете быть уверены,  что
сенсорное восприятие скоро прекратится.  Просто представьте себе,  что
образ  вашего тела снова может двигаться.  Вообразите себя не спящим в
постели,  а находящимся в  каком-либо  другом  месте  или  при  других
обстоятельствах.  Как  только  почувствуете  свое  тело  сновидения за
пределами  постели,  сигналы  от  парализованного   физического   тела
перестанут вас беспокоить.
Комментарий: При отработке как техники одного тела, так и техники
двух тел,  необходимо выполнять следующее условие: покинув постель, вы
должны  осознать,  что  спите.  Помните,  что  вы  находитесь  в  теле
сновидения и что все вокруг вас тоже сон. Все, что вы видите - это ваш
сон.

БЕСТЕЛЕСНАЯ ТЕХНИКА

1. Полностью расслабьтесь.

Лежа на постели,  прикройте глаза и расслабьте лицо,  шею, плечи,
спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите
медленно и спокойно. Получите удовольствие от расслабления, дайте уйти
всем  своим мыслям,  заботам и планам.  Если вы только что проснулись,
этого должно быть достаточно для расслабления.  Если нет -  попробуйте
применить любую из описанных методик расслабления.  Пусть все утихнет,
станет медленнее,  расслабленнее,  пока ваш ум не сделается спокойным,
как море в безветренную погоду.

2. Подумайте, что вскоре вы уже не будете ощущать своего тела.

Засыпая, сосредоточьтесь на мысли,  что  с  наступлением  сна  вы
перестанете воспринимать свое тело.

3. Свободно парите во сне как точка "эго".

Перестав ощущать свое тело,  вообразите, что вы - точка сознания,
которая может воспринимать,  чувствовать,  думать и действовать в мире
сна. Свободно парите в мире сна, как пылинка на свету.
Комментарий: Некоторые,  возможно,  почувствуют,  что  им пока не
хочется существовать в виде бестелесной искры. Не волнуйтесь, во сне у
вас  есть  широкий  выбор  вакантных тел.  Толи описал комбинированную
процедуру,  называемую  "техникой  образов  и  точки  "эго",   которая
отличается от бестелесной техники только одним: вы должны, кроме всего
прочего,  концентрироваться на  гипнагогических  видениях.  Он  пишет:
"Если   наблюдаемый   сценарий   сна  установился,  то  можно  в  него
включиться. При определенных обстоятельствах точка "эго" может войти в
тело другого персонажа сна и овладеть его "моторной системой".


4. ПРИНЦИПЫ И ПРАКТИКА ОСОЗНАННЫХ СНОВИДЕНИЙ

До сих пор мы осваивали различные  методы,  помогающие  вспомнить
сон и достичь осознанного сновидения.  Наверное,  вам удалось пережить
несколько  осознанных  сновидений  или  научиться  хотя  бы   частично
вызывать их по своей воле.  Что же дальше?  Как уже упоминалось, одной
из  наиболее  перспективных   возможностей   является   контроль   над
сновидениями. По мнению тибетских йогов, во сне можно увидеть все, что
захочешь.  Но для этого необходимо удерживаться  во  сне  и  сохранять
осознанность.
Начинающие сновидцы часто просыпаются, осознав, что они спят. Они
распознают подсказки, проводят проверку состояния и приходят к выводу,
что спят,  но потом либо просыпаются,  либо  погружаются  в  состояние
неосознанного  сна.  Однако  это  затруднение  временное,  поскольку с
опытом вы  овладеете  умением  продлевать  состояние  сна.  Существуют
специальные техники, помогающие удержаться во сне.

4.1. Как удержаться во сне

Именно после того, как вы вызвали желаемое осознанное сновидение,
чрезвычайно легко либо проснуться,  либо снова погрузиться  в  обычный
сон  со  сновидениями.  Более  того,  даже если вы поддерживаете яркий
осознанный сон, тем не менее могут возникнуть определенные трудности с
контролем над действиями, происходящими в ясном сновидении.
Некоторый исследователи   ясных   сновидений,   обнаружили,   что
намеренное  вращение  своего  "тела  сновидения",  наподобие  детского
волчка,  может  увеличить  продолжительность  ярких  осознанных  снов.
Вращение  позволит  влиять  на  место  и  обстановку,  где развивается
действие сновидения и послужит  средством  для  путешествий,  подобных
полетам во сне.

ТЕХНИКА ВРАЩЕНИЯ

1. Сосредоточьтесь на начале исчезновения сновидения.

Первыми в конце сна пропадают визуальные ощущения.  Все другие  -
позже,  а  последними  исчезают тактильные ощущения.  Первым признаком
исчезновения осознанного сновидения обычно  является  потеря  цвета  и
реалистичности   визуальной   картины.  Подробности  стираются  и  все
принимает искаженные или размытые очертания.  Освещение тускнеет,  или
постепенно слабеет зрение.

2. Вращайтесь при первых признаках исчезновения сна.

При первых  признаках исчезновения образов вашего сновидения и до
того,  как ваше тело сновидения начнет улетучиваться, постарайтесь как
можно  быстрее  раскручивать  его наподобие волчка.  Неважно,  что это
будет напоминать:  пируэты,  волчок,  дервиша,  ребенка  или  бутылку,
главное,  чтобы у вас было живое ощущение движения тела. Оно не похоже
на воображаемое вращение;  чтобы получить положительные результаты,  у
вас должно возникнуть живое переживание.

3. Вращаясь, имейте в виду, что следующая картина, которую вы увидите, тоже будет сном.

Продолжая вращаться,  постоянно напоминайте себе:  все,  что вы в
следующий момент увидите,  услышите, к чему прикоснетесь, скорее всего
будет сном.

4. Где бы вы ни очутились, проверьте свое состояние.

Вращайтесь, пока  не  почувствуете,  что  обстановка  вокруг  вас
стабилизировалась.  Вы либо продолжите спать, либо проснетесь, поэтому
внимательно проверьте, в каком состоянии вы находитесь в данное время.
Комментарий: Часто вращение  порождает  новую  сцену  сновидения,
например,  спальню  или какое-нибудь более необычное место.  Иногда во
всех подробностях возникает обстановка только что закончившегося сна.
Сохраняя осознанность во время вращения, вы можете перенести ее и
в новое сновидение.  Без этого усилия вы можете ошибочно принять новый
сон  за  настоящее  пробуждение,  несмотря  на  множество  нелепостей,
свойственных сновидению.
Типичный случай ложного пробуждения:  при вращении вы чувствуете,
как ваши руки задевают кровать и думаете:  "Раз мои руки  упираются  в
кровать, значит, я проснулся. Вращение на этот раз не сработало". В то
время как следовало бы подумать:  "Поскольку руки, задевающие кровать,
это руки тела сновидений,  то я, должно быть, задеваю кровать, которая
мне снится. Поэтому я все еще сплю!" Не пренебрегайте проверкой своего
состояния после применения техники вращения.
Почему вращение   во   сне   уменьшает  вероятность  пробуждения?
По-видимому,  здесь  действуют  несколько  факторов.  Один  из  них  -
нейрофизиологический.   Информация   о   движениях   головы   и  тела,
контролируемая  вестибулярной  системой   внутреннего   уха   (которая
помогает   вам  сохранять  равновесие)  через  мозг  тесно  связана  с
визуальной информацией,  что дает наиболее  стабильную  картину  мира.
Благодаря  этой связи,  даже если перемещается изображение на сетчатке
ваших глаз при движении головой,  вы  понимаете,  что  окружающий  мир
относительно вас остается неподвижным.
Как во сне,  так  и  наяву,  ощущения  от  вращения  неразличимы,
поскольку  в  обоих  случаях одни и те же системы мозга возбуждаются в
одинаковой степени.  Интересные перспективы  заключаются  в  том,  что
техника    вращения,   стимулируемая   мозгом,   тесно   связанным   с
вестибулярной  активностью,  возбуждает  в   свою   очередь   соседние
компоненты системы   БДГ-сна.   Нейрофизиологами   получены  косвенные
свидетельства участия  вестибулярной  системы  в  возбуждении  быстрых
движений глаз в БДГ-фазе.
Другая возможная причина,  по которой вращение помогает отсрочить
пробуждение,   связана  с  тем,  что,  представляя  себе  какое-нибудь
ощущение,  вы уменьшаете свою чувствительность  к  внешним  источникам
этого   ощущения.  То  есть  всецело  поглощенному  выработкой  яркого
внутреннего ощущения мозгу труднее обрабатывать информацию от  внешних
источников ощущений.


4.2. Что делать, если вы все-таки проснулись раньше времени

Не отчаивайтесь,  если,  несмотря  на   все   свои   усилия,   вы
просыпаетесь раньше времени. Прикиньтесь мертвым. После пробуждения из
осознанного (или неосознанного) сновидения постарайтесь не двигаться и
глубоко расслабиться, это скорее всего поможет вам снова погрузиться в
БДГ-сон, сохранив при этом осознанность.  С людьми, особенно склонными
к  пребыванию  в  БДГ-сне,  это  случается  практически  после каждого
пробуждения, если они выполняют указанные условия.


4.3. Как сохранить осознанность

С тех пор как мы  научились  говорить,  мы  используем  язык  для
контроля над своими мыслями и поведением. Родители говорили нам, что и
как делать,  и мы руководствовались их словами.  Впервые начав  делать
что-нибудь самостоятельно, мы повторяли вслух родительские инструкции,
чтобы не  ошибиться.  Постепенно  это  вошло  в  привычку,  и  теперь,
выполняя  какую-нибудь  новую сложную работу,  мы повторяем инструкции
про себя.
Словесно направлять   свое   поведение   можно   и  в  осознанном
сновидении (например, поддерживая сознание того, что это сон). Пока вы
не  обретете  навыков  достигать  и  удерживать  осознанность  во сне,
вероятность утраты ее из-за неустойчивости внимания остается  высокой.
Это   может   произойти,   когда   мы   слишком  сосредоточиваемся  на
какой-нибудь детали сновидения. Чтобы сохранить осознанность, новичкам
можно   посоветовать   первое   время  разговаривать  с  самим  собой.
Напоминайте себе,  что вы спите,  (например,  словами: "Это сон!.. Это
сон!..  Это  сон!.."  или:  "Я  сплю!..  Я  сплю!..  Я сплю!..").  Это
напоминание,  если необходимо, можно во сне произносить во весь голос.
Однако лучше производить его тихо, чтобы процесс повторения не стал во
сне доминирующим.
Со временем   вы   научитесь  распознавать  ситуации,  угрожающие
потерей  осознанности,  и  научитесь  сохранять  ее,  не  прибегая   к
сознательным усилиям.


4.4. Пробуждение по желанию

Если подавление  преждевременного   пробуждения   заключается   в
активном  участии  в событиях сна,  то,  следовательно,  пробуждение в
нужный момент должно последовать после выключения вас из этих событий.
Размышляя,  фантазируя  или как-нибудь иначе отключаясь от сновидения,
вы, скорее всего, проснетесь.
Лучшей иллюстрацией принципа отключения  внимания  можно  считать
формулировку Беверли Кедзиерски "заснуть,  чтобы проснуться".  В конце
концов, что такое сон, если не отключение внимания от окружающего?
Другой способ проснуться -  это  приостановить  быстрые  движения
глаз, характерные для БДГ-фазы. Поль Толи пробовал сосредоточиваться в
осознанных снах на какой-нибудь неподвижной  точке.  Фиксация  взгляда
заставляет расплываться эту точку,  а затем и всю картину сна, а через
4-12 секунд   наступает   пробуждение.   Толи  отмечает,  что  опытные
испытуемые могут использовать промежуточную  стадию  исчезновения  сна
"для формирования  обстановки  сна  по  своему  желанию".  Художница и
исследователь сна  Фариба  Богзаран  описывает  подобную  технику  под
названием "намеренная фокусировка", которая заключается в концентрации
внимания на объекте осознанного сна до тех пор,  пока не восстановится
состояние бодрствования.
Однако, как   известно,  способы  пробуждения  по  желанию  могут
привести и к ложным  пробуждениям.  Иногда  ложное  пробуждение  может
доставить вам больше беспокойства,  чем тот сон, от которого вы хотели
избавиться.


4.6. Полеты

Полеты во сне и осознанные сновидения тесно связаны по нескольким
параметрам.  Во-первых,  самостоятельный  полет  без помощи какой-либо
техники  является   определенным   признаком   сна.   Во-вторых,   при
подозрении,  что  вы  находитесь  во сне,  попытка полететь может быть
хорошим  способом  проверить  свое  состояние.  Полет   в   осознанном
сновидении  будет  отличным  способом посетить отдаленные уголки нашей
планеты или других галактик.
Предполагая, что  спите,  попытайтесь  взлететь  и  задержаться в
воздухе.  Если вы находитесь в  помещении,  откройте  окно  и  летите,
стараясь  сохранить высоту.  Любопытно,  что многим людям (в основном,
горожанам) во время полета мешают линии электропередач.  Некоторые  из
них,   пролетая   рядом   с  проводами,  испытывают  приливы  энергии,
сопровождаемые вспышками света.  Без помех онейронавты летают и вокруг
Земли, и к другим планетам, и к далеким звездам и галактикам, и даже в
мифические страны типа Камелота (двор короля Артура) или Шангри-ла.
Полеты доставляют удовольствие, их стоит попробовать хотя бы ради
развлечения, без всякой конкретной цели. Как сообщают онейронавты, для
полетов  используются  все  способы,  какие  только  можно вообразить.
Многие в полете повторяют  манеру  героев  комиксов,  вытягивая  перед
собой руки.  Другие "плывут" по воздуху, по аналогии с полетом в воде.
Некоторые выращивают крылья за  спиной  и  на  пятках,  машут  руками,
летают на реактивных коврах-самолетах или сверхзвуковых креслах. Можно
испытать себя, спрыгнув с высокого здания или обрыва.


4.10. Создание новой обстановки

Другой способ  увидеть во сне желаемое - это отыскать или вызвать
его  уже  в  осознанном  сновидении.  Волевое   изменение   обстановки
сновидения  может помочь также почувствовать власть над окружающей вас
иллюзией.  Наблюдать,  как  по  вашей  воле  вечеринка  на  Манхэттене
превращается  в  марсианские  каналы,  гораздо  более эффективно,  чем
читать про то, что мир сна - создание вашего разума.
Научившись управлять сновидением по своей  воле,  вы  без  страха
можете путешествовать в мире сна. Ваши возможности напрямую зависят от
вашей фантазии.  Только  благодаря  своему желанию вы можете повторить
заход солнца,  очутиться на другой планете  или  в  саду  Эдема.  Ниже
приводятся  несколько упражнений,  которые должны помочь вам управлять
своими сновидениями.  Самый лучший способ перемены обстановки  во  сне
пока неизвестен,  поэтому считайте эти упражнения советами,  на основе
которых можно выработать свой собственный метод.

УПРАЖНЕНИЕ: РАСКРУЧИВАНИЕ НОВОГО СЮЖЕТА СНА

1. Выберите цель.
Перед сном представьте себе человека,  время и место,  с которыми
вы  хотели бы встретиться в осознанном сновидении.  Все это может быть
как реальным,  так  и  вымышленным,  а  также  принадлежать  прошлому,
настоящему или будущему.  Например,  "Падмасамбхава,  Тибет, 850 год",
или "Борис Ельцин,  Москва, сейчас" (что делать после этого, объяснять
не надо), или "моя внучка, дома, 2050 год".
2. Создайте у себя установку на достижение соей цели.
Постарайтесь запомнить  и  для этого запишите фразу,  заключающую
ваше намерение.  После этого представьте себя достигшим цели и  твердо
решите повторить это в сегодняшнем сне.
3. Раскрутите свою цель в осознанном сне.
Возможно, что  вам  для достижения вашей цели окажется достаточно
одного лишь намерения, как в обычном сне. Однако более надежный путь -
это  сначала  осознать  состояние  сна,  а  уж потом искать цель.  При
тускнеющей  картине  сна   в   осознанном   сновидении,   почувствовав
приближение пробуждения, вращайтесь, повторяя свою целевую фразу, пока
не попадете в новый  сон  -  пусть  это  будет  тот  сон,  который  вы
задумали.

УПРАЖНЕНИЕ: ТРЕХМЕРНОЕ ТЕЛЕВИДЕНИЕ

По желанию измените  свое  окружение,  не  перемещаясь  в  другое
место.  Начните  с  мелких  деталей  и  постепенно  переходите к более
существенным.  Ваши попытки изменить обстановку  сначала  должны  быть
медленными и незаметными,  а затем более явными.  Окружающее вы можете
рассматривать  как  бесконечно  пластичный  материал  для  умственного
моделирования.


4.11. Сделать невозможное

В реальной жизни у нас много запретов.  На  все  существуют  свои
правила: как надо поступать, как не надо, как сделать что-то наилучшим
образом. Одно из основных восхитительных свойств осознанных сновидений
- это огромная,  ни с чем не сравнимая свобода.  Человек, осознав, что
спит, зачастую впервые в жизни, неожиданно чувствует, что он ни чем не
ограничен. Он может делать или ощущать все, что хочет.
В сновидениях мы можете испытывать  ощущения  или  фантастические
события,  невозможные в бодрствующем состоянии. Во сне можно не только
познакомиться с фантастическим персонажем,  но и стать им. Сновидцы не
ограничены   своей   телесной  оболочкой.  Вы  можете  превратиться  в
прекрасный  сад  или  цветок.  Алан  Уорсли  проделывал   удивительные
эксперименты,  например,  расщеплял  себя  надвое  и  соединял  руки в
голове. Многие онейронавты проходят сквозь стены, дышат в воде, летают
и  путешествуют  в  космосе.  Отбросьте привычные критерии,  пытайтесь
осуществить то, что может быть только во сне.


5. ПРИКЛЮЧЕНИЯ И ОТКРЫТИЯ

5.1. Исполнение желаний

Исполнение желаний  во  сне  (в  мечтах)  имеет  непосредственное
отражение в разговорной речи: мы говорим "мужчина моей мечты" или "дом
моей  мечты",  или  "пусть  сбудутся  мои  самые  сладкие мечты".  Эти
метафоры показывают,  что сердцем каждый  человек  чувствует,  что  по
крайней  мере  одним  своим  свойством сны принципиально отличаются от
бодрствующего состояния:  в  них  вы  можете  реализовать  свои  самые
немыслимые фантазии,  увидеть, как сбываются ваши сокровенные мечты, и
испытать радость  и  удовлетворение  даже  тогда,  когда  в  состоянии
бодрствования вам эти чувства недоступны.
В сновидениях Золушка может оказаться вместе  со  своим  принцем,
заключенный - почувствовать сладостную свободу, калека может ходить, а
старик - снова стать юным. Исполняется любое желание, сколь бы нелепым
оно  ни  показалось в обычной жизни.  Исполнение желаний в сновидениях
переживается несколько по-иному,  чем аналогичные события наяву,  хотя
ощущения от этого не менее приятны. Как сказал психолог Хейвлок Эллис,
"сновидения реальны, пока они есть. Разве нельзя то же самое сказать о
жизни?".
В начале обучения контролю над  сновидениями  вполне  естественно
использовать их для реализации своих желаний.  В состоянии осознанного
сна  становятся   доступны   захватывающие   полеты   над   прекрасной
местностью,  страстная  любовь  с  избранником своего сердца,  веселые
вечеринки,  захватывающий спуск на горных  лыжах  и  множество  других
приятных переживаний.
В недавно  вышедшей  книге  Роберта  Орнштейна  и  Дэвида  Собеля
"Здоровые  удовольствия"  обсуждается  множество  путей  благотворного
влияния положительных   эмоций  на  здоровье.  Авторы  заключают,  что
врожденное  стремление  к  удовольствиям   и   приносящему   их   роду
деятельности   продлевают  нашу  жизнь,  делая  ее  счастливее.  Самые
здоровые люди,  как правило, те, кто любит и умеет радоваться жизни. У
них более низкое кровяное давление,  меньше риск сердечно-сосудистых и
раковых заболеваний,  выше иммунитет и ниже чувствительность  к  боли.
Можно конечно возразить, что тратить время на забавы - слишком большая
роскошь.  Но если у вас есть время поспать ночью, значит, есть время и
на  развлечения.  Научившись  осознанному сновидению,  вы откроете для
себя неисчерпаемый источник  любых  развлечений,  какие  только  можно
вообразить.
Время, потраченное  на  игры и удовольствие во сне,  - это время,
потраченное  на  приобретение   дополнительного   навыка   осознанного
сновидения.  Научившись  же делать это по своему желанию,  вы получите
мощное средство,  позволяющее улучшить вашу жизнь.  Последующие  главы
посвящены  многочисленным  способам  применения осознанных сновидений.
Они могут оказать помощь в приобретении других навыков,  в преодолении
кошмаров,  в  развитии гибкости ума и в самореализации.  Но,  в первую
очередь,  осознанное сновидение - это приятное времяпровождение. Легко
и   с   удовольствием  достигаемое  состояние  осознанности  обеспечит
идеальные  условия  для  обучения  и  отработки  навыков  поведения  в
реальной жизни.
Возможно, для многих людей исполнение желаний  станет  главным  в
осознанном сновидении,  и  это  обогатит  их жизнь.  Однако исполнение
желаний не следует воспринимать  как  конечную  цель.  Многие  захотят
заглянуть глубже, выше и, узнав больше о состоянии сна, применить свое
искусство к решению практических задач.


5.2. Исследование сновидческой реальности

Исследование осознанных сновидений  приносит  много  радости.  Их
миры   притягивают   своей   изменчивостью,   захватывающим   неземным
очарованием,  на фоне  которого  регулярно  происходят  неожиданные  и
невозможные  вещи.  Для  исследователя они интересны ничуть не меньше,
чем любое место в реальном мире.
Путешествия в  осознанных  сновидениях  абсолютно безопасны и для
большинства  людей  почти  всегда  приятны.  Мы  не  утверждаем,   что
осознанно сновидящие никогда не попадают в проблематичные,  стрессовые
ситуации,  но,  подвергаясь такого рода испытаниям  (например,  будучи
схваченными  демонами,  палачами или другими монстрами),  они на самом
деле находятся в безопасности,  в своей постели.  Что  бы  с  ними  ни
происходило,  они  вскоре  обнаружат,  что  вернулись  в старый добрый
физический мир. Если, например, во сне опасность застала вас врасплох,
вы  можете проснуться весь в поту,  но целый и невредимый.  А если при
помощи осознанности  вы  преодолеете  свои   страхи,   то   проснетесь
окрыленные победой.
Путешествие расширяет сознание,  потому что благодаря ему человек
попадает в новые непривычные ситуации, не похожие на привычный мир его
повседневности.   Осознанные    сновидения    предоставляют    широкие
возможности   для   расширения   сознания.  Бесстрашное,  непредвзятое
исследование своих снов подарит вам новые знания о себе  и  о  других.
Как  сказал  Гете:  "Если вы хотите узнать себя,  наблюдайте поведение
других.  Если  вы  хотите  познать  других,  загляните  в  собственное
сердце". В осознанных сновидениях есть чему поучиться. Если вы чутки и
внимательны  в  своих  наблюдениях,  вы  можете   обрести   величайшее
богатство - самого себя.
Исследование сновидческой  реальности  сближает  вас  со   своими
снами,  помогает распознать признаки сна и,  следовательно,  облегчает
достижение  осознанности  во  сне.  По  мере  приобретения  опыта   вы
научитесь  безошибочно  различать сон и бодрствование.  Начинающим это
зачастую не удается,  потому что они попадаются на удочку "реальности"
картин сновидения.
В осознанном  сновидении  вы   должны   постоянно   анализировать
окружающий мир,  обращая внимание на все проявления "реальности".  Это
поможет понять,  что яркость впечатлений  не  имеет  ничего  общего  с
реальностью  восприятия,  и  позволит  делать меньше ошибок,  принимая
видимое за действительное. Вы научитесь различать эти два мира, изучив
их  особенности:  в  сновидениях  все  гораздо  подвижнее,  чем в мире
бодрствования,  там часто нарушаются физические  законы,  умершие  или
воображаемые  персонажи  появляются  наряду с живыми,  и нищие несутся
вскачь на конях своих желаний.


5.3. Приключения

Человеческое сознание     является    неисчерпаемым    источником
приключений.  Оно  создает  волшебные  сказки  и  научную  фантастику,
фантазии  и галлюцинации (и кошмары!).  Великие сказочники встречаются
редко,  но  каждый  из  нас   способен   переживать   прочитанное   и,
удовлетворяя  потребность в острых ощущениях,  придумывать собственные
сюжеты.
Способность сопереживать персонажам фантастических  историй  дает
первичный   материал,   на   основе   которого  строятся  наши  личные
приключения. Для начала можно представить себя Айвенго или Мату Хари в
тех ситуациях,  о которых мы читали или видели в кино. Но в отличие от
них,  ваше приключение будет  развиваться  независимо,  получая  новое
продолжение каждую ночь или каждый БДГ-период.

УПРАЖНЕНИЕ: НАПИШИТЕ СЦЕНАРИЙ СВОЕГО ПРИКЛЮЧЕНИЯ

Придумывая сценарий  для  своего приключения,  начните с простого
сюжета.  Не стесняйтесь заимствовать  его  у  Шекспира,  из  старинных
сказок  или  комиксов  (Супермен,  кстати,  частый  гость в осознанных
сновидениях).  Варьируйте его  по  своему  усмотрению.  Если  случится
что-нибудь,  не  предусмотренное в сценарии,  следуйте новому развитию
событий и смотрите,  что из этого получится.  Когда вам  наскучат  уже
известные сюжеты, набросайте несложный собственный. Сосредоточьтесь на
нем перед сном,  а войдя в осознанное сновидение,  посмотрите, удалось
ли вам "снять фильм".
Ниже приводится несколько возможных  сюжетов,  в  зависимости  от
характера  приключений,  которые  вас  привлекают.  Выберите  наиболее
подходящий:
- На грани неведомого;
- В поисках Грааля;
- В погоне за мечтой;
- Астронавт;
- Путешественник во времени.


6. РЕПЕТИЦИЯ ЖИЗНИ

6.1. Осознанные сновидения и "пиковые достижения"

Авторы Чарльз  Гарфилд  и  Хэл  Беннетт  ввели  популярный термин
"пиковые достижения"  применительно  к  тем  моментам,  когда  человек
работает  на  пределе  своих  физических  и  психических возможностей.
Исследования  "пиковых  достижений"  дают   основание   считать,   что
осознанные сновидения могут оказаться идеальным средством для развития
каких-либо навыков,  причем не только в спорте,  но и в  любой  другой
области.
Чарльз Гарфилд,   президент    центра    "Исследований    пиковых
достижений",  опросил  сотни  известных  спортсменов об их состоянии в
моменты особо успешного выступления.  Он  установил,  что  психическое
состояние  большинства  атлетов  в  эти  моменты  во многом идентично.
Пиковое  состояние,  согласно   его   исследованиям,   характеризуется
спокойствием,    уверенностью,   оптимизмом,   сосредоточенностью   на
происходящем,  высокой  энергозаряженностью,   необычайной   четкостью
восприятия,  самоконтролем  и  максимальным  использованием внутренних
ресурсов. То есть спортсмен готов к выступлению как физически,  так  и
психически.
Интерес к пиковым достижениям постепенно проник из спорта в сферу
бизнеса.  Как выяснилось, психические упражнения увеличивают отдачу не
только от спортивных игр, но и от работы. Йога, дыхательные упражнения
и медитация одинаково способствовали как материальным,  так и духовным
достижениям.  А  использование  контролируемых  мысленных  образов   и
психического тренинга дало еще лучшие результаты.
Сновидения являются  наиболее  ярким  типом  мысленных   образов,
доступным  большинству  людей.  Чем реальнее будет выглядеть результат
ваших усилий во сне,  тем большего эффекта вы добьетесь, проделывая то
же  самое в действительности.  Поэтому осознанное сновидение является,
пожалуй,  даже  более   полезным   средством   отработки   учебных   и
практических   навыков,   чем   использование   мысленных   образов  в
бодрствующем состоянии.


6.2. Психический тренинг

Несмотря на то что использование психического тренинга в качестве
средства совершенствования двигательных навыков было всего лишь смелой
гипотезой,  исследования  по  данной  теме  превратились   в   широкую
междисциплинарную область. Они показали, что определенные навыки могут
быть   усвоены   простым   "проигрыванием"   в   уме   соответствующей
ситуации. Эффект усиливается,  когда психическая практика сочетается с
физической.
Каким же  образом  простое  воображение  помогает лучше выполнить
какую-то работу?  Когда люди выполняют определенные действия  во  сне,
такие,  как пение или игра в теннис,  их мозг и тело реагируют на это,
как на  реальность,  за  исключением  мышечного  аппарата,  который  в
БДГ-сне  парализован.  Очевидно,  нервные  импульсы  от  мозга  к телу
продолжают идти,  причем  они  аналогичны,  если  не  идентичны,  тем,
которые сопровождают эти действия в бодрствующем состоянии.
Подобным образом исследователи мысленных  образов  выяснили,  что
яркие воображаемые   события   вызывают   иннервацию   мышц,   которая
аналогична вызываемой  реальным  участием  в этих событиях.  Например,
Ричард Суинн фиксировал электрическую активность в ногах горнолыжника,
когда тот мысленно представлял себе процесс спуска.  Он установил, что
мышечная активность  лыжника  изменялась  в  соответствии  с  профилем
трассы,  то  есть  была  более  высокой,  когда  он  проходил повороты
и неровные участки.  Возможно, мысленный тренинг улучшает двигательные
навыки благодаря установлению соответствующих нейронных связей.
Однако существует  важное различие между воображаемым действием и
видимым во сне.  Когда  мы  бодрствуем,  нервные  импульсы,  идущие  к
мышцам,  должны  каким-то  образом  видоизмениться,  чтобы не дать нам
выполнить  воображаемое  действие.  Если  бы  это  было  не  так,   то
подумайте,  что  происходило  бы в тех случаях,  когда вы о чем-нибудь
начинаете мечтать.  Скажем, в жаркий день вы сидите за рабочим столом,
и  вам  приходит мысль,  как здорово было бы нырнуть в озеро.  Если бы
нервные  импульсы,  вызванные  вашей  фантазией,  дошли  до   мышц   в
неизменном  виде,  вы  могли бы сломать себе шею,  нырнув под стол.  В
быстром же сне,  когда по одному нервному каналу к мышцам идет команда
на  сокращение,  по  другому каналу им передается блокирующий импульс.
Причем нервные импульсы,  подаваемые мышцам во сне,  могут быть такими
же интенсивными, как и в бодрствующем состоянии.
Таким образом, осознанное сновидение может оказаться более мощным
средством развития моторных навыков, чем мысленные образы, создаваемые
в состоянии бодрствования. И причиной этому не только живость образов,
но  и  физиологические  условия  БДГ-сна,  являющиеся  идеальными  для
установления  нервных  связей  без  движения.  Образы  или  осознанные
сновидения дают возможность спортсменам выполнять даже те движения,  к
которым их физическое  тело  еще  не  готово,  обеспечивая  тем  самым
нервный  и  психический  базис для дальнейшего совершенствования,  (то
есть спортсмену остается подготовить только мышцы).
Поль Толи,  спортивный физиолог,  первым провел исследования,  по
использованию  осознанных  сновидений для совершенствования спортивных
навыков. Он же разработал несколько рекомендаций на эту тему.
По его  утверждению,  "сенсомоторные  навыки,  уже  развитые   на
элементарном уровне, могут быть усовершенствованы с помощью осознанных
сновидений". Если вы более или менее знаете, как махать битой, скакать
через  барьеры  или  жонглировать  тремя  мячами,  то  практика во сне
поможет вам сделать это лучше.
Толи считает,  что освоив тот или иной навык, вы можете с помощью
осознанных     сновидений    совершенствовать    его    схему    перед
непосредственным выполнением.  Кроме того, по его мнению, спортсменам,
особенно  в  видах  спорта,  связанных с риском,  следует в осознанных
снах,  помимо отработки оптимальных  движений,  вырабатывать  гибкость
поведения в необычных или стрессовых ситуациях.
Далее Толи высказывает гипотезу,  что осознанное сновидение может
повлиять на физическую форму спортсмена косвенно,  путем улучшения его
психического   состояния:   "Изменяя  структуру  личности,  осознанное
сновидение может привести к улучшению формы и  более  высокому  уровню
достижений в спорте".  Главной задачей,  по его мнению, является смена
"эгоцентрической  установки",  которая  уводит восприятие в сторону от
цели,   на   более   гибкую   ситуационно-ориентированную   установку.
Горнолыжник,  ум которого занят тем, как победить соперника, с большей
вероятностью потеряет равновесие,  наехав на незамеченный  бугор,  чем
тот,  который научился расслабляться,  внимательно следить за рельефом
местности и чутко реагировать на непредвиденные  обстоятельства.  Толи
отмечает, что  такое  смещение  установки  с  "эго"-ориентированной на
ситуационно-ориентированную полезно не только в спорте.

УПРАЖНЕНИЕ: ТРЕНИРОВКА В ОСОЗНАННОМ СНОВИДЕНИИ

1. Сформулируйте перед сном, свое намерение.

В течение дня и вечером,  перед сном,  обдумайте,  какой навык вы
хотели бы усовершенствовать.  Или попрактикуйте его днем  и  выясните,
над   какими  деталями  предстоит  еще  поработать.  Подумайте,  какие
ощущения вы будете испытывать  при  безукоризненном  выполнении  этого
навыка.  Если  можно,  проследите,  как его выполняют мастера в данной
области.  При  каждом  случае  напоминайте   себе,   что   вы   хотите
поупражняться в этом навыке сегодня ночью в осознанном сновидении.

2. Осознайте себя во сне.

С помощью выбранной вами техники осознайте себя во сне.  Выполняя
эту технику, визуализируйте то, как вы осознаете себя во сне и делаете
там то, что вам нужно.

3. Создайте необходимую вам обстановку.

Находясь в осознанном сновидении, в первую очередь убедитесь, что
обстановка соответствует  вашей  цели.  Если  она  требует  изменений,
произведите их - перенеситесь в спортзал или на стадион, либо создайте
их там,  где находитесь.  Помните однако,  что вам  нет  необходимости
выбирать   специальное   место,   как  это  требуется  в  бодрствующем
состоянии, - вы можете с одинаковым успехом танцевать и на крыше дома,
и в студии.

4. Выполняйте упражнение, стараясь делать его как можно лучше.

Действуйте! Отрабатывая свой навык, каждое мгновение стремитесь к
совершенству.  Вспомните,  как  его  выполняет  мастер,  и  попробуйте
повторить. Осознанные сновидения создают идеальные условия для анализа
ощущении,  возникающих при выполнении той или  иной  работы,  а  также
слаженности и четкости действий.

5. Раздвиньте границы своих возможностей.

В осознанном   сновидении   можно   расширить   представления   о
собственных  возможностях.  Можно  не  только   совершенствовать   уже
имеющиеся  навыки,  но  и попытаться освоить что-то малоизвестное вам,
может быть,  даже то, что вы еще ни разу не пробовали делать. Помните,
что вы не рискуете ни растянуть мышцы,  ни переутомиться, ни совершить
какую-нибудь фатальную ошибку,  поскольку ваши мышцы на самом деле  не
двигаются.  Вы  можете  только  закрепить  ощущения,  возникающие  при
выполнении определенных действий, и это поможет вам быстрее освоить их
в состоянии бодрствования.


6.3. МОДЕЛИРОВАНИЕ ЖИЗНЕННЫХ СИТУАЦИЙ

С помощью  осознанных   сновидений   можно   моделировать   любые
жизненные  обстоятельства.  Как  и  в случае спорта,  мы можем заранее
отрепетировать  навыки  и  стиль  поведения,  которые   позволят   нам
впоследствии  оптимальным  образом  действовать  в реальных ситуациях,
таких как устные экзамены,  встреча с влиятельным  деловым  партнером,
хирургическая операция или трудный разговор с любимым человеком.

6.3.1. Преодоление волнения

Иногда недостаточно  просто освоить какой-то навык.  Часто бывает
необходимо продемонстрировать его перед аудиторией.  Большинство людей
хотя  бы немного,  но нервничают,  когда им приходится выступать перед
публикой. Многих же при необходимости сделать доклад, произнести речь,
и т.п. охватывает сильный страх.

УПРАЖНЕНИЕ: ВЫСТУПЛЕНИЕ ПЕРЕД ПУБЛИКОЙ ВО СНЕ

1. Сформулируйте свое намерение перед тем, как ложиться спать.

В течение  дня  и вечером перед сном обдумайте,  что бы вы хотели
сделать в  осознанном  сновидении.  Если  можно,  прорепетируйте  свое
выступление,  концерт,  танец  и т.п.  При этом напоминайте себе,  что
сегодня ночью во сне у вас  выступление  перед  публикой.  Если  такая
репетиция  невозможна,  составьте  план выступления и представьте себе
процесс его реализации в осознанном сновидении.

2. Войдите в осознанное сновидение и подготовьте себе поле деятельности.

С помощью выбранной вами техники войдите в осознанное сновидение,
а  затем  отправляйтесь  в  концертный  зал,  на  стадион  или  в  зал
заседаний, то есть туда,  где должно произойти ваше выступление.  Если
во  сне  вам  не  удалось  попасть  туда,  куда  вы  хотите,   начните
выступление там, где находитесь.

3. Войдите в контакт с публикой.

Посмотрите на  людей.  Помните,  что  их  неприветливый вид - это
результат вашего волнения,  связанного с ожиданием неудачи. Улыбнитесь
публике,  поприветствуйте ее. Если вы сделаете это искренне, они почти
наверняка примут вас дружелюбно и благодарно. Главное, не надо бояться
критики с их стороны или думать о том,  что они о вас скажут:  в конце
концов,  утром их  здесь  уже  не  будет.  Но  пока  вы  в  осознанном
сновидении,   они   могут   помочь   вам   максимально  раскрыть  свои
возможности.

4. Выступайте.

Действуйте в соответствии со своим планом и  пусть  это  доставит
вам удовольствие.
Комментарий: Если  и  после  выполнения  всех  указаний   вы   не
избавились от страха перед аудиторией, попробуйте видоизменить технику
-  выступайте  в  полном  одиночестве.  Сосредоточьтесь  на  ощущениях
свободы и раскрепощенности.  Представьте себе с симпатией относящегося
к вам человека,  сидящего в заднем ряду, - пусть это будет ваш близкий
друг  или  даже  вы сами.  Когда весь задний ряд,  а за ним и весь зал
заполнится дружелюбно настроенными людьми,  возьмите в руки виолончель
или теннисную ракетку и поступайте, как велит сердце.

6.3.2. Воспитание веры в себя

Как правило,  мы недооцениваем себя,  стараясь делать только  то,
что,  по нашему мнению,  нам по силам. Осознанные сновидения - один из
способов воспитания уверенности в себе,  доверия к своим возможностям:
во  сне  мы можем без опасения изменить свое поведение,  и это придаст
нам веры в себя,  облегчив тем  самым  внедрение  аналогичных  моделей
поведения в реальную жизнь.
Наблюдения, сделанные  в мире бодрствования,  переносятся потом в
сновидения.  Отдавая себе  в  осознанных  сновидениях  отчет  о  своем
состоянии,  мы  можем  проводить независимые наблюдения - наблюдать за
результатами нового рода деятельности,  производимой как нами  самими,
так  и  другими  людьми,  и,  если  они  нас  удовлетворяют,  взять на
вооружение этот новый навык.
Например, если  вы  человек  робкий  и застенчивый,  в осознанных
сновидениях можно попробовать быть открытым и напористым. Успех во сне
поможет  вам  освоить  новый  стиль  поведения в реальной жизни;  даже
частично  удовлетворительный  результат  значительно  сократит   объем
усилий, затрачиваемых на освоение нового стиля поведения.

6.3.3. Строительство счастливого будущего

Обсуждая роль  осознанных  сновидений в планировании нашей жизни,
рассмотрим  следующее  утверждение  Бандура:   "Представляя   события,
желаемые  в  будущем,  человек  тем  самым  формирует стиль поведения,
способствующего реализации  этих  событий".   Воображая   определенное
устройство нашей будущей жизни, мы тем самым подготавливаем себя к его
осуществлению.  Акт создания конкретного мысленного образа,  в котором
мы  видим себя счастливыми и преуспевающими,  укрепляет наше намерение
действовать так, чтобы реализовать эти образы на практике.
Осознанные сны  в  силу  исключительной яркости сопровождающих их
образов являются идеальным местом  создания  картин  вашего  успеха  в
будущем.  Желая  похудеть,  вы  можете  увидеть себя во сне с фигурой,
какую вам хотелось бы иметь,  запомнить ощущения,  сопровождающие  это
состояние,  и  нацелиться  на  достижение  этого  состояния  во  время
бодрствования.  Возможно,  вы хотите бросить курить.  Тогда вам  будет
полезно увидеть  себя  в возрасте этак восьмидесяти лет,  бодро,  безо
всякой  одышки  взбирающегося  по  горному  склону.  Если  вы   будете
продолжать  курить,  такое  будущее  никогда  не  станет  реальностью,
поэтому,  стремясь к достижению желаемой формы, вы найдете в себе силы
порвать с привязанностью к табаку.
Счастливое будущее,  которое вы создаете в своих осознанных снах,
может  касаться  не  только  непосредственно вас.  Чем больше людей на
Земле будут мечтать о мире и  счастье  для  всех  ее  обитателей,  тем
больше  вероятность  того,  что мы переживем нынешние кризисы и сможем
реализовать величайшие возможности человеческого рода.


ЗАКЛЮЧЕНИЕ

Теперь ваши  знания  о  своей психике в состоянии сна значительно
расширились,  и рано или поздно вы станете опытным онейронавтом. Если,
прочитав  эту  книгу  и  поэкспериментировав  с  предложенными  в  ней
техниками и упражнениями,  вы так и не пережили ни одного  осознанного
сновидения, не отчаивайтесь! Быстрота освоения этого навыка зависит от
целого ряда факторов,  например,  от наличия отвлекающих наше внимание
забот или от вашей памяти на свои сны.  В любом случае,  настойчивость
приведет к успеху.
Не жалейте  времени  на  проработку  базовых навыков,  являющихся
неотъемлемой частью техник вхождения в осознанное сновидение. Помните:
высокое здание не построить на слабом фундаменте.


7. РЕШЕНИЕ ТВОРЧЕСКИХ ЗАДАЧ

На протяжение  всей  письменной  истории   сновидения   считались
источником  вдохновения  практически  во  всех  областях  человеческой
деятельности - литературе,  науке,  технике,  музыке,  изобразительном
искусстве и спорте.
Общеизвестные примеры писателей,  черпавших свое  вдохновение  из
снов,  - Роберт Льюс Стивенсон,  приписывавший многие из своих сюжетов
сновидениям (в их числе,  "Странная история доктора Джекилла и мистера
Хайда")  и Сэмюэль Тэйлор Колридж со своей опийной поэмой "Кубла-Хан".
В науке можно привести пример Фридриха Кекуле,  который во сне  открыл
структуру  молекулы  бензола,  и Отто Лоуи,  с его идеей эксперимента,
доказывающего  химическую  природу  передачи  возбуждения  в   нервном
волокне.   В  области  техники  также  известны  примеры  изобретений,
сделанных во сне,  в том числе швейная машина  Элиаса  Хау.  Художники
Уильям  Блейк  и  Поль  Клее увидели мотивы некоторых из своих работ в
сновидениях. Моцарт,  Бетховен,   Вагнер,   также   не   раз   черпали
вдохновение  из  снов.  В  спорте  один  из наиболее известных случаев
произошел с мастером гольфа Джеком Никлосом,  который,  по его словам,
придумал во сне прием,  сразу давший ему преимущество в десять ударов.
И это  за  одну  ночь!  Эти  примеры,  свидетельствуют   об   огромном
творческом потенциале, заложенном в сновидениях.
Разные люди   вкладывают   в  понятие  творчества  разный  смысл.
Чересчур серьезное отношение некоторых людей к этому понятию связано с
тем, что они подразумевают под творчеством редкий талант, свойственный
только  людям  искусства.  Однако  творчество  означает   всего   лишь
использование своего воображения для создания чего-то нового,  будь то
произведение искусства или домашняя  газета.  Нельзя  помочь  человеку
стать творцом. Сущность творчества состоит в придании старым идеям или
концепциям новой формы.  Каждое  предложение,  которое  мы  произносим
(если  только  это  не цитата),  является результатом творчества.  То,
насколько  творческим  является  предмет  или  действие,  зависит   от
уникальности способа использования его элементов. Из-за чего настоящее
творчество бывает таким непостижимым, так это из-за состояния ума, при
котором  идеи  связываются  в новые,  уникальные ассоциации.  Ключевым
моментом в исследовании творчества является выявление простых  средств
волевого доступа к таким состояниям.
Сновидения могут  служить  неисчерпаемым  источником  творчества.
Почему  -  это вам поможет понять экскурс в современное знание об этом
процессе.
Существует несколько  уровней творчества,  так же как и несколько
уровней осознанности.  Способность к  творчеству,  как  и  способность
решать задачи,  является универсальным человеческим свойством. Как уже
говорилось,  она не ограничивается лишь высоким искусством  или  любой
другой  формальной  дисциплиной.  Творчеством  можно назвать все,  что
может быть сделано по-новому, нестандартно, спонтанно, с выдумкой.
Каждый человек время от времени пребывает в творческом состоянии,
а некоторые находятся в нем очень подолгу.  Исследователи  по  данному
вопросу сходятся в том,  что творческое самовыражение,  это длительный
процесс.  Часто кажется,  что  вдохновение  возникает  неожиданно,  из
ниоткуда,  как вспышка. Однако имеющиеся данные свидетельствуют о том,
что "неожиданное" озарение всего  лишь  часть  процесса,  недоступного
нашему  осознанию.  Анализируя свои открытия,  великий немецкий ученый
XIX века Герман Гельмгольц впервые описал стадии творческого процесса:
накопление, вынашивание и озарение.
На стадии накопления собирается информация и опробуются различные
подходы.  Эти  подготовительные  действия  могут заключаться в чтении,
наблюдении,  беседах  с  экспертами,  записях,  фотографировании   или
измерении.  Потом  следуют  размышления  над проблемой - концентрация,
медитация,  мысленное моделирование  ситуации.  Это  то  время,  когда
механик стоит,  уставившись на двигатель,  художник - на чистый холст,
писатель - на чистый лист бумаги (или экран компьютера).  В конце этой
стадии человек говорит себе: "Хорошо, я изучил проблему. Я обдумал ее.
Где же ответ?"
Следующая стадия  заключается  в  ничегонеделании.  Когда упорные
попытки решить проблему наконец бывают  оправданы  и  она  попадает  в
область бессознательного,  начинается период вынашивания. В литературе
описано много случаев,  когда человек,  измученный творчеством, решает
вздремнуть.  Или садится за руль,  или идет прогуляться. Если у него в
голове набралось достаточно информации по интересующей его проблеме  и
если  он достиг психологического состояния,  необходимого для прорыва,
то фаза вынашивания завершается озарением.  "Эврика!" - это неожиданно
пришло решение.
Наиболее важным понятием,  относящимся к стимулированию с помощью
осознанных   сновидений   творческой   фазы   озарения,  является  так
называемое неявное знание. Вещи, в которых вы уверены и которые можете
сформулировать,   (например,  ваш  домашний  адрес)  называются  явным
знанием. В противоположность этому, неявное знание включает в себя то,
что  вы  знаете,  но  не  можете  объяснить (как,  скажем,  ходить или
говорить),  и то,  что вы знаете, но не знаете почему (к примеру, цвет
глаз   вашей   первой   учительницы).  Неявное  знание  проявляется  в
экспериментах по распознанию,  когда человек думает, что он всего лишь
случайно угадывает картинку, но процент попаданий выше вероятностного.
Из этих двух разновидностей знания неявное значительно больше  по
объему:  мы  знаем  больше,  чем  понимаем.  Во  сне  мы гораздо ближе
контактируем с неявным знанием,  чем во время бодрствования. Припомнив
свои  сновидения,  вы  наверняка  найдете  среди них такое,  в котором
внешность человека,  которого  вы  видели  всего  раз  в  жизни,  была
воспроизведена с поразительной точностью,  по сравнению с тем,  что вы
могли  бы  вспомнить  в  состоянии  бодрствования.  Объяснение   этого
феномена  кроется в доступе к неявному знанию,  открывающемуся во сне,
причем там это можно делать вполне осознанно. Поэтому в сновидениях мы
не  ограничены,  как  в бодрствующем состоянии,  сознательным доступом
только к небольшой части аккумулированного нами опыта.
Помимо осознанности,  по-видимому,  нет  иного способа определить
момент,  когда наступил творческий сон, если только он вообще возможен
при других обстоятельствах. В осознанном сновидении мы можем взять под
контроль ума необъятные творческие возможности, открывающиеся во время
сна.

7.1. Как войти в творческое осознанное сновидение

Существуют два  главных  подходах  к   использованию   творческих
возможностей  сновидений.  Один состоит в поиске ответа на свой вопрос
во  время  осознанного  сновидения.  Другой  заключается  в  настройке
сновидения  на  нужную тему в сочетании с установкой на осознание себя
во сне.
Осознанность, хотя она и не является обязательной для  творчества
во   сне,   дает  важные  преимущества.  Научившись  регулярно  видеть
осознанные сны, вы можете увидеть творческий сон, когда хотите, просто
сосредоточившись  предварительно  на  стремлении  найти  ответ на свой
вопрос или создать что-то новое.
Пытаясь вызвать сон на заданную тему, вы, благодаря осознанности,
обретаете дополнительную свободу действий.  Вы можете планировать сон,
в  котором  предполагаете  посетить  эксперта  по  своему  вопросу или
оказаться в определенных обстоятельствах.  Или,  столкнувшись с новыми
проблемами,  попробовать  новый способ общения.  Благодаря осознанному
состоянию  вы  точно  знаете,  зачем  здесь  оказались:  чтобы  задать
Эйнштейну   вопрос   по  физике;  чтобы  выяснить,  можно  ли  жить  в
Сан-Франциско;  чтобы поискать в библиотеке сюжет для своего  рассказа
или  чтобы  выработать  более  терпимое  отношение  к  своим детям.  В
неосознанном же состоянии вы можете забыть, что ставили себе целью.
Еще одна особенность осознанного сновидения состоит в том, что вы
помните  о  необходимости  сохранить  сон   в   своей   памяти   после
пробуждения. В обычно сновидении,  даже очень значимом для вас, всегда
существует риск   забыть   об   этом.  Следующее  упражнение  помогает
проснуться  в  момент,  когда   результаты   осознанного   творческого
сновидения еще свежи в памяти.

УПРАЖНЕНИЕ:РЕШЕНИЕ ЗАДАЧ В ОСОЗНАННОМ СНОВИДЕНИИ

1. Сформулируйте свой вопрос.

Перед сном  определите  проблему,  для  решения которой требуется
творческий  подход.  Сформулируйте  ее  в  виде   одного-единственного
вопроса. Например: "Куда мне следует вложить деньги?", или "Какую тему
мне выбрать для своего будущего рассказа?", или "Как мне познакомиться
с  интересными  людьми?".  Подобрав  нужный  вопрос,  запишите  его  и
запомните.

2. Настраивайте сон на свою проблему.

Используйте технику преднамеренного осознанного сновидения, чтобы
вызвать необходимое вам сновидение.

3. Используя осознанное сновидение, получите ответ на свой вопрос.

Осознав себя во сне,  задайте вопрос и ищите на него ответ.  Даже
если  вы оказались в обстановке,  не связанной непосредственно с вашей
проблемой,  вы все равно  можете  найти  ответ.  Можно  вызвать  образ
человека или места,  которые вам нужны,  или же поискать ответ, ничего
не меняя.  Полезно бывает спросить других людей во сне, в особенности,
если они, по вашему мнению, знают ответ на вопрос. Так, пытаясь решить
какую-нибудь физическую  проблему,  неплохо  было  бы  задать  вопрос,
скажем,  Альберту  Эйнштейну.  Если  вам нужен непременно авторитетный
советчик,  попробуйте воспользоваться  техникой  раскручивания,  чтобы
попасть в  новую  ситуацию.  Или  просто обследуйте мир,  в который вы
попали,  сохраняя в памяти  свой  вопрос  и  внимательно  наблюдая  за
знаками, способными привести к ответу. Помните, что на бессознательном
уровне вы знаете намного больше,  чем можете  себе  вообразить;  среди
этих знаний может быть и решение вашей проблемы.

4. Получив ответ, не забудьте проснуться и вспомнить свой сон.

Получив удовлетворяющий вас ответ,  с помощью одного из описанных
методов (или вашего собственного)  выведите  себя  из  состояния  сна.
Сразу  же  запишите,  по  крайней мере ту часть сна,  которая содержит
ответ.  Запишите сон, даже если, по вашему мнению, он не дал ответа на
поставленный  вопрос  из-за  того,  что  картина  начала расплываться.
Впоследствии может выясниться,  что ответ был замаскирован,  и вы  его
сразу не обнаружили.


7.2. Семинар в осознанном сновидении

В принципе, можно строить не только умозрительную модель какой-то
конкретной проблемы,  но даже семинар для решения целой серии  проблем
или для стимулирования творческого процесса.

УПРАЖНЕНИЕ: СЕМИНАР В ОСОЗНАННОМ СНОВИДЕНИИ

Ниже излагаются  некоторые  соображения  по  поводу  устройства в
осознанном  сновидении  семинара  для  самого  себя.  Вам  потребуется
вдохновляющая  обстановка,  авторитетные  помощники и мощные средства.
Первым шагом  будет  создание  окружения.  Если  вам  нужна  роскошная
обстановка, можете создать ее. Если вам нужно почувствовать себя нищим
художником,  будьте им. Если вы компьютерный программист, можете сесть
за  самую  совершенную  машину.  Можете создать уединенную крепость на
необитаемой планете или окружить себя компаньонами.  Пусть ваши окна и
двери выходят в другие измерения,  где можно получить помощь.  Окружив
себя обстановкой по своему вкусу в первом приближении, при последующих
посещениях добавляйте  что-нибудь   еще   для   удобства:   справочную
библиотеку,  благоустроенное  рабочее  место  -  все,  что  вам  может
потребоваться для вдохновенного и высокопродуктивного творчества.
Создав необходимое окружение,  заручитесь поддержкой помощников -
экспертов,   учителей,   ассистентов,  чародеев,  муз,  консультантов,
галактического совета.  Если  хотите  научиться  рисовать  -  позовите
Рембрандта.   Сходите   на  рыбалку  с  Хемингуэем  или  Гессе,  чтобы
поговорить  о  своей  будущей   повести.   Посоветуйтесь   со   своими
помощниками,  с  чего вам начать ваши творческие изыскания.  Постройте
или создайте силой своего воображения необходимые средства - генератор
идей или волшебную кисть.
Если это упражнение у вас получится,  не забывайте посещать  свой
семинар   при   каждом  удобном  случае.  Умозрительная  модель  будет
постоянно совершенствоваться,  стимулируя ваше творчество.  Чем больше
задач вы будете решать, тем больше у вас будет вдохновения, тем больше
пользы вы получите от своего семинара.


8. ИЗБАВЛЕНИЕ ОТ НОЧНЫХ КОШМАРОВ

Кошмары -  это  ужасные   сновидения,   в   которых   с   жуткими
подробностями воплощаются наши худшие опасения. Причем самым вероятным
кандидатом в ночные кошмары  всегда  будет  то,  чего  человек  боится
больше всего. От ночных страхов люди страдали во все времена и во всех
культурах.  Природа этих страхов понималась по-разному,  в зависимости
от   господствующих   взглядов  на  природу  сновидений.  В  некоторых
культурах сны  считались  переживаниями  души,  странствующей  в  иных
мирах, пока тело спит, в других - происками демонов.
В современной  культуре большинство людей склонны считать кошмары
"всего лишь снами", подразумевая, что они просто плод воображения и не
имеют никаких последствий. Поэтому когда директор компании просыпается
с колотящимся сердцем из-за того,  что во сне за ним гнались зомби, он
с  облегчением произносит:  "Слава Богу,  это был только сон!".  Выпив
стакан воды,  он снова ложится спать.  Однако всего пару минут  назад,
когда зловонные трупы с глазницами,  как ворота в преисподнюю,  дышали
ему в затылок,  у директора не было сомнений в их  реальности.  Зомби,
может  быть,  и  были  воображаемыми,  но  ужас  был настоящим.  Таким
образом, просто отмахиваться от вполне реального ужаса кошмарных снов,
называя  его  иллюзией,  - это ошибка,  которая не оставляет вам иного
выбора,  кроме как снова и  снова  подвергать  себя,  возможно,  самым
отвратительным в своей жизни переживаниям.
Что же придает кошмарам их специфический колорит?  Как  известно,
во сне возможно все.  Эта неограниченная свобода прекрасна, когда дает
нам возможность пережить приятные ощущения и радость,  недоступные  во
время  бодрствования.  Однако  существует оборотная сторона медали,  и
все,  чего вы не хотите,  также может случиться,  как бы это  ни  было
нежелательно в бодрствующем состоянии.
Люди, которым удается во время кошмара  осознать,  что  это  сон,
предпочитают,  как  правило,  проснуться.  Однако  в  состоянии полной
осознанности необходимо понять, что сон не может нанести вам реального
вреда, поэтому не стоит "убегать" из него с помощью пробуждения. Нужно
помнить,  что вы в безопасности, поскольку находитесь в своей постели,
и будет лучше, если вы, оставаясь во сне, преодолеете свой страх.
8.1. Причины кошмаров и способ избавления от них
Существуют определенные причины,  вызывающие  кошмарные  видения.
Это   болезни   (особенно  лихорадка),  стресс  во  время  переходного
возраста,  переезда,  тяжелой ситуации,  связанной  с  учебой  или  на
работой,   плохие  отношения  с  окружающими  и  травмирующие  психику
события,  такие,  как преступное нападение или крупное землетрясение и
т.д.  Травмирующие  события  могут  вызвать  впоследствии  целую  цепь
кошмарных сновидений.
Ночным кошмарам   способствуют   также   некоторые   лекарства  и
наркотики. Дело в том, что многие из них подавляют БДГ-фазу сна, и это
дает  потом  обратный эффект.  Если вы ляжете спать пьяным,  то можете
крепко проспать пять или  шесть  часов,  практически  без  сновидений.
После  этого  действие  алкоголя  значительно  ослабеет,  и  ваш  мозг
постарается  наверстать  упущенное  время  БДГ-сна.  В  результате,  в
оставшиеся  несколько часов сновидения будут интенсивнее,  чем обычно.
Интенсивность отразится на их  эмоциональной  окраске,  которая  часто
бывает неприятной.
Лучшее место  для  избавления  от неприятных снов - это сами сны.
Исходным материалом для кошмаров служат  наши  страхи,  представляющие
собой разновидность ожидания.  Почему же мы боимся того,  чего никогда
не  было?  Ожидания  влияют  не  только  на  нашу  жизнь  в  состоянии
бодрствования, но, более того, они определяют нашу жизнь во сне. Когда
в бодрствующем состоянии вы  идете  по  темному  переулку,  вы  можете
опасаться, что на вас нападет какая-нибудь темная личность с ножом. Но
это может  случиться,  если  только  вас  действительно  поджидают   в
близлежащей  подворотне.  Во  сне  же такое нападение будет фактически
неизбежным, потому что вы уже готовы представить себе поджидающего вас
матерого преступника. Однако если вы не думаете об угрозе, то не будет
ни преступника,  ни нападения.  Единственный ваш враг во сне - это ваш
страх.
Большинство из  нас чего-то боятся в реальной жизни.  Характерным
примером является боязнь публичного выступления. В большинстве случаев
человека здесь пугает не что иное,  как само выступление.  То же самое
происходит и во сне,  тем  более  осознанном,  и  нет  причин  бояться
чего-либо.   Страх,   даже   беспричинный,   -   неприятное  ощущение,
ослабляющее человека.
Избавление от  бессмысленного страха - очевидный способ облегчить
свою жизнь. Как же это сделать?
Исследования изменений   поведения  при  фобиях  показывают,  что
человеку недостаточно  понимать,  что  объект  его  страха  безвреден.
Змеефобы,  например,  очень хорошо знают,  что ужи не опасны, и тем не
менее боятся взять их в руки. Способ научиться побеждать страх состоит
в  том,  чтобы  встретиться  с  ним  лицом  к  лицу.  При  этом  вы на
собственном опыте убедитесь,  что предмет опасения не может  причинить
вам  вреда.  Этот подход мы и предлагаем для преодоления кошмаров.  Он
продемонстрировал свою эффективность во многих случаях  и  может  быть
использован даже детьми.
Каждый, кого  беспокоят  кошмары,   может   извлечь   пользу   из
осознанности,  как  средства  от  тяжелых  снов.  Читатели,  у которых
кошмары бывают часто, смогут тут же воплотить наши советы на практике.
Другим  же будет полезно изучить эти материалы,  чтобы использовать их
при случае.
Одна из   главных   техник,   позволяющих   преодолеть   кошмары,
предложена  Килтоном  Стюартом  в  его  работе "Теории сна в Малайе" и
приписывается  им  малайзийскому  народу   сенои.   Патриция   Гарфилд
обнародовала  идеи  Стюарта  в  своей  вдохновенной работе "Творческое
сновидение".  Главный принцип  техники  сенои  состоит  в  том,  чтобы
сразиться с врагом и победить его.  Это означает,  что встретив во сне
недружелюбное существо,  вы должны активно атаковать и уничтожить его,
используя  все  мыслимые и фантастические виды оружия (например BFG из
компьютерной игры DOOM).  Люди сообщают о положительных, вдохновляющих
результатах подхода "сразиться и победить".
С сенои связана еще одна ценная идея, касающаяся ночных кошмаров.
Типичным для кошмарных снов является падение. Система сенои предлагает
при этом не просыпаться, но, расслабившись, продолжить падение и мягко
приземлиться.  Представьте,  что вы сейчас приземлитесь в таком месте,
где можно будет приобрести  какой-нибудь  полезный  опыт.  В  качестве
следующего шага  предлагается  плавно  перевести  падение  в полет,  и
попытаться полететь туда,  где вам  будет  интересно.  Таким  образом,
отрицательные ощущения вы можете превратить в положительные.


8.2. Сонный паралич

Ощущение паралича во сне может очень испугать.  В типичном случае
человек просыпается,  но чувствует,  что не в состоянии  пошевелиться.
Может возникнуть ощущение,  что на тело давит огромный вес,  затрудняя
дыхание.  Часто возникают галлюцинации,  громкое жужжание,  вибрации в
теле,  или же рядом появляются люди и страшные существа.  Спящий может
ощущать   чье-то   прикосновение,   различные   смещения   тела    или
пронизывающие электрические разряды. Затем нередко начинает изменяться
окружающая обстановка,  человек может чувствовать  при  этом,  что  он
покидает  свое  тело,  взлетая  вверх или проваливаясь сквозь постель.
Довольно часто спящий понимает,  что видит  сон,  но  никак  не  может
проснуться.  Вероятная причина сонного паралича состоит в том,  что ум
бодрствует, в то время как тело остается скованным, что характерно для
БДГ-сна.  Поначалу  спящий  воспринимает окружающую его обстановку как
реальную, но потом БДГ-процесс  берет  свое,  и  начинают  происходить
странные   вещи.   Беспокойство,  по-видимому,  является  естественным
сопровождением этого физиологического состояния, а ощущение реальности
происходящего    и,    невозможность    пошевелиться   усиливают   это
беспокойство.  Когда человек углубляется в БДГ-сон, он теряет ощущение
своего тела,  с которым было связано переживание паралича; при этом он
может  почувствовать,  будто  покидает  свое  тело,  что   связано   с
освобождением  ментального  образа  тела  от  ограничений,  налагаемых
сенсорной информацией, поступающей от тела физического.
Переживание сонного паралича является,  вероятно,  причиной самых
причудливых ночных событий,  таких, например, как видения демонов. Они
не должны особо напугать спящего - достаточно понять, что все это сон,
и любые опасения исчезнут.  Обычно люди,  испытывающие сонный паралич,
пытаются   позвать   кого-нибудь   на   помощь   или  заставляют  себя
пошевелиться,  чтобы проснуться,  но  это  только  ухудшает  ситуацию,
усиливая  беспокойство.  Беспокойство же способствует сохранению этого
состояния.  Более правильный подход состоит в том,  чтобы 1) напомнить
себе,  что  это  сон,  который  не опасен,  и 2) расслабиться и просто
наблюдать за своими ощущениями. Постарайтесь быть более любознательным
-  сновидения,  которые  следуют  за параличом,  часто бывают яркими и
запоминающимися.


9. ИСЦЕЛЯЮЩИЙ СОН

Осознанное сновидение  может исцелить не только психически,  но и
физически.  Хотя эта область применения осознанных сновидений является
наиболее  спорной,  имеющиеся  данные  подтверждают такую возможность.
Лечение с помощью сновидений  было  широко  распространено  в  древнем
мире.  Больные должны были спать в специальных храмах, пытаясь увидеть
сон,  который вылечил бы их или хотя бы поставил диагноз заболеванию и
предложил  нужное  лекарство.  К сожалению,  истинность этих легенд мы
проверить никак не можем.
Под понятием  "здоровье"  подразумевают  состояние   оптимального
функционирования  всех  систем организма,  когда нет болезней и других
нарушений.
Во сне   мы   относительно   свободны   от   воздействия  на  нас
окружающего.  В этом состоянии мы можем направить всю свою энергию  на
восстановление здоровья.
Последние данные подтверждают гипотезу, что живость возникающих в
воображении образов определяет степень их влияния на физиологию.  Сны,
которые каждый  из  нас  видит  ночью,  являются  самой  яркой  формой
образного мышления, доступной в обычных условиях. Сновидения настолько
ярки,  что нам порой бывает  трудно  описать  их  в  терминах  обычной
реальности.  Поэтому  они  тоже  могут  служить эффективным источником
целительных образов.
Если во сне мы видим образ нашего тела в форме  тела  сновидения,
то почему мы не можем инициировать процесс самоисцеления,  сознательно
воображая наше тело сновидения абсолютно здоровым? Остается вопрос, на
который  предстоит  дать  ответ  будущим исследователям:  насколько мы
вылечиваем физическое тело, вылечивая тело сновидения?


4.5. Контроль над сновидениями

*В сновидении вам доступно ВСЕ, ВСЕ ЧТО УГОДНО!*
Что угодно,   будучи  произнесенным  (выкрикнутым)  в  сновидении
является командой,  правда об этом не всегда легко вспомнить.  Если вы
оказались в  узком  месте  и  хотите выбраться,  или происходит другая
подобная неприятность - произнесите  (выкрикните)  что-нибудь  в  духе
"мое намерение (в том, что) - у меня BFG! (оружие из компьютерной игры
DOOM)" - и он у вас в руках, можно начинать пальбу.
Этот прием хорош тем,  что он довольно мощен, и срабатывает очень
хорошо. В основном все, что вы произносите (выкрикиваете) в сновидении
оказывается командой   (приказом).   Это   то  намерение,  которое  вы
декларируете в пространство сновидения,  и оно имеет статус  "местного
закона". Я  использую фразу "Я намерен (нужное вписать)".  Однажды,  в
одном сновидении я рассматривал чего-то (или что-то  в  этом  роде)  в
магазине,  и кто-то стал ко мне приближаться.  Я сказал "Я намереваюсь
быть невидимым" - и я невидим.
Тут еще важна правильная постановка намерения - там меня никто не
видел  (то  есть  речь шла не о том,  чтобы меня нельзя было увидеть с
определенной  позиции  наблюдателя),  хотя  я  вроде   непосредственно
намеревался  сделаться  невидимым  для  данного персонажа (и ничего не
говорилось об возможности меня  видеть  остальным),  а  оказалось  что
вышло немного странно,  будто я вложил в "задание" больше,  чем хотел.
То есть  дело  не  в  словесной  формулировке  намерения,  а  в  самом
намерении. Классический пример - во время  какой-то  боевой  ситуации,
когда стали  приближаться  плохие  ребята,  я  указал на одного из них
пальцем и воскликнул "Умри!", что он тут же и исполнил.


menu

ВВЕДЕНИЕ

1 ЙОГА ДЛЯ НАЧИНАЮЩИХ

1.1 ЛЕКЦИЯ

1.2 ЛЕКЦИЯ

1.3 ЛЕКЦИЯ

1.4 ЛЕКЦИЯ

2 ЙОГА ДЛЯ ПРАКТИКУЮЩИХ

2.1 ЛЕКЦИЯ

2.2 ЛЕКЦИЯ

2.3 ЛЕКЦИЯ

2.4 ЛЕКЦИЯ

3 ПРАКТИКА ЙОГИ

1 АСАНА

2 ПРАНАЯМА И МАНТРА-ЙОГА

3 ЯМА И НИЯМА

4 ПРАТЬЯХАРА

5 ДХАРАНА

6 ДХЬЯНА

7 САМАДХИ


About Chm4You!

О программе
Разработчик программы: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net
Пользователь: NaOH
Почта: dem05_rex@list.ru
Веб-сайт: http://www.oto-hr.narod.ru
Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Алистер КРОУЛИ

ВОСЕМЬ ЛЕКЦИЙ ПО ЙОГЕ

ПРЕДИСЛОВИЕ К ИЗДАНИЮ НА АНГЛИЙСКОМ ЯЗЫКЕ

Делай,что изволишь, вот весь Закон.

Алистер Кроули был одним из первых европейцев, изучавших и практиковавших йогу. В конце прошлого столетия то малое, что было известно о йоге на Западе, распространялось преимущественно Теософическим Обществом.

Кроули уважал его основательницу г-жу Блаватскую за ее «открытие» Востока, но совершенно не симпатизировал ее последователям. Он полушутя определил теософа как «человека, только говорящего о йоге, но не практикующего ее». В конце девятнадцатого века начали появляться теософические издания «Афоризмов» Патанджали, но впервые йога была представлена широкой общественности в труде «Раджа Йога» (1897) Свами Вивекананды. Через несколько лет д-р Карл Келльнер, немецкий свободный масон высокого ранга и последователь йоги, основал О.Т.О с целью синтеза эзотерических традиций Востока и Запада . Кроули становится главой британского отделения ордена в 1912 году и главой всемирного О.Т.О.в 1923.

Одним из руководителей английского магического братства (Герметического Ордена Золотой Зари был Аллан Беннет, с которым Кроули впервые встретился весной 1899 г. Беннет фактически стал наставником Кроули в изучении йоги. Оба мага были молоды (им было по двадцать лет), и Беннет переехал в лондонскую квартиру Кроули, где обучал его магическим обрядам. Беннет вскоре отправился на Цейлон (Шри Ланка). К этому его побудили две причины — состояние здоровья и не проходящий интерес к йоге и буддизму.

Кроули начал заниматься йогой не в Лондоне, как принято считать, и не на Востоке, а в Мексике, где в 1900 году его познакомили с простыми, но весьма эффективными приемами тренировки мозга. Кроули в дальнейшем классифицирует эти приемы как раджа-йогу, но очень сомнительно, чтобы его первый учитель знал этот термин. Приятель Кроули и его напарник по горным восхождениям Оскар Эккенштейн был скептиком. Но он обладал явно выраженной способностью к концентрации воли и воображения для сосредоточения мысли. Во время совместных путешествий он вскоре обучил друга своему методу. Эти упражнения, аналогичные описанным в первой лекции второй части этой книги, легли в основу тренировочных комплексов Кроули. Он так же хорошо усвоил неявный урок: эффективность йоги не зависит от внешних проявлений культурной матрицы, в которой она развивается. Кроули отправился в 1901 году на Цейлон, чтобы присоединиться к Беннету, который изучал йогу с Раманатханом (Шри Паранандой) — главным прокурором Цейлона. Кроули и Беннет проживали совместно в одном бунгало и интенсивно занимались йогой, продолжая здесь, на Востоке, начатые ими ранее на Западе спиритические исследования в области магии.

Беннета и Кроули объединяло большое уважение к науке и склонность к научной аргументации, и никто из них не считал это несовместимым с эзотерическими изысканиями. Печать гения Кроули проявилась в философском синтезе мистицизма, магии и науки, положенном в основу его работы с Беннетом. Ранние труды Кроули — «berashith» и «Наука и буддизм» — были написаны им вскоре после возвращения с Цейлона и ознаменовали начало длительных философических исследований. Восемь лекций, написанные через сорок лет, стали дальнейшим обобщением его знаний в йоге. Еженедельные вечерние лекции, которые проходили по средам, были организованы в виде двух циклов, состоящих из четырех бесед каждый, и получили названия «Йога для начинающих» и «Йога для совершенствующихся». Кроули записывал или продиктовывал содержание каждой лекции за неделю до ее чтения. Цикл «Йога для начинающих» начался 13 января 1937 г., а «Йога для совершенствующихся» — 17 февраля. Местом чтения были верхние комнаты лондонских ресторанов, подобных «Эйфелевой Башне». Поэт Чарльз Ричард Кэммел, которому было посвящено первое издание этой книги, выступал в качестве председателя на первых двух лекциях. Вот как он описывает вторую лекцию в своих мемуарах о Кроули: «Во время второй лекции, посвященной йоге, которую понимали немногие, Кроули вдруг резко прервал чтение громким восклицанием: «К черту Папу!». И снова: «К черту архиепископа кентерберийского!». Когда после лекции я выразил ему свой протест, имея в виду эти абсурдные выкрики, он ответил, что они были специально продуманы им для избавления аудитории от любых предубеждений, которые могли бы затуманить психическую атмосферу и враждебно настроить аудиторию к восприятию новых знаний, которые более открытый мозг смог бы воспринять легко. По его убеждению, шокирование слушателей обостряло их восприятие. Этим методом пользовался также его современник Гурджиев».

Объяснение, конечно, звучит вполне правдоподобно, но точно так же можно предположить, что Кроули просто разыгрывал своего друга. Его неуместные шутки заставляли аудиторию краснеть, но несомненно украшали эти беседы. Он представал перед аудиторией поочередно мистиком, магом, философом, ученым, авантюристом. И, безусловно, не многие священные коровы сумели ускользнуть от «Махатмы Гуру Шри Парамахансы Шиваджи», который посмеивался даже над самим собой. В следующих лекциях он мастерски связывает йогу с другими дисциплинами — от каббалы и астрологии до магии и математической физики. Он использует в лекциях цитаты из работ своего друга и последователя магического учения Дж.Салли-вана, следившего за тем, чтобы Кроули был в курсе последних достижений науки. Восемь лекций по йоге впервые были опубликованы О.Т.О. в 1939 г. в журнале equinox (Равноденствие). Второе издание базируется на первом с точностью до машинописного текста. Были внесены незначительные редакторские правки. Секции, написанные Кроули в «Йоге для начинающих», были видоизменены (п.п.19— 21) для исключения выпавших номеров. Для придания тексту большей ясности были выделены и пронумерованные подпункты. Большинство неанглийских слов (санскрит, пали и индуистские термины) в первом издании были выделены заглавными буквами, здесь они поданы курсивом в стандартной транскрипции согласно принятой в литературе по йоге терминологии Цитирования опубликованной литературы отнесены, по возможности, к оригинальным источникам с использованием механизма ссылок. И, наконец, диаграмма Дерева Жизни, приведенная в первом издании, заменена более новой, отражающей последние наработки автора

Кроули писал о йоге на протяжении всей своей жизни, уделяя особое внимание хатха- и бхакти-йоге. В liber А1ерh (1918) он с огорчением говорит о недостаточности философских работ по джнана- и раджа-йоге. Он взывает к Тоту, египетскому богу мудрости, «потому что он может дать мне, хотя и в одиннадцать часов, добродетель и разум, и я смогу написать настоящую Книгу о путях единения».

«Восемь лекций о йоге» могут быть ответом на молитвы Кроули. Одна из последних работ этой долгой и плодотворной жизни показывает Алистера Кроули наслаждающимся добродетелью и разумом, хотя и в свой одиннадцатый час.

Любовь есть Закон, Любовь, в соответствии с Волей.

Hymenaeus beta frater superior OTO