Джон Ди Иероглифическая монада


About Chm4You!

© Serapis


Джон Ди Иероглифическая монада.

ДЖОН ДИ

ИЕРОГЛИФИЧЕСКАЯ МОНАДА

ТЕОРЕМА I.

Наиболее простое представление и пример изображения всех вещей являют собой прямая линия и круг, независимо от того, существуют ли вообще эти вещи, или же они скрыты под покровом Природы.

ТЕОРЕМА II.

Нельзя искусственно создать круг, не используя линию, и создать линию, не используя точку. Таким образом, лишь благодаря точке и Монаде все вещи начинают проявлять себя как таковые.

То, что находится на периметре, каким бы большим оно ни было и каким бы воздействиям не подвергалось, всегда поддерживается центральной точкой.

ТЕОРЕМА III.

Итак, центральная точка, которую мы видим в центре иероглифической Монады, образует Землю, окруженную Солнцем, Луной, и другими планетами, соответственно следующими своим путям. Солнце обладает высшей добродетелью, и мы представляем его кругом, имеющим видимый центр.

ИЕРОГЛИФИЧЕСКАЯ МОНАДА

ТЕОРЕМА IV.

Хотя полукруг Луны расположен над кругом Солнца и кажется более высоким по своему положению, мы все же знаем, что Солнце - правитель и Царь. Мы видим, что Луна из-за внешнего сходства пытается сравняться с Солнцем, и в этом подобна обычным людям, но ее лицо или полусфера, всегда лишь отражает свет Солнца. Она так жаждет принять солнечные лучи и превратиться в Солнце, что время от времени исчезает совершенно с небосвода, и через несколько дней появляется снова, поэтому мы изображаем ее в виде Рога (Cornucopia).

ТЕОРЕМА V.

Истинно, я дал завершение идее солнечного круга, дополнив его полукругом Луны, потому что утро и вечер составили день первый, и, таким образом, в первый день был создан Свет Философов.

ТЕОРЕМА VI.

Мы видим, что Солнце и Луну поддерживает Крест. В нашем иероглифе по вполне очевидным причинам этот Крест может обозначать как Тернер, так и Квартернер.

Тернер образуется двумя прямыми линиями, имеющими общую точку пересечения.

Квартернер составлют четыре прямые линии, образующие четыре прямые угла. Каждый из этих Элементов, будь то линии или прямые углы, повторяются дважды, представляя нам в наиболее скрытом виде Октаду, что не было известно, на мой взгляд, нашим предшественникам-Магам, и что достойно самого пристального внимания. Тройственная магия первых Отцов и мудрецов заключалась в Теле, Душе и Духе. Таким образом, мы наблюдаем здесь первую манифестацию Септенария, каковым являются две прямые линии, имеющие общую точку и образующие тройку, и четыре линии, сходящиеся вместе, чтобы образовать центральную точку, разделяя первые две (линии).

ТЕОРЕМА VII.

Стихии находятся вдалеке от своих привычных местоположений, гомогенные части расположены не там, где следует, и человек убеждается путем эксперимента в том, что именно вдоль прямых линий можно вернуть их естественно и весьма успешно на свои места. Таким образом, не будет абсурдом изобразить секрет четырех Стихий, представив его в Элементарной форме, в виде четырех прямых линий, исходящих в четырех различных направлениях из одной общей и невидимой точки. Как видите, это соответствует учению геометров, утверждающих, что линия является продуктом перемещения точки: мы считаем, что так должно быть и и в нашем случае, и по той же причине, поскольку наши Элементарные точки производятся бесконечным потоком капелек, подобно флюидам в механизме нашей магии.

ТЕОРЕМА VIII.

Кроме того, каббалистическое продолжение Квартернера в соответствии с обычной формой записи (как мы говорим - раз, два, три, четыре) является укороченной или сокращенной формой Декады. В связи с этим у Пифагорейцы говорили: 1+2+3+4 равно 10. Не случайно прямоугольный Крест, - другими словами, двадцать первая буква Романского алфавита, которая считается образованной четырьмя прямыми линиями, - была использована наиболее древними Романскими Философами для представления Декады.

Далее, они определили место, в котором Тернер оказывает свое действие на Септенарий.

ТЕОРЕМА IX.

Мы видим, что все это вполне соответствует Солнцу и Луне нашей Монады, поскольку благодаря магии четырех Стихий, их исходные четыре линии должны быть точно разделены; вслед за этим концы этих самых линий соединяются внутри солнечной части при помощи циркуля, потому что какой бы длины ни была линия [отрезок], возможно описать окружность, проходящую через ее края, в соответствии с законами геометрии. Таким образом, мы не можем отрицать полезность Солнца и Луны для нашей Монады, в соединении с децимальными пропорциями Креста.

ТЕОРЕМА Х.

Изображенная ниже фигура зодиакального знака Овна, которую используют астрономы, одинакова во всем мире (нечто вроде одновременно и режущей, и колющей конструкции), и также общепринято считать, что она означает источник огненной тройственности соответствующей части неба. Поэтому мы добавили астрономический знак Овна, чтобы показать необходимость использования огня в практическом приложении этой Монады.

На этом мы заканчиваем краткое иероглифическое рассмотрение нашей Монады, которое можно резюмировать в единственном иероглифическом контексте:

Солнце и Луна желают, чтобы Стихии, в которых расцветет десятичная пропорция, были разделены, и сделано это было при помощи Огня.

ТЕОРЕМА ХI.

Мистический знак Овна, состоящий из двух полукругов, соединенных общей точкой, весьма справедливо связывают с небесным экватором, потому что период в двадцать четыре часа, разделенный точкой равноденствия, описывает наиболее тайные пропорции.

Это было сказано в отношении Земли.

ТЕОРЕМА XII.

Наиболее древние мудрецы и Маги передали нам пять иероглифических знаков планет, которые составлены исключительно из символов, изображающих Луну и Солнце, вместе со знаком Стихий и иероглифическим обозначением Овна, что очевидно для всякого, кто рассмотрит нижеследующие фигуры:

Каждый из этих знаков очень просто объяснить в соответствии с нашими основными иероглифическими принципами, приведенными выше. Для начала мы опишем те из них, которые обладают чертами Луны: затем - обладающих солнечными признаками. Когда наша лунная природа, в соответствии с наукой Стихий, закончила первый оборот вокруг нашей Земли, она была названа Сатурном в мистическом смысле. После этого, после следующего оборота, она была названа Юпитером, и изображена весьма тайной фигурой. Затем Луна, совершившая третий оборот, была представлена - так же весьма тайно - при помощи фигуры, которую обычно называют Меркурием. Вы видите, что все это есть проявления Луны. Четвертый оборот не будет противоречить нашему тайному плану, что бы ни сказали некоторые мудрецы. Таким путем чистый магический дух, благодаря своим качествам духа, совершает работу отбеливания на месте Луны; только нам одним, ясно, как при свете дня, он говорит иероглифически без помощи слов, представляя и запечатлевая эти четыре геогонические фигуры в чистой Земле, весьма просто нами приготавливаемой:

эта последняя фигура находится посреди всех остальных.

ТЕОРЕМА XIII.

Теперь рассмотри мистический знак Марса! Разве он не образован при помощи иероглифов Солнца и Овна, при участии магистерия четырех Стихий? А знак Венеры - я хотел бы спросить, разве он не образован из Солнца и Стихий, что соответствовало бы наилучшему толкованию? Итак, планеты устремлены к солнечному периметру и работе ревификации (возвращения к жизни).

Далее мы замечаем, что возникает иной Меркурий, который является братом-близнецом первого: в соответствии с полной Лунной и Солнечной магией Стихий, Иероглиф этого Вестника весьма недвусмысленно обращается к нам, и мы должны тщательно изучить его и услышать, что он говорит. И - по Воле Бога - это есть Меркурий Философов, прославленный микрокосм и АДАМ. По этой причине, некоторые наиболее знающие люди склонялись к тому, чтобы поставить его в один ряд с Солнцем. Этого мы не можем осуществить в настоящую эпоху, разве только если дадим коралловому кристаллу ту самую ДУШУ, которая отделяется от тела при помощи искусства пирогномики. Очень трудно довести это до конца, и весьма опасно из-за огня и дуновения, заключенного в сульфуре. Но не подлежит сомнению, что эта Душа способна производить чудеса. Например, соедините ее нерастворимой связью с диском Луны (или как минимум, с Меркурием) при помощи Люцифера и Огня. В тертьих, нам необходимо показать (с целью демонстрации нашего Септенария) что это и есть Солнце Философов. Вы сможете убедиться, с какой точностью и ясностью анатомия нашей Иероглифической Монады соответствует описанному в арканах этих двух теорем.

ТЕОРЕМА XIV.

Итак, вполне ясно показано, что весь магистерий построен на основе Солнца и Луны. Трижды Великий Гермес многократно повторял нам в утвердительной форме, что Солнце - отец, а Луна - мать; мы также знаем, что красная земля (terra lemnia) вскормлена лучами Луны и Солнца, которые совместно оказывают воздействие на нее.

ТЕОРЕМА XV.

Мы полагаем, что Философы должны рассматривать влияние Солнца и Луны на Землю. Они смогут заметить, что когда свет Солнца входит в созвездие Овна, то Луна, входящая в следующий знак, - скажем, Тельца, - получает новое качество свечения, и достигает высшей степени своих природных качеств. Древние объясняли эту близость светил - что наиболее замечательно - при помощи мистического знака Быка. Совершенно неопровержимо, что древние астрономы были свидетелями этой экзальтации Луны и описывали ее в своих трудах. Подобное явление может быть понятно только тем, кто стал Совершенными Жрецами Мистерий. По этой же причине они сказали, что Телец - дом Венеры, то есть дом супружеской любви, целомудрия и плодородия, ибо природа находит радость в природе, как то сокрыл в самой таинственной из мистерий великий Останес. Эти экзальтации необходимы Солнцу, потому что оно само, пройдя через многие затмения, получило силу Марса, и является экзальтированным в том самом доме Марса, которым является наш Овен.

Эта наиболее тайная мистерия ясно и точно показана в нашей Монаде иероглифической фигурой Тельца, представленной здесь, и Марса, о котором мы рассказали в Теоремах ХII и XIII, изобразив его Солнем, соединенным прямой линией со знаком Овна.

В этой теории предлагается другой каббалистический анализ нашей Монады, поскольку истинное и остроумнейшее объяснение таково: экзальтации Луны и Солнца достигаются посредством науки об Стихиях.

Примечание: - Есть две вещи, на которые в особенности следует обратить внимание: во-первых, иероглифическая фигура Тельца в точности совпадает с греческим дифтонгом _, который всегда использовался для разграничения полов; во вторых, простым изменением положения, мы демонстрируем букву альфа дважды /еще раз/, в виде круга и полукруга, которые являются просто соприкасающимися касательными.

ТЕОРЕМА XVI.

Теперь нам следует, в соответствии с нашим предметом, некоторое время порассуждать о Кресте. Наш Крест может быть образован двумя прямыми линиями [отрезками] (как мы уже говорили), которые равны между собой - другими словами, мы можем разделить эти линии только так, что при этом образуются равные части. Но в ходе мистического распределения составляющих нашего Креста, нам необходимо использовать части, которые как равны, так и не равны между собой. Эти части показывают, какие добродетели скрывыет сила разделения Равностороннего Креста на две составляющие, потому что они имеют равное великолепие. В общем, Крест можно составить из равных прямых углов, потому что природа справедливости требует совершенного равенства линий [отрезков], используемых в пересечении. В соответствии с истинностью этого, мы предлагаем тщательно исследовать все, что вытекает из Равностороннего Креста (каковой является двадцать первой буквой латинского алфавита).

Если через общую точку, в которой пересекаются противоположные углы нашего Прямолинейного, Прямоугольного и Равностороннего Креста, мы проведем воображаемую прямую линию, делящую его на две части, то обнаружим, что половины, расположенные по каждую ее сторону, совершенно подобны и тождественны. И эти части сходны по сфоей форме с той Римской буквой, которая считается пятой гласной, и которой большинство древних латинских Философов представляли число пять. Это, как я считаю, не делалось ими без веских на то оснований, поскольку так можно представить ровно половину нашей Декады.

Таким образом, мы можем вполне резонно предположить, что каждая часть фигуры, полученная теоретическим делением Креста, представляет собой пятерицу, хотя одна из них направлена вверх, а другая перевернута, имитируя перемножение квадратного корня, который проявляется здесь чудесным образом как циклическое число, или пятерица, из которой получается число двадцать пять (потому что эта буква является двадцатой по счету и пятой гласной).

Теперь мы рассмотрим другой аспект этого же Равностороннего Креста - который следует из его расположения в нашей монаде. Предположим подобное деление Креста на две части, как это показано на рисунке.

Теперь мы можем увидеть, как здесь проступает образ другой буквы латинского алфавита - в одном случае направленной вверх, в другом перевернутой и направленной в обратную строну. Эта буква (в соответствии с древней римской традицией) используется для обозначения числа пятьдесят. На основании этого, по моему мнению, мы можем установить Десятичность Креста, что является наивысшей из всех тайн, и из этого следует, что Крест представляет собой иероглифическое изображение совершенства. Таким образом, сила, заключенная в квинере, есть могущество Декады, из которой естественным образом происходит число пятьдесят.

О мой Бог, насколько глубоки эти тайны! Ведь имя ЭЛЬ дано этой букве! И по этой причине мы также видим, что она соответствует десятичному свойству Креста, потому что считая от первой буквы алфавита, L является десятой буквой, а считая в обратном направлении от конечной Х, мы обнаруживаем, что она опять оказывается на десятом месте, и, поскольку мы показали, что есть две части Креста, рассматривая их числовые свойства, нам становится совершенно ясно, как получается число 100. А если по закону площадей перемножить эти две части, они дадут нам в результате 2500. Если эту площадь сравнить с площадью первичного циклического числа и приложить к ней, она даст разницу в 100, что и является собственно Крестом, объясняемым площадью своей Декады, и представляющим собой одну сотню. Таким образом, поскольку все это заключено в фигуре Креста, то он также демонстрирует единство. Исследование теорий Креста, каковые есть наиблагороднейшие из всех, склоняет нас к использованию данной прогрессии, т.е. один - десять - сто, и это являет собой десятичную пропорцию Креста, как он предстает перед нами.

ТЕОРЕМА XVII.

После должного изучения шестой теоремы, вполне логично перейти к рассмотрению четырех прямых углов нашего Креста, каждому из которых, как мы уже показали в пердыдущей теореме, мы приписываем значение квинера в соответствии с его первичным местоположением, и та же теорема демонстрирует, как они становятся иероглифическим изображением числа пятьдесят после соответствующей транспозиции. Вполне очевидно, что Крест грубо используется для изображения числа десять, и далее, в соответствии с порядком латинского алфавита, он является двадцать первой буквой, и по этой самой причине мудрецы Мекубы обозначали число двадцать один этой самой буквой. Фактически, весьма несложные рассуждения по поводу этого знака позволяют уяснить присущие ему качественные и количественные особенности. На осонове всех имеющихся фактов мы можем с уверенностью заключить, проведя тщательные каббалистические вычисления, что наш Крест путем чудесных превращений, может означать для Инициатов число двести пятьдесят два. Итак: четыре раза по пять, четыре раза по пятьдесят, десять, двадцать один и один, что в сумме дает 252. Мы можем прийти к этому же числу двумя другими методами, как уже было показано: мы рекомендуем каббалистам, которые еще не предпринимали попыток сделать это, не только изучить эту сумму во всей ее полноте, но также составить суждение, достойное философов, в отношении различных перемещений и удивительных производных, вытекающих из магистерия этого числа. Я также не стану скрывать от вас вытекающий далее из этого мистический смысл: примите к сведению, что наш Крест, содержащий такое большое число понятий, скрываект еще две буквы, и если мы определенным способом тщательно исследуем их числовые значения, и проведем параллели, связанные с их вербальной силой на основе все того же Креста, то мы с благоговением отметим, что именно отсюда происходит СВЕТ (LUX), окончательное слово магистерия, путем союза и объединения Тернера в пределах единства Слова.

ТЕОРЕМА XVIII.

Из наших Теорем XII и XIII можно сделать вывод, что небесная астрономия является источником и путеводителем астрономии внутренней. Прежде, чем мы поднимем глаза к небу, каббалистически освещенному созерцанием этих мистерий, мы должны весьма точно проникнуть в конструкцию нашей Монады, каковая представлена не только в СВЕТЕ, но также в жизни и природе, потому что она вполне вразумительно раскрывает своим внутренним движением наиболее скрытые тайны физического анализа. Мы рассмотрели небесные и божественные функции этого вышнего Посланника, и теперь мы прилагаем эти соответствия к фигуре яйцевидной формы. Хорошо известно, что астрологи учат, будто орбита, которую описывает планета, является круговой; поэтому мудрые должны понять намек, содержащийся в изображенном нами иероглифе, который в малейших деталях подтверждает все сказанное ранее.

Здесь можно увидеть то, что следует хорошо усвоить неудачливым алхимикам, которые должны распознать свои многочисленные ошибки и понять, чем же являются вода яичного белка, масло яичного желтка, и что мы подразумеваем под кальцинированной скорлупой. Эти невежественные самозванцы должны научиться на собственном горьком опыте тому, что же подразумевается под этими и им подобными высказываниями. Здесь мы показали практически все пропорции, соответствующие самой Природе. Это и есть то самое Орлиное Яйцо, разбитое скарабеем из-за жестокости и вреда, который эта птица причинила безобидным примитивным людям; она преследовала некоторых из них, которые пытались скрыться в пещере, где обитал скарабей, и умоляли его защитить их. Скарабей размышлял, каким способом он может один одолеть такою мощь, и, имея горячий нрав, приготовился добиться своей цели с упорством и определенностью, так как не испытывал недостатка ни в силе, ни в хитроумии. Скарабей решительно преследовал орла и применил весьма остроумный трюк: он сложил свой навоз к подножию Юпитера, где находилось яйцо, и Бог, желая избавиться от него, сбросил его вместе с яйцом наземь, где оно и разбилось. Таким образом скарабей полностью избавился бы от всего орлиного семейства на Земле, если бы Юпитер, желая избежать подобного бедствия, не принял решения, что ни один скарабей не должен появляться вблизи орлиных гнезд в тот период, когда они высиживают свои яйца. По этой причине я советую тем, кто пострадал от жестокости этой птицы, поучиться весьма полезному искусству вышеназванных солнечных насекомых (Heliocantharis), которые живут тайно и скрытно в течении долгого времени. По этим приметам и знакам, за которые они должны быть весьма благодарны, они сами смогут воздать по заслугам своему врагу. И я также подтверждаю (О Царь!), что не Эзоп, но Эдип подсказывает мне, что именно он разъяснил все это достойным душам, и впервые отважился рассказать о высочайших тайнах Природы. Мне прекрасно известно, что существовали конкретные люди, которые, воспользовавшись искусством скарабея, растворили орлиное яйцо и его скорлупу чистым белком, и таким образом, создали смесь всех компонентов; впоследствии они привели эту смесь к состоянию желтой жидкости при помощи весьма знаменательного процесса, а именно неустанной циркуляцией, подобно тому, как скарабей скатывает свои шарики навоза.

Таким способом совершается великая метаморфоза яйца; белок абсорбируется в ходе многих и многих циклов на гелиоцентрических орбитах, и оказывается заключенным все в той же желтой жидкости. Иероглифическа фигура, представленная здесь и изображающая этот процесс, не оскорбит чувства тех, кто знаком с Природой.

Мы знаем по письменным источникам, что в первых веках это искусство было в почете среди наиболее серьезных и древних Философов, и считалось истинным и полезным. Анаксагор выполнил магистерий и получил в результате прекрасное лекарство, о чем вы можете прочесть в его книге.

Тот, кто искренне посвятит себя этим тайнам, ясно увидит, что ничто не может существовать вне свойств нашей иероглифической монады.

ТЕОРЕМА ХIX.

Солнце и Луна распространяют свои физические свойства на тела внутренних Стихиов, и в значительно большей степени, чем все другие планеты. Этот факт отчетливо доказыает то, что в ходе пирономического анализа все металлы теряют водяные свойства Луны, так же, как и огненный сок Солнца, каковыми все телесные, земные и смертные создания поддерживаются.

ТЕОРЕМА ХХ.

Мы вполне доказательно продемонстрировали, что Стихии представлены в нашем Иероглифе прямыми линиями, и, следовательно, достаточно точно представили теорию точки, являющейся центром нашего Креста. Эту точку ни в коем случае нельзя рассматривать отдельно от нашего Тернера. Всем тем невежам, которые не знакомы с этой божественной наукой, и утверждают, что при таком положении нашего Бинера точка может отсутствовать, мы ответим, что если она и может отсутствовать, что в этом случае оставшееся ни в коем случае не может являться нашим Бинером; тогда немедленно проявляется Кватернер, потому что удаляя точку, мы лишаем линии их единства. В этом случае наш оппонент может предположить, что таким путем мы восстановили наш Бинер; фактически, наш Бинер и наш Квартернер в соответствии с этим предположением являются одной и той же вещью, что на практике невозможно. Точка обязательно должна присутствовать, потому что вместе в Бинером она образует наш Тернер, и в этом месте ничто не может ее заменить. Тем временем мы не можем разделить гипостатическую сущность нашего Бинера, не сводя к нулю его важную составную часть. Таким образом, мы показали, что он неделим. Все части линий являются линиями [отрезками]. Речь же идет о точке, и это подтверждает нашу гипотезу. Другими словами, точка не является частью нашего Бинера, и все же она являет собой неотъемлемую часть, обеспечивающую целостность Бинера. Из этого следует, что мы должны рассмотреть все, что сокрыто в этой гипостатической форме и понять, что нет ничего лишнего в линейных величинах нашего Бинера. Но поскольку мы уже увидели, что эти величины являются общими для обеих линий [отрезков], считается, что они получают некий тайный образ от нашего Бинера. Таким образом мы показываем, что Кватернер сокрыт в Тернере. О Боже! Прости меня, если я согрешил перед Твоим Величием, раскрывая такую великую тайну в произведении, которое всякий может прочесть, но я верою, что только истинно достойный сможет это понять.

Итак, мы продолжим разъяснение Кватернера нашего Креста, как это было намечено. Прилежно исследуйте вопрос, может ли точка быть удалена из того места, где мы ее впервые обнаружили ее. Математики учат, что она может быть смещена весьма легко. В момент ее отделения Кватернер остается, и оказывается намного более очевидным для глаза любого.

Она не является существенной частью его пропорций, но весьма излишней и вносящей путаницу точкой,ыкоторая удаляется и отвергается.

О Всемогущее Божественное Величие, так мы Смертные вынуждены признать, какие же невыразимые тайны сокрыты в Законе, установленном Тобой! Посредством всех этих точек и букв наиболее возвышенные загадки и тайны земных арканов, так же, как и многочисленные откровения упомянутой уникальной точки, каковые я вывел на Свет божий и исследовал, могут быть правдиво показаны и разъяснены. Эта точка не является излишней в составе Божественной Троицы, и все же, если ее рассматривать с другой стороны, в Царстве четырех Стихий, она черна, а значит, водяниста и разрушительна. О трижде и четырежды счастлив тот, кто достигает этой (почти копулятивной) точки Тернера, и отвергает и удаляет эту темную и излишнюю часть Кватернера, источник смутных теней. Тогда при некоторых усилиях мы полуаем белые одежды, сверкающие, как снег.

О Максимилиан! Если бы Бог через эту мистерию сделал тебя или другого отпрыска Австрийского Дома могущественнейшим из всех когда придет мое время упокоится во Христе, с той целью, чтобы слава Его безупречного имени была восстановлена среди отвратительных и невыносимых теней, накрывших Землю! Теперь же из страха, что я могу сказать чересчур много, я немедленно возвращаюсь к выполнению своей задачи, и, поскольку я прервал свое изложение для тех, чей взгяд сосредоточен в сердце, сейчас следует перевести сказанное для тех, чье сердце видит при помощи глаз. Итак, используя фигуру Креста, мы можем изобразить с некоторыми ограничениями то, о чем мы только что говорили. Две равные линии [отрезки] отчасти в равной, отчасти в неравной пропорции с необходмостью пересекаются в точке, как это показано на рисунке А.

Четыре прямые линии [отрезка], как это показано на рисунке В, создают некую пустоту в месте, где они удалены от центральной точки, что являлось их обычным состоянием, и в каковом они никак не влияли друг на друга. Это тот путь, на которм наша Монада, прогрессируя через Бинер и Тернер к очищенному Кватернеру, воссоздается сама в себе, соединяясь в равных пропорциях, и каковой показывает, что целое равно сочетающимся частям, поскольку в течение времени, пока это происходит, наша Монада не приемлет других Элементов или чисел, так как она само-достаточна, и находится сама в себе; она абсолютна в отношении всех чисел, в диапазоне каковых она распространяется, не только в магическом смысле, но и в смысле вульгарного процесса, предпринятого адептом, что приводит к результатам поразительного достоинства и мощи в пределах самой же Монады, и находит разрешение в виде ее первичной материи; в то же время все, что чуждо ее природе и присущим ей от природы пропорциям, отделяется с величайшей аккуратностью и старанием, и навеки выбрасывается к нечистотам.

ТЕОРЕМА XXI.

Если все, что скрыто в глубинах нашей Монады вынести на общее обозрение, или же напротив, те первичные Стихии, которые являются внешними по отношению к нашей Монаде, заключить в ее центре, вы сможете увидеть, до какой степени простираются философские трансформации, которые можно осуществить. Мы теперь изложим вам другую локалную перестановку нашей мистической Монады, используя те части иероглифического изображения главных планет, которые сразу же бросаются в глаза. Каждя из других планет для этой цели в свою очередь располагается в том положении, каковое ей часто приписывал Платон, то есть когда их удобно рассматривать, или же когда Овен, Юпитер и Сатурн находятся в союзе. По нисходящей, Крест представляет Венеру и Меркурий, за которыми следует само Солнце с Луной в основании.

Это будут отрицать в других кругах; тем не менее, поскольку у нас нет желания скрывать философские достоинства нашей Монады, мы приняли решение объяснить причину, по которой наша Монада была представлена в таком положени. Итак, смотрите! Услышьте еще новые тайны, которые известны мне, и каковые в отношении этого рисунка я вам открою в нескольких словах. Мы разложим нашу Монаду, посмотрев на нее с другой точки зрения, и проанализируем ее иным способом, как это показано на рисунках B, C, D. В этом новом Тернере фигуры C и D известны всем людям, но фигура В не так проста для понимания.

Необходимо внимательно рассмотреть известные формы D и С, и увидеть, что они отделены и отличны от фигуры В: так же видно, что Рог фигуры С повернут вниз к Земле. Часть D, освещающая С, также направлена к Земле, точнее сказать вниз, а единственная видимая точка в центре этой фигуры является истинной Землей: наконец, обе эти фигуры D и C, повернутые книзу, дают иероглифически указывают на Землю. Таким образом, Земля служит для иероглифического представления стабильности и фиксации. В этом случае я оставляю вам рассмотрение значения C и D; это может помочь вам раскрыть важную тайну. Всем тем свойствам, которые мы в первую очередь приписали Солнцу и Луне, здесь может быть дано полное и необходимое разъяснение - две звезды расположены глвенствующим образом, и рога Луны напрвлены вверх; впрочем, это мы уже рассмотрели.

Теперь мы исследуем в соответсвии с Иероглифическим искусством природу третьего рисунка В. Во-первых, мы увенчали иероглиф двурогой Короной Луны, каковая в является нашеим Овном, будучи превернутой неким мистическим образом. Далее следует иероглифическое обозначение Стихий, присоединенное к ней. что касается двойного изображения Луны, то это можно объяснить тем фактом, что в данном случае необходимо ее двойное количество. Мы говорим о тех категориях, каковых Философы в их экспериментах могут иметь не более четырех, имея в виду все сотворенные субстанции, как то: быть, жить, чувствовать и понимать ( esse, vivere, sentire et entelligere). Говоря о первых двух из упомянутых здесь Элементов, мы отмечаем, что их наывают argent vive (luna existens, viva), всякая же жизнь является субъектом движения, и принципов движения существует всего шесть. Присоединенный к ним Крест предполагает, что в этом построении Стихии являются необходимыми. Мы много раз повторяли, что в нашей теории иероглиф Луны подобен полукругу, и, напротив, полный круг символизирует Солнце; тем временем здесь мы имеем два разделенных полукруга, но соприкасающихся в одной точке; если их соединить, что возможно при определенном умении, в результате можно получить полный Солнечный круг. Из всего рассмотренного мы можем сделать нижеследующий вывод в виероглифической форме:

Argent vive, совершенствуемое в ходе магистерия Стихий, получает энергию солнца через объединение упомянутых полукругов, сочетаемых при помощи тайного искусства.

Круг, о котором мы говорим, и который мы изобразили на рисунке Е, таким образом замыкается и принимает свою форму. Вам надлежит вспомнить, как мы говорили о том, что солнечная стадия не предоставляется нам в готовом виде Природой, что она достигается искусственно и не являестя природной, она доступна для нас в своем первом проявлении в соответствии со своей истинной природой (как на рисунке В), разделенная на две части и растворенная, и не прочно соединенная в солнечном теле. Фактически, радиус этих полукругов не равен радиусу D и С, он значительно меньше. Каждый может увидеть это на представленной нами диаграмме, из которй явно следует, что этот самый В не так велик по амплитуде, как D и С. Пропорции фигуры подтверждаются после трансформации В в Е. Таким образом, перед нашим взором предстает знак Венеры в чистом виде. Мы уже продемонстрировали этими иероглифическими силлогизмами, что из В мы не можем получить истинное D, и что истинное С не может полностью быть заключено в природе В; следовательно, это не может само по себе стать истинным “Argent Vive”. Вероятно, у вас есть сомнения касательно субъекта этой жизни и этого движения, не зависимо от того, возможно ли обладать этим естественным образом, или нет. Тем не менеее, как мы уже показали для мудрых, все сказанное о В, как минимум по аналогии, и на основании вкратце изложенного по поводу C и D, может быть с успехом отнесено к тому же В вместе с сопровождающими Элементами. Конечно, то, что мы присоединии к природе Овна, должно подходить в точности, поскольку несет фигуру В, хотя и перевернутую, на своей вершине, и то, что присоединено к фигуре В, является мистическим изображением Стихий. Исходя из этой анатомии, мы таким образом видим, что из тела одной нашей Моснады, расчлененном описанным образом при помощи нашего Искусства, образуется новый Тернер.

Это не должно подвергаться сомнению, поскольку составляющие его [тернер] Стихиий самоорганизуются и составляют по собственной воле монадический союз с абсолютным взаимным притяжением. Посредством этого мы открываем среди этих составляющих частей, или Стихий, силы, обладающие активной и магентической природой.

В заключение мне хотелось бы напомнить, что эта самая фигура В весьма отчетливо демонстрирует те же пропорции в искаженной и грубо нарисованной букве, в которой она имеет видимые точки на вершине и спереди, и таких букв всего три, что значит шесть, если сложить их вместе: они грубы и искажены, нестабильны и непостоянны, и представляют сочетание полуокружностей.

Способ стабилизации этих букв и и придания им твердости находится в руках филологов. Я же представил вашему рассмотрению бесконечное число тайн: я привел эту игру, чтобы сделать перерыв в изложении теории. Тем временем я не понимаю, зачем некоторые люди тратят усилия, противоборствуя мне. Наша Монада построена в своем изначальном мистическом положении так, что каждая ее часть соответствует законам Искусства, поэтому я советую им и призываю со всем рвением искать огонь Овна в первой тройственности, каковая является нашим равноденственным огнем, и с помощью которого наше Солнце может преодолеть свои грубые свойства. Множество других замечательных вещей могут быть также узнаны в ходе счастливых и мудрых созерцаний.

Теперь мы переходим к другому предмету; мы хотим не только по-дружески, но и с искренней верой указать путь к другим тайнам, что нам необходимо сделать прежде, чем погрузиться в безмолвие, и каковой, как уже было сказано, раскрывает наиболее замечательные и неисчерпаемые загадки.

ТЕОРЕМА XXII.

Я прекрасно понимаю, что тайны нашей Монады не могут быть выявлены, если только не следовать целебным свойствам этой самой Монады, причем тайны эти могут быть раскрыты только для Посвященных. Я представил здесь на рассмотрение вашего светлейшего Высочества сосуды Священного Искусства, которые носят подлинно и исключительно каббалистический характер. Все линии, составляющие отдельные части нашей Монады, разделены наиболее мудрым способом; каждой из них мы присваиваем соответствующую букву, чтобы отличать их друг от друга, как будет видно на следующей диаграмме.

Мы сообщаем вам, что в [повернутый знак Тельца] заключен искусственный сосуд, образованный из А и В с линией М. Внешний диаметр является общим для А и В, и, как это видно, форма ничем не отличается от первой буквы греческого алфавита при простой перестановке частей.

Мы учим, что существует подлинное мистическое взаимопритяжение в первую очередь линии, затем круга, затем полукруга, и, как мы говорили ранее, эта симметрия может быть образована из круга и полукруга, каковые всегда соединены с одной и той же мистической целью.

Следовательно, l и d сами являются символами других сосудов. Можно сказать, что l сделана из стекла, а d - из земли (керамики или глины). Во-вторых, l и d напоминают нам о Пестике и Ступе, которые олжны быть изготовлены из подходящей субстанции, чтобы с их помощью можно было растирать в пыль искусственные жемчужины, осколки хрусталя и берилла, хризолита, дорогого рубина, карбункула и других редких искусственных камней.

Наконец, то, что обозначает буква w, является малым сосудом, содержащим тайны, каковые совсем не далеки от этой последней буквы греческого алфавита, восстановленной в своем первичном мистическом смысле, и составлены из простых преобразований составляющих ее частей, которые есть не что иное, как два полукруга равной величины. Что касается грубых объектов и необходимых действий, которые следует приложить к этим сосудам, и материалов, из котрых их следует изготовить, здесь не место для рассуждений. Тем временем a следует рассматривать, словно ища подходящего случая для выполнения ее задачи путем весьма тайной и быстрой циркуляциии, в качестве неразложимой соли, при помощи которой сохраняется первый принцип всех вещей, или, точнее, при помощи субстанции, которая плавает в витриоле после его растворения, и показывает неофиту первичный, но очень быстро трансформирующийся образчик нашей работы, и, если он достаточно внимателен, таким образом ему будет открыт весьма ясный и эффективный путь приготовления.

Внутри l, то есть стеклянного сосуда, во время осуществления данного процесса, весь воздух следует откачать, иначе он окажет в высшей степени вредное воздействие. В качестве результата w можно представить очень сговорчивого человека, активного, бодрго и всегда в прекрасном расположении духа. И кто же теперь, спрашиваю вас, не сможет распознать сладких и благотворных плодов этой Науки, каковая, утверждаю я , проистекает из тайн упомянутых двух букв?

Те, кто могут увести нас из Сада Гесперид, и заставить заглянуть прямо в зеркало, скажут, что это утверждение выведено не из чего иного, как только из нашей Монады.

Но прямая линия, каковая проявляется в нашей Альфе, гомологична той, которая, отделившись в ходе анализа нашего Креста, определяется буквой М. Таким же путем моно выяснить, окуда происходит всё остальное. В связи с этим рассмотрите следующий рисунок:

Мне известно, что в этих нескольких словах я дал не только основные принципы, но также и способ, как защитить энергию огня и небесный источник для тех, кто способен увидеть это, так что они смогут истово вслушаться в слова великого Демокрита, и не усомниться в том, что это не мифическая догма, но тайна и мистерия, в соответствии с которой готовится лекарство души, освобождающее от всех страданий, и доступное тем, кто возжелал его и был научен; его ищут в Гласе Создателя Вселенной, и люди, вдохновленные Господом и рожденные заново, смогут познать его посредством совершенного учения языков мистики.

ТЕОРЕМА XXIII.

Теперь мы представим в виде диаграммы те пропорции, которые уже были рассмотрены нами в иероглифической конструкции нашей Монады, и каковые следует рассмотреть всякому, кто хотел бы выгравировать их на своих печатях или кольцах, или же использовать каким-либо другим образом. Во имя Иисуса Христа, распятого на Кресте, я провозглашаю, что Дух пишет это через меня; я также надеюсь и верю, что являюсь простым писчим пером, оставляющим знаки на бумаге. Дух ведет нас к нашему Кресту Стихий, вместе со всеми представляемыми им соотношениями, к которым можно придти в ходе рассуждений на тему рассматриваемого нами предмета. Все, существующее под Лунным небом, содержит в себе принцип собственного существования, и образовано путем коагуляции четырех Стихий, так как в противном случае оно само являлось бы первичной субстанцией, и так же нет ничего в сотворенном мире, образованного Стихиями в равной пропорции или равной силой, о чем, кстати, не догадываются невежды. Посредством нашего Искусства, они [Стихии] могут быть приведены к равенству в определенном аспекте, что хорошо известно мудрым; таким образом, части нашего Креста мы делаем и равными, и неравными.

С другой стороны, мы в этом случае можем провозгласить как подобие, так и различие, как единство, так и множественность, подтверждая скрытые свойства равностороннего Креста, как уже говорилось ранее.

Если бы мы изложили все известные нам толкования устанавливаемых таким образом пропорций, или применили другой способ их демонстрации, который еще не был использован, хотя для Мудрых и так уже было сказано достаточно, мы преступили бы рамки допустимой ясности, небезосновательно установленные для данного изложения.

Возьмем любую точку, например А, и проведем прямую линию через нее, получив САК. Разделим теперь линию СК в точке А при помощи другой линии под прямым углом, и назовем ее DAE. Теперь выберем точку в любом месте на участве АК, - скажем, В, - и получим таким образом единичную меру АВ, каковая станет общей для всей нашей работы. Отмерим эту величину АВ трижды, считая от А, и получим отрезок АС. Теперь возьмем два АВ и отложим отрезки в обе стороны от А на линии DAE, получив отрезок DE, равный четырем АВ. Так мы составили наш Крест четырех Стихий, или, говоря другими словами, Кватернер, образованный линиями АВ, АС, AD, АЕ. Теперь на линии ВК отложим расстояние, равное AD, и отметим точку I. Взяв ее за центр, радиусом IB опишем круг, пересекающий АК в точке R: от R в направлении К отмерим расстояние, равное АВ, и назовем его отрезком RK. Через точку К проведем линию под прямым углом к центральной линии, образовав перпендикулярную линию PКF. От точки К отметим в направлении F расстояние, равное AD, которое образует отрезок КF; теперь из центра К радиусом КF опишем полукруг FLP, в котором FKP - диаметр. Наконец, через точку С под прямым углом проведем линию достаточной длины и назовем ее OCQ. На участке СО отмерим от точки С отрезок длиной АВ и поставим точку М, после чего взяв ее за центр проведем полукруг СНО радиусом МС. Таким же образом на участке CQ отмерим отрезок длиной АВ и назовем его CN, и из центра N радиусом CN проведем полукруг CGQ, у которого диаметром является CNQ. Теперь мы можем утверждать, что все необходимые соотношения нашей Монады описаны и разъяснены.

Стоит отметить для тех, кто понимает масштабы нашего механизма, что вся линия [отрезок] СК составлена из девяти частей, одна из которых является нашей основной, и, таким образом, от нее зависит совершенство нашей работы: затем, опять-таки, все диаметры и радиусы должны при построении представлять собой скрытые или воображаемые линии, как их называют геометры. Не является необходимым делать видимыми центры, за исключением солнечного круга, который обозначен здесь буквой I, но, естественно, нет необходимости приписывать ему какую-либо букву. Тем не менее, хорошо разобравшиеся в нашем механизме могут добавить некоторые детали к солнечному периметру - скорее для украшения, нежели с каким-либо мистическим смыслом: поэтому мы и не обсуждали этого ранее. Это нечто вроде окантовки, обязательно концентричекой по отношению к основному кругу. Расстояние между этими линиями может быть установлено в пределах одной четвертой или одной пятой от величины АВ. Так же можно придать полукругу Луны ту форму, какую эта планета часто принимает в небе, после ее соединения с Солнцем, - то есть форме Рога, каковой можно получить, если отмерить от точки К в направлении R вышеупомянутый отрезок, т.е. четвертую или пятую часть АВ, а затем из таким образом полученной токи, как из центра, следует провести первоначальным лунным радиусом вторую часть венца до соединения с первой в крайних точках справа и слева. Ту же операцию можно проделать с точками М и N проведя перпендикуляры к какждому из этих центров; мы можем, используя шестую часть АВ или немного меньше, отложить на перпендикулярах отрезки и провести полуокружности из этих точек, используя первоначальные радиусы МС и NC.

Наконец, параллели могут быть проведены к каждой линии нашего Креста, с каждой стороны на расстоянии одной восьмой - одной десятой части расстояния АВ, и при помощи этих дополнительных четырех линий наш Крест приобретет ширину в одну четвертую - одну пятую часть все того же АВ.

Мне бы хотелось сделать некий набросок этих украшений на примере фигуры, которую каждый может воспроизвести в соответствии со своей фантазией. Тем не менее, необходимым условием является отсутствие каких-бы то ни было ошибок, даже небольших, в отношении мистической симметрии, дабы такой небрежностью не пустить в ход иную науку иероглифических соотношений; весьма необходимо, чтобы в ходе временной прогрессии эти соотношения не были искажены или разрушены. Это гораздо более глубоко по своему значению, чем мы можем показать, даже если бы пожелали осуществить это здесь, в такой маленькой книге, ибо мы учим Истине, дочери Времени, и Божьему волению.

Теперь мы разъясним методически те вещи, с которыми вы можете столкнуться на на пути исследований пропорций нашей Монады. Затем мы покажем на многих примерах существование четырех линий, соответствующих четырем линиям нашего Креста, и каковые мы в данном рассмотрении не можем всего лишь упомянуть по причине пропорций и особенно важных мистических проявлений, вытекающих из Кватернера этих линий. В третьих, мы покажем, что в Природе существуют определенные полезные функции, определенные Господом посредством чисел, которые мы счастливо получили, и которые объяснены либо в этой теореме, либо же в других, содержащихся в данной книге.

Наконец, мы расставим на свои места некоторые другие вещи, которые в свою очередь, если будут павильно поняты, принесут наиболее богатые плоды.

Здесь мы прервем изложение.

НАШ КАНОН ПЕРЕСТАНОВКИ (МЕТАТЕЗИС)

Возьмем ту же пропорцию, которая показана в числах, написанных в естественном порядке, после первой Монады, затем от первой до последней будем делать последовательное увеличение - то есть прибавлять первую ко второй, результат - к третьей, затем этот результат - к четвертой, и так до последней; конечный продукт определяет все возможные Метатезы, как в отношении пропорций пространственных, так и подобным же образом для пропорций различных объектов по вашему желанию.

Истинно, о Царь, что эта опреция будет полезна во множестве случаев, как при изучении Природы, так и в делах людей и государства; это именно то, что я привык использовать с преогромным удовольствием в Цируф или Темуре Евреев.

Я знаю, что множество других могущественных чисел можно вывести из нашего Кватернера, при помощи арифметики и могущества чисел. Но тот, кто не понял, какая великая тьма рассеивается при помощи этого метода и освещается этими числами, которые я представил и которые имеют свою природу и отличаются от остальных, не смогут оценить их значение, каковое скрыто и неявно. Сколько людей смогут найти в наших числах обещаное руководство по определению весов Элементов! То же касается и измерений времени, а также, без сомнения, пропорций, которые характеризцют силы и могущество вещей. Все это можно увидеь на следующих диаграммах:

Многое можно вывести из этих диаграмм, которые желательно изучать в тишине и молчании, нежели обсуждать вслух. Тем временем, я хотел бы сообщить вам одну вещь, которая впервые открыто излагается нами в отношении нового Искусства; фактически, мы сформулировали здесь причину, по которой Кватернер вместе с Декадой неким образом определяют числовые последовательности. Мы утверждаем, что эта причина не является в точности той, которая была описана жившими ранее Мастерами, а впервые изложена здесь. Эта Монада восстановлена интегрально и физически сама в себе - другми словами, она истинно есть Монада Unitissima, доказанное единство образов; и не во власти Природы, равно как и не во власти нашего искусства, заставить ее сместиться или прогрессировать в какую-либо сторону, кроме как посредством небесных или сверх-небесных циклов или вращений, и, таким образом, Монада порождается путем, который мы называем путем и способом ее возвышения; по этой причине ни в мире стихий, ни в небесном или сверх-небесном мире, нет такой силы или влияния, которые бы ни были ей совершенным образом облагодетельствованы и обогащены.

Вследствие этого четверо блистательных мужей, друзей Философии, оказались вмете занятыми великим деланием. Одним прекрасным днем они были поражены великой тайной этой вещи, и с того момента посвятили себя воспеванию Бога и проповедыванию трижды Могущественного, потому что Он дал им так много мудрости и мощи, и власть над Всеми творениями.

ТЕОРЕМА XXIV.

Так же, как мы начали первую теорему в этой маленькой книге с точки, прямой линии и окружности, и развили ее от Монадической точки до максимальной эманации Стихий в круге, почти аналогичному небесной эклиптике, которая совершает один оборот за 24 часа, так мы подводим итог и завершаем метаморфозу и метатезис всех возможных содержаний Кватернера, определяемого числом 24, в данной двадцать четвертой теореме, к чести и Славе Того, кто по свидетельству Иоанна Богослова в Божественных Мистериях, в четвертой и последней части четвертой главы Апокалипсиса, восседает на Троне Своем, окруженный четырьмя шестикрылыми животными, поющими денно и нощно без отдыха: "Свят, свят, свят Господь Бог Вседержитель, Который был, есть и грядет", и которому также 24 старца на 24 сидениях, расположенных по кругу, поклоняются и падают ниц, роняя золотые Венцы свои на землю, и говорят: "Достоин Ты, Господи, принять славу, и честь, и силу: ибо Ты сотворил всё, и всё по Твоей воле существует и сотворено".

Амин. Так гласит четвертая буква D.

Тот, кому Бог дал волю и способность познать таким путем Божественную тайну через вечные памятники литературы и закончить в великом покое этот труд 25 января, начав его 13 числа того же месяца.

1564г., Антверпен.

INTELLECTUS

JUDICAT

VERITATEM

CONTRACTUS AD PUNCTUM

Здесь грубый глаз не различит ничего кроме Тьмы и придет в великое отчаянье.