Альберт Великий. Малый алхимический свод

Альберт Великий

МАЛЫЙ АЛХИМИЧЕСКИЙ СВОД

(Libellus de Alchimia)

Предуведомление

"Вся мудрость исходит от Господа нашего и всегда с ним и присно и ныне, и во веки веков"1. И да возлюбит каждый эту божественную мудрость, взыскует ее и вымолит мудрость и разумение у Того, "кто дарует разумение и мудрость, изобильно и без препон", — каждому, не укоряя, не попрекая, Он есть высочайшая высота и глубочайшая глубина всякого знания. Он есть сокровищница всякого знания, Он есть сокровищница всей мудрости. Вот почему "все сущее — от Него, через Него и в Нем"; без Него ничто не может быть сделано, без Него ничто не может быть совершено. Честь и слава Ему во веки веков. Аминь.

Итак, приступая к сему рассуждению, я, уповая на помощь и благоволение Того, Кто первопричина и Кто исток всякого блага и любви, прошу Его сподобить скудные мои знания частице божественного Духа, дабы я оказался в силах высвободить свет, открытый во мраке, и повести тех, кто погружен во грех, по тропе истины. Да поможет мне в замысленном предприятии моем Тот, Кто вечно пребывает в высочайшей высоте высот. Аминь.

Несмотря на все мои многотрудные странствия по многочисленным землям и провинциям, городам и замкам, странствия, вдохновленные моим интересом к науке, зовущейся алхимией, несмотря также и на то, что я вдумчиво собеседовал с учеными людьми и мудрецами, хранителями алхимической премудрости, употребляющими ее, чтобы исследовать свой предмет сполна; несмотря даже на то, что поглощал их писания одно за другим, бессменно склоняясь снова и снова над трудами мудрецов, я не нашел в них сути того, что сии мудрецы провозглашали в своих сочинениях. Я изучал алхимические книги двояко, стараясь уразуметь в них и то, что говорит в пользу мужей, их написавших, и то, что говорит против них, но установил, что эти книги никчемны, бессмысленны и бесполезны.

Вдобавок я обнаружил еще, что многие ученые: богачи, аббаты, епископы, каноники, знатоки натуральной философии — будто вовсе были они неграмотными, потерпели крах, затратив бездну бесплодных усилий и вконец разорившись. И все только потому, что, увлеченные своим искусством, они оказались неспособными вовремя остановиться или свернуть с начатого пути.

Однако меня не оставляла надежда. Я продолжал безостановочно трудиться. Я продолжал тратить имеющиеся у меня средства и, путешествуя по городам, монастырям и замкам, продолжал наблюдать. Но наблюдал, размышляя, ибо, как говорит Авиценна, "возможно ли это? Но если этого не может быть, то каким образом этого не может быть?"2 Я настойчиво изучал алхимические сочинения и размышления над ними, пока наконец не нашел того, чего искал, но не посредством моих собственных скудных знаний, а посредством божественного Духа. Но как только я стал отличать и понимать то, что лежит за пределами природы, я начал более пристально и с большим тщанием следить за процедурами вываривания3 и возгонки, растворения и перегонки, размягчения, обжига и сгущения в алхимических и иных работах. Я делал это до той поры, пока не убедился, что превращение в Солнце и Луну возможно, причем алхимическое Солнце и алхимическая Луна в испытаниях и обработке оказываются лучше природного [золота] и природного [серебра]4.

Вот почему я, ничтожнейший из философов, вознамерился ясно изложить истинное искусство, свободное от ошибок, для моих единомышленников и друзей; но таким, однако, образом, чтобы они увидели и услышали то, что для них самих сокрыто и остается невидимым, неслышимым и неумопостигаемым. Вот почему я прошу тебя и заклинаю тебя именем Творца всего сущего утаить эту книгу от невежд и глупцов5. Тебе я открою тайну, но от прочих утаю эту тайну тайн, ибо наше благородное искусство может стать предметом и источником зависти. Глупцы глядят заискивающе и вместе с тем надменно на наше Великое Деяние, потому что им самим оно недоступно. Поэтому они и полагают наше Великое Деяние отвратительным, но верят, что оно возможно. Снедаемые завистью к делателям сего, они считают тружеников нашего искусства фальшивомонетчиками. Никому не открывай секретов твоей работы! Остерегайся посторонних! Дважды говорю тебе: будь осмотрительным, будь упорным в трудах твоих и при неудачах не расхолаживайся в рвении своем, помня о великой пользе, к коей ведет твой труд.

1. О многоразличных ошибках

А сейчас в этом малом своде я поведаю тебе коротко и просто о том, как тебе следовало бы поступить, зачиная столь великое искусство. Но прежде я укажу тебе на всевозможные уклонения, ошибки и камни преткновения, встающие на пути подвижников этого искусства. Об эти препятствия многие — даже почти все — спотыкаются.

Я видел немало таких, кои с большим тщанием совершали процедуру возгонки, проходящую обычно наверняка, но не доводили до конца, спотыкаясь на непонимании изначальных принципов.

Я видел и иных, хорошо начинавших, но склонных к выпивке и прочим глупостям. И они не доводили дело до конца. Я видел, например, и таких, кои хорошо умели вываривать, перегонять и возгонять. Но путь был длинным, и терпения им не хватало. Поэтому-то и они оставляли дело незавершенным.

Мне попадались и такие люди, которые вполне владели истинным искусством и которые умело и терпеливо совершали разные операции, но теряли летучие начала6 при возгонке, потому что сосуды их были дырявыми. Усомнившись, они не шли дальше.

Среди встреченных мною были и такие, что желали добраться до цели нашего искусства, но в нетерпении дождаться окончания дела слишком быстры были в совершении возгонок, перегонок и растворений. В результате летучие начала оказывались разложившимися, оскверненными (rubiginatos), а водные растворы и дистиллаты — взболтанными и взмученными. Так вот и рушилась вера сих нетерпеливых в истинность нашего искусства.

Бывали и такие, которые терпеливо продвигались вперед, но по пути их ждала неудача, потому что им не хватало приличествующей их занятию выдержки и твердости. Ибо, как сказал поэт:

Коль смертные страхи мерещутся вам в благородном труде,
То и знания сущностей многих вещей не помогут, -
Вас ждет пустота в результате7.

Наше искусство не для бедняков, ибо у каждого взявшегося за дело должно быть достаточно денег по меньшей мере года на два. Так, если кому-то случится ошибиться и потом начать все заново и продолжить начатое вновь, этот кто-то не должен впасть в нищету. Между тем как раз противоположному я бывал свидетелем не единожды.

Мне встречались мастера, коим удавалось осуществлять чисто, хорошо многократные — до пяти раз — возгонки. Но на этом умение их кончалось. Если они шли дальше, то все больше и больше впадали в заблуждение и обман: они выбеливали медь, прибавляя к ней пять или шесть частей серебра, равно дурача себя и других.

Я видел людей, которые возгоняли летучие, а потом, сгущая, осаждали их, надеясь с их помощью окрасить медь или олово. Когда же ничего не отпечатлевалось на меди или олове и не происходило проникновения окрашенных сгущенных летучих [начал] в металлы, ими овладевало сомнение в истинности [искусства].

Я видел тех, кто осаждал и сгущал летучие, нанося проникающее масло, до проникновения оного в субстанциальную массу. Затем они добавляли одну часть серебра на одну часть меди. При этом медь выбеливалась, становясь похожею на серебро по ковкости и прочим проверкам (examinationem), а по белизне могла выдержать двух- или трехкратное испытание и все-таки не была совершенной, потому что медь, прежде чем выбелить, не обожгли и не очистили от примесей. Недаром Аристотель говорит: "Я не верю, что металлы могут превращаться один в другой без того, чтобы прежде не быть превращенными (transformari) в первоматерию, то есть приведенными к состоянию золы обжиганием на огне. Вот тогда-то и возможно [превращение]"8.

Я видел, наконец, и таких мудрецов, которые совершили возгонку и осаждение порошков и летучих, приготовили растворы и дистиллаты из этих порошков, сгустили, осадив их, и подвергли металлы обжигу, выбелив и выкрасив их массы9. После этого им было возвращено твердое состояние и цвет, свидетельствующий то, что они стали Солнцем и Луной, по ковкости и прочим проверкам лучше природного [золота] и природного [серебра].

Видя, однако, такое несметное число ошибившихся и заблудших, я решил, что должен написать истинную и многократно испытанную в деле книгу, лучшую [из сходных], написанных всеми прочими философами, среди которых я работал и рукотворил. В этой моей книге не будет ничего такого, чего я не зрил бы собственными глазами.

2. Как появились металлы

Алхимия есть искусство, придуманное алхимиками. Имя ее произведено от греческого archimo, что по-латыни означает massa10. С помощью алхимии заключающиеся в минералах металлы, пораженные порчей, возрождаются, причем несовершенные становятся совершенными.

Должно заметить, что металлы отличаются друг от друга только своими акцидентальными (внешними) формами, но отнюдь не эссенциальными (сущностными). Следовательно, лишить металлы их проявлений — дело вполне возможное. Возможно, стало быть, также посредством алхимического искусства осуществить новое вещество, подобно тому как все разновидности металлов образуются в земле от смешения серы и живого серебра11 или зловонной земли. В самом деле, дитя в материнском лоне немощно сжимается из-за болезни неправильно расположенной матки, да вдобавок еще пораженной заразой. И хотя сперма здоровая, дитя, однако, рождается прокаженным только из-за того, что матка подверглась порче. Точно так и металлы подвержены порче либо от нечистоты серы, либо от зловонной земли. От этого и проистекают особенности, отличающие один металл от другого.

Когда чистая красная сера входит в соприкосновение с живым серебром во чреве земли, долго ли, коротко ли зачинается золото, либо от продолжительности [соприкосновений], либо от выварки, которой споспешествует природа. Когда чистая и белая сера входит в соприкосновение с живым серебром в чистой земле, зачинается серебро, которое отличается от золота тем, что сера в золоте — красная, а в серебре — белая. Когда же, однако, красная сера, порченая и пригорелая, входит в соприкосновение с живым серебром в земле, зачинается медь, которая не отличается от золота ничем, разве что в золоте сера здоровая, а здесь [в меди] — порченая. Когда белая сера, порченая и пригорелая, входит в соприкосновение с живым серебром в земле же, зачинается олово. Оно (как это установлено на опыте) хрустит на губах и легко разжижается. А происходит это оттого, что живое серебро было плохо смешано с серой. Когда белая сера, порченая и пригорелая, входит в соприкосновение с живым серебром в зловонной земле, зачинается железо. Когда же, наконец, сера, черная и порченая, входит в соприкосновение с живым серебром, зачинается свинец. Свинец, как сказал Аристотель, прокаженное золото.

Кажется, уже достаточно поведано о происхождении металлов, а также и о том, что отличаются они друг от друга только.своими внешними проявлениями, будучи сущностно тождественными. Остается теперь лишь проверить доказательства философов и авторитетов и убедиться, подтверждают ли они, что алхимическое искусство — истинное искусство. Тогда-то у нас будет право оспорить тех, кто утверждает обратное.

3. Доказательство того, что алхимическое искусство — истинное искусство

Есть люди, — а их предостаточно, — которые любят перечить нам. В особенности те из них, кто не сведущ ни в нашем искусстве, ни в природе металлов и кто профан также и в том, чтобы отличить существенные свойства металлов от их внешних, несущественных свойств, мало что смысля относительно их [металлов] протяженности и плотности (profunditates). Тем же, кто, противясь нам, выдвигает в качестве аргумента слова Аристотеля — "пусть искусники в алхимии знают, что виды вещей изменить невозможно", мы должны ответить, что сказано это про тех, кто верит и жаждет осуществить превращение металлов, которые уже испорчены окончательно. А это, без сомнения, действительно невозможно. Давайте теперь прислушаемся вот к таким словам Аристотеля: "Истинно то, что эксперимент разрушает формы видов, в особенности же металлов". Может статься, например, что некий металл, если его прокалить, обратится в золу и окалину. Затем его мельчат, промывают, размягчают в кислых водах в той мере, в какой это нужно, чтобы придать ему белизну и естественность. Таким-то вот образом эти тела путем обжигания и прочих процедур (medicinas) могут утратить бурые пары порчи и гнили (himiditatem corruptum et adustivam), обрести воздушность, преисполниться паром жизни, и белая окалина затвердеет, ставши белой или красной. Да и Гермес12 говорит, что духи (духовные субстанции) не могут войти в тело металлов, прежде чем эти последние не будут очищены. После очищения духи войдут в тела при посредстве веры. Аристотель говорит: "Я не верю, что металлы можно превратить один в другой, минуя предварительно их возвращение к первоматерии". А это достигается лишь очищением металлов от порчи — только огнем.

Тем же, кто еще не уверовал или недостаточно тверд в вере, я желаю обрести большую ясность, потому что мы-то точно знаем, о чем толкуем и на чем настаиваем: нам ясно, что различные виды обретают различные формы в разное время. Так, ясно, что вывариванием и тесным соприкосновением красное в мышьяке можно сделать черным, а позже — и белым с помощью возгонки13. Так бывает всегда.

Если же некто скажет, что иные виды могут видоизменять первоначальный свой цвет в другой, а с металлами такого не бывает, я возражу ему, ссылаясь на авторитеты, выдвинув в качестве аргументов множество определений и не меньше обоснований и до конца развею эти заблуждения.

Так, мы видим, что лапис-лазурь14, именуемая transmarinum15, происходит из серебра. Но еще легче заметить, что если некая вещь совершенствует собственную свою природу, избавляясь от порчи и гнили, внешние свойства разрушаются в большей мере, чем свойства, связанные с сущностью. Двинемся дальше, и мы увидим, что медь приобретает желтый цвет от каламинового камня16. Но и медь, и каламиновый камень, покуда они не подверглись воздействию огня, далеки от совершенства.

Мы знаем, что свинцовый глет17 изготовляется из олова. Олово же в результате многократных вывариваний приобретает золотистый цвет. Однако нет ничего невероятного и в том, чтобы обратить олово в одну из разновидностей серебра. Ведь олово той же, что и серебро, природы.

Нам ведомо, что железо превращается в живое серебро. Кое-кому это может показаться невероятным. Прежде я уже показывал, что такое возможно. Ведь все металлы происходят из живого серебра и серы. Значит, если живое серебро есть прародитель всех металлов, ничего невозможного нет и в том, чтобы и железо, например, вновь вернулось в свое прежнее состояние — превратилось в живое серебро. Ничего не стоит вообразить, скажем, такое: зимой вода затвердевает, обращаясь в лед, под воздействием избыточного холода; летом же, напротив, припекаемый солнцем, лед плавится, становясь, как прежде, водой. Точно так и живое серебро, в каком бы месте земли оно ни помещалось, и сера, если и она есть в земле, сочетаются друг с другом путем очень мягкой и крайне медленной варки, длящейся весьма долго. Эти исходные начала, соединяясь, отвердевают, становясь минералами, из коих, в свою очередь, можно извлечь тот или иной металл.

Впрочем, мы знаем также, что белый свинец изготовляется из свинца, красный свинец — из белого, а свинец — из красного18.

Вот и смотри! Более чем предостаточно доказано уже, как виды вещей, изменяя (permutantur) цвет свой — один на другой, — трижды, а то и четырежды переходят из формы в форму. Из этого с непреложностью следует, что металлы, схваченные болезнью и порчей, могут стать чистыми, если их подвергнуть нужным операциям.

Выявив исходные положения нашего искусства, посмотрим теперь, на чем же они сами основаны. Так, если эти основания подобны сену, соломе или дереву, то они обязательно сгорят под действием огня. Но если мы установим, что основания эти подобны камню, а камень ни горению, ни порче не подвержен, то лишь тогда мы будем вполне свободны от каких бы то ни было опасений.

Озаботясь трудностями нашего искусства и ища его главный принцип, главное основание, мы установили, что искусство наше — истинное искусство. Теперь остается рассмотреть, как продвинуться еще дальше и определить уместность и своевременность Великого Алхимического Деяния.

Но прежде всего остального установим определенные заповедные правила.

Наипервейшее правило состоит в том, что сподобленный этому искусству должен хранить молчание и ни одной живой душе не выдавать его тайну. Ведь нет иного способа сохранить тайну, как не увеличивать число людей, в нее посвященных. Когда же тайна пойдет по рукам, она исказится, станет неистинной. Если утратишь тайну искусства, совершенства тебе вовек не достигнуть.

Второе правило — такое правило, согласно которому посвященный должен выбрать для работы соответственное работе место в особом доме, сокрытом от глаз людских. В доме этом должно быть две или три комнаты, в которых следует осуществлять необходимые операции над веществом — возгонку, растворение и перегонку. Подробности я поведаю тебе позже.

Третье правило. Необходимо строго блюсти время работы. Важно соблюдать, например, часы совершения возгонки и растворения. Скажем, результаты возгонки, совершенной в зимнее время, почти никакой ценности не имеют. Растворение и обжиг, напротив, можно совершать в любое время. Обо всех этих вещах я расскажу тебе, впрочем, в свое время (когда буду обсуждать все эти операции).

Четвертое правило. Посвященному следует тщательно и упорно направлять свои усилия, без устали приближаясь к концу. Коли начнешь усердно, а потом ослабишь упорство, потеряешь все — все, что у тебя было, и все время свое.

Пятое наставление состоит в строгом соблюдении всего того, что принято в нашем искусстве.

Во-первых, следует собрать воедино [все то, с чем должно работать]; во-вторых, нужно возгонять; в-третьих, сгустить вещество; в-четвертых, обжечь; в-пятых, растворить; в-шестых, перегонять; в-седьмых, осадить; и так далее, в строгом порядке.

Если пытаться произвести тинкториальное превращение — изменение цвета вещества, — минуя возгонку, осаждение или перегонку, можно попусту растратить все порошки, потому что, высыхая по мере улетучивания жидкости, они быстро рассеятся. Или, скажем, возникнет желание окрасить уплотненные в сплошную массу порошки, кои прежде не были обработаны ни растворением, ни последующей перегонкой. В этом случае окажется невозможным достичь ни проникновения, ни хорошего смешивания с телами, предназначенными для [тинкториальных — цветовых] превращений.

Шестое предписание настоятельно требует, чтобы сосуды, предназначенные для операций с водами или маслами, с участием огня или без такового, были либо из стекла, либо с внутренней стороны покрыты глазурью. Иначе приключатся многие беды. Так, если кислые воды поместить в медную посудину, стенки ее позеленеют, если в сделанную из железа или свинца — стенки этих сосудов почернеют, на них нападет порча (inficiuntur). Если же кислые воды19 налить в глиняный горшок, они проникнут сквозь пористые стенки глиняного горшка, и вся затея невозвратно пропадет.

Седьмое правило. Следует быть очень осторожным, особенно тогда, когда работаешь на глазах у твоих хозяев, могущественных властителей — монархов и князей. Две опасности, две беды стерегут тебя. Если тебе поручено некое златоискательское дело, они не перестанут терзать тебя время от времени расспросами: "Ну, мастер! Как идут твои дела? Когда наконец мы получим приличный результат?" И, не дождавшись окончания работы, они станут всячески глумиться над тобой. В результате тебя постигнут великое разочарование, унижение и великие беды. Если же, напротив, ты будешь иметь успех, они постараются задержать тебя в плену, где ты будешь работать им на пользу, не имея возможности уйти. Считай, что лишь из-за собственных слов и твоих собственных рассуждений ты попался в ловушку.

Наконец, восьмое предписание требует того, чтобы никто не начинал нужных операций без достаточных средств, не приобретя все необходимое, что используется в сем искусстве. Если ты начнешь алхимическое свое предприятие без достаточных на то средств, тебя ждет неудача. Ты потеряешь также все то, что было у тебя прежде.

4. Разновидности печей, потребных в алхимии

А теперь следует рассмотреть, как складывать печи и какие существуют разновидности печей.

Чтобы определить количество печей, которые нужно сложить, нужно принять в соображение объем задуманной работы. Так. если ты вполне обеспечен всем необходимым и хочешь затеять большие дела, тебе следует замыслить и сложить довольно много печей. Если же, напротив, средства твои недостаточны, ты должен ограничить себя совсем малым числом печей в соответствии с количеством имеющегося у тебя порошка и прочих составов.

Я намерен поведать тебе в дальнейшем, каково устройство печей, равно как и требуемое их количество, которые подошли бы и для богатых, и для бедных приверженцев нашего искусства.

Перво-наперво должен описать печь философов. Сложи печь вблизи стены, да так, чтобы до нее не добирался ветер. Печь, следовательно, должна быть сложена на расстоянии руки от стены. Вырой в земле яму глубиной в один локоть, а в ширину — около двух или немного больше и выложи сверху и вокруг гончарной глиной (argilla magisterii). Над [ямою] возведи круговую стенку, тоже облицованную гончарной глиной.

5. О качестве и количестве печей

Возьми обыкновенной глины20, к четырем частям ее добавь одну часть гончарной глины и хорошо измельчи. Затем добавь немного песка, измельчи eme раз (иные предусмотрительно добавляют навоз как таковой либо навоз, разжиженный в подсоленной воде). Приготовив материал, возведи стену над ямой так, как я советовал прежде. Размеры стены пусть будут такие: две пяди (или немного меньше) в высоту и одна пядь в толщину. Выложив стену, дай ей после этого хорошенько просохнуть. Затем из гончарной глины сделай диск, который бы выдерживал сильный огонь. Пробей в диске, в зависимости от его размеров, пятьдесят или шестьдесят отверстий толщиной в палец. Верхняя часть каждого отверстия пусть будет узкой, а нижняя — пошире, дабы зола легко ссыпалась. Пророй в земле проход к стенке, однако до того, как установишь диск на место. Проход должен быть на дне ямы узким, а у стены — снаружи — более широким, около пяди в ширину, чтобы мог поддувать ветер. Проход этот следует обмазать глиной, после чего диск поместить наверх, но таким образом, чтобы широкие основания отверстий оказались на внутренней поверхности диска. Затем возводится еще одна стенка над первой стенкой и диском на расстоянии в одну пядь. Стенка же над диском располагается на расстоянии одной руки. Посередине, над диском, печь должна иметь отверстие, куда насыпаются угли. Наверху следует оставить отверстие, куда помещаются нагреваемые сосуды. Это отверстие необходимо отделать мягким, но плотным покрытием. Внизу21 печь может быть снабжена четырьмя или пятью небольшими отверстиями, шириной приблизительно пальца на три22.

Таков общий план печи.

Заметь, между прочим, что над диском надо поместить глиняный треножник. На треножник ставят сосуды, предназначенные для обжига в них всевозможных веществ, а под треножник помещают угли.

6. Какие разновидности печей для возгонки и какая от них польза

Теперь надлежит рассмотреть печи для возгонки, которых требуется по крайней мере две или четыре. У этого рода печи всегда должны быть диск, проход и отверстия, как и у печи философов, только несколько меньших размеров. Добавим: их следует помещать всегда вместе, чтобы удобнее было за ними [следить].

7. Как [складывают] печи для перегонки

Печи для перегонки следует складывать следующим образом: их делают точно так же, что и печи, о которых сообщено мною прежде, — из глины. Круговая стенка воздвигается на земле, стенка эта в четыре пальца толщиной и три ладони в ширину (то есть в диаметре). Надо, чтобы печь была снабжена отверстием сбоку в три пальца в ширину. Печь должна быть вверху шире, нежели у основания.

Сложи сперва лишь две таких печки, коих на первых порах будет предостаточно. [Изготовь] несколько сосудов, приспособленных к печкам: для перегонки, для обжига и для осаждения.

8. О печах обливных

Обливную печь складывают точно так же, что и все иные, пригодные для нанесения глазури.

9. Как облицовывают глиняные сосуды

Подбери хорошо обожженный глиняный23 сосуд, предназначенный для облицовки. Обмажь его хорошенько красным свинцом, приготовленным следующим образом. Разведи отвар от пивного или винного брожения водой в отношении десять к одному. Затем прибавь красного свинца24 столько, сколько хочешь, хорошо размешай и нанеси раствор на поверхность сосуда кистью или рукой. Дай сосуду просохнуть. Далее помести сосуд в печь, повернув вогнутой стороной вниз и закрепив неподвижно на двух жестких железных подпорках, помещенных в середину печи. Если ты хочешь обработать таким образом несколько сосудов, заложи устье печи камнем или обмажь глиной. Спервоначалу на протяжении одного часа нагревай медленно. Потом увеличь нагревание до тех пор, покуда не заметишь, что красный свинец, размягчаясь, стал подобен воску. Засим дай сосуду охладиться, отвори печь и достань оттуда хорошо облицованный сосуд. Заметь к тому же, что красный свинец, полученный из белого свинца, вдесятеро ценней белого свинца как такового или красного свинца, выработанного из свинцовой окалины.

Этим и заканчивается наше обсуждение того, как устроены всевозможные печи. Дальше мы обсудим изначальные духовные принципы и некоторые панацеи.

10. Четыре тинкториальных духа

Заметь себе, что четыре духа металлов суть ртуть, сера, аурипигмент, или мышьяк, и нашатырь25. Эти четыре духа окрашивают металлы в красный и белый, иначе — превращают их в Солнце и Луну. Сами по себе они, покуда их специально не обработали особыми веществами, не летучи (non effugiant ignem), а помещенные в пламя ярко горят. Эти духи выявляют Луну в железе и олове или Солнце — в меди и свинце.

Итак, буду кратким. Все металлы могут превратиться в Золото и Серебро, которые ничем не отличаются от природных. Хотя, впрочем, алхимическое железо не притягивается алмазным камнем26. Верно, и алхимическое золото едва ли сможет вылечить человеческое сердце или, допустим, проказу. Более того, язвы больных проказой разрастаются, чего никогда не бывает от золота природного27. Но что уж вполне достоверно, так это то, что все иные свойства золота алхимического ничем не отличаются от свойств золота природного. Я говорю о ковкости, цвете и прочем. Из этих четырех духовных начал приготовляют тинктуру, которую арабы называют эликсиром, а латиняне ферментом28.

11. О том, что есть эликсир, а также о том, сколько металлов могут быть превращены посредством четырех духовных начал

Эликсир — имя арабское, а фермент — латинское. Подобно тому как хлебы всходят на добрых дрожжах, так и материя всех металлов может быть посредством наших четырех духовных начал стать белой и красной. Особенно же посредством ртути, ибо именно ртуть — источник и родитель всех металлов.

12. О разновидностях веществ и об их именах

А сейчас последует перечень имен и иных начал медикаментов: универсальная соль (sal commune), щелочная соль, соль нитрум29, бура30, римские квасцы, квасцы из Йемена, винный камень, атраментум31, зеленая медь, каламиновый камень, купорос32, тутия33, киноварь, красный свинец, белый свинец, куриные яйца, яичная скорлупа, уксус, моча, кадмия34, марказит35, магнезия36. Есть великое множество и всяких прочих вещей, кои в нашей книге нет нужды упоминать. Все эти вещества не обладают тинкториальной преобразующей силой, однако и они полезны, их можно легко приготовить, растворить и в их растворах вымочить окалину разных металлов, что, [в свою очередь, необходимо для] перегонки их в виде паров.

В главах, кои последуют дальше, я тебе покажу по порядку, где можно эти вещества найти, как их приготовить, каким способом их прокаливать и в чем растворять.

13. Что есть ртуть и каково ее происхождение

Ртуть37 — это плотная жидкость, которая находится в чреве земли и от умеренного нагревания соединяется с белой тонкой землицей, в конечном счете, в равном соотношении. Она легко и подвижно бегает по гладкой поверхности и, вопреки жидкой своей природе, не просачивается в ту поверхность, по которой скользит. Ртуть плотна, но и суха. Сухость ртути умеряет ее сродство [с поверхностями], с которыми ей приходится соприкасаться.

Ртуть — материя металлов. Соединившись с серой, она образует то, что мы зовем красным камнем38, из коего можно извлечь живое серебро. Встречается же ртуть в горах, особенно в старых ущельях и балках, притом в больших количествах.

По своей природе ртуть холодна и влажна39.

Она источник всех металлов, как уже отмечено мною раньше. Все металлы сотворены из нее. Она смешивается с железом, и ни один металл не может быть озолочен40 без помощи ртути.

Прибавлю еще41. Живое серебро и сера, если их подвергнуть возгонке с нашатырем, обратятся в сверкающий красный порошок42. Когда же этот порошок сгорает в пламени, он вновь возвращается к прежнему — жидкому — состоянию.

14. Что такое сера, каковы ее свойства и где ее можно отыскать

Cepa43 — или, другими словами, жирная земля — сосредоточивается в минералах земли благодаря умеренной естественной варке, становясь, таким образом, твердой и плотной. А затвердев, и прозывается серой.

Сера обладает очень сильным действием44 и представлена повсеместно как постоянная и однородная субстанция45. Именно поэтому маслообразную серу нельзя отделить от обыкновенной серы с помощью перегонки в отличие от других веществ, тоже образующих масла. Предпочитают обычно делать это с помощью крепких вод, подвергая серу кипячению в этих водах. Сера встречается в земле, иногда в горах и на болотах. Существует много разновидностей серы. Вот они, эти разновидности: белая, красная, зеленая и черная. Помимо поименованных есть еще и мертвая форма серы46. Эта форма серы оживает, иногда извлекается из плавких земель: она очень хороша при чесотке. Разлитая в цилиндрические сосуды, сера вновь умирает, о чем превосходно знают аптекари.

Еще прибавлю. Природа серы огненная, горючая. Сера размножается, подобно камеди, и нацело сгорает, улетучиваясь в дым.

15. Что такое аурипигмент и какое у него происхождение

Аурипигмент47 — это минеральный камень. Образуется он так. Скопления перегноя в земляных глинах путем медленной естественной выварки постепенно переходят в аурипигментную субстанцию. Аурипигмент бывает двух сортов по внешнему своему виду и по фактуре: ясный и чистый, тусклый и грубый. Чистый аурипигмент получают промыванием и варкой его в моче, грубый — путем возгонки. Но об этом поведаю тебе дальше.

Добавлю. Аурипигмент — активное горючее вещество, до тех пор покуда не стал белым. Обработанный возгонкой аурипигмент может выбелить медь до состояния и качества серебра. Этого можно добиться, если прибавить две части нашатыря к четырем частям "каменной соли"48, поместив ее сверху. Повтори возгонку трижды, и ты будешь весьма доволен [результатом твоей работы].

16. Что такое мышьяк

Мышьяк49 — нежная тонкая субстанция серного цвета и попадается в виде красного камня. Природа его сходна с природой аурипигмента. Мышьяк бывает двух цветов — белый и красный. Легко возгоняется и может быть выбелен двумя способами — выветриванием и возгонкой50.

17. Двойственная природа нашатыря

Нашатырь51 бывает двух сортов: естественный и искусственный. Естественная его разновидность белого и красного цвета встречается в земле. И красный, и белый нашатырь можно извлечь из твердого кристаллического минерального камня, очень соленого на вкус, теплой и сухой природы. Нашатырем промывают [металлы], очищая их и рафинируя. Искусственный нашатырь в нашем деле лучше натурального и обладает против прочих солей б'ольшим благородством. Нашатырь размножает ртуть, если его прежде прокалить, измельчить и смешать с оной. Если же [нашатырь] развести в жидкости. он растворяет железо и свинец. Нашатырь дает масло, твердеющее от огня. По своей природе нашатырь теплый и влажный и используется в качестве мягкого начала при изготовлении эликсира, поскольку без нашатыря вещества нельзя ни растворить, ни как следует перемешать.

Заметь себе. что нашатырное начало само по себе вовсе не обладает тинкториальною силой. С его помощью нельзя обратить тела ни в красный, ни в белый цвет. Но зато нашатырь споспешествует тому, чтобы другие медикаменты лучше проникали в неблагородные вещества, очищали и высветляли их, спасая от черноты. Таким образом, сам нашатырь как бы незрим в отличие от иных начал, смешанных с неблагородными телами. Зато он помогает их взаимодействиям, а сам же эти взаимодействия как бы минует.

Прибавлю к этому. Раствор нашатыря, сублимированного или нет, но процеженный несколько раз сквозь толстую ткань с упорядоченным рисунком, помогает проникнуть телам, подвергнутым обжигу, в другие плавкие тела. Здесь-то и случается долгожданное: обожженные тела легко поглощаются на поверхностях плавких веществ. Так совершается сгущение и окончательное смешение в нечто однородное. Если приготовить шафран марсов (crocus ferri) таким же способом, можно получить тинктуру для получения из серебра самого лучшего золота.

18. Для чего нужна универсальная соль и как ее приготовить

Универсальная соль52 есть ключ нашего искусства, потому что она отворяет и затворяет все вещи. Ни одно алхимическое действо не может без нее завершиться. Приготовлять ее нужно так. Возьми соли столько, сколько пожелаешь, растолки ее в небольшой ступе, налей теплой воды и хорошенько размешай, процеди сквозь плотную ткань в вертикальный сосуд. Прибавь еще горячей воды и раствори оставшийся осадок.

Кипяти этот раствор в стеклянном, свинцовом или же медном сосуде, покуда вся вода не испарится. Помести эту соль в новый сферический сосуд (olla) и закрой его. Поставь сосуд в печь для обжига и доведи соль до совершенной сухости.

Потом отставь сосуд [с солью] в сторону и не трогай его, покуда я тебя не научу, как следует растворять и перегонять вещества.

Хочу еще прибавить к сему. Я установил, что для этого дела потребна вовсе не металлическая, а обливная глиняная посуда, ибо, как говорит Гебер53 в первой части своего трактата "О разузнавании совершенств": "Раствори соль в теплой воде, перегони, одновременно процеживая, сгусти в подходящем для этого сосуде на слабом огне". Говоря иначе, помести соль в печь для обжига или в печь для выпечки хлеба, хорошо высуши и отложи на время.

19. Соляная вода, или вода, в коей растворена любая [какая тебе только придет на ум] соль

Расплавить соль можно так. Раздобудь пинктавианской соли, хорошенько размельчи ее в медной ступе. Затем наполни ею четыре сосуда (mutonias). [Закупорь горла сосудов], тщательно обмотай пробки ветошью и перевяжи веревкой, сделав [сосуды] непроницаемыми для воздуха. Наполни твой большой алхимический котелок (cacabis) дождевой водой. Закрепи в нем жесткий прут, подвесив на нем два сосуда с солью, погрузив сосуды в воду по самое горлышко, но прежде заполнив их водой. Так и оставь все это на время, равное естественному дню. Дай раствору отстояться, а после этого процеди раствор. Поглядывай внутрь сосудов, наблюдая за осадком. Если кое-какое количество соли останется, оставь котелок еще на день, а потом повтори то же, что и прежде, покуда соль полностью не растворится в воде, затем отфильтруй и остуди. Помести твердую составляющую в глиняный горшок, предварительно равномерно обернув огнеупорной прокладкой, сам же горшок подвесь над огнем, полученным от зажженных углей. Нагревай горшок со всех сторон. Пусть греется над огнем, можно, впрочем, и в печи, покуда жар не остынет. Охлади. Отвори сосуды с солью, которая станет металлу подобна. Проделай все это не меньше семи раз.

20. Какая польза от щелочной соли и как ее приготовить

Щелочная соль54 очень важна в нашем искусстве. Если эту соль хорошо приготовить, с ее помощью можно высвобождать твердые окалины всевозможных тел. Природа ее тепла и влажна. Щелочную соль готовят так. Возьми побольше гнилостной дубовой золы или же, еще лучше, массу, оставшуюся в результате винного брожения, которой чистят одежду, мелкомелко измельчи, прибавь одну шестую часть негашеной извести, перемешай, положи на плотную ткань, а ткань помести над сосудом из-под вина. Потом примешай в эту массу окалины и залей сосуд доверху горячей водой. Затем отцеди, покуда полностью не исчезнет всякая горечь. Слей жидкость и залей вновь свежей водой. Еще раз повтори [все], чему я тебя только что учил. Помести все фильтраты в тот же сосуд и оставь до утра. Утром перегони через фильтр. Потом нагревай в небольшом котелке (caldarium), покуда весь раствор не выпарится, а остаток не отдымит. Дай тому, что осталось, поостыть. То, что останется, и есть твердый камень, который называют щелочью, или горькими отбросами. Засыпь этой солью глиняный кувшин до половины и поставь незакрытым в печь. Сперва грей на медленном огне, прогревай мягко, чтобы масса не вскипала и даже не булькала. Потом начинай греть сильнее, покуда щелочь не покраснеет и не разжижится до воскоподобного вида. Затем при помощи щипцов перелей содержимое сосуда в другой стеклянный сосуд. Но сделай это быстро-быстро, чтобы жидкость не затвердела. Помести стеклянный сосуд с белой щелочной солью в теплое и сухое место, несмотря даже на то, что щелочь со временем, расплывшись, станет жидкой.

Прибавлю к этому. Ту же самую щелочную соль можно приготовить и подругому. Возьми золу, образовавшуюся от сгорания вполне определенных растений, — золу, которую называют содой55, хорошенько разотри [и] прокипяти в горшке с водой. Потом пропусти раз или два сквозь сито, сходное с тем, которым пользуются для процеживания красного вина, [и] перегони через фильтр.

Затем помести [раствор] в новый глиняный горшок и сгущай сначала на медленном огне. Увеличь жар, покуда соль не затвердеет. Помести соль в чистое сухое место.

Это — растительные квасцы, их называют по-разному: щелочные квасцы, щелочная соль56 и клавельная зола, [которая], если сказать точнее, как раз и делается из этих самых растительных квасцов.

Размельчи и раствори йеменские квасцы в трех фунтах перегнанной мочи. Отгони через новый фильтр. Когда белый осадок затвердеет, размельчи его на мраморной плите. Окропи перегнанным уксусом другую мраморную плиту. Переложи измельченные квасцы с первой плиты на вторую. Осторожно приподымай плиту одной стороной так, чтобы прозрачная жидкость сливалась в стеклянный сосуд, а белый землистый осадок пусть останется на плите. Все это должно проделать в холодном и влажном помещении. Раствор же следует собрать в сосуды, хорошо их после этого закупорив. Полученная жидкость может быть отвержена на медленном влажном жару57.

Этими квасцами можно фиксировать начальные принципы, а жидкостью можно обмывать тела, подвергшиеся обжигу.

21. Как выбелить и как растворить в воде квасцы

Возьми столько квасцов, сколько тебе заблагорассудится. Засыпь их в кувшин до половины (или чуть меньше). Помести в печь и медленно нагревай. Потом нагревай сильнее, дав квасцам высушиться. Суши их таким образом целый день, подавая как можно больше тепла. По охлаждении перенеси квасцы снежной белизны на мраморную плиту, а плиту, в свою очередь, помести в сырое, прохладное место. Квасцы применяются для приготовления отбеливающей жидкости.

Прибавлю. Поступая так, как я тебе только что посоветовал, ты можешь распустить квасцы в жидкое состояние либо втереть в них некоторое количество нашатыря и употреблять эту смесь для чистки мраморных плит, освежения навозных [ям], устранения запаха зловонных дымов и паров и для иных, подобным этим, дел.

22. Как же можно окрасить в красный цвет атраментум, а также растворить его в воде

Атраментум58 — это черная земля, издающая при горении сероподобный запах. Черный цвет его при обжиге переходит в устойчивый красный. Возьми столько, сколько захочешь, толченого атраментума, помести его в кувшин до половины или же по горло, накрой небольшой крышкой, замажь глиной, пусть высохнет. А потом поставь в печь для обжига. Начни медленно в течение трех часов нагревать. Затем прибавь жару и грей так еще три часа или больше, покуда твой кувшин не накалится докрасна. Возобнови точно такой же обогрев спустя день и ночь. Однако следи, чтобы твой атраментум не разжижился. Охлади и достань обработанную таким образом субстанцию из кувшина. Итак, ты обладатель красного атраментума, который именуют атраментумом цветущим. Береги его, он тебе еще понадобится, когда наступит пора духам и телам предстать в пурпурном одеянии. Раствор атраментума поможет тебе придать устойчивый красный цвет любой вещи.

Добавление о квасцах к тому, что изложено раньше.

Легчайшие квасцы59 готовят так. Хорошенько размельчи квасцы и прокипяти в заранее очищенной моче. [Моча] должна покрывать [квасцы] не более чем на два пальца. Кипяти-кипяти, покуда все квасцы не растворятся в моче. Потом пропусти через фильтр, сгусти и отверди между двумя глиняными подами (patellae), подавая снизу медленный огонь.

Пусть ты пожелал высушить субстанции неодушевленные. Их можно сушить по-разному, но ты поступи так. Помести то, что должно высушить, в сосуд, со всех сторон непроницаемый. Оставь лишь сверху совсем небольшое отверстие необходимого размера. Сосуд с веществом поставь в печь для выпечки хлеба, но прежде вынув оттуда хлебы. Дай легкий жар, поддерживая его таким всю ночь; к утру твое вещество, как утверждают, достигнет совершенной сухости. Об этом ты можешь узнать в сочинении Аристотеля "О совершенном магистерии" ("De perfecto magisterio")60.

23. Как приготовить винный камень, да так, чтобы масло, извлеченное из него, могло растворять окалины

Винный камень весьма полезен в алхимическом искусстве. Его приготовляют так. Наполни кувшин сырым винным камнем61, взятым из мутного красного или белого вина, и закрой кувшин. Помести его в печь. Сперва нагревай медленно, а потом — сильней. Дли нагревание три дня и три ночи, покуда кувшин не раскалится докрасна или добела. Вынь кувшин и сохраняй. Немного погодя я покажу тебе, как сделать из содержимого твоего кувшина масло, с помощью коего ты сможешь растворять в воде окалины любых тел и любых духов, потому что наш винный камень упрощает узы [духа и плоти], способствует их единению.

Добавлю. Не очень-то хорошо наполнять кувшин, стоящий на сильном огне. Сие проверено мною не единожды.

24. Как готовят зеленую медь, как ее окрашивают в красный цвет и чем она полезна для алхимического искусства

Делай зеленую медь62 так. Спервоначалу обработай медные пластины нашатырем и медом. Скрепи пластины и подвесь их в парах крепкого уксуса, налитого в прочный, хорошо закрытый — чтобы пары не улетучивались — сосуд. Все это помести в теплое место, где и будет испаряться уксус. Пусть сосуд постоит три или четыре недели. Потом открой твой сосуд, и ты узришь зеленую медь, налипшую на пластины. Соскобли медную зелень и сохрани ее. А теперь сызнова подвесь пластины над уксусом, покуда медь и на этот раз не обратится в зелень. Затем подвергни зеленую медь обжигу точно так же, как я учил поступать тебя в этом случае с атраментумом. Вот тогда-то ты и обретешь истинный и устойчивый красный цвет63. Атраментум растворяется в воде и окрашивает в устойчивый красный цвет тела и духи. И здесь атраментум упрочает узы меж духами, выявляя множество скрытых свойств, таящихся и в самой воде64.

Прибавление к только что сказанному. А вот как приготовить зеленую медь иначе. Возьми один фунт медной стружки, половинный вес купороса65 и нашатыря и замеси это на крепком уксусе в виде пасты. Положи [пасту] в лошадиный помет, находящийся в стеклянном сосуде. Пусть все это перегниет. Тогда-то и получится преотличная зеленая медь.

[Медный] цвет. Возьми ясные медные пластины. Подвесь их [в сосуде] над вяжущим уксусом и выставь на солнце. Пройдет четырнадцать дней. Открой сосуд и достань оттуда пластину. Соскобли с пластины цвет, и ты будешь обладать (действуя, как я тебя учу) наитончайшей [зеленой медью]. Заметь себе хорошенько, что говорит Гебер в своей "Книге о печах"66, в главе о серебре: медь должно очистить и растворить; только тогда из нее можно извлечь наичистейшую серу, уже окрашенную, сгущенную и закрепленную.

25. Как и из чего делают киноварь

Киноварь — субстанция благородная. Она занимает подобающее ей место в искусстве [алхимии]. Ее именуют "юзифур"67. Киноварь делают из живого серебра и серы так. Возьми две части ртути, а третьей частью да будет сера. Смесь размельчи так, как размельчают вермиллон68. Помести [смесь] в стеклянный сосуд с узким горлом. Обмажь верх сосуда слоем глины толщиной в палец и, высушив, поставь сосуд на треножник. Еще раз проверь, хорошо ли закупорен сосуд, и полдня нагревай на медленном огне. Потом усиль огонь, прокаливая теперь уже целый день, покуда не углядишь красные дымы, кои воскурятся над сосудом. Охлади, а потом и вскрой сосуд, вынув из него содержимое. Добрая и ясная киноварь и будет этим содержимым. Итак, работа завершена, а истина — в твоих руках.

Ты увидел киноварь. А теперь следи, как влага начнет улетучиваться из сосуда. Когда же ты заметишь желтые дымы, подымающиеся из сосуда, осторожно открой его совсем. Не пройдет и часу, как пары станут красными, а красный [цвет] — знак киновари. Затем, опустив в ампулу69 стержень, зацепи им немного содержимого, чтобы испытать его на все свойства киновари.

Добавление. Ртуть, однако, прежде следует отмыть с золой и солью и пропустить сквозь ткань неупорядоченной фактуры. Точно так же и серу нужно прокипятить в моче и в уксусе, снимая всплывающую на поверхность муть70. Потом серу сушат. А после высушивания ее вновь вымачивают в течение дня в уксусе, а на другой день — в моче. Мне попадался [рецепт] получения киновари и в других сочинениях. Так, согласно Гермесу, следует взять две части ртути, три части серы и четыре части нашатыря.

26. Как и из чего можно приготовить лазурит

Хотя лазурит71 не столь уже необходим в нашем искусстве, мне хотелось бы все же рассказать тебе, как делать его. Возьми две части ртути и по одной части серы и нашатыря и все это измельчи так, как я учил тебя, когда речь шла о приготовлении киновари. Положи смесь в стеклянный сосуд. Затем прокали, как и в случае с киноварью. Когда ты увидишь сквозь стекло голубой дым, можешь считать, что [работа] подошла к концу. Вот уж и охладился сосуд. Вскрой его, и твоему взору предстанет великолепный лазурит. Раздроби его на камне всухую. Часть твоих затрат ты можешь оправдать [если продашь немного лазурита].

Добавлю. Иные утверждают, что стеклянный сосуд следует подержать на огне, покуда вся влага не улетучится. Встретился мне один трактат, в котором сообщалось, как была получена одна весовая часть лазурита из двадцати двух весовых частей ртути, восьми весовых частей серы и четырех — нашатыря.

Точно так же еще в одном трактате мне довелось прочесть о том, как брали одну весовую часть нашатыря, удвоенное количество серы и утроенное — ртути. Все это помещали в обмазанный глиной сосуд, а потом ставили в навоз на три дня. Засим кипятили, как тому в свое время учил Гермес.

А вот еще способ. Возьми фунт ртути, четыре унции серы и две унции нашатыря. Размельчи и возгони. На медленном огне ты получишь ультрамариновый лазурит.

Или так. Возьми двенадцать драхм72 ртути, четыре драхмы серы и три — нашатыря. Но можно и по-другому. Возьми две части ртути, третью часть серы и одну восьмую — нашатыря. Растерев. положи в обмазанный глиной [сосуд] с узким горлом. А положив, замажь отверстие. Умеренно подогревай полдня. Потом можно и посильнее. Когда повалит голубой дым, можно считать, что работе пришел конец. Иные, однако, предпочитают смесь из двадцати двух весовых частей ртути, восьми весовых частей серы и четырех — нашатыря. Со смесью этой поступают точно так же, как и со смесью в случае юзифура.

27. Как и из чего делают белый свинец

Белый свинец73 делают так. Возьми свинцовые пластины и подвесь их в парах крепкого уксуса, налитого в прочный кувшин. Закрой сосуд и поставь в теплое место. Потом тебе надлежит поступить так, как ты бы поступил, если бы [готовил] зеленую медь. Ты увидишь белый свинец, налипший на пластины. Соскабливай и накапливай белый свинец, покуда порядочно не накопишь. И только потом уже приготовь из него свинцовый сурик.

28. Как из белого свинца приготовить свинцовый сурик

Свинцовый сурик из белого свинца74 делают вот как. Хорошенько разомни на камне с водою белого свинца и слепи из смеси несколько лепешек. Положи эти лепешки в глиняную не круглую, но и не слишком продолговатую миску. Возьми [в качестве подставки] камень или сделай две глиняные стенки, каждую в одну пядь высотой. Поставь на этот упор большой глиняный кувшин, да так, чтобы дно упиралось в одну стенку, а отверстие — в другую. Потом помести чашку с белым свинцом вовнутрь кувшина, закрыв ее такой же точно чашкой. Раздуй медленный огонь, а по прошествии полудня усиль жар. Дай веществу остыть. Тогда-то ты и получишь свинец равномерно красного цвета75. Повтори все сызнова. Растирай в течение полудня. Вынь, и ты станешь обладателем [нужного тебе] количества доброго свинцового сурика.

29. Как изготовить свинцовый сурик из свинцовой окалины

Возьми кувшин и помести его над двумя стенками так. как я только что тебе о том поведал. Положи туда свинца и сильно нагрей. Когда же свинец расплавится, помешай расплав длинной железной ложкой. Мешай, и ты заметишь, как свинец будет превращаться в окалину. [Дли перемешивание], покуда весь свинец не сгорит. По охлаждении провей, что останется, сквозь ткань или тонкое сито. Вновь помести в кувшин. И опять перемешай, покуда все твое вещество не превратится в блестящий порошок. Просей вслед за тем на камне. Размельчи еще раз с водою и обработай так, как я тебя наставлял в случае с белым свинцом. Измельчай и прокаливай, покуда не получишь свинцовый сурик.

Прибавлю к этому. Свинцовый сурик можно приготовить и так. Положи пять или шесть фунтов свинца в любой, какой тебе заблагорассудится, сосуд. Расплавь на сильном жару, помешивая железным прутом, покуда весь свинец не распылится внутри сосуда. Оставь так на два часа. Увлажни мочой и нагревай свинец в кувшине, предварительно хорошо разогрев кувшин в течение одной восьмой часа. Дождись, пока огонь не умрет собственною смертью. Тогда-то и явится вещество красного цвета. Измельчи его на плите, рассыпь в небольшие трубки (canna) и поставь на умеренный огонь на день. Вот тогда дело можно считать свершенным.

Иной путь. Возьми третью часть "каменной соли" (sal petrae), две части красного мышьяка и побольше живого серебра. Перемешай все вместе. Так ты тоже сможешь получить сурик.

30. Что такое возгонка и сколько существует способов возгонки

Возгонка есть улетучивание сухой субстанции под действием огня, омывающего стенки сосуда. Возгонка может быть разнообразной в зависимости от природы возгоняемых веществ. Один вид возгонки [требует] воспламенения, как это бывает с марказитом, магнезией или тутией. Другой совершается при умеренном прокаливании, как в случае со ртутью и мышьяком. Но бывает возгонка и при низком пламени, как, скажем, для серы. В самом деле, при возгонке ртути от нее отделяется ее земля, и поэтому меняется ее жидкообразность. Часто бывает и так, что избыточная земля смешивается с веществами, с коими она не имеет сродства76, значит, возгонку нужно повторять. К таким веществам мы отнесем окалины яичной скорлупы, белого мрамора и тонко измельченного стекла, а также ряд солей. От этих последних [землю] можно очистить, от иных — нет, если, конечно, тела не пребывают в совершенном [состоянии]. Однако такого рода тела уже схвачены порчей, ибо их серность подымается в ходе возгонки с возгоняемыми телами. А серность сих веществ сводит на нет, обезображивает весь труд целиком. Вот тебе близкий пример. Если ты возгоняешь олово или свинец, ты обязательно заметишь, что эта возгонка оскверняется нездоровой чернью. Следовательно, лучше осуществить возгонку тех веществ, с коими возгонка [по природе этих веществ] разногласна. В то же время в общем виде возгонка должна была бы проистекать куда легче у тех веществ, меж которыми есть согласие [природного сущностного] свойства. В случае же серности такого [природного] согласия нет77. Чтобы удалить влажность, нужно смешать и измельчить вещество с окалинами, подлежащими возгонке, покуда металл сделается неразличимым. Далее медленно грей, и ты удалишь влажность. По мере улетучивания [влажности смеси] будет также улетучиваться и влажность ртути. Но об этом я поведаю тебе в свое время, когда настанет очередь рассказать о возгонке духовных изначальных субстанций.

31. Что такое обжиг и сколько может быть способов обжига

Любой обжиг или прокаливание есть, в сущности, измельчение вещества действием огня, имеющего целью удалить влажность, которая связует все части тела. Обжигу подвергают тела, не вполне совершенные.

Существует несколько способов прокаливания. Тело прокаливают для того, чтобы удалить оскверняющую и заражающую тело серность. В самом деле, любую серность можно выжечь из вещества, с коим она объединена, но удалить ее без прокаливания невозможно. Мягкие тела под действием накаливания частично отвердевают и оказываются способными легко произвести на нас впечатление вполне совершенных и чистых тел. Изначальные духовные принципы легче фиксируются и легче растворяются. Любое прокаленное тело фиксируется и возгоняется легче и лучше тела непрокаленного. Итак, мягкие тела могут быть легко обожжены с помощью огня. Телам твердым потребен для обжига очень сильный огонь. Но этому я научу тебя в конце [данной книжицы].

Прибавление к только что сказанному. Серебро прокаливают так. Возьми унцию наичистейшего серебра (а можешь взять, коли пожелаешь, и больше). Сделай из этого серебра тонкие пластины с ноготь [пальца] руки. Прибавь третью часть универсальной соли, приготовленной и обожженной обычным способом, и четвертую часть ртути. Измельчи соль, разотри с ртутью, и ты получишь порошок.

Склей пластины с помощью порошка. Затем начни возгонку на медленном огне, покуда влажность смеси не улетучится. Тщательно затвори отверстия и прибавь жару. Нагревай весь день. Позаботься о том, чтобы не вдруг вынуть сосуд из огня, а охлаждай не спеша, [в течение] трех часов. Покуда не охладится, не открывай сосуд, иначе духовные принципы возлетят. Когда сосуд охладится, извлеки из него ртуть, чистую, как кристалл, и отложи в сторонку. Потом извлеки и серебро, что осталось в сосуде, наполовину прокаленное с универсальной солью. По возможности сразу же растолки на порфире78 соль и полупрокаленное серебро. В ином случае положи это все в стеклянную кассолу79 и отдели всю соль полностью, промывая в кипящих водах80, покуда вовсе не пропадет соленый вкус; высуши оставшуюся окалину на дне паропсиса81 и сразу же вновь прокали с новой порцией соли и с новой ртутью, пятикратно или шестикратно возогнанной. Чередуй прокаливание и отмывание серебряной окалины, покуда вкус соли будет вовсе неощутим. Твое прокаленное серебро станет самым белым и самым чистым серебром, какое только возможно. Оно будет подобно лучам звезд. Так, если случится сплавить это серебро с бурой, либо с добрым нитрумом, либо со щелочною солью, ты обнаружишь, что твое серебро обернулось белым золотом.

32. Что такое сгущение и почему к этой операции прибегают

Сгущение — это возвращение жидких субстанций к их твердому состоянию. Данная операция сопровождается утратою веществами своих паров. Сгущение предназначено для того, чтобы отвердить ртуть и очистить медикаменты от влажности, вкрапленной в их массу. Ртуть сгущается путем приведения ее в твердое состояние силою сухости огня82. Сухость огня удаляет влажность. Эту процедуру осуществляют в длинном узком сосуде.

33. Что такое закрепление и сколько существует способов закреплять тела

Закрепление83 есть соответствующая мера закаливания летучего вещества в огне. Закрепление задумано также таким образом, чтобы любые изменения цвета или вообще любая субстанциальная перемена увековечивалась, оставалась бы постоянной. Так, тела, утратившие часть своего совершенства, в результате прокаливания закрепляются, если их освободить от порчи и летучей серности. Серу и мышьяк закрепляют двояким образом. Первый способ состоит в том, что повторяют прокаливание их, переводя эти вещества из одного состояния в другое84, покуда они не достигнут абсолютной устойчивости. Духовные принципы закрепляют иначе: либо с помощью растворов металлов, либо с помощью масла из винного камня85. Но об этом я сообщу тебе не сейчас.

Добавление. Возьми возогнанной ртути и столько же нашатыря. Возгони все это семикратно или же нагревай, покуда смесь не расплавится. А камень пусть остается на дне твоей посудины. Растолки его и выставь на влажный воздух. Ты вскоре увидишь, как твой камень разжижится. Замочи металлический мышьяк в этой жидкости, раствори в перегнанном уксусе и семикратно перегони. Или же сгусти, а потом раствори. На дне окажется камень.

Металлический мышьяк86 приготовляют посредством сплавления одной части мышьяка с двумя частями белого мыла. Иной [способ] дан у Гебера в его "[Книге] о печах". Лишь пожелай, и ты сможешь там вычитать [это].

Итак, возгони либо ртуть, либо серу, либо приготовленный как положено мышьяк, либо и то, и другое, и третье вместе. Но и одновременно проделай то же либо с винной солью, либо с "каменной солью", либо же с нашатырем. Повторяй это многажды, покуда твои вещества не закрепятся. Засим постарайся извлечь [их] с помощью теплой воды.

34. Что такое растворение и сколько существует способов растворять вещества

Растворение есть слияние какого-либо прокаленного вещества с водою. Процедура эта изобретена для того, чтобы скрытые качества веществ могли бы стать явными твоему взору, а явленные качества, напротив, уйти вглубь. Растворение надобно еще и для того, чтобы удобно было перегонять вещества. А это очень помогает освобождать их от загрязнений. Растворения можно достичь либо нагреванием или увлажнением, либо охлаждением и увлажнением. Но этому я научу тебя в свое время.

Прибавление к только что сказанному. Есть [вещества], кои прежде прокаливают с равным им по весу количеством серы и лишь потом растворяют в закрытом тигле в воде или в лимонном соке.

35. Что такое перегонка и как ее осуществляют

Перегонка87 есть поднятие паров жидкости в особое вместилище. Имеются многоразличные способы перегонки с огнем и без оного. Перегонка с огнем тоже бывает двух видов. В одном случае перегонку осуществляют путем поднятия паров с помощью алембика88, в другом — путем схождения сгущающихся паров и переноса их в соответствующие сосуды.

Общая цель перегонки состоит в очистке жидкости от примесей. Очевидно, то, что получается в результате перегонки, чище [чем первоначальная жидкость]. Удалив нежелательные примеси из наших медикаментов и очистив наши духовные принципы, мы можем растворить полученные таким образом чистые вещества в чистой воде. Перегонку придумали еще и для того, чтобы извлекать и отводить по патрубкам чистые по своей природе масла. Но по их чистоте еще нельзя судить об их горючести. Перегонка с процеживанием служит лишь для того, чтобы получить ясную и чистую жидкость.

Добавлю к этому. Чтобы возогнать ртуть, поступай так. Возьми одну унцию сухого купороса и столько же универсальной соли, сперва прокаленной. Размельчи, смешай, а потом добавь унцию ртути. Еще раз разотри и окропи небольшим количеством перегнанного уксуса, чтобы несколько усилить смесь. [А еще лучше] применить в этом случае немного крепкой воды89, которая обладает большею, нежели уксус, силою. Затем помести все это в аппарат для возгонки. Если этот сосуд стеклянный, [поставь его] посреди золы и обмажь его критской глиной, истолченной с мукой и яичным белком. Если же твоя посуда гончарной выделки, обмажь ее гончарной глиной и негашеной известью, увлажненной смесью лошадиного помета и подсоленной воды, как это делали в старые добрые времена и [как о том сообщают] наиболее авторитетные папирусы. Подбрось уголья и подожги.

36. Что такое умягчение и как это делается

Умягчение90 есть расслабление сухих и неплавких субстанций. Ясно, что эту процедуру придумали для того, чтобы умягчить тело с надеждою преобразовать его и таким образом позволить другим веществам проникнуть в его материю. Ведь тело, лишенное жидкостности, неспособно допустить в себя проникновение каких бы то ни было видимых субстанций. Иные полагают, что умягчение следует осуществлять с помощью жидкостей и жидких масел. Но эти люди пребывают в заблуждении. Вряд ли отыщется такое твердое вещество, в коем влажности было бы больше, нежели в сере или мышьяке. Серу и мышьяк с помощью возгонки можно умножить во много раз, потому что, благодаря наличию в них умягчающей субстанции, тождественной их влажности, они очень хорошо подвергаются плавлению. В то же время совершенно обязательно очистить их от всякой порчи. Но еще лучше закрепить их с помощью масла, добытого из винного камня. А уж после этого очень удобно их умягчать. Пожалуй, этих сведений тебе хватит.

К этому прибавлю еще. Умягчать необходимо духовные принципы, камни и тела при получении всевозможных эликсиров. Едва ли найдется хотя бы один философ, который не согласился бы с этим. Умягчение делается следующим образом. Тело [считается] умягченным, если оно ощущается воскообразным и всплывает на поверхность воды. Раствори [эликсир] в фиале91, помещенной в навоз. Разок перегони и удали примеси, подернутые чернью. Затем поставь на закалку в небольшую печь. Каковы же признаки превращения? Если небольшое количество эликсира, помещенного в тигель над огнем, расплавится, то, значит, все в порядке. Ежели нет — начинай сызнова.

37. Как приготовить белоснежную ртуть

Возьми фунт ртути, разотри на камне с прокаленной яичной скорлупой, белым мрамором или зеленой медью. Налей доверху достаточное количество крепкого уксуса и замеси пасту. Прибавь немного ртути. Вотри ее, покуда не смешается со всем остальным. Снова прибавь немного ртути и опять разотри точно так же, как и прежде92. Слепи из пасты небольшие таблетки, помести в сосуд и держи их там, покуда [ртуть не] выступит на поверхности таблеток. Переложи таблетки на [противень] и высуши их в печи на умеренном жару, дабы от сверхнагрева не улетучилась ртуть. Возьми один фунт ртути и столько же прокаленного нашатыря. Смешай и разотри, покуда ртуть не потеряет собственную видимую индивидуальность. Хорошенько высуши [и смешивай] с уксусом, опять-таки до тех пор, покуда ртуть не утратит собственного своего вида. Проверь теперь, достигнуто ли тобой совершенное смешение и растирание. Увлажни немного смесь слюною. Помажь смесью серебряный динарий и [следи], упадет [ли] ртуть. Если да, то это значит, что ты плохо растер свою смесь. В ином случае все в порядке. Тогда еще раз тщательно все разотри, помести в сосуд для возгонки и тщательно его закрой.

Поверхность вещества, помещенного [в сосуд], [выравнивать] не следует. Замажь вместилище вещества гончарной глиной. С особенным тщанием отнесись к обмазке соединительных швов в сосуде, дабы предупредить утечку. Помести в печь для возгонки и затепли медленный огонь на полдня, покуда влажность не улетучится. Проверь конец исхода влажности по пластинке, не запотевает ли. Теперь, когда все вполне сухое, залепи хорошенько твой сосуд гончарной глиной и прибавь жару. К концу же раскали огонь максимально возможной силы. Ночью пусть [сосуд] охлаждается. Поутру открой. В верхней части алудела93 ты [заметишь] непрореагировавшее вещество. У подножия стенок сосуда, а кое-где и вверху ты увидишь белоснежные вкрапления то там то сям. Собери и сбереги снегоподобную субстанцию. Боже упаси тебя прибавить к полученному веществу жидкости: ты вернешь твоей ртути былую оживленность, и весь труд твой тогда окажется зряшным. Затем возьми одну часть соли, приготовленной так, как я тебя когда-то учил, очисти ее и высуши. Прибавь к ней полчасти возогнанной ртути, смешай рукою и положи в сосуд для возгонки. Разровняй, закрой и возгони, как это мною уже описано. Поутру вынь возогнанное, собери и испытай. Обрати внимание на остатки. Быстро возьми щелочь остатков и положи поверх горящих угольев. Ежели задымит, повтори уже знакомую тебе процедуру возгонки и [на] другой день. После всего тщательно собери возогнанное вещество — все до крупицы. На третий день возгони с новой порцией соли и продолжай, как и прежде. Вот тогда-то будешь ослеплен веществом куда более белым, нежели снег. Глянь, а не осталось ли чего еще на дне. [Коли да], то продолжай возгонять, покуда все остатки не превратятся во что надо. Еще и еще повторяй все сызнова. Бери новые порции соли и поступай, как прежде. Четырехкратно (а может быть, и более) возведи свою субстанцию к закреплению. На этом и успокойся.

Добавление. Можно прокаливать и тальк94. Знаменитый мастер Жан де Мен95 прибавляет зеленую медь. Этот факт засвидетельствован им в его великом сочинении. Правда, он идет вперекор Геберу, который в главе о возгонке ртути говорит, что ртуть должно возгонять с веществами, лишенными серности.

Способ получше возгонять ртуть сообщает Разес96 в "Прорицаниях" ("Divinationes") в двадцать третьей [главе] семнадцатой [книги]. Хорошенько измельчи одну часть горной соли [и] столько же египетского атраментума. Поверх налей живого серебра в количестве, равном горной соли и египетскому атраментуму, взятым вместе. Снова перемешай. Положи [смесь] на дно пергамского алудела97. Сверху насыпь прокаленной горной соли. К ней прибавь немного медикамента, но прежде высушенного, а потом совершенно лишенного жидкости. [Теперь] затепли малый огонь под алуделом. Потом подкинь побольше углей, покуда живое серебро не возгонится. Затем собери, измельчи как следует и возгони. Сосуд должен быть в верхней части перегороженным и широким, в середине — много уже, а книзу — шириною с ладонь. [Соединение ртути] будет скапливаться в виде кристаллов под перегородкою алудела. [Субстанция], скапливающаяся над перегородкою, будет явленою вовсе не в виде камня, а в виде порошка. Проделай это семь раз. Если [имеешь] то, что над огнем затвердевает, а плита накалится (tabulam ignitam), значит, все в порядке. А если нет, повтори возгонку с атраментумом и солью, да так, чтобы пары не выходили за пределы сосуда. Плита вылудится, станет белой, и явится чистейшее серебро.

Если ты будешь возгонять ртуть еще, не забывай уменьшать остаток примерно на одну пятую часть. Если же станешь возгонять ртуть с купоросом и солью, чему я тебя уже научил, обязательно прокали купорос и соль.

Замазка для заделывания щелей и трещин может быть [приготовлена] из золы, гончарной глины и универсальной соли, растворенной в моче. Замечу: встречал я и таких, кто [пользуется] для этого же яичным белком и негашеной известью.

38. Как растворяют, выбеливают и закрепляют серу

Сперва прокипяти на протяжении целого дня серу в крепкой кислоте. Хорошо разотри комки и сними выплывшую на поверхность пену. Извлеки серу, высуши ее, прибавь к ней квасцов, приготовленных так, как я тебя научил в свое время, и помести в сосуд, предназначенный для возгонки ртути. Разведи под сосудом огонь, но слабее, однако, того огня, [который потребен] для возгонки ртути. Потом убавь огонь и начни медленно возгонять и возгоняй так целый день. Наутро достань [возогнанное вещество], и ты увидишь, что оно почернело. Возгони еще разок, и оно побелеет. Возгони в третий раз вместе с солью, и твоему взору предстанет вещество белизны совершенной. Возгони еще два раза, закрепив таким образом достигнутое совершенство белизны, и отложи в сторону.

Добавление. Серу возгоняют так же, как и мышьяк, но с тем лишь отличием, что серу кипятят более энергично и значительно дольше.

39. Как выбеливают аурипигмент

Аурипигмент должно измельчить, а потом кипятить его целый день в уксусе или же в моче. Затем прибавь черного железного порошка (fuligine ferri) столько, сколько пожелаешь. Хорошенько размешай, а потом и возгони, поступая точь-в-точь как я учил тебя поступать с серою. Тогда-то твой аурипигмент и побелеет.

Прибавлю. Аурипигмент именуют желтым мышьяком. Нет лучшего способа очистить аурипигмент, как лишь с помощью уксуса и соли. Да и Разес в соответствующем месте говорит то же: нет ничего лучше соли для совершения очистки аурипигмента.

40. Как выбеливают мышьяк

Мышьяк есть субстанция, природа которой сходна с природою аурипигмента, с той лишь, однако, разницей, что кипятить его вовсе не обязательно. Итак, хорошо измельчи твой мышьяк, вымочи его в крепком уксусе дважды, трижды или четырежды, каждый раз высушивая. Между прочим, Роджер98 настаивает на вымачивании в перегнанном уксусе в том месте своего сочинения, где он говорит о прокаливании тел. Обработал? А теперь измельчи твой мышьяк в порошок и так вот и храни его. Вещество в виде порошка очень удобно прокаливать. Но если тебе захочется возогнать мышьяк, измельчи его еще тоньше и прибавь к нему равновесное количество черного железного порошка. Повтори возгонку семь, а то и больше раз, поступая [так, как] я учил тебя, когда речь у нас с тобою шла о ртути. По завершении твоему взору предстанет мышьяк снежной белизны.

41. Как приготовить нашатырь

Если хочешь возогнать нашатырь, поступай так. Хорошо растолки его с нужным количеством универсальной соли, тщательно размешанной в какойлибо жидкости. Возгони на низком пламени в течение трех часов, а затем и на высоком пламени, но возгоняй уже весь день. Наутро вынь возогнанное вещество [из пламени] и сбереги его. Делай все это точно так, как я учил тебя поступать с ртутью. Возгони еще два-три раза, дабы вовсе очистить вещество от отбросов. Поставь [в сторонку].

Прибавлю к этому. Размягчи нашатырь с универсальной солью, соответствующим образом приготовленной. Высуши и повтори умягчение и сушку несколько раз, покуда нашатырь не перестанет уменьшаться в весе. Вот тогда-то твое вещество можешь считать вполне пригодным. Растворив нашатырь в уксусе, процедив через фильтр и высушив на солнце, прибавь [к нему] равновеликое количество обожженной соли, смешай и помести в закрытый сосуд99. Сам же сосуд поставь на горячую золу. Затем [нашатырь] возгони с каким-нибудь веществом, пропитывающим нашатырь. А теперь расплавь нашатырь на плите, нагретой докрасна. Если нашатырь расплавится бездымно, значит, все исполнено как надо. Здесь я изложил [мнение] Роджера Бэкона.

Знавал я и таких, кто возгоняет нашатырь и с "каменной солью". Но, замечу, прежде чем возгонять на огне, соль эту следует очень хорошо высушить и очень хорошо смешать с нашатырем.

Иные — встречались мне и такие — возгоняют нашатырь с универсальной солью и особо приготовленным тальком, растолченным со слоем специально обработанной универсальной соли. Все это помещается в сферическое пространство сосуда и возгоняется четыре или пять раз.

Как приготовить нашатырь, если следовать за Разесом? Возьми кристаллизованного нашатыря, разотри с морскою пеной100 и солью нитрум. Возгоняй, положив на дно пергамского алудела над слоем обожженной соли. Собери возогнанное вещество и кипяти его с водою в трубках алембика101, [покуда не] растворится. Перегони или раствори в кошачьем пузыре102, помещенном над водою. Еще раз перегони. И все.

Закрепленный нашатырь растворять трудно. Поэтому пропитай его уксусом, положи в алудел, а [алудел] поставь в помет, покуда не растворится, и затем перегони. Будь, однако, аккуратным с водою, взятой для растворения. Пусть ее будет столько, сколько нужно, чтобы растворить лишь необходимое количество нашатырного духовного начала.

42. Об огнетворных веществах

Я уже поведал тебе принцип возгонки духовных начал. Остается теперь исследовать вещество огня. Я утверждаю, что огонь должен быть добыт из угля. И две причины укрепляют это утверждение. Первая. Подкладывать уголь в очаг куда легче, нежели дрова. Вторая причина. Дерево очень чадит, а дым мешает следить за тем, [как] идет дело. Сосуды лопаются на огне, если они сработаны из скверной глины или плохо обожжены. Когда лопаются гончарные сосуды, тотчас появляется белый дым, легко различимый в угольном пламени. Лишь задымится сосуд, немедля сними его с огня, и твой труд, связанный с возгонкой, еще не пропал. Следи за первым белым дымком. Будет поздно, коли проглядишь.

Заметь себе, что верхний сосуд, а именно алудел, должен быть обливным, что совсем не обязательно для нижнего. Ты можешь, и это очень даже обычно, привести к твердому состоянию твое вещество на скутелле, если оно не может быть возогнано. [Вещество это] измельчи и смешай с остатками первой обработки. Не сомневайся, что возгонка твоя будет успешной.

43. Дополнительная глава103,
продолжающая рассказывать о закреплении духовных начал

Закрепление серы. Измельчи ее, положи в ткань, а сверху перевяжи. Прокипяти в воде с негашеной известью. Сперва насыпь в сосуд — наполовину — окалины. Затем долей доверху обыкновенной воды. При этом матерчатый мешок104 не должен касаться дна сосуда: расположи его посередине. Закрепи мешок меж вершиной и дном сосуда. Привяжи к мешку небольшой камень, да так, чтобы мешок ниспадал ко дну сосуда. Пусть жидкость кипит двадцать четыре часа или около того. Добавляй по мере выкипания новые порции горячей воды. Затем извлеки серу и прокипяти ее в подслащенной воде105, очищенной от окалины. На том и закончи.

Наисильнейшая вода (aqua fortissima) для закрепления любого духовного начала. Сперва перегони раствор сокровенного белого камня, а именно четырех фунтов его с одним фунтом обожженной яичной скорлупы, хранимой до того в земле. Повтори так многократно. Об этой жидкости тебе надлежит знать следующее. К полутора фунтам прибавь две унции универсальной соли, приготовленной по второму способу, две унции лучшей щелочной соли, одну унцию нашатыря, возогнанного четырехкратно, и одну унцию птичьего белка, сгущенного сразу же по приготовлении. Все эти соли следует растворить в данной жидкости. Закрепив, помести все эти субстанции, представляющие изначальные духовные принципы, в двойную реторту106, хорошо замазанную и потому герметичную. Так говорит Арнольд107.

Помимо сего, многократно перегони, выявив остатки, возгони соли столь же хорошо, как если бы ты их растворял. Все это облегчит растворение солей в воде. Потом отгони воду. Так воздействуй на духовные начала. Причем не обязательно все это делать в двойных сосудах. Иногда духовные начала лишь на седьмой возгонке достигают закрепления с раствором, находящимся на днище реторты, благодаря доброй силе солей, равно как и пластине, дарующей через огонь тепло. Иной раз, впрочем, четвертая часть раствора может закрепиться и на четвертой возгонке. Вот тогда-то и прибавь все, что у тебя осталось, дабы завершить закрепление субстанциальных духовных начал.

Кое-кто говорит, что возогнанная ртуть, положенная на оловянную или железную плиту, расположенную в защитном шкафу (cellarium), сразу же переходит в жидкое состояние. Такая живая ртуть легко закрепляется путем растворения и сгущения. Жидкость, отделенная от белковой части яйца и затем очищенная с помощью прокаленной яичной скорлупы (albuminibus ovorum), йеменские квасцы, нашатырь (если взять по фунту каждого) — все это вместе является лучшим закрепляющим [составом] для субстанциальных духовных начал, совершеннейшая изо всех жидкостей. Но об этом я расскажу тебе в свое время.

Ртуть должно закреплять так. Размельчи возогнанную ртуть в ступке с винным камнем и грубой универсальной солью. Возгони. Потом снова размельчи и возгони еще раз. Продолжай так поступать раз десять, а то и больше, давая всякий раз новые порции соли и винного камня. Именно тогда твоя ртуть и будет в конце концов закреплена.

Ртуть можно закрепить также в двойной реторте в течение дня с маслом винного камня, вылитым на поверхность ртути. Причем реторту следует выставить на медленный огонь по крайней мере часа на два. Потом нужно продолжить обработку нагреванием, покуда вовсе не прекратится восхождение паров. Затем открой реторту или же. хотя бы одно отверстие в ней. Возьми ореховый прут, достань им до дна, дабы убедиться, есть ли жидкость на дне реторты. Если придонный остаток затвердел, значит, вещество закреплено. А если нет, то затепли огонь часа на три. Потом охлади. Вынь вещество, увлажни и повтори варку семикратно.

Жидкая ртуть. Возьми нашатыря и ровно столько же морской пены. Хорошо измельчи и помести в одинарную реторту. Положи сверху живого серебра. Излишки удали и перегони на медленном огне. Белая жидкость, что будет отгоняться вначале, ни на что не годна. После этого на короткое время усиль огонь. Живое серебро, наработанное или возогнанное вначале, станет отгоняться. Все закрепленные соли вместе с закрепленной ртутью еще больше закрепятся последующей возгонкой, покуда вся ртуть не расплавится.

Ртуть закрепляется с щелочной солью, окалинами тел или с тем и другим сразу. [A делается] это на умеренном огне, в подходящем сосуде, ибо умеренный огонь благоприятствует сохранению влажности. Ведь именно влажность есть причина плавления. Чрезмерный или же слишком буйный огонь, напротив, мешает плавлению, задерживает его.

Ртуть может быть закреплена с помощью возгонки между двумя прочно скрепленными скутеллами с попеременным перемещением вверх и вниз раз четырнадцать или пятнадцать — покуда не закрепится. Есть люди, которые утверждают, что все это следует производить в железном сосуде и что этот метод тоже сопряжен с. огнем и мерой огня.

Если ты хочешь закрепить возогнанные изначальные духовные принципы, раствори окалины тел в жидком нашатыре. Жидкий нашатырь способен эти окалины поглотить. Таким образом изначальные духовные принципы и закрепляются в форме окалин. Так считает [Роджер] Бэкон.

Закрепление нашатыря. Приготовь пасту негашеной извести с яичным белком в двух тиглях. Положи в пасту нашатыря в виде комков. Замажь [эти комки] упомянутой пастой и просуши. Затем обмажь все это глиною мудрых108, вновь высуши и зарой в теплую золу на два дня и две ночи. Когда же истечет это время, знай, что нашатырь закрепится. Наконец, раствори закрепленный нашатырь в теплой воде и, коли хочешь, процеди и сгусти. Так [твой нашатырь] обретет чистоту.

44. Здесь начинается алхимическое откровение и научение тайнам сего искусства

В этом месте моей книги я могу достоверно сказать, что вполне обучил тебя собирать многоразличные цветы, источающие благоухание, приносящие здравие и красоту, венчающие славу мира. Но среди прочих цветов есть один — наикрасивейший, благоуханнейший из всех. Это цветок цветов, роза роз, наибелейшая лилия долины. Возликуйте и возрадуйтесь, любезные чада мои, в невинной богоданной юности вашей собирающие сии божественные цветы. Я привел вас в сады Парадиза. Срывайте цветы, выращенные в райском саду. Плетите из них венки. Венчайте ими чело ваше. Возликуйте и возрадуйтесь ликованием и радостью Божьего мира.

Я открыл перед вами, о дети мои, сокрытые смыслы. Пришла пора помочь вам сподобиться великих тайн нашего искусства, столь надолго сокрытых от взоров ваших, — вывести вас к свету.

Допрежь я научил вас, как изгонять порчу и собирать истинные цветы, доподлинные сущности тех субстанций, с коими вы имеете дело. Ныне же я выучу вас взращивать их для изобильного плодоношения. Но один из тех плодов вдруг окажется последним и венчальным из всех — плодом плодов — навечно, навсегда. Я выучу вас также и тому, как закреплять возогнанные порошки, способные выдержать все, какие есть, испытания огнем, способные к смешению и единению с разными телами. Все это достоверно истинно и достоверно возможно. Есть два пути к сей цели. [Их-то я вам укажу].

45. Здесь я научу тебя, как закреплять порошки,
дабы их можно было бы смешивать с разными веществами

Возьми [порошка] столько, сколько тебе заблагорассудится, например фунт или два, помести в сосуд для закрепления и выложи отверстие доброй глиной, толщиною в палец, не прибегая к покрытию глазурью. Замажь все трещины глиною же, не какой-нибудь обыкновенной, а глиной мудрецов. А сделавши это, затепли печь, предназначенную для возгонки. И пускай весь день живет огонь твоей печи. Ежели дело происходит летом — к середине дня тепла столько, сколько потребно для возгонки ртути. В случае утренней возгонки перемещай раза два твое вещество, поменяв местами нижний и верхний слои. Затем вскрой сосуд и глянь, закрепился ли твой порошок. Помести самую малость порошка на уголья. Ежели улетит над угольями дымок, ежели порошок будет лежать на жару бездымным, закрепление совершилось. Это знак выявления субстанциального духовного принципа. В случае, ежели закрепление еще не достигнуто, возврати сосуд с порошком в печь, закупорив его, как прежде. Затепли огонь на пять дней или же нагревай до той поры, покуда не услышишь изнутри сосуда звуков, напоминающих стук падающих камней, как это часто случается, когда вещество излишне пересыхает. (Иные, правда, считают, что узнать о свершении закрепления можно и так: нужно положить образчик порошка на раскаленную платину, и, если порошок расплавится или рассечется бездымным образом, значит, закрепление удалось.)

Есть еще один способ [закреплять порошки]. Он состоит в пропитке их маслом винного камня. Ты можешь его осуществить, скажем, таким образом. Возьми возогнанного мышьяка, возогнанной серы или возогнанного аурипигмента. Раскроши на каменной плите с маслом винного камня, покуда вся масса не размягчится. Помести полученное в стеклянную чашу, а чашу поставь в золу, но прежде просеянную сквозь тонкое сито. Поставь затем чашу, взяв ее вместе с золою, в печь для перегонки. Дай совсем слабого огня, особенно сначала, и перемешивай содержимое. Следи, чтобы сосуд не лопнул. Как только стеклянная чаша прогреется, увеличь огонь. Высуши твое вещество в открытом сосуде, если захочешь. Но лучше все же [сушить] в сосуде закрытом. Установи сверху алембик, куда собирай отогнанную из твоего вещества воду. Этот [дистиллат] может еще тебе пригодиться. Когда вещество высохнет, сосуд следует разбить. Он может показаться тебе пустым, но это впечатление обманчиво. Ты обнаружишь на дне сосуда порошки, словно камень, отвердевшие. Хорошенько измельчи отвердевшую субстанцию так же, как приходилось тебе делать это и прежде, размешав с перегнанным маслом [винного камня]. Повторив ту же самую процедуру, вновь разбей стеклянный сосуд. Извлеки вещество. Хорошенько разотри и помести в другой сосуд, имеющий форму ампулы. Зарой это в теплый навоз на семь дней, после чего содержимое должно размножиться. Затем помести сосуд в теплую золу и грей на медленном огне. Вот тогда-то субстанциальные духовные начала предстанут закрепленными. Цвет закрепленной субстанции будет прочным и на этот раз окончательным. Прибавь одну часть данного порошка к пятидесяти частям обожженного железа или же обожженной меди, и ты увидишь, сколь хороши сделаются эти металлы по всем свойствам своим, не говоря уже об их ковкости.

46. Как следует растворять в воде субстанциальные начала

Субстанциальные духовные начала можно растворить двумя способами. Одному из этих способов я тебя уже обучил — это способ с применением масла винного камня. После семикратного сгущения субстанциальные духовные начала должно поместить на покатый мраморный камень, а сам камень — в закрытое влажное помещение. Все это следует проделать таким образом, чтобы дать возможность веществу, растворяющемуся во влаге, равномерно стекать в стеклянный сосуд.

Субстанциальные духовные начала растворяются и в [водном] растворе нашатыря. Делается это так. Возьми нашатыря или иной соли, какая тебе пожелается. Положи ее на камень или же в углубление, предназначенное для растворения, или же в стеклянное хранилище. Положив, тут же и раствори. Измельченный возогнанный порошок раствори в этой жидкости. Заметь себе, что возогнанную ртуть ни в коем случае нельзя смешивать ни с какой иной жидкостью, а только с растворенными в воде универсальной солью, нашатырем или же маслом винного камня. Семикратно попеременно разотри порошок в жидкости и ровно столько же раз высуши. Потом помести на камень растертый порошок, который — не сомневайся! — быстро разжижится. Сохрани вещество для перегонки. Прокаленные тела растворяются точно таким же образом, что и субстанциальные духовные начала. Так, медный цвет и цвет атраментума следует точно так же обработать, что и субстанциальные духовные начала. Потом каждый из них нужно перегнать.

Прибавления к только что сказанному. Запомни (здесь я отсылаю тебя к началу сей главы) — соль совершенно необходима во всех случаях, имеющих дело с растворением веществ.

Разес. Масло орла (oleum aguiale) приготовляют так. Возьми фунт нашатыря и приготовь из него пасту, растирая его на камне и смачивая достаточным количеством мочи. Затем, во-первых, положи [на камень] слой универсальной соли, во-вторых, [слой] нашатыря, в-третьих, слой окалины. Поверх соли положи немного прокаленной яичной скорлупы. Эту [слоеную смесь] нагревай на огне, покуда не расплавится. Когда же смесь твоя расплавится, сними ее с огня. Положи на камень и разжижай в масле четыре дня. По прошествии этого времени собери жидкость в стеклянный сосуд и до поры сбереги. Есть мастера, которые делают пасту из нашатыря, яичного белка и окалины, скатывают эту пасту в шарик, обмазывают глиной, сушат и закрепляют на огне. Негашеная известь, однако, не растворяется ни в чем ином, как в доброй водной соли, сперва высушенной и измельченной, или же в водной щелочной соли. После этого ее точно так же семикратно обрабатывают. Наконец, то, что получится, должно оживить в теплой воде, а потом растворить в ней. Если ты не поступишь именно так, раствор твой окажется не плодоносным.

Разес. Возьми раствору нашатыря, трижды или четырежды возогнанного. Увлажни им возогнанную ртуть. Совсем немного пройдет времени, и вещества пропитают друг друга. Высуши на солнце и поставь на низкопламенный огонь. Хорошенько закрой отверстие сосуда и зарой сосуд в навоз на семь дней. Если к исходу семидневья [твердое] не растворится, обнови навоз и продолжи, покуда жидкость не сделается ясной.

Масло для умягчения109. Возьми нашатыря, столько же универсальной соли и две части негашеной извести с небольшим количеством свиного сала. Положи все это в стеклянный сосуд и перегоняй на медленном огне. По прекращении перегонки, трижды проделав все это, ты обнаружишь в сосуде белое масло. Оно-то и есть искомый эликсир для умягчения и услащения, а также для плавления окалин металлов. Но самое главное, эликсир этот незаменим как лучшее средство выбеливания веществ. Но об этом здесь говорить вряд ли стоит.

Жидкую ртуть приготовляют так. Берут унцию ртути и смешивают ее с удвоенным количеством крепкой волы. Крепкую же воду готовят смешиванием двух частей йеменских квасцов и одной части каменной соли. Но можно поступить и по-другому. Сгусти возогнанную ртуть, расплавляя ее семь или восемь раз и добавляя к ней кипящее олово. Всякий раз, когда будешь добавлять к ртути кипящее олово110, закрывай тигель, дабы пары без толку не улетучивались. Такая процедура обратит твою [субстанцию] в черный, отливающий маслом цвет. Затем хорошо разотри на мраморе, смешав с небольшим количеством нашатыря, и закопай в навоз. По растворении вещество должно быть дистиллировано либо процеживанием через фильтр, либо перегонкой. Эта вода с серебряной окалиной, возогнанным мышьяком и белым маслом философов годится для приготовления эликсира.

Распускание серы. Возьми фунт очищенного [возогнанного] белого амизадира111, некое количество перегнанного уксуса (пусть его будет в пять раз больше, нежели серы) [и] помести в баню, наполненную илом. Ил меняй раз в три дня.

Разес. В книге "О совершенном магистерии", в главе, [повествующей] об отделении серы, ты найдешь все, что касается нашего предмета. Измельчи, просей и помести в реторту одну часть амизадира, три части морской пены, две части соли и одну часть мочи, добавив достаточное количество живого серебра. Свободно подвесь все это над сильным пламенем. Когда жидкость высветлится, извлеки ее и сохрани, покуда не потребуется. Как я уже учил тебя, раз в четыре дня следует менять ил в бане, если тебе не покажется необходимым делать это чаще. Я думаю, Разес наставлял [тебя], как растворять тела, [потребные] для более серьезных дел. Заметь себе и это.

Ртуть, дистиллированная двух- или трехкратно с помощью йеменских или горных квасцов, может быть растворена, если ее положить на мраморную [плиту], а плиту поместить в сырое место. А еще лучше положить ее рядом с грубой, пористой, впитывающей влагу субстанцией.

47. Как субстанциальные начала можно обратить в жидкость красного цвета

А сейчас ты увидишь, как субстанциальные духовные начала принимают красный цвет. Возьми красную жидкость, отогнанную из атраментума, и с ее помощью поглоти [закрепи] субстанциальные духовные начала, каковые ты хотел бы окрасить. Разотри вещество семь раз, поглощая и прокаливая. И затем положи на камень для растворения. Тогда и появится жидкость темнокрасного цвета.

Прибавлю к этому. Красную жидкость, которую ты соберешь, не перегоняй, прежде чем не закрепишь цвет ее с помощью огня. Иначе в результате перегонки жидкость побелеет.

48. Как перегнать воду. Два способа

Перегонку осуществляют так. Помести в перегонный сосуд воду, которую ты хочешь перегнать. Сосуд же закопай в золу почти доверху. Жар и сухость112 выступает в этом случае причиной перегонки. Ежели, однако, ты захочешь перегнать воду влажною теплотой, налей воды [в сосуд], но прежде насыпь в него золы. Можешь, впрочем, налить воду и в котелок, помещенный над перегонной печью. Брось в перегоняемую жидкость сена, накрыв его сверху стеклом. Постарайся придать всему этому устойчивость, дабы не завалить содержимое сосуда на одну сторону. Следи за тем, чтобы сено, покрытое поверх стеклом, лежало ровно. Позаботься также о том, чтобы не опустить холодное стекло в горячую воду или же наоборот. Ведь стекло может треснуть, что помещает твоей работе, и придется вернуться к началу. Заметь себе на всякий случай и такое. Если ты захочешь снять сосуд с печи, охлади его прежде, но лишь тогда, когда перегонка уже завершится. Следи внимательно и за тем, чтобы перегоняемая жидкость беспрерывно, покуда длится перегонка, кипела. Перегнав, собери и сохрани полученную жидкость. Запомни и сбереги в памяти сей рецепт таким, каким я его тебе преподал.

Добавление. Растворение тел. Возьми жженое золото или жженое серебро и равное количество возогнанного нашатыря. Смешай и размельчи на камне. Затем возгони нашатырь из твердой прожженной массы всей смеси. Измельчая, возгоняй. И так семикратно. Что же дальше? Помести смесь на поверхность камня, чтобы чуть позднее растворить ее. Есть, однако, и такие, кои, прежде чем возогнать вещество, погружают его в водный раствор буры и лишь потом измельчают. И такую вот процедуру делают семь раз.

Претворение тел в растворенное состояние. Измельчи заранее прокаленные тела с равным количеством нашатыря и обожженной яичной скорлупы. Положи это все в стеклянную чашу, а чашу поставь на умеренный огонь и грей, покуда смесь твоя не запечется в цельный крупный кусок. Охлади. Разбей чашу. Мелко истолки содержимое и положи в сосуд близ места, где тебе предстоит растворить этот порошок. Возогнанные субстанциальные духовные начала могут быть претворены в раствор на мраморной плите или же в навозной [бане]. Заметь себе, что навоз следует часто подновлять. Но если ты пожелаешь вернуть твою субстанцию к прежнему состоянию, загусти все это на медленном огне, а потом сплавь с аттинкаром113. Золото, возогнанное с солью, можно растворить в виде красной жидкости с помощью уксуса повышенной терпкости.

49. О перегонке масла

Перегонка, которая [состоит в] стоке жидкости по трубкам, осуществляется так. Возьми глиняный сосуд, имеющий [трубчатую] форму, и помести в него либо золы, либо кореньев, либо дров и даже, если угодно, камень; одним словом, все то, из чего тебе хотелось бы отогнать масло. А теперь пророй в земле углубление. Поставь туда сосуд с выбитым днищем. В него же помести трубчатый сосуд. Обмажь его, дабы не протекал. А потом дай ему просохнуть, загороди нижний сосуд землею. Что же нужно делать дальше? А дальше затепли медленный огонь на часок. Каждый час мало-помалу увеличивай пламя, покуда не минет половина дня. Охлади. Собери и сохрани перегнанную жидкость и перегнанное масло.

50. О сгущении всех растворов

Сгущение всех растворов достигает совершеннейшего своего состояния лишь с помощью тепла и сухости. Налей в стеклянный сосуд с узкой шейкой жидкость, которую тебе захочется сгустить. Помести сосуд в золу. Затепли медленный огонь. Не пройдет и шести часов, как твоя жидкость сгустится, обозначив в себе самой белые или красные слои.

51. Как может быть прокалено золото и серебро

А сейчас следует рассмотреть обжиг всех металлов. Но прежде об обжиге золота и серебра. Погрузи стружки золота или же серебра — что тебе окажется более по душе — в уксус на девять дней. Затем вынь. А когда высохнут, изотри в сухой порошок. Потом прибавляй воды [и] нашатыря, растирая и высушивая. И так шесть раз. Положи все это на камень. Помнишь, я уже учил тебя этому, когда говорил о растворении? Ну так вот. Раствори, перегони [через фильтр] и отставь до поры в сторонку; возьми из этой жидкости порошок для раствора.

Заметь, однако, что содержащие золото жидкости следует использовать для претворения растворов в красные, содержащие серебро — в белые.

52. Про реторту

Реторта есть сосуд, который можно помещать в котелок так, как будто бы в гнездо: помещенная в котелок реторта крепко-накрепко и устойчиво располагается в нем. Горлышко, куда подымается вода, отведено в сторону и хорошо закрыто. Реторту следует брать за отвод, а не за дно, иначе она может треснуть. Но вот уже в реторте твоей совсем немного воды, и ее нужно охладить. Помести реторту в воду, еще достаточно теплую, но ни в коем случае не в холодную, иначе твоя реторта может расколоться на части.

53. Как должно обжигать прочие металлы

Возьми пластины и нагрей их. Потом промой их, протирая соляной водою: ведь соль разъедает любые нечистые влажные вкрапления, пребывающие в телах. Выбери глиняный сосуд, особо приготовленный для данной цели. Заложи пластины в сосуд. Помести сосуд на треножник и — в печь для обжига. Засыпь под треножник уголья. Дай сильный огонь, а печь закрой. Когда пластины раскалятся, утишь огонь, дабы не расплавились. Но все же не сбивай всего пламени — пусть [пластины] обогреваются огнем, хотя и слегка успокоенным. Утром вынь пластины, поскобли их и сохрани. Ведь они уже обожжены. Если кое-какие еще не вполне обожжены, вновь увлажни их соляною водой и повтори всю процедуру, покуда [и эти пластины] не окажутся обожженными.

Добавления. Обжиг золота и серебра ведут через амальгамирование одного из них равными частями ртути и универсальной соли на медленном огне и при продолжительном перемешивании, покуда не улетучится ртуть. Промой осадок чуть теплой водою и процеди через фильтр. Тогда-то ты и обнаружишь твое вещество, обращенное в окалину. Иной [метод] обжига золота и серебра, как, впрочем, и других веществ, можно найти у Аристотеля в его трактате "О совершенном магистерии".

Более того. Двойной обжиг золота и серебра описан в книге, названной "Метод составления медикаментов путем уравнивания элементов"114, в главе "Об обжиге тел". Там-то и рассматривается обжиг многоразличных тел. Это сочинение принадлежит брату Роджеру Бэкону.

Обжиг золота. Разжижи золото, расплавив его. Сделай из расплава тонкие пластины. Положи пластины в железный тигель. Закрой, прежде положив туда универсальной соли. Пусть плавится. А можно взять вместо универсальной соли составной медикамент, равно содержащий нашатырь и гранатовую кислоту (mali granati). Этот состав поможет размолоть твою субстанцию в порошок с помощью заостренностей, коими обладают и соль, и кислота. Затем помести все это в печь для выпечки хлеба на день и на ночь. Потом вынь. Вот тогда ты и узришь желто-красную окалину, коей нету и не было равных.

Обжиг серебра. Расплавь его и сделай из расплава пластины. Положи их в железный тигель. Затем добавь в тигель универсальной соли. Слегка растолки ее. Закрой тигель. Начинай плавить. Вскорости благодаря соли пластины расплавятся. Все распадется, и это тоже благодаря соли. Положи подопытную субстанцию в печь для выпечки хлеба на день и на ночь. Потом вынь. Вот тогда взору твоему предстанет серебряная окалина, равной которой не бывало доселе.

Обжиг свинца. Расплавь свинец. Залей раствором универсальной соли и наикрепчайшим уксусом, дабы соль на какую-то часть растворилась. Затем погрузи расплавленный свинец в эту воду. Измельчи и помести в другой, грубо облицованный глиной кувшин. Высуши [его] в хлебной печи, причем суши один день и одну ночь. Наутро можешь вынимать. Ты увидишь снегоподобную, но тяжелую, как соль, окалину.

Обжиг олова. Растопи. Погружай десять раз в раствор универсальной соли, приготовленный растворением соли в наикрепчайшем белом уксусе, смешанном с двумя унциями пчелиного меда. Затем раскроши и помести в кувшин, а кувшин поставь в печь для выпечки хлеба на день и на ночь. Затем извлеки окалину олова.

Обжиг железа. Измельчи и пропитай раствором универсальной соли, рябиново-яблочным уксусом (aceto-sorbarum) и гранатовой кислотой. В уксусе и гранатовой кислоте растворится соль. Высуши на золе десятикратно. Потом восстанови, растерев в порошок с крепкой водой до толщины в пять пальцев. Затем закопай в навоз на десять дней. Между тем масса будет растворяться. Сгущай жидкость в течение дня. Сгустившееся вещество окрасится. Измельчи и помести в печь для выпечки хлеба на один день и на одну ночь. Тогда-то перед тобою предстанет окалина столь же красная, сколь красна кровь. Это и есть окалина Солнца [золота], именуемая [шафраном железным].

Обжиг меди. Изготовь медные пластины. Кувшин же закопай в навоз на десять дней. Вынь пластины и соскобли высажденный на них слой. Повторяй эту операцию, покуда не очистишь пластины. Промой [разъеденные пластины] уксусом, мягко протри, промокни фильтрующей тканью. Соскобленный и отмытый "шлам" выбрось. Очищенные пластины весьма заметно истончатся. Пусть [уксусная вода] постоит, отстоится. Тогда-то ты сподобишься узреть всю тонкость, всю нежность, всю изысканность зеленой меди.

Обжиг живого серебра. [Этот метод] должно отыскать в главе о возгонке.

54. Как обжечь медные пластины

Нарежь медных пластин, каждая толщиной с динарий, смочи их соляной водой и положи в рядок на дно тигля.

Дважды натри пластины с каждой стороны мышьяком, настоянным на уксусе. Расположи обработанные пластины одну над другой, насколько позволит пространство твоего сосуда. Замажь сосуд горшечной глиной, дабы не протекал. Пусть просушится. Просушивши, помести в печь для обжига. И да стоит сосуд твой в печи полных четыре часа, покуда весь не раскалится. Однако будь внимателен и следи за тем, чтобы, упаси Боже, твоя медь не растеклась, расплавившись, как это часто случается. Потом охлади. Охладив и глянув, ты обнаружишь всеобщий распад и повсеместную гниль. Измельчи [все это] в ступке или же на камне. Разотри в порошок. Отставь его в сторонку. Хорошенько смешай еще не вполне обожженный остаток с порошком и продолжай обжигать.

Добавление. Красную медь очищают так115. Как только ты прокалишь красную медь с аурипигментом, смешанным с нею глубинным образом, начни отмывать ее и отмывай до совершенной чистоты. [Затем] перегоняй, собирая [отгон] через отвод, покуда [медь] не выбелится, став подобной серебру. Измельчи да и пользуйся ею на славу. Если ты еще не достиг совершеннейшего из совершенств, не огорчайся: растирай, промывай и отмывай, перегоняй и очищай, покуда не достигнешь того, чего желаешь.

55. Как же укрепить и отвердить окалины различных тел.
Про это ты можешь узнать также и у Гебера

Чтобы привести окалины различных тел к твердой, чистой и крупной массе, поступай [следующим образом]. Возьми окалину того металла, какой тебе больше по душе, и хорошенько разотри на камне. Потом два-три раза промой теплой водой, слив помутневшие воды. Отмывши дочиста, остановись. Сухой остаток как следует измельчи. Прибавь к раствору йеменских квасцов, смешанных с водою, подсоленной универсальной солью. Энергично разотри все это. А растирая, многократно насыщай [как прежде] этой водою. Потом высуши [смесь], покуда окалина не побелеет и не оживет. Таким образом ты сможешь удалить из твоей субстанции все проявления серы, которая и споспешествовала рыхлению твоей материи, обращая ее в землеподобное состояние. Затем растолки со щелочной водой. Пусть высохнет. Высушив, положи в небольшой сосуд — наподобие тигля — и хорошо замажь его горшечной глиной. Высверли совсем небольшое отверстие в твоем сосуде, чтобы, расплавившись, вещество смогло вытечь. Потом замажь его. Поставь [сосуд] в печь. Энергично раздувая жар, прибавь огня, дабы скорее растопить твое вещество. Когда же вещество расплавится, открой отверстие и вылей вещество в железный цилиндр, чтобы видеть твой материал. Очам твоим предстанет белая цельная и единая субстанция. Очи твои возгорятся, а душа возликует. Эта субстанция может быть белого или красного цвета, ибо она свободна от всяческих примесей, от всяческой порчи. Если тебе пожелается сделать твою субстанцию красной, залей окалины металлов красною водой от цветов, взращенных на меди, либо из атраментума, либо же из свинцового сурика. А потом поступай точь-в-точь так, как ты только что поступал. И наконец, [обмой] щелочной водой и слей мутные помылки. Одним словом, действуй так, как я тебя учил действовать в подобных случаях. Тогда и предстанет пред тобою субстанция красного цвета, и ты возрадуешься.

Добавлю к этому. Есть и такие, кои растворяют соль нитрум и квасцы в уксусе и этой смесью очищают окалину от порчи и прочих чернот.

Другие же учат очищать медь так. Возьми щелочной соли и соли нитрум. Раствори эти соли в моче мальчиков. Смачивая этой мочой, в коей растворены твои соли, медную окалину, приготовь пасту на медленном огне, покуда она слегка не подсохнет. Потом усиль огонь и грей до тех пор, пока твоя паста не съежится. И лишь тогда прокали, а прокалив, охлади в универсальном масле. Проделай это ровно четыре раза, и ты узришь медь, подобную закрепленной соли или же чистому серебру. Медную окалину готовят посредством крепления ее универсальной солью. Причем крепят ее до тех пор, покуда ее еще можно измельчить и промыть.

56. Здесь начинается наипервейшая из операций

Возьми, во имя Господа нашего Иисуса Христа, по одной части белой ртути, серы и мышьяка. Все это смешай [и] прибавь полчасти жидкого серебра. Положи смесь в стеклянный сосуд и нагревай над добела раскаленным железом, покуда стекло не расплавится, а смесь не сгустится. А потом помести'в золу над огнем. Пусть сгущается. Когда же сгущение завершится, загустевшая смесь примет прочный, ровно распространенный, глубокий коричневый цвет. Возьми далее одну часть твоей тинктуры на сто частей железной руды или же очищенной меди. Руда твоя или медь тотчас же обратится — нисколько не сомневайся! — в превосходный металл с прекрасной ковкостью и с иными металлическими качествами, явленными в высшей степени. Причем эти качества будут приданы твоей руде или же твоей меди навечно.

Прибавлю. Заметь, что тинкториальная субстанция прежде должна быть растворенной, а стало быть, обращенной, и лишь после смешанной с телами, предназначенными для обжига. Если жидкость смешать с водою, [их] невозможно будет отделить друг от друга, так же невозможно, [как] каплю красного вина [отделить] от огромного количества примешанной к ней воды. Но заметь, что эти ничтожные капельки обращают огромное количество бесцветной воды в столь же огромное количество воды красной.

Мне попадалось немало трактатов, в коих эта глава опускалась. Но здесь она нужна, [ибо ее смысл очень даже пригодится нам в главе] следующей.

57. Как же все-таки получишь золото и серебро,
если поступать в согласии со всем тем, что я предписал тебе в этой книге

Возьми по одной части возогнанной и закрепленной ртути, закрепленного мышьяка и серебряной окалины. Тщательно разотри в порошок составленную смесь на камне и насыть раствором нашатыря. Трижды, а то и четырежды повтори все это: измельчай и насыщай. Прокали. Потом попробуй растворить, а раствор сохрани. Если же смесь не растворится, еще раз хорошо измельчи и добавь немного нашатыря. Тогда-то уж обязательно растворится. Дождавшись растворения, помести в теплую воду для того, чтобы потом перегнать. А потом [весь этот раствор] перегони, как я тебя когда-то учил. Не вздумай поставить раствор для перегонки в золу! Почти все у тебя тогда затвердеет, и тебе опять придется отвердевшую смесь растворять, как уже только что приходилось. Когда же перегонка окажется вполне завершенной, помести твой материал в стеклянную реторту, сгусти, и ты увидишь белую субстанцию, твердую и ясную, близкую по форме к кристаллу, разжижающуюся на огне, словно воск, всепроникающую и устойчивую. Возьми же только одну часть этой субстанции на сто частей любого очищенного и обожженного металла. Только попробуй, и ты на вечные времена улучшишь его — этого металла — природу. Боже упаси, не вздумай привести твою субстанцию в соприкосновение с неочищенным металлом! Металл твой немедля — после двух или трех проб — навсегда утратит свой цвет.

Прибавлю к этому. Аристотель в своей книге "О совершенном магистерии" сообщает о возогнанной и прокаленной ртути, под коей я понимаю ртуть закрепленную, ибо, если ртуть прежде не закрепить, едва ли возможно ее прокалить. А не прокаливши, и не растворишь ее ни за что. Обсуждая завершающий момент опыта, [кое-кто] говорит, что следует добавить белое — определенного сорта — масло философов для умягчения нашего медикамента. Если закрепленные субстанциальные духовные начала непригодны в качестве проникающей материи, прибавь к ним равновеликое количество незакрепленных тех же начал, раствори, а потом сгусти. Не сомневайся, что вот тогда ты достигнешь того, что субстанциальные духовные начала обретут всепроникающую способность и прочее. Точно так же, если какое-нибудь обожженное тело не поддается сжатию в твердое однородное состояние, прибавь к нему немного этого же вещества в расплавленном состоянии, и к тебе тоже придет удача. Раздели яйцо философов116 на такие четыре части, чтобы каждая обладала самостоятельной природой. Возьми каждой природы равномерно и в равных пропорциях, смешай, но так, однако, чтобы не нарушить их природной несовместимости. Именно тогда ты достигнешь того, что вознамерился достичь, с Божьей помощью.

Это и есть универсальный метод. Однако я объясняю тебе его в форме особенных отдельных операций, коих число есть четыре. Две из них можно выполнить очень даже хорошо, без каких бы то ни было помех и осложнений.

Когда же тебе удастся обладать водою из воздуха и воздухом из огня, ты сможешь получить и огонь из земли. Соотнеси воздушную и земляную субстанции с теплотою и влажностью, а потом приведи их в такое единство, которое будет слитным и неделимым и в котором бывшие составляющие этого единства явлены неразличимыми. Затем ты можешь прибавить к ним два действенных добродетельных начала, а именно воду и огонь. Это и есть тот предел, в коем алхимическое деяние свершится окончательно117. Слушай и вникай! Ежели ты примешаешь к единству воздуха и земли только одну воду, тебе откроется серебро. А ежели огонь — твоя материя примет красный цвет...

Примечания

1. Реминисценция на тему Екклизиаста.

2. Алхимический трактат Авиценны "De Anima" ("О душе") особенно часто цитировали в XIII столетии. Так, алхимические реминисценции из него встречаются, кроме Альберта, у Роджера Бэкона и Винсента из Бове. Впервые трактат "О душе" напечатан в Базеле в 1527 г. Принадлежность этого трактата Авиценне оспаривают. Л. Торндайк приводит перечень алхимических сочинений, необоснованно приписываемых Авиценне (Thorndike L. А history of magic and experimental science. V. 1 — 8. London, 1923-l941. V. 2. Р. 471).

3. От decoguere (лат.) — отваривать, варить. В алхимическом опыте это действие означает принудительное выпаривание воды или иной жидкости, для того чтобы извлечь растворимые или взвешенные частицы твердого вещества. "Выпаривание" осуществляют также для концентрирования растворов.

4. В оригинале — "in Solem et Lunam" (лат), то есть "в Золото и Серебро". Планетарная символика широко распространена в алхимии. Ею пользуется и Альберт. Двоякое именование металла — именем соответствующей планеты или своим собственным, "мирским", создает определенныетрудности при переводе. Так, Venus (Венера) и cuprum равно означают медь. Однако эмоциональное, сакрального свойства различие здесь вполне ощутимо. Мы посчитали возможным отличить эти почти синонимы, переводя Venus как Медь, а cuprum как медь. См., например: Kihre Р. The Achimia minor ascribed to Albertus Magnus // Isis. 1949. June. XXXII (2) и др.

5. Такого рода выражения весьма характерны для герметической фразеологии приверженцев христианства. Однако эта фразеология имеет давнюю традицию, уходящую во времена александрийской учености. М. Бертло, например, усматривает подобное в одном греческом манускрипте: "Возжелав поведать друзьям моим о таинствах нашего искусства, я буду писать или говорить так, чтобы те, кому не следует знать о наших тайнах, глядели в мой текст, ничего в нем не видя, и слушали, ничего не понимая. Заклинаю вас именем Бога нашего сохранить эту книгу мою от невежественных глупцов" (Berthelot М. Introduction а l'etude de la chimie des anciens et du moyen age. l889. Р. 205 — 207). Не правда ли, почти прямая реминисценция?

6. Spiritus (лат) — душа, дух, жизнь, воздух, энергия, дуновение, веяние, дыхание. Возможно, Альберт имеет здесь в виду одну из четырех "летучих субстанций": ртуть, серу, аурипигмент или нашатырь.

7. Cum labor damno est, crescit mortalis egestas: / Multa eicet sapias, re sine nullus eris (лат). Автор этих стихов в оригинале не назван.

8. Л. Торндайк считает, что эти слова принадпежат Авиценне, а не Аристотелю, хотя "аристотелизм" Альберта представляется бесспорным. Ф. Тейлор, например, утверждает, что "главное дело святого Альберта и святого Фомы состояло в том, чтобы очистить Аристотеля от арабских фальсификаций и лишь после этого осуществить синтез аристотелевой философии и католической доктрины" (Taylor Е. St. Albert. Patron of Scientists. Oxford, 1950. Р. 7). Трактаты Альберта Великого изобилуют ссылками на Аристотеля, по большей части апокрифического.

9. Ad album (лат.) — "к белому цвету", то есть к серебру; Ad rubeum (лат.) — "к красному цвету", то есть к золоту. Такого рода цветовые иносказания особенно характерны для европейской алхимической литературы XIII — хумос" (соединение арабской частицы "ал" с греческим словом "хюмос") — читаем XIV вв.

10. "Vel melius ех articulo arabico al et verdo graeco хyмос" (соединение арабской частицы "ал" с греческим словом "хюмос") — читаем мы в подстрочном примечании Э. Борнье (Т. XXXVII, 1898. С. 547). Появление арабской частицы "ал" при слове "химия" относят к VIII — IX вв. и приписывают Халиду.

11. Argento vivo (лат.). Так, следуя древним, алхимики иногда называют ртуть — одно из двух алхимических начал (наряду с серой). Утверждение этих начал — один из исходных постулатов ртуть-серной теории, фундаментальной теоретической доктрины христианских алхимиков.

12. Гермес Трисмегист (Трижды Величайший) — легендарный основатель гермегических искусств (в первую очередь алхимии). "Тезка" одного из богов греческого пантеона и нередко отождествляется с последним. Однако он ближе к Тоту, многомудрому божеству эллинистического Египта. Тот и Гермес в ранней неоплатонической традиции — почти синонимы. Позднеэллинистический Тот-Гермес — универсальный источник мудрости, непревзойденный знаток математики, музыки, медицины, алхимии и всевозможных ремесел, покровитель магов и искусников разного толка.

13. Альберт имеет в виду превращение при обжиге красных сульфидов мышьяка — реальгара и аурипигмента — сначала в черную массу, а затем в возгоняющийся оксид трехвалентного мышьяка ("белый мышьяк").

14. Azurum, или лапис-лазурь, которую греки называли сапфиром.

15. Возможно, ультрамарин.

16. Так древние греки называли цинковые руды. Более конкретно "каламиновым камнем" считают силикат цинка. Сплав, получающийся с медью, близок к латуни.

17. Моноокись свинца получают купеляцией (окислительным плавлением серебристого свинца). Свинец был известен еще в Древнем Египте. Однако в практике алхимиков-александрийцев он нередко отождествлялся с оловом.

18. Имеются в виду переходы: металлический свинец — белый ацетат свинца — свинцовый сурик.

19. Арабские алкимики называли любую кислоту уксусом (vinegar).

20. Argilla simplici (лат) — огнеупорная глина, получаемая при смешении песка и глины, содержащей незначительные примеси железа, извести и магнезии. К этой смеси добавляли также гончарную глину (argilla figulorum) для придания массе большей пластичности.

21. Alibi, supra (лат.), то есть в другом месте, наверху, — разночтения в различных версиях "Libellus de Alchimia".

22. 1 палец = 0,726 дюйма; 4 пальца = 1 ладонь = 2,90 дюйма. Такие значения даются в английском переводе "De re metallica" Георга Агриколы.

23. Fictilia (лат.) — глиняный, гончарный, керамический.

24. Minium (лат.) — свинцовый сурик (белый и красный). Алхимики знали эти две формы в достаточно чистом виде. При остывании после предварительного нагревания до воскообразного состояния сурик образует на стенках глиняного сосуда глазуреподобную водозащитную поверхность.

Белый сурик обладает лучшими водонепроницаемыми свойствами, нежели красный. В данном переводе сурик предпочтительней называть свинцом. Смысловая неточность находит здесь свое оправдание в исторически достоверной терминологии.

25. Четыре металлических "духа" — устойчивый "алгоритм" ранних алхимиков. Это обстоятельство отмечают почти все историки алхимии, начиная с М. Бертло. При этом ртуть, как уже указывалось, называют живым серебром. Проникновение данной четверицы в первые алхимические латинские тексты связывают с Джабиром ибн Хайямом (см. примеч. 53).

26. Магнегит, или магнитный железняк.

27. Алхимическое золото, согласно Альберту, — рукотворный аналог природного золота, кое в чем, однако, уступающий последнему. Природный образ не вполне тождествен изготовленному образцу. Это место свидетельствует о несколько смиренной гордыне правоверных приверженцев алхимии, втягиваемых в христианский мир и приспосабливающихся к общепринятому христианскому послушанию.

28. Al-ikser (араб.), fermentum (лат.) — закваска, катализатор, эликсир, тинктура, магистерий, фермент, медикамент — почти синонимы философского камня, получившие достаточно произвольное распространение в алхимической фразеологии XII-XVI вв. в средневековой Европе. Эликсир как главный синоним философского камня имел два "цветовых" определения — белый и красный. Первый (низшего рода) призван был обращать несовершенные металлы в серебро, второй — в золото.

29. Sal nitrum (лат.), в отличие от остальных веществ, поименованных в этой главе, далее не описывается. Обычно так называли соду, реже — поташ.

30. Агрикола отождествляет borax с бурой в современном значении.

31. Atramentum (лат.) — грубая смесь сульфатов окисных меди и железа.

32. Возможно, черная окись меди или сульфат окисного железа.

33. В "Liber de mineralibus" Альберт утверждает, что тутия необходима для превращения металлов. Состав ее не дается. Альберт намекает на содержание в ней желтой меди и возгоняемого олова. Тутия может принимать многообразные оттенки от белого до желто-красного.

34. Цинковая руда с примесями соединений меди и свинца.

35. Марказитом обычно называют одну из форм железного колчедана. По-видимому, здесь он и имеется в виду. У Альберта встречаются, однако, термины marchasita или marchasida (серебряная или золотая марказита). Что это такое, не вполне ясно. Возможно, подобие искомого философского камня (Liber de mineralibus, III, VIII, 102).

36. Magnesia (magnesium) (лат.) у Альберта — камнеобразное вещество черного цвета, нанесение которого на гладкие твердые поверхности придает последним стеклообразный вид (Liber de mineralibus, 111, VIII, 208).

37. Ртуть как металл известна приблизительно с 1500 г. до н. э. Аристотель (Meteorologica, IV, 8, II) называет ее жидким серебром. У Плиния самородная ртуть именуетея argentum vivum — "живое серебро", а искусственная (полученная из киновари) "гидраргирум" — "водоподобное серебро".

38. Красный сульфид ртути (киноварь). Алхимики нередко отождествляли красную разновидность киновари с красной окисью свинца (суриком).

39. Аристотелевы стикии-качества в "матричном" мышлении алхимиков отождествлялись с металлами (а также с серой). При этом ртуть, например, воплощала холод и влажность ("сухую влажность"), а сера — тепло и сухость ("влажную сухость").

40. Альберт имеет в виду ртутно-золотые амальгамы. Амальгамирование ртутью золота и серебра и золочение с помощью амальгамы — вполне освоенный технохимический прием первых веков исторической жизни алхимического искусства, равно как и химических ремесел.

41. Здесь и далее "добавления" к главам следует отнести, с полной мерой доказанности, ко времени после Альберта.

42. Взаимодействие ртути и серы приводит к образованию киновари, это было известно еще в александрийские времена.

43. Гебер в трактате "Summa perfectionis magisterii" (см. примеч. 53) называет серу "жиром земли". Затвердевшая сера, согласно Геберу, — сухая субстанция.

44. По-видимому, имеются в виду как активность самой серы, так и свойства ее соединений: двуокиси серы и серной кислоты.

45. Т. М. Швертнер, вслед за Дж. В. Мелером, толкует это место как предвосхищение Альбертом элементарной природы серы — за пятьсот лег до А. Лавуазье (Schwertner Th. М. St. Albert the Great, Milwankee, 1932, Р. 366, п. 35). Однако данное утверждение следует рассматривать, на наш взгляд, как следствие модернизаторских установок этих комментаторов.

46. Вероятно, имеется в виду сера, мелко рассеянная в почве и выделяющаяся при термообработке. Но, может быть, речь идет о химически связанной, например полисульфидной, сере, которая при определенных условиях могла в алхимических опытак выделяться и в свободном виде.

47. Золотистый цвет этого минерала нашел отражение в его названии, идущем с древности. Его простейшая формула Аs3S3.

48. "Каменная соль" (sal petrae) — так в средние века называли селитру. Отсюда немецкие термины Salpeter (селитра) и Salpeter saure (азотная кислота),

49. Возможно, речь идет об окисле мышьяка, а не о металлическом мышьяке. Это замечание восходит к Агриколе.

50. Красный камень — красного цвета реальгар (AsS), который желтеет на свету, образуя смесь As2S3 (желтого цвета) и белой окиси мышьяка As2O3. Оба сульфида сгорают до трехокиси мышьяка, возгоняясь при нагревании в присутствии воздуха.

51. Названия: sal ammoniacum, sal armoniacum (у Альберта), sal harmmoniacum, sal armeniacum (лат.). Все они восходят к Плинию и равно встречаются и в сочинениях западных алхимиков, и у арабов. Источником соли (NH4Cl) считалась человеческая моча (преимущественно юношей). Альберт относит нашатырь к разновидности обычной соли. Между тем арабские химики отличали sal ammoniacum от последней.

52. Вероятно, sal ammoniacum, то есть нашатырь.

53. Абу Муса Джабир ибн Хайям (Джабер, Джабир, Гебер) — арабский алхимик VIII — IX вв., авторитетнейший ученый среди арабских химиков. Позднее христианские адепты припишут ему множество алхимических трактатов. Часть из них принадлежит некоему Псевдо-Геберу, или Псевдо-Джабиру, согласно версии Петра Бонуса, испанского алхимика XIV в. Гебер-испанец — так называет его Бонус, связывая с ним ряд трактатов, получивших широкое хождение среди западных алхимиков, например: "Summa perfectionis magisterii", "De investigatione perfectionis", "De inventione veritatis", "Liber fornacum". Альберт, умерший в 1280 г., никак не мог ссылаться на Псевдо-Гебера; все ссылки на эти тексты следует считать позднейшими приписками.

54. Sal alkali (лат.) — получают при взаимодействии зольного щелока — поташа с известью. Иногда так называли и сам поташ. До Р. Бойля (XVII в.) это был единственный вид настоящей щелочи.

55. Соду, или nitrum, и щелочь (alkali) до XVII в. не различали вследствие близости свойств.

56. Alofer, или alafur.

57. Иносказательное описание водяной бани.

58. Атраментум обозначает здесь грубую смесь сульфатов меди и железа. Нагревание смеси приводит к однородной массе красного цвета. Атраментум, применявшийся древними для приготовления черной краски, предполагал использование танинов (дубильных веществ).

59. Судя по технологии, речь идет об обезвоженных квасцах.

60. Одна из многочисленных работ, с большой долей сомнения приписываемых в средние века Аристотелю. С не меньшей настойчивостью этот текст приписывался и Арнольду из Виллановы, алхимику и врачу XIII в. Псевдоарисготелевские тексты имели в XIII — XV вв. широкое хождение среди алхимиков, приверженных христианству.

61. "Сырой винный камень" — тартрат калия. После прокаливания добела он превращаегся в окись калия. "Масло винного камня" — концентрированный щелочной раствор.

62. Viride aeris, Aes (лат) — спутник медных и оловянных руд. Aes cuprum — мель, добытая на острове Кипр (Cyprus). Отсюда и название для меди — cuprum. Возможно, в этом месте речь идет об ацетате меди; пигмент verdigris — яркозеленый.

63. Закисная форма меди красного цвета, результат восстановительного разложения ацетата.

64. Недвусмысленное указание на священнодейственный статус воды, таящей множество возможностей метафизического характера.

65. Vitriol (лат) — медный купорос. Первое употребление термина часто приписывают Альберту. Однако есть более ранние свидетельства употребления этого названия — VIII в., на что указывал еще М. Бертло (Berthrelot М. La Chimie au moyen kge. Paris, 1893. ч, 1, 7 fragm.).

66. "Liber fornacum" — одно из сочинений Псевдо-Гебера (примеч. 53).

67. Uzifur (лат.), zanjifur (араб.) — киноварь.

68. Здесь vermillon (лат) — означает красный свинец (сурик).

69. Ampulla (лат) — стеклянный или глиняный сосуд, подобие колбы Эрленмейера.

70. Способы очистки ртути и серы. Операция очистки предшествует получению киновари.

71. Azurium (лат.) — минерал лазурит голубого (лазоревого) цвета, содержит медь. Данный рецепт, оперирующий со ртутью, серой и нашатырем, может быть понят как способ получения ультрамарина, имеющего голубой цвет. При этом необходимо наличие силикатов. Смесь глины, соды, серы и древесных опилок при нагревании в закрытом сосуде приобретает красный цвет, обращаясь в белый ультрамарин. Повторная добавка серы при последующем нагревании приводит, согласно Партингтону, к голубой разновидности ультрамарина. Различие лазурита и ультрамарина связано с содержанием в первом меди, во втором — натрийалюминиевого силиката с примесями серы.

72. Одна драхма соответствует 1/8 унции, или 3,888 г.

73. Cerussa (лат) — "белый свинец", в данном случае — ацетат свинца. Последний получают длительным действием паров уксусной кислоты на свинец в закрытых сосудах. Эта технология восходит к древним временам (точное время не установлено). Вообще же церусситом называли и называют белую свинцовую руду — карбонат свинца.

74. При нагревании церуссита образуется желтая окись свинца. Тщательно управляемое нагревание на воздухе обращает церуссит в красный свинец, или сурик. Сильное нагревание вновь приводит к образованию светлого окисла. Свинец и его окислы были известны еще в глубокой древности. Окислы свинца употреблялись, как и сейчас, в качестве пигментных веществ.

75. Согласно Партингтону, этот способ близок к современному. Так, если белый свинец (массикот или церуссит) нагревать в воздухе около 340°С, он абсорбирует кислород и превращается в кристаллический порошок (красный свинец, или сурик). Нагревание выше 450°С восстанавливает сурик до моноокиси свинца.

76. Сродство (affinitas — лат.) — термин, встречающийся в издании Э. Борнье. Вероятно, Альберт разумеет под ним причину возгонки металлов с серой.

77. Существенное теоретическое положение, которое именно поэтому следует воспроизвести на языке оригинала: "Et propter hoc si sublimas а stanno vel plumbo, post sublimationem ipsum conscipicies nigredine infectum; ergo melior est sublimatio реr ea cum guibus non convenit: melius autem esset cum eis cum guibus convenit, si sul-phureitatem non convenit".

78. Porphyry — природный строительный материал, добывающийся в Египте. Алхимикам он часто заменял мраморные подставки.

79. Cassola (лат.) — род небольшого противня с ручкой (соусница, сковородка).

80. Не исключен второй смысл: концентрированный спирт, предназначенный для осаждения соли.

81. Paropsis — небольшое блюдце (типа чашки Петри).

82. В аристотелевской натурфилософии и земля, и огонь — сухие субстанции. Однако огонь сух по преимуществу (поскольку он еще и горяч, в отличие от земли).

83. Закрепление, или фиксация (fixatio — лат.), — алхимическая операция, состоящая в стабилизации вещества путем удаления из его пор паров или переведения последних в иное агрегатное состояние.

84. "Super illa in aliis" (лат.) — "из состояния невозогнанного в возогнанное".

85. См. примеч. 61.

86. Скорее всего собирательное имя самородных ядовитых мышьяковых сульфидов и Сандарака. История химии не знает имени первооткрывателя металлического мышьяка. Однако существует версия, приписывающая это открытие Альберту, получившему мышью нагреванием аурипигмента с мылом (Weeks М. Е. Discovery of the Elements, Easton. Р., 1933. Р. 10).

87. Перегонка — старинная технохимическая операция. Одно из ранних описаний перегонки принадлежит Диоскориду (I в.), который сообщил о перегонке ртути, выделенной из киновари. Примитивные сосуды для перегонки, найденные в Месопотамии, относятся к III тысячелетию до н. э.

88. Al-imbig (араб.) (у Диоскорида — embic) — ретортообразный сосуд с идущим от крышки-колпачка отводом для сбора конденсата, образующегося при перегонке.

89. Aqua fortis (лат.) — может быть, азотная кислота.

90. Ceratio (лат.) — одна из технохимических алхимических операций, состоящая в размягчении твердого тела, приведении его в воскообразное состояние.

91. Phiala (греч., перс.) — небольшая, сферической формы чаша (пиала).

92. Ртуть, смешанная с толченым мелом или же с измельченной яичной скорлупой, скатывается в комкообразную массу.

93. Алудел — сосуд, открытый с обоих концов, соединенный с себе подобным; род холодильника, конденсационной трубки в перегонном аппарате.

94. Тальк — силикат магния.

95. Жан де Мен (XIII в.) — французский поэт, переводчик Боэция, ученый. Ему приписывают немало сочинений по алхимии.

96. Абу-Бакр Мухаммед ибн Захарийя ар-Рази (обычно Разес, или Ар-Рази) — крупнейший арабский химик IX — Х вв., автор ряда медицинских сочинений, имевших широкое хождение в Европе в XII в. в виде латинских версий. Разесу приписывают и другие алхимические сочинения XII — XIII вв. (как, впрочем, Аристотелю, Джабиру и Авиценне). Доподлинно известно, что "Книга тайн" и "Книга тайны тайн" действительно принадлежит этому ученому. "De aluminibus et salibus" — первое алхимическое сочинение Рази, переведенное на латинский язык Герардом Кремоной (XII в.).

97. Название восходит к городу Пергам (Pergamum, Pergamon) — столице древней Мизии, государства в Малой Азии, в эпоху Атталидов (III — II в. до н. э.) — крупнейший культурный центр Малоазиатского региона.

98. Английский ученый, францисканский теолог и философ, монах Роджер Бэкон (XIII в.) — младший современник Альберта. Традиция приписываег ему ряд алхимических сочинений. Роджеру Бэкону достоверно принадлежат Большое, Малое и Третье сочинения (Opus Maius, Opus Minus, Opus Tertium), содержащие обширные сведения из различных областей средневекового природознания (оптика, алхимия, астрология). Универсальная опытная наука Бэкона, хотя и основана на "опыте" и созерцательном наблюдении, — лишь иллюстрация и подтверждение "опыта внутреннего", связанного с интуитивным актом божественного озарения.

99. In cluteo (лат.). В. Хайнс предполагает, что это написание ошибочно: скорее, cludo (claudo) от occludo — включаю.

100. Речь может идти об организме — губке или, возможно, о пемзе.

101. Имеется в виду многотрубчатый алембик (алембик с двумя трубками — дибик, с тремя — трибик).

102. Cisti felis (лат) (cista — вместилище, feles — кошка). Пузырь — род диализной мембраны (если интерпретировать с нынешних позиций).

103. Эта дополнительная глава (caput additum) появляется впервые в издании П.Джемми (Лион, 1651).

104. Sacculus (лат.) — матерчатый мешочек, употреблявшийся для процеживания вина.

105. Aqua dulci — скорее всего подщелоченная вода, dulci — подслащенная, сладкая — метафорический парафраз, в противоположность подкислению.

106. Возможно, часть алембика, герметически соединенная с последним.

107. Не иначе как Арнольд из Виллановы (см. примеч. 60).

108. Luto sapientiae (лат). Точный состав этой глины неизвестен. Применялась для замазывания трещин нагреваемых сосудов.

109. Это масло может содержать мылообразные вещества, а также свиной жир.

110. Ртуть с оловом образует амальгаму.

111. Amizadir, или almicadir (араб.) — нашатырь.

112. Caliditate et sinceritate (вариант: caliditate et rumiditate) (лат.) — жар и сухость. Первый вариант предпочтительнее и зафиксирован в изданиях П. Джемми и Э. Борнье.

113. Аттинкар — одно из названий соды (sal nitrum; nitrum).

114. "Modo componendi medicinam реr aequationem elementorum" — сочинение, приписываемое Роджеру Бэкону.

115. Указания на этот способ встречаются у древних авторов: Витрувия, Диоскорида, Теофраста. Плиния Старшего.

116. Здесь идет речь о философском камне, гипотетическом веществе, осуществляющем превращение несовершенных металлов в золото и серебро. Первое упоминание о философском камне относят к VII в. "Яйцо философов" — символический парафраз физической Вселенной; кроме того, оно — иносказательный образ четырех металлов: меди и олова (желток и белок), свинца и железа (кожица и скорлупа). Возможно, что "яйцо философов" как средоточие четырех металлов воспроизводит "все металлические" свойства золота (металл в наивысшей степени), а значит, и посредника между несовершенным металлом н совершенным, то есть философского камня.

117. Так, по мысли Альберта, окончательно осуществляется алхимическое превращение. Вместе с тем в теоретическом плане алхимическая ртуть-серная теория вновь видоизменяется в Аристотелеву натурфилософскую доктрину четырех элементов-стихий и свойств-качеств. Именно в таких терминах представлен заключительный раздел трактата. Лишь в середине XVI в. бинарная алхимическая доктрина (ртуть-сера) обернется триадой (ртуть-соль-сера). Эту триадическую концепцию связывают с именем Парацельса — Ауреола Теофраста Бомбаста фон Гогенгейма, знаменитого немецкого врача и ятрохимика (лекарственного химика). Тринитарная ртуть-соль-серная теория Парацельса существенно поколебала Аристотелеву натурфилософскую концепцию и сопутствующие ей дихотомические построения.

Перевод и примечания В.Я. Рабиновича


About Chm4You!

© Serapis