>> =:: ::= // =:: ::= //

Джеймс Джордж Фрэзер

~~~~~~~~~~~~~~~~~~~~


АЛИСТЕР КРОУЛИ

Глава XXV

ВРЕМЕННЫЕ ЦАРИ

В других частях света древний обычай цареубийства, претерпевший изменения уже у вавилонян, еще более смягчился. Царь ежегодно на короткий промежуток времени отрекается от престола, и его место занимает номинальный суверен. Однако в конце непродолжительного царствования последнего уже не убивают, хотя в иных случаях как воспоминание о времени, когда временного правителя действительно казнили, сохраняется инсценировка казни. Приведем примеры.

В месяце меаке (феврале) король Камбоджи на три дня отрекался от престола. В эти дни он не занимался государственными делами, не прикасался к печатям и даже не взимал податей, которые ему причитались. Вместо него временно правил Король Февраль. Эта должность передавалась по наследству в семье, находившейся в дальнем родстве е королевским домом, и переходила от отцов к сыновьям и от старших братьев к младшим, то есть так же, как настоящий королевский титул. В благоприятный день, назначенный астрологами, временный король шествовал по городу в сопровождении торжественной процессии мандаринов. Сидя на королевском паланкине, он ехал верхом на королёвском слоне, в сопровождении эскорта солдат, одетых в национальные костюмы, представителей соседних народов Сиама, Аннама, Лаоса и т. д. Вместо золотой короны на нем был белый остроконечный колпак, а другие знаки королевской власти были сделаны не из золота, инкрустированного бриллиантами, а из грубого дерева. Временный король оказывал настоящему королю надлежащие знаки уважения и на три дня получал от него власть вместе с соответствующими доходами (последний обычай исчез некоторое время назад). Затем в сопровождении свиты временный король обходил дворец и проходил по улицам столицы. На третий день после обычного шествия он приказывал с помощью слонов растоптать «рисовую гору» — деревянное сооружение, окруженное снопами риса. Люди брали с собой немного этого риса, чтобы обеспечить хороший урожай. Часть риса приносили королю, который отдавал распоряжение сварить его и отдать монахам.

В Сиаме в шестой день шестого лунного месяца (то есть в конце апреля) начинается трехдневное правление временного короля, а настоящего короля на это время запирают во дворце. Временный король посылает во все концы своих многочисленных приспешников, чтобы те конфисковали как можно больше товаров в лавках и на базаре. Даже суда и джонки, прибывающие в местную гавань в течение этих дней, конфискуются в пользу временного короля и должны быть у него выкуплены. Король направляется на обширную площадь в центре города, куда разукрашенные быки влекут позолоченный плуг. Умастив быков благовониями, псевдокороль распахивает натертым маслом плугом восемь борозд, в которые пожилые придворные дамы бросают первые зерна. На распаханные борозды набрасывается толпа зевак, ибо считается, что подобранные на этих бороздах зерна принесут богатый урожай, если их примешать к семенному рису. После этого быков выпрягают и раскладывают перед ними рис, маис, кунжут, саго, сахарный тростник, дыни и т. д. Считается, что то, к чему быки прикоснутся в первую очередь, на следующий год будет в большой цене (некоторые, впрочем, толкуют это знамение в противоположном смысле). Все это время временный король стоит, опершись о дерево и положив правую ногу на левое колено. За такую манеру стоять ему дали в народе прозвище Одноногого Короля, хотя официально он именуется Хозяином Небесных Сил. Он является чем-то вроде министра сельского хозяйства, главным арбитром во всех спорах относительно полей, риса и т. д. Он представляет особу короля и во время другого обряда, который справляется во втором месяце, то есть приходится на холодный сезон и длится три дня.

В сопровождении процессии его приводят на открытую площадку перед Храмом брахманов. На ней вбито несколько столбов, украшенных наподобие Майских деревьев. На этих столбах подвешиваются качели, на которых раскачиваются брахманы. Во время раскачивания и танца брахманов Хозяин Небесных Сил должен стоять на одной ноге на возвышении из оштукатуренных кирпичей, покрытом куском белой материи и ковром. Опирается король о деревянное сооружение, увенчанное позолоченным балдахином, а по обеим сторонам от него стоят два брахмана. Танцующие брахманы держат в руках рога буйвола, которыми они черпают воду из большого медного котла и окропляют ею присутствующих. Предполагается, что это приносит людям счастье, мир, покой, здоровье и благополучие. Хозяин Небесных Сил должен простоять на одной ноге около трех часов. Если его правая нога опустится на землю, «он рискует лишиться своей собственности, а его семья — оказаться в рабстве у короля, потому чтэ это считается дурным знаком, предвещающим непрочность трона и распад государства. Но если он выстаивает свои часы неподвижно, то, по общему убеждению, одерживает победу над злыми духами и в награду за это (по крайней мере номинально) получает право захватить любое судно, которое войдет в гавань в эти три дня, и овладеть его грузом; он также имеет право войти в любую открытую лавку в городе и вынести из нее все, что ему угодно.

Таковы права и обязанности сиамского Одноногого Короля, которые он сохранял за собой почти до середины XIX века (а может быть, и позднее). Во время правления последнего просвещенного монарха необычный персонаж до некоторой степени лишился былых почестей и вместе с тем освободился от связанных с этой должностью тягот. Как и в старину, он наблюдает за тем, как брахманы проносятся в воздухе на качелях, подвешенных на двух столбах высотой около тридцати метров, однако теперь ему разрешается сидеть, и, хотя присутствующие ожидают, что в продолжение всего ритуала Хозяин Небесных Сил будет стоять на одной ноге в привычной позе, по закону он не подвергнется никакой каре, если, к великому огорчению зрителей, поставит затекшую ногу на землю.

О влиянии идей западной цивилизации на Восток свидетельствуют и другие признаки. Подъезды к месту действия загромождены множеством экипажей, над густой толпой возвышаются фонарные и телеграфные столбы, за которые с обезьяньей ловкостью цепляются нетерпеливые зрители. И пока группа оборванцев, одетых в пестрые лохмотья ярко-красного и желтого цвета, бьет в барабаны и дует в трубы старинного образца, по улице под звуки современного военного марша бодро марширует колонна босоногих солдат в блестящих мундирах.

В первый день шестого месяца — он совпадает с началом года — правитель Самарканда, а вместе с ним и все жители города имели обыкновение облачаться в новые одежды и стричь себе волосы и бороды. Затем они отправлялись в близлежащий лес, где в течение семи дней состязались в конной стрельбе из лука. Мишенью в последний день праздника служила золотая монета; поразивший ее всадник получал право на однодневное воцарение в Самарканде.

В Верхнем Египте 10 сентября, то есть в первый день солнечного года по коптскому календарю, когда уровень воды в Ниле достигал высшей точки, на три дня распускалось правительство, и каждый город выбирал собственного властелина. Этот временный повелитель носил высокий шутовской колпак, длинную льняную бороду и довольно смешную мантию. Со скипетром в руке, в сопровождении людей, переодетых писцами, палачами и т. д., он направлялся к дому правителя города. Законный правитель позволял претенденту низложить себя, и тот, воссев на трон, вершил суд, решениям которого должны подчиняться и сам правитель, и его чиновники. После трехдневного царствования его приговаривали к смертной казни. Сожжению, однако, подвергали деревянную клетку, в которую заключался коронованный феллах, а сам он выбирался из нее невредимым. Возможно, что здесь перед нами пережиток древнего неукоснительно выполнявшегося когда-то обычая сжигать настоящего правителя. В Уганде на костре кончали свою жизнь братья вождя, потому что проливать кровь самого вождя запрещалось законом.

Студенты-магометане в городе Фее (Марокко) сохраняют за собой право на несколько недель назначать собственного султана, известного под названием Султана Писарей. Это кратковременное правление продается с аукциона тому, кто предложит наивысшую цену. С должностью Султана Писарей связаны немаловажные преимущества: такой человек пожизненно освобождается от налогов и пользуется правом обращаться е просьбой к настоящему султану. Обычно он просит освободить какого-нибудь заключенного и лишь в редких случаях получает отказ. Кроме того, доверенные лица Султана Писарей выдумывают против лавочников и домовладельцев разного рода смехотворные обвинения, на основании которых облагают их штрафами. Этот временный султан окружен прямо-таки придворной пышностью. Под восторженные крики и звуки музыки он торжественно шествует по улицам города, а над головой у него держат зонтик — знак высшей власти. На штрафы, добровольные подношения и щедрые пожертвования настоящего султана студенты устраивают пир горой, во время которого предаются всякого рода Играм и развлечениям. Первые семь дней псевдосултан остается в медресе, а потом в сопровождении толпы студентов и горожан располагается лагерем на берегу реки, приблизительно в полутора километрах от города. На седьмой день пребывание за чертой города Султану Писарей наносит визит настоящий султан. Он удовлетворяет просьбу Султана Писарей разрешить ему процарствовать еще неделю, так чт8 всего правление последнего длится три недели. В ночь перед истечением срока его полномочий псевдосултан возвращается в город. Период его правления всегда приходится на весну (примерно на апрель).

Существует следующее предание о происхождении должности временного султана. В 1664-м или 1665 году во время борьбы султана Мулея-Рашида II за трон власть в городе Тазе захватил некий иудей. Восстание было вскоре подавлено благодаря верности и преданности студентов. Они прибегли к хитроумной уловке. В ящики, посланные как бы в подарок узурпатору, спрятались 40 студентов. Глубокой ночью, когда ни о чем не подозревавший иудей мирно спал, 40 отважных студентов бесшумно приподняли крышки, выбрались наружу, убили узурпатора и именем настоящего султана овладели городом. В знак благодарности за оказанную в трудное время поддержку султан Мулей-Рашид II даровал студентам право ежегодно назначать собственного султана. Предание это, несомненно, является позднейшей выдумкой, призванной объяснить древний обычай, подлинный смысл и происхождение которого уже забыты.

В городе Лоствитиле (графство Корнуэлл) обычай назна-|чать псевдокороля на один день в году просуществовал до |XVI столетия. В «малое» пасхальное воскресенье местные (землевладельцы и помещики лично собирались на праздник •или высылали своих представителей. Один из землевладель-1цев — тот, чья очередь подошла быть королем,— являлся в [пышном одеянии. С короной на голове, со скипетром в руке и [с обнаженной саблей проезжал он в сопровождении других [всадников по главной улице города к церкви. У входа в церковь его встречал священник, одетый в лучшую рясу. После [богослужения временный король с той же пышностью направился в специально приготовленный для его приема дом. Там цля него и свиты накрывали богатый стол, во главе которого садился; прислуживали ему, как подобает особе королев-|ской крови, на полусогнутых ногах. На этом обряд заканчи-[вался, и все участники разъезжались по домам.

В некоторых случаях временный правитель вступает на грон не каждый год, а только однажды, в начале правления настоящего правителя. Например, в царстве Джамби на острове Суматра бытует обычай, согласно которому в начале нового правления человек из народа на один день занимает грон и пользуется прерогативами верховной власти. Вот как объясняет происхождение данного обычая предание. Четыре старших брата по причине различных телесных недостатков отказались от своего права на трон в пользу младшего. Однако старший брат все-таки процарствовал один день и оставил эту привилегию своим потомкам. Таким образом, должность временного владыки передается по наследству в семье родственников местного царька.

В Биласпуре существует обычай, по которому брахман ест рис из рук покойного раджи, после чего на год занимает его грон. По истечении этого срока брахман принимает подноше-1ия и изгоняется из данной местности без права возвращения. «Предполагается, видимо, что душа раджи входит в брахмана через khlr («рис с молоком»), который он ест из рук мертвого, оэтому на протяжении всего года за брахманом внимательно следят и не разрешают ему покидать страну». Обычай изгнания 5рахмана (представителя раджи), вероятно, пришел на смену эбряду его умерщвления.

Аналогичный обычай существует, видимо, в горных княжествах в районе Кангры. В день вступления на престол ка-эинтийского князя крестьянин, в чьей семье должность вре-ленного князя передавалась по наследству, взбирался на мраморную глыбу, возвышающуюся на обширной равнине среди зеленых лугов. По правую руку от него ставили дойную ко-у, а по левую — тощую, неказистую кобылу. Вокруг него собиралась толпа поселян. Затем в сопровождении придворных и чиновников появлялся будущий князь с пастушеским посохом в руке, одетый в крестьянскую одежду. При виде его крестьянин восклицал: «Кто это так гордо шествует в нашу сторону?» На это ему отвечали: «Наш князь». Затем крестьянина уговаривали уступить князю мраморный трон за 60 пенсов деньгами, за корову, кобылу и освобождение от уплаты налогов. Прежде чем уступить просьбам, крестьянин слегка ударял князя по щеке.

Особого упоминания заслуживают некоторые специфические черты временных правителей. Во-первых, на материале камбоджийских и сиамских обычаев мы убедились, что к временному правителю в первую очередь переходят жреческие и магические функции его прототипа. Согласно поверью, временный царь Сиама, удерживая на весу правую ногу, одерживал победу над злыми духами, в противном случае возникала угроза для существования царства. Камбоджийская церемония растаптывания «рисовой горы» и сиамская церемония первой пахоты и сева также являются не чем иным, как магическими средствами получить обильный урожай. Более того, когда временный царь Сиама вспахивал поле плугом, присутствующие пристально следили не за тем, прямо ли он ведет борозду, а за тем, какого места на ноге достигает подол его шелкового платья, пребывая в уверенности, что от этого зависит погода и урожай будущего года. Если платье Хозяина Небесных Сил задерется выше колена, будет стоять сырая погода и урожай пострадает от сильных дождей. Если же подол платья, напротив, опустится ниже лодыжек, то не замедлит последовать засуха. Хорошей погода будет единственно в том случае, если подол удержится точно на середине голени. Вот в какой тесной связи находятся природные явления, с одной стороны, и малейшее действие или телодвижение временного правителя — с другой. Иначе говоря, к временному правителю переходит одна из основных колдовских функций вождя в первобытном обществе — содействие росту посевов. Вероятно, первоначально временный правитель должен был стоять на одной ноге на возвышении посреди рисовых полей, чтобы рис поднялся как можно выше. Во всяком случае, на такую мысль наводит нас обычай жителей древней Пруссии. У них на трон ставили самую высокую девушку на одной ноге, с пирогами в подоле, с чашей водки в правой руке и куском вязовой или липовой коры — в левой. Она возносила молитву богу Вайз-гантосу о том, чтобы лен поднялся до ее высоты. Одну чашу девушка осушала сама, а другую выливала на землю в дар Вайзгантосу. Пироги она приносила в жертву его служебным духам. Если все это время девушка крепко держалась на одной ноге, можно было рассчитывать на хороший урожай льна. В противном случае виды на урожай были куда более слабыми. Скорее всего, тот же смысл имело и раскачивание брахманов, во время которого Хозяин Небесных Сил должен был стоять на одной ноге. Согласно принципам гомеопатической, или подражательной, магии, чем выше взлетят на качелях жрецы - брахманы, тем выше вырастет рис. С явным намерением повлиять на рост посевов раскачиваются на качелях литовцы. Весной и в начале лета (где-то между Пасхой и Ивановым днем) литовские крестьяне неизменно посвящают этому занятию все свободное время. Это и понятно: чем выше взлетит в воздух крестьянин, тем выше поднимется лен.

В приведенных выше примерах временных правителей назначают каждый год. В других же случаях это назначение продиктовано особыми обстоятельствами, например необходимостью предохранить настоящего правителя от действительной или возможной опасности. Примерами такого рода эпизодических замещений шаха изобилует история Персии. В 1591 году астрологи предупредили шаха Аббаса Великого о нависшей над ним серьезной опасности. Для того чтобы избежать опасности, шах отрекся от престола в пользу некоего неверного (вероятно, христианина), по имени Юсофей. Если верить персидским историкам, этот заместитель в течение трех дней не только титуловался шахом, но пользовался неограниченной властью. По прошествии этого срока его предали казни, а шах Аббас вернулся на трон, и ему было предсказано долгое и славное правление


АЛИСТЕР КРОУЛИ

Глава XXVI

ПРИНЕСЕНИЕ В ЖЕРТВУ СЫНА ПРАВИТЕЛЯ

Отметим еще одну особенность временных правителей. В двух из приведенных примеров (камбоджийском и джамбийском) они являются родственниками настоящего правителя. Если мы правильно представляем себе происхождение института временных правителей, то нетрудно догадаться, почему в некоторых случаях заместитель принадлежит к тому же роду. Ведь когда настоящему правителю впервые удалось вместо собственной жизни принести в жертву жизнь другого человека, ему нужно было доказать полноценность замены. В качестве бога или полубога должен был умереть сам правитель. Поэтому приносимая взамен жертва также должна была обладать свойством святости. В этом мы имели возможность убедиться на примере временных королей Сиама и Камбоджи, наделенных сверхъестественными способностями, которые на более раннем этапе развития общества считались присущими исключительно особе короля. Но ни в ком божественность правителя не находит лучшего воплощения, чем в его сыне, унаследовавшем от отца его священное наитие. Следовательно, нет более полноценной жертвы, приносимой взамен правителя на благо всего народа.

Для спасения собственной жизни шведский король Аун, или Он, принес в городе Упсале в жертву богу Одину девять своих сыновей. После принесения в жертву второго сына король получил от бога ответ, что жизнь его продлится до тех пор, пока раз в девять лет он будет жертвовать одного сына. Ко времени жертвоприношения седьмого сына Он был еще жив, но ослаб до такой степени, что на прогулку его выносили прямо на троне. Девять лет после принесения в жертву восьмого сына король пролежал в постели. После смерти,девятого сына его, как годовалого младенца, девять лет кормили из рога. Желанию же принести в жертву Одину последнего сына не суждено было сбыться: этому воспрепятствовали подданные Она. Итак, Он умер и был захоронен в королевском кургане в Упсале.

Обычай приносить в жертву вместо отцов старших сыновей существовал, по крайней мере, в одном из старинных царских родов Древней Греции. Когда во главе могучего войска Ксеркс проходил по Фессалии, чтобы напасть на спартанцев у Фермопил, он приблизился к городу Алосу.

--------------------

Ксеркс I (? — 465 до н. 8.)—царь государства Ахеменидов (с 486 г.).

Местные жители показали царю святилище Зевса Лафистия и рассказали о нем странное предание.

--------------------

То есть Зевса Пожирателя, так как в храме Зевса, к западу от Конандского озера, в Беотии, в древности приносили человеческие жертвы.

Когда-то страной правил царь Атамант. Он был женат на Нефеле и имел от нее сына Фрикса и дочь Геллу. Позднее царь сочетался вторым браком с женщиной по имени Ино, которая родила ему сыновей Леарха и Мели-керта. Мачеха хитростью старалась погубить детей царя от первого брака. За исполнение своего нечестивого замысла Ино взялась весьма искусно. Перед посевом она уговорила местных женщин втайне от мужа поджарить семена, что вызвало неурожай и голодный мор. Царь послал к дельфийскому оракулу гонцов, чтобы узнать о причине голода. Гонцы, подкупленные зловредной мачехой, принесли такой ответ: голод не прекратится до тех пор, пока Атамант не принесет в жертву Зевсу своих детей от первого брака. Узнав ответ, Атамант послал за детьми, которые в это время пасли овец. Но тут отверзлись уста золоторунного барана, и он человеческим голосом предупредил Фрикса и Геллу об опасности. Они сели на спину барана и понеслись через моря и страны. Во время плавания по морю Гелла соскользнула со спины животного и утонула. Брат же ее, Фрикс, целым и невредимым достиг Колхиды, царства детей Солнца. Там он женился на дочери царя и имел от нее сына Китисора. В Колхиде он принес золоторунного барана- в жертву Зевсу, покровителю беглецов (по другому сообщению, он пожертвовал барана Зевсу Лафистию). Само золотое руно Фрикс подарил отцу жены, который прибил его к дубу, растущему в священной роще Ареса под неусыпной охраной дракона.

В это время до Фессалии дошло изречение дельфийского оракула, согласно которому искупительной жертвой должен был стать сам царь Атамант. Когда жертву, убранную гирляндами цветов, подвели к алтарю и готовились умертвить, на помощь царю пришел его внук Китисор, вовремя подоспевший из Колхиды, или Геракл, принесший царю известие о том, что Фрикс жив. Вскоре, однако, спасенный .Атамант обезумел и насмерть поразил своего сына Леарха, приняв его за дикого зверя. Затем он предпринял покушение на жизнь Меликерта. Ино спасла его и вместе с сыном бросилась в море с высокой скалы. Мать с сыном превратились в морские божества. Особым уважением Меликерт пользовался на острове Тенедос, где в жертву ему приносили младенцев. Осиротевший и безутешный Атамант покинул страну и по совету оракула отправился искать такое место для поселения, где его приняли бы дикие звери. По дороге ему случайно попалась стая волков, пожиравших овцу. Увидев царя, волки разбежались, оставив окровавленные остатки добычи. Так сбылось предсказание оракула. Но так как Атамант не стал искупительной жертвой за всю страну, бог завещал его потомкам в каждом поколении жертвовать старшего отпрыска мужского пола, если последний хоть раз зайдет на территорию пританея, где представители дома Ата-манта совершали жертвоприношение Зевсу Лафистию. Ксерксу сообщили, что из-за этого многие члены семьи Атаманта бежали за пределы страны. Некоторые из потомков Атаманта по прошествии долгого времени возвращались, и, если стражам удавалось схватить их на пороге пританея, их ждала скорая смерть. Случаи такого рода были редки, но широко известны в древности. Так, автор диалога, приписываемого Платону, рассказывает о принесении человеческих жертв в Карфагене и добавляет, что подобные обычаи не были чужды грекам. Он с ужасом ссылается на человеческие жертвоприношения на горе Ликей и на обычай принесения в жертву потомков Атаманта.

---------------------

Платон (427 — ок. 347 до н. э.) — древнегреческий философ.

В пользу того, что и позднее этот варварский обычай отнюдь не вышел из употребления, свидетельствует факт принесения человеческих жертв в старинном беотийском городе Орхомене во времена Плутарха (знаменитый историк родился в нескольких километрах от Орхомена). В городе жила семья, в которой все члены мужского пола именовались Psoloels, то есть «вымазанные сажей», а женского пола — Oleae, то есть «разрушительницы». На ежегодном празднике Агрионий, жрец Диониса, преследовал этих женщин с обнаженным мечом. Он имел право убить женщину, которую ему удавалось догнать. При жизни Плутарха этим правом воспольвовался жрец по имени Зоил. Упомянутая семья, на которую ежегодно приходилась, как минимум, одна человеческая жертва, была царского происхождения и вела свою родословную от легендарного Минин, сказочно богатого царя Орхомен (его великолепная сокровищница, видимо, погребена под развалинами в том месте, где длинная Орхоменская гряда граничит с обширной Копаидской равниной). Согласно преданию, три дочери Миния долгое время презирали своих соотечественниц за то, что те предавались вакхическому беснованию. Они демонстративно проводили время за прялкой, когда другие женщины, украшенные цветами, с развевающимися на ветру распущенными волосами, в неистовстве носились по безлесным горам в окрестностях Орхомена, оглашая пустынные холмы звуками кимвалов и бубнов. Но пришло время, когда боговдохновенное неистовство овладело и царскими дочерьми. У них возникло неотразимое желание вкусить человеческого мяса. Кому из трех царевен предстояло отдать на съедение своего ребенка, решал жребий: он выпал Лев-киппе, и та отдала на растерзание своего сына Гиппазия. От трех сестер-грешниц и ведут свой род «вымазанные сажей» и «разрушительницы» (первые называются так потому, что в знак глубокой скорби носят платье траурного цвета).

Обычай приносить человеческие жертвы в орхоменском царском доме тем более знаменателен, что, согласно преданию, до Миния в Орхомене правил Атамант. Кроме того, перед Ор-хоменом высится Лафистийская гора, на которой, как и в городе Алосе в Фессалии, располагалось святилище Зевса Ла-фистия. На основании сравнения предания об Атаманте с обычаем, господствовавшим среди его потомков в исторические времена, можно сделать вывод, что в Фессалии, а возможно, и в Беотии в древности правила династия, главу которой первоначально регулярно приносили в жертву Зевсу Лафистию. Затем эта роковая обязанность перешла к его старшему сыну. С течением времени жестокий обычай смягчился, и вместо царского отпрыска — при условии, что он ни разу не ступит на территорию пританея, где его родственники приносили жертвы Зевсу Лафистию,— стали жертвовать барана. Если же у сына царя достанет безрассудства ступить на это роковое место, бог перестанет благодушно взирать на подмену, и вновь обретет силу древний обычай, согласно которому умереть должен старший сын царя. Предание связывает принесение в жертву царя или его детей с сильным голодом. Согласно верованиям первобытных народов, ответственность за рост посевов и за погодные условия несет царь, который по справедливости платит жизнью за плохую погоду и неурожай. Короче говоря, в роду Атаманта магические функции объединялись со жреческими. Сильным аргументом в пользу этого взгляда является притязание Салмонея, брата Атаманта, на божественное достоинство. Мы уже упоминали о том, что этот самонадеянный царь провозгласил себя не более и не менее как самим Зевсом, владыкой грома и молнии, которым он подражал громыханьем котлов и факельным светом. Судя по аналогии, эта пародия на гром и молнию не была простой театральной постановкой, направленной на то, чтобы поразить воображение зрителей. Нет, царь пустил в ход колдовские чары для того, чтобы с помощью бессильного подражания небесным явлениям вызвать с неба настоящие гром и молнию.

Когда над семитическими народами Западной Азии нависала смертельная опасность, правитель часто приносил в жертву народным интересам собственного сына. Так, Филон из Биб-лоса в своем труде о евреях сообщает: «Согласно древнему обычаю, в случае великой опасности правитель города или народа во имя благополучия общины должен был послать на смерть в качестве выкупа мстительным демонам возлюбленного сына своего. Жертва сопровождалась совершением сакраментальных таинств. Так, Кронос, прозванный финикянами Израилем, правил страной и имел единородного сына Иуду (что на финикийском наречии обозначает «единородный»). Облачив сына в царские одежды, он принес его в жертву на алтаре во время войны, когда над страной нависла смертельная угроза». Когда израильтяне подвергли осаде царя Моаба и были близки к победе, царь сжег на городской стене своего старшего сына


АЛИСТЕР КРОУЛИ

Глава III

СИМПАТИЧЕСКАЯ МАГИЯ

Принципы магии. Магическое мышление основывается на двух принципах. Первый из них гласит: подобное производит подобное или следствие похоже на свою причину. Согласно второму принципу, вещи, которые раз пришли в соприкосновение друг с другом, продолжают взаимодействовать на расстоянии после прекращения прямого контакта. Первый принцип может быть назван законом подобия, а второй — законом соприкосновения или заражения. Из первого принципа, а именно из закона подобия, маг делает вывод, что он может произвести любое желаемое действие путем простого подражания ему. На основании второго принципа он делает вывод, что все то, что он проделывает с предметом, окажет воздействие и на личность, которая однажды была с этим предметом в соприкосновении (как часть его тела или иначе). Гомеопатической, или имитативной, магией можно назвать колдовские приемы, основанные на законе подобия. Контагиозной магией могут быть названы колдовские приемы, основанные на законе соприкосновения или заражения.

Первый вид магии лучше всего обозначить термином гомеопатическая, потому что альтернативный термин — магия имитативная — не исключает или даже подразумевает сознательно подражающего агента, что чрезмерно сужает сферу действия магии. Ведь колдун уверен, что принципы, находящие практическое применение в его искусстве, управляют также неживой природой. Другими словами, он допускает, что законы подобия и соприкосновения распространяются не только на человеческие действия, но имеют всеобщее применение. Короче говоря, магия является искаженной системой природных законов и ложным руководящим принципом поведения; это одновременно и ложная наука, и бесплодное искусство. Как система природных законов, то есть совокупность правил, которые «определяют» последовательность событий в мире, она может быть названа магией теоретической. В качестве же предписаний, которым люди должны следовать, чтобы достигать своих целей, она может называться магией практической. Вместе с тем следует иметь в виду, что первобытный колдун знает магию только с ее практической стороны. Он никогда не подвергает анализу мыслительные процессы, на которых основываются его действия, никогда не размышляет над заключенными в них абстрактными принципами. Как и большинство людей, он рассуждает так же, как переваривает пищу — в полном неведении относительно интеллектуальных и физиологических процессов, необходимых для мышления и для пищеварения. Короче, магия является для него искусством, а не наукой; сама идея науки отсутствует в его неразвитом уме. Проследить ход мысли, лежащей в основе колдовских действий, выявить несколько простых нитей, которые переплетаются в запутанный клубок, отделить абстрактные принципы от их конкретных приложений, другими словами, обнаружить следы искаженной науки за видимостью неподдельного искусства является делом философа.

Если верен наш анализ магической логики, то два ее основных принципа оказываются просто двумя способами злоупотребления связью идей. Гомеопатическая магия основывается на связи идей по сходству; контагиозная магия основывается на связи идей по смежности. Ошибка гомеопатической магии заключается в том, что подобие вещей воспринимается как их идентичность. Контагиозная магия совершает другую ошибку: она исходит из того, что вещи, которые однажды находились в соприкосновении, пребывают в контакте постоянно. На практике оба вида магии часто сочетаются. Точнее говоря, если гомеопатическая, или имитативная, магия может практиковаться сама по себе, то контагиозная магия, как правило, связана с применением гомеопатического принципа. Понять эти разновидности магии в столь общей форме несколько затруднительно, но они станут удобопонятными, будучи проиллюстрированы на конкретных примерах. В их основе лежат довольно простые ходы мышления. Иначе и быть не может — ведь с ними конкретно (конечно же не абстрактно!) освоился не только грубый ум дикаря, нo и не менее невежественный ум современных суеверных людей. Обе разновидности магии — гомеопатическая и контагиозная — могут быть обозначены единым термином — симпатическая магия, поскольку в обоих случаях допускается, что благодаря тайной симпатии вещи воздействуют друг на друга на расстоянии и импульс передается от одной к другой посредством чего-то похожего на невидимый эфир. Эфир этот не столь уж отличается от эфира, существование которого современная паука постулирует с подобной же целью, а именно для объяснения того, как вещи могут взаимодействовать друг с другом в кажущемся пустым пространстве.

Приступим к иллюстрации двух основных видов симпатической магии на примерах. Начнем с магии гомеопатической

--------------------------------------

О проблеме классификации типов и видов магии см. подробнее: Токарев С. А. Сущность и происхождение магии.— Исследования и материалы по вопросам первобытных религиозных веровании. Труды Института этнографии. М., 1959, т. 51, с. 17—29 и др.

Гомеопатическая, или имитативная, магия. Вероятно, наиболее привычным применением принципа «подобное производит подобное» являются предпринимавшиеся многими народами в разные эпохи попытки нанести вред врагу или погубить его путем нанесения увечий его изображению или уничтожению последнего в полной уверенности, что человек, против которого направлены эти магические действия, испытает при этом те же страдания или умрет. В доказательство широкой распространенности этого обычая во всем мире и его удивительной живучести мы приведем лишь некоторые из очень многих примеров.

Тысячелетия тому назад он был известен колдунам Древней Индии, Вавилона и Египта, равно как Греции и Рима, и еще в наши дни в Австралии, Африке и Шотландии к нему прибегают коварные и злонамеренные люди. Индейцы Северной Америки верят, что, нарисовав чью-то фигуру на песке, золе или глине или приняв за человеческое тело какой-то предмет, а затем проткнув его острой палкой или нанеся ему какое-то другое повреждение, они причиняют соответствующий вред изображенному лицу. Например, когда индеец племени оджибвеев хочет навлечь на кого-то напасть, он изготовляет деревянное изображение своего врага и вгоняет в его голову (или сердце) иглу или выпускает в него стрелу в уверенности, что стоит игле или стреле пронзить куклу, как враг почувствует в этой части тела острую боль. Если же он намеревается убить врага на места, он сжигает и хоронит куклу, произнося при этом магические заклинания. Перуанские индейцы изготовляли из жира, перемешанного с мукой, изображения людей, которые им не нравились или наводили на них страх, а затем сжигали эти изображения на дороге, по которой должна была пройти жертва. Это называлось «сжечь душу».

Малайское колдовство заключается в следующем. Берутся обрезки ногтей, волосы, ресницы или слюна намеченной жертвы, так чтобы была представлена каждая часть тела. Затем из воска, добытого в заброшенных пчелиных сотах, изготовляется кукла. В течение семи ночей она медленно сжигается над лампой со словами:

О, я не воск, не воск растапливаю тут,

А сжигаю печень, сердце и селезенку такого-то.

После седьмого раза куклу окончательно растапливают, и жертва «умирает». Это колдовство сочетает в себе принципы гомеопатической и контагиозной магии, поскольку в изображении, изготовляемом по образу и подобию врага, содержатся части тела, некогда бывшие с ним в соприкосновении: ногти, волосы и слюна. Другая малайская форма колдовства — еще более напоминающая колдовство оджибвеев — состоит в изготовлении марионетки длиною в ступню из взятого в пустом улье воска. Выколите ей глаза — и ваш враг ослепнет; пронзите ей живот — и он заболеет, голову — и начнутся головные боли, грудь — и она заболит. Если же вы хотите избавиться от врага одним махом — проткните изображение насквозь, от головы вниз; заверните его в саван, как труп; помолитесь над ним, как над мертвым; захороните его посреди дороги, где ваша жертва наверняка наступит на него. Чтобы ее кровь не нала на вашу голову, надо сказать:

И не сам я его хороню.

А хоронит святой Гавриил.

Таким образом, вина за убийство ляжет на плечи архангела Гавриила, которому куда легче нести бремя ответственности.

Гомеопатическая магия, прибегающая к посредству изображений, обычно практиковалась со злонамеренной целью отправить на тот свет нежелательных людей. Но она использовалась (хотя куда более редко) и с благожелательными намерениями, например, чтобы оказать помощь ближним. Она использовалась с целью облегчения родов или для дарования потомства бесплодным женщинам. У батаков (остров Суматра) бесплодная женщина, желающая стать матерью, изготовляет деревянную куклу, которую держит на коленях, полагая, что это приведет к исполнению ее желания. На островах Бабар-ского архипелага женщина, которая хочет иметь ребенка, приглашает мужчину (отца большого семейства) помолиться от ее имени духу солнца Упулеро. Из красной хлопчатобумажной ткани делают куклу, которую женщина заключает в свои объятия, как бы намереваясь кормить ее грудью. Потом приглашенный многодетный отец ловит курицу и, держа ее за лапы, прикладывает к голове женщины, приговаривающей: «О, Упулеро, возьми птицу и, умоляю тебя, пусть ребенок сойдет вниз в мои руки и в мое лоно». Затем он спрашивает женщину: «Пришел ли ребенок?» — на что та отвечает: «Да, он уже сосет». После этого приглашенный для молитвы мужчина кладет птицу на голову мужа бесплодной женщины и бормочет какие-то слова. В конце концов курицу убивают и вместе с некоторым количеством бетеля кладут на место для домашних жертвоприношений. По окончании обряда по деревне разносится слух, что женщина родила, и друзья приходят ее поздравить. Мнимое рождение ребенка является здесь чисто магическим обрядом, направленным на то, чтобы путем подражания и мимикрии вызвать действительное деторождение. Кроме того, здесь налицо стремление сделать обряд более эффективным благодаря молитвам и принесению жертвы. Иными словами, магия перемешалась в данном случае с религией и от этого получила большую силу.

Некоторые из даяков с острова Борнео приглашают к роженице шамана, который пытается облегчить роды, массируя ее тело, то есть рациональным способом. Тем временем за пределами комнаты другой шаман прилагает усилия к достижению той же цели средствами, которые показались бы нам совершенно иррациональными. Он притворяется роженицей: большой камень, привязанный к его животу тряпкой, обмотанной вокруг тела, изображает ребенка в утробе матери. Следуя указаниям, которые выкрикивает его коллега на действительном поле действий (в комнате), он передвигает воображаемого ребенка по всему телу, точно воспроизводя движения действительного младенца, пока тот не появится на свет.

Та же детская игра в воображаемых персонажей побудила другие народности использовать симуляцию родов как форму усыновления и даже возвращения к жизни человека, считавшегося мертвым. Если вы инсценируете рождение на свет мальчика или даже бородатого мужчины, который не имеет в своих жилах ни капли вашей крови, то, согласно примитивному праву и примитивной философии, этот мальчк или мужчина является вашим сыном в полном смысле слова. Диодор рассказывает, что, когда Зевс убедил свою ревнивую жену Геру усыновить Геракла, богиня слегла в постель и, прижав к своей груди дородного героя, протолкнула его через свое одеяние и уронила наземь в подражание действительным родам. Историк добавляет, что тот же способ усыновления детей практикуется современными ему варварами. Этот обычай распространен также в Болгарии и среди боснийских турков. Женщина берет мальчика, которого намеревается усыновить, и протаскивает его под своими юбками. После этого он считается ее сыном и наследует все состояние своих приемных родителей. Женщина племени бераван из Саравака (о. Борнео, современный Калимантан), вознамерившись усыновить взрослого мужчину или женщину, собирает множество людей и устраивает пиршество. Восседая на виду у всех на возвышающемся, покрытом тканью сиденье, приемная мать позволяет усыновляемому сзади проползти между ее ногами. Как только он выползает спереди, его обвязывают ароматными цветами пальмы арека и привязывают к женщине. Затем, связанные вместе, приемный сын и мать на виду у зрителей ковыляют в другой конец дома и обратно. Связь, возникшая между ними путем наглядной имитации акта деторождения, является очень сильной; нанесенное приемному сыну оскорбление считается более тяжким, нежели нанесенное настоящему.

В Древней Греции человек, которого ошибочно сочли мертвым и по которому в его отсутствие были совершены погребальные обряды, считался мертвым до тех пор, пока не проходил через обряд нового рождения. Его проводили между ног женщины, омывали, завертывали в пеленки и передавали на попечение кормилицы. Лишь после скрупулезного исполнения этого обряда вернувшийся мог свободно вступать в общение с живыми людьми. При таких же обстоятельствах в Древней Индии считавшийся мертвым человек должен был провести первую ночь после возвращения в лохани, наполненной смесью из жира и воды, не произнося ни слова. Он сидел там со сжатыми кулаками, как ребенок в утробе матери, в то время как над ним совершались все те обряды, которые обычно совершаются над беременными женщинами. На следующее утро он вылезал из лохани и еще раз проходил через все обряды, в которых принимал участие с юных лет, в частности вступал в новый брак или еще раз с должной торжественностью женился на своей старой жене.

Другой приме.р использования гомеопатической магии на благо людям — излечение и предупреждение болезней. Для излечения от желтухи древние индусы совершали тщательно разработанную церемонию, основанную на гомеопатической магии. Ее основная цель — перенесение желтизны на существа и вещи желтого цвета, которым она по праву принадлежит (например, на солнце), и передача больному от живого, сильного существа (например, от рыжего быка) здорового, красного цвета. Для этого жрец произносил следующее заклинание: «Пусть твоя сердечная боль и желтуха уйдут к солнцу. Цветом красного быка оденем мы тебя! На долгую жизнь мы завернем тебя в красные тона. Да пребудет этот человек невредим и свободен от желтого цвета! Да преисполнится он силой бычьей, чьим божеством является Рохипи, кроме того, быки и сами красные (rohinih). На попугаев и дроздов переводим мы твою желтуху, да еще на желтую трясогузку переводим мы твою желтуху». Чтобы влить розовый цвет здоровья в желтушного пациента, жрец, произнося эти слова, давал ему отхлебнуть воды, к которой была примешана шерсть красного быка, поливал водой спину животного и заставлял больного выпить ее, сажал его на шкуру красного быка и привязывал к нему кусок кожи. Затем, чтобы улучшить цвет его кожи (до полного искоренения желтого оттенка), жрец действовал так. Сначала он с головы до ног обмазывал больного желтой кашицей, приготовленной из желтого растения куркума, и ставил его на кровать. Затем он желтой веревкой привязывал к ножке кровати трех желтых птиц: попугая, дрозда и желтую трясогузку. Затем он смывал желтую кашицу, поливая пациента водой; вместе с кашицей на птиц, несомненно, переходила и желтуха. Чтобы окончательно придать больному цветущий вид, жрец завертывал в золотой лист несколько шерстинок красного быка и приклеивал их к коже пациента. Древние также полагали, что стоит больному желтухой пристально посмотреть на морского бекаса, а этой птице — остановить на нем свой взгляд, и он вылечится. «Природа и темперамент этой птицы таковы,— писал Плутарх, есть упоминание о другой (а возможно, о той же самой) птице, которую греки называли желтухой, потому что, если больной желтухой бросал на нее взгляд, болезнь покидала его и убивала птицу. Тот же автор рассказывает о камне, который, как считали, лечит желтуху, потому что по цвету он напоминает кожу больного этой болезнью.

-------------------------------------

Плутарх (ок. 45 — ок. 127)—древнегреческий писатель и историк.

— что она выманивает болезнь наружу и посредством взгляда принимает ее как поток на себя». Торговцам птицами это ценное свойство морских бекасов было хорошо известно. Они выставляли этих птиц на продажу тщательно закрытыми, чтобы какой-то человек, страдающий желтухой, не посмотрел на них и не излечился бесплатно. У Плиния

----------------------------------

Плиний Старший (ок. 24—79) ~ римский писатель и ученый.

Одним из великих достоинств гомеопатической магии является то, что она делает возможным проведение курса лечения не на больном, а на самом враче; видя, как последний корчится перед ним от боли, больной освобождается от всех признаков болезни. Например, крестьяне провинции • Парш во Франции считают, что длительные приступы рвоты во время болезни желудка или кишечника происходят от того, что желудок больного, как они выражаются, «отстегнулся» и упал. Чтобы возвратить его на место, вызывают лекаря, и тот, узнав симптомы болезни, тут же валится на пол в страшных корчах, стремясь «отстегнуть» собственный желудок. Л после того как ему это «удалось», он с новыми корчами и гримасами опять его «пристегивает», отчего боли в животе пациента затихают. Даякский знахарь, будучи приглашен к больному, падает и притворяется мертвым. С ним обходятся как с трупом: заворачивают в циновки, выносят из дому и кладут на землю. Через час другой знахарь разворачивает мнимого больного и возвращает его к жизни. Л так как он оживает, предполагается, что выздоровеет и настоящий больной. В любопытном труде по медицине придворный врач императора Феодосия I Марцелл из Бордо дает рецепт излечения опухоли, основанный на гомеопатической магии. Вот этот рецепт. Возьмите корень вербены, разрежьте его на две части; одну из них обвяжите вокруг шеи больного, а другую подержите над дымом. Как дым сушит вербену, так и опухоль высохнет и исчезнет. Если впоследствии больной проявит неблагодарность по отношению к своему избавителю, искусный врач может легко за себя отомстить, опустив вербену в воду; как только корень начнет впитывать влагу, опухоль появится вновь. В случае, если вас беспокоят прыщи, тот же ученый муж рекомендует подстеречь падающую звезду и в миг ее падения стереть прыщи тряпкой или тем, что попадется под руку. Подобно тому как звезда покидает небо, прыщи покинут ваше тело. Но надлежит проявить осторожность и не стирать их голой рукой, а то они перейдут па нее.

Велика роль гомеопатической и вообще симпатической магии в тех мерах, которые примитивный охотник или рыбак принимает для того, чтобы обеспечить себя обильной пищей. Многое делается им и его друзьями по принципу «подобное производит подобное», то есть как преднамеренная имитация искомого результата. С другой стороны, многих вещей тщательно избегают, потому что они имеют воображаемое сходство с тем, что может оказать действительно пагубное влияние.

Нигде теория симпатической магии не проводится в жизнь в целях получения изобилия пищи более систематически, чем в Центральной Австралии. Племена разделены там на тотемные кланы, на каждом из которых лежит ответственность за размножение своего тотема с помощью магических обрядов. Большинство тотемов — это употребляемые в пищу животные и растения. Основным результатом, которого ждут от совершаемых обрядов, должно быть снабжение племени пищей и другими необходимыми вещами. Часто обряды являются имитацией такого результата. Другими словами, речь идет об ими-тативной, или гомеопатической, магии. Так, вождь тотема белого какаду племени варрамупга «содействует» размножению своего тотема тем, что. держа в руках чучело птицы, подражает ее резкому кпику. У яранда мужчины тотема «личинки» (witchetty grub) совершают обряды, чтобы вызвать размножение личинки этого жука, которого употребляют в пищу члены племени.

----------------------------------

Личинка съедобного жука.— Прим. пер.

Один из таких обрядов сводится к пантомиме, изображающей насекомое в тот момент, когда оно вылупливается из куколки. Возводится длинное и узкое сооружение из веток, напоминающее личинку жука. Внутри его помещаются несколько мужчин, имеющих жука своим тотемом. Они поют о различных стадиях, проходимых этим насекомым. Затем они на корточках выползают наружу, продолжая петь песню про появление насекомого из куколки. Считается, что все это содействует размножению личинок. Мужчины клана эму «способствуют» размножению этой птицы тем, что рисуют на земле ее священное изображение, в особенности тех частей ее тела, которые считаются наиболее лакомыми кусками. Мужчины рассаживаются вокруг этого рисунка и поют. После этого танцоры в головных уборах, напоминающих длинную шею и маленькую голову эму, подражая внешнему виду птицы, изображают, как она стоит и бесцельно вертит головой, оглядываясь во все стороны.

Индейцы Британской Колумбии питаются в основном рыбой, которой изобилуют их моря и реки. Если рыба не приходит в нужное время и наступает голод, шаман племени нутка делает чучело рыбы и опускает его в воду в направлении, откуда обычно приходит рыба. Этот обряд, сопровождаемый молитвой, призван побудить рыбу незамедлительно появиться. Жители островов Торресова пролива пользуются чучелами дюгоней и черепах, чтобы околдовать их и умертвить. Тораджи — аборигены центральной части острова Целебес — уверены, что однородные вещи привлекают друг друга благодаря присущему им духовному эфиру. Поэтому они вывешивают в своих домах челюсти оленей и диких свиней, чтобы одушевляющие их духи привлекли живых особей своего вида на охотничью тропу. Когда на острове Ниас попадается в ловушку дикая свинья, животное извлекают из западни и натирают ему спину девятью упавшими листьями в уверенности, что, как девять листьев упали с дерева, так девять других диких свиней попадутся в западню. Когда на островах Сапаруа, Харуку и Нусса-Лаут (Индонезия) рыбаку предстоит расставить ловушки в море, он сначала отыскивает дерево, плоды которого охотно клюют птицы. С такого дерева он срезает крепкую ветвь и делает из нее основную подпорку в своей ловушке. Он верит, что, подобно тому как плоды дерева привлекали к себе птиц, так и срезанная с такого дерева ветвь привлечет в ловушку много рыбы.

Племена западной части Британской Новой Гвинеи прибегают к колдовству для того, чтобы помочь охотнику поразить дротиком дюгоня или черепаху. В углубление в древке копья, на которое насаживается наконечник, помещают небольшого жука, обитающего на кокосовых пальмах. Охотники считают, что, подобно тому как жук при укусе быстро впивается в кожу человека, так и острие копья быстро вонзится в дюгоня или черепаху. Когда дичь не попадается в поставленный камбоджийским охотником силок, он раздевается донага, удаляется на некоторое расстояние, а затем, как бы сам того не замечая, набредает на силок, попадает в него и восклицает: «Ого, что же это?! Да я, видно, попался». После этого он уверен, что дичь обязательно попадет в силок. Такого же рода пантомима на памяти людей нашего поколения разыгрывалась у шотландских горцев. Преподобный отец Джемс Макдональд рассказывает, что, когда в годы его детства он со своими товарищами рыбачил в районе Лоч-Элайн и рыба долго не брала приманку, они обычно симулировали выбрасывание за борт одного из рыболовов (как будто это была рыба), а потом якобы извлекали его из воды. После этого, утверждает отец Макдональд,— в зависимости от того, находилась ли лодка в пресной или соленой воде,— на крючок обязательно клевала форель или силлок. Прежде чем ставить силки на куниц, индеец-карриер проводит в одиночестве у огня примерно десять ночей с притиснутой к шее небольшой палкой.

-----------------------------------

«Носильщики» — название, данное американцами атапасскому племени такулли в Северо-Западной Канаде.

Это, по его представлениям, обязательно должно побудить палку в затворе ловушки упасть на шею куницы. У галело, обитающих на севере большого острова Гальмагера (к западу от Новой Гвинеи), имеет хождение следующее правило, которое следует соблюдать, заряжая ружье перед выходом на охоту: прежде чем вогнать пулю в ствол, нужно положить ее в рот. Поступая так, ты уже ешь дичь, которую пуля должна будет поразить, так что она не может пролететь мимо цели. Малайский рыбак, который наживил ловушку на крокодила и ожидает улова, перед тем как начнет есть кэрри, всегда проглатывает одну за другой три щепотки неприправленного риса, веря, что это помогает приманке легче проскочить в горло крокодила.

-------------------------------------------

Разновидность плова с приправой из куркумового корня, чеснока и разных пряностей.— Прим. пер.

Он также ни в коем случае не станет вынимать кости из кэрри: ведь тогда ослабела бы заостренная палка, на которую насажена наживка, и крокодил уплыл бы вместе с приманкой. При таких обстоятельствах предусмотрительный охотник просит кого-нибудь вынуть кости из кэрри до начала еды; в противном случае он должен выбирать между опасностью проглотить кость и риском упустить крокодила.

Последнее правило является примером того, от чего охотник должен воздерживаться, если по принципу «подобное производит подобное» он не хочет уаустить удачу. Вся система симпатической магии состоит не из одних позитивных предписаний, она включает в себя большое число негативных предписаний, то есть запретов. Она говорит не только о том, как надлежит поступать, но и о том, чего делать не следует. Совокупность позитивных предписании составляет колдовство, совокупность негативных предписаний — табу. Фактически все представления о табу, во всяком случае большая их часть, представляются лишь частными случаями применения симпатической магии с ее великими законами сходства и контакта. Хотя, конечно, эти законы не сформулированы дикарем в словесной форме и не постигаются им абстрактно, он тем не менее верит в то, что они регулируют течение природных явлений совершенно независимо от человеческой воли. Дикарь уверен, что, стоит ему поступить так-то и так-то и в соответствии с одним из этих законов, неизбежно произойдут такие-то и такие последствия. А если последствия какого-то поступка, как ему кажется, нежелательны или опасны, он, естественно, старается поступать так, чтобы не навлечь их на себя. Другими словами, он воздерживается от совершения того, что, как он полагает в соответствии с ошибочными представлениями о причинно-следственных связях, может ему повредить. Такие вещи он табуирует. Табуирование, таким образом, является негативным приложением практической магии. Правило позитивной магии или колдовства гласит: «Поступай так-то, чтобы произошло то-то и то-то». Правило негативной магии (или табу) гласит: «Не делай того-то, чтобы не случилось то-то и то-то». Цель позитивной магии или колдовства — сделать так, чтобы желаемое событие произошло; цель негативной магии или табу — сделать так, чтобы нежелательное событие не произошло. Но предполагается, что оба последствия (желательное и нежелательное) имеют место в соответствии с законами подобия или контакта. И подобно тому как желательное явление в действительности вовсе не есть следствие совершения магического обряда, явление, которого страшатся, в действительности не вытекает из нарушения табу. Если бы предполагаемое зло с необходимостью следовало за нарушением табу, последнее было бы уже не табу, а предписанием морали или максимой здравого смысла. Фраза: «Не подставляй руку огню» — представляет собой не табу, а правило здравого смысла, потому что запрещенное действие приносит реальный, а не воображаемый вред.

Короче говоря, негативные предписания, которые мы называем табу, столь же бесполезны и тщетны, сколь бесполезны и тщетны позитивные предписания, называемые нами колдовством. Это всего лишь противоположные полюса единого великого, губительного заблуждения, ошибочного понимания связи идей. Негативным полюсом этого заблуждения являются табу, позитивным — колдовство. Если мы дадим всей этой ложной системе общее название теоретической и практической магии, то табу можно определить как негативную сторону практической магии.

Я сделал эти замечания о табу и об их отношении к магии не зря. Я намерен привести несколько примеров табу, соблюдаемых охотниками, рыболовами и т. д., а до этого я хотел бы показать, что они подходят под рубрику «симпатическая магия», будучи не более как частными примерами общей теории. Например, у эскимосов мальчикам запрещалось играть в «веревочку» из боязни того, что, когда они станут взрослыми охотниками, их пальцы могут запутаться в веревке гарпуна.

-----------------------------------

Детская игра: перекладывание бечевки, надетой на пальцы, с рук одного играющего на руки другого так, чтобы при этом получались различные фигуры,— Прим. пер.

В данном случае табу, очевидно, является применением закона подобия, лежащего в основе гомеопатической магии: пальцы ребенка запутываются в веревке или игре в «веревочку», следовательно, его пальцы запутаются также в гарпунной веревке, когда он станет мужчиной и будет охотиться на китов. У гуцулов, живущих в Карпатах, жена о-хотника не может прясть, пока ее муж охотится; иначе дичь будет вертеться, как веретено, и охотник не сумеет ее поразить. И в этом случае табу вытекает как следствие из закона подобия. Во многих областях древней Италии женщинам запрещалось законом прясть вне дома на виду у прохожих и даже показываться па людях с веретенами, так как считалось, что это может повредить урожаю. Думали, вероятно, что вращение веретена могло привести во вращение стебли злаков, и они выросли бы вкривь и вкось. Также у айнов с острова Сахалин беременная женщина за два месяца до родов прекращает прясть и свивать веревку, потому что якобы в противном случае кишки новорожденного могут спутаться, как нити. В одной из областей Индии (в Биласпуре) запрещается вертеть веретено, когда вожди деревень собираются на совет, чтобы обсуждение вопроса, подобно веретену, не вращалось по кругу до бесконечности. На одном из островов Индонезии существует обычай, по которому, если кто-то приходит в дом охотника, должен войти в дверь сразу, а не мешкать; в противном случае дичь будет якобы также останавливаться перед расставленными охотником ловушками и поворачивать обратно, вместо того чтобы идти в них. У туземцев тораджи (центральная часть острова Целебес) бытует правило, согласно которому никто не может останавливаться или мешкать на лестнице дома, где проживает беременная женщина, потому что это могло бы задержать рождение ребенка. В различных частях острова Суматра беременной женщине запрещается останавливаться перед дверью или на верхней ступеньке лестницы, ибо считается, что за пренебрежение столь простым предписанием она расплатится тяжелыми родами. Отправившиеся на поиски камфоры малайцы едят сухую пищу и нерастолченную соль. Дело в том, что камфора образуется в виде небольших зерен, проступающих в трещинах ствола камфорового дерева. Поэтому малайскому собирателю представляется очевидным, что если, отправляясь на поиски камфоры, он употребит в пищу мелко размолотую соль, то и камфора попадется ему в мелких зернах. А если он употребит в пищу крупно помолотую соль, то крупными будут и зерна камфоры. Собиратели камфоры на острове Борнео (Калимантан) используют сосуды, изготовленные из прочных, как кожа, стеблей пальмы пенанг. В течение всей экспедиции они не моют эти сосуды из боязни, что в противном случае камфора на стволах деревьев растворится и исчезнет. Они уверены, что помыть сосуды для сбора камфоры — значит вымыть кристаллы камфоры из стволов деревьев, на которых они образуются. Основным занятием в некоторых областях Лаоса является добыча красной смолы, вязкого смолистого вещества, выделяемого насекомыми красного цвета на молодые ветки дерева. Эти насекомые высаживаются на деревья руками. Все участвующие в сборе красной смолы воздерживаются от мытья, в особенности от мытья головы, так как уверены, что, смывая паразитов с волос, спугнут насекомых с ветвей деревьев.

Самыми многочисленными и существенными из соблюдаемых дикарями табу являются, видимо, запреты на употребление тех или иных видов пищи. Многие из этих запретов совершенно явно вытекают из закона подобия и служат, следовательно, примерами негативной магии. Подобно тому как дикарь употребляет в пищу многих животных и растения с целью приобрести некоторые их свойства, он избегает питаться другими животными и растениями из боязни приобрести нежелательные для него свойства, которыми, как он полагает, они способны его наделить. В первом случае дикарь упражняется в позитивной магии, во втором — действует по законам магии негативной. Позднее мы столкнемся со многими примерами позитивной магии. Сейчас же мне хотелось бы привести несколько примеров негативной магии, или табуирования. Так, мада-гаскарским воинам запрещается есть некоторые виды пищи из опасения, как бы это (согласно принципам гомеопатической магии) не возымело опасных и нежелательных последствий, которые, по поверью, неразрывно связаны с этими яствами. Они, например, не могут попробовать мясо дикобраза, «так как существует опасность, что это животное с его склонностью сворачиваться в клубок, когда его потревожат, передаст свой робкий нрав тем, кто вкусит его мясо». Ни один воин не должен также есть колено быка, чтобы не стать, подобно быку, слабым в коленях и неспособным участвовать в походах. Далее, воину нужно воздерживаться от соблазна попробовать мясо погибшего в схватке петуха или любого другогр убитого копьем животного; ни одно животное мужского пола ни под каким предлогом не может быть убито в доме воина во время его отсутствия. Если воин съест мясо погибшего в схватке петуха, он сам рискует пасть на поле битвы; если же во время его отсутствия в его доме было зарезано животное мужского пола, то таким же способом — возможно, в тот же миг — может найти свою смерть и сам воин. Малагасийский солдат не должен, кроме того, есть почки, потому что в малагасийском языке «почки» и «выстрел» обозначаются одним словом; считается, что, если он попробует почки, его наверняка застрелят.

Читатель, вероятно, заметил, что в некоторых из приведенных примеров действие магии распространяется на большое расстояние... Вера в симпатическое влияние, которое люди и предметы на расстоянии оказывают друг на друга, является одной из существенных черт магии. Наука может питать сомнение по поводу возможности воздействия на расстоянии, но магия не такова. Один из устоев магии —• вера в телепатию. Современный приверженец веры во взаимодействие умов на расстоянии без труда нашел бы общий язык с дикарем. Ведь дикарь изначально верил в это, более того, на основании этой веры он действовал с такой логической последовательностью, какой его цивилизованному собрату по вере, насколько нам известно, никогда не удавалось достичь. Дикарь убежден не только в том, что магические обряды оказывают воздействие на людей и предметы на расстоянии, но и в том, что такое же действие могут возыметь простейшие акты обыденной жизни. Поэтому в особо важных случаях поведение дикаря регулируется более или менее разработанным кодексом правил, пренебрежение которыми, по поверью, может повлечь за собой неудачу и даже смерть отсутствующих друзей или родственников.

Когда отряд мужчин уходит на охоту или на войну, предполагается, что оставшиеся дома родственники будут делать одно и воздерживаться от другого ради того, чтобы сохранить безопасность охотников или воинов, принести им успех. Приведу некоторые примеры позитивной и негативной телепатии.

Когда лаосский охотник на слонов уходит на промысел, он предупреждает свою жену, чтобы в его отсутствие та не стригла волосы и не умащивала тело маслом, ибо в первом случае слон разорвет сети, а во втором — проскользнет через них. Когда даяки отправляются в джунгли охотиться на диких свиней, оставшиеся в деревне не должны прикасаться к маслу или к воде. В противном случае охотники «останутся с носом»,

----------------------------------------------

В оригинале игра слов: идиоматический оборот «Butler-binge-red» означает «остаться с носом» и «иметь замасленные руки».

Добыча ускользнет из их рук.

Охотники на слонов в Восточной Африке верят, что, если жены изменят им в их отсутствие, слон нападет на них и они погибнут или получат тяжелые увечья. Поэтому, если до охотника доходит слух о дурном поведении его жены, он прекращает охоту и возвращается домой. Если охотника племени ва-гого постигает неудача или на него нападает лев, он приписывает это дурному поведению своей жены и возвращается домой в великой ярости. Во время охоты вагого жена его не должна допускать, чтобы кто-то проходил сзади или стоял впереди нее, когда она сидит, а спать она должна лицом вниз. Индеец племени мохос в Боливии был убежден, что если во время его отсутствия жена окажется ему неверна, то его на охоте укусит змея или ягуар. Так что, если с ним приключилось нечто подобное, наказание (а часто и смерть) женщины — независимо от того, виновна она или нет,— было бы неизбежным. Алеут, охотник на морских выдр, думает, что неудачная охота — это результат того, что во время его отсутствия жена была ему неверна или сестра потеряла невинность. \f Мексиканские индейцы племени гуичоль обращаются как с полубогом с одним видом кактусов, который приводит отведавшего его человека в экстатическое состояние. В их стране это растение не произрастает, и поэтому мужчины должны для его добычи ежегодно отправляться в поход, длящийся 43 дня. В течение всего времени, которое проходит до начала праздника кактуса, мужчины и женщины моются только в особых случаях, и то лишь водой, приносимой из дальней страны, где растет священное растение. Те и другие подолгу голодают, не употребляют в пищу соль и строгим образом воздерживаются от половых сношений. Считается, что нарушители этих правил подвергают себя опасности заболевания, а главное, ставят под угрозу достижение цели, к которой устремлены желания всех членов племени. С нахождением кактуса, этого вместилища бога Огня, индейцы связывают здоровье, счастье и жизнь. Но подобно тому как чистый огонь не может принести пользу человеку нечистому, мужчины и женщины обязаны не только временно сохранять целомудрие: они должны очиститься от скверны прошлого греха. Поэтому через четыре дня после начала экспедиции женщины собираются вместе и исповедуются Деду Огню в том, скольких мужчин они любили, начиная с детских лет. Они не имеют права ничего упускать, иначе мужчины не найдут ни одного кактуса. Для того чтобы ничего не запамятовать, каждая женщина завязывает на веревке столько узелков, сколько у нее было любовников. С этой веревкой она приходит в храм, и, стоя перед огнем, громким голосом поименно перечисляет отмеченных узелками мужчин. После окончания исповеди она бросает веревку в огонь, и, когда «чистое божественное пламя» ее поглотит, женщине отпускаются все грехи, и она уходит с миром. С этого момента женщины неохотно позволяют мужчинам даже просто проходить рядом с ними. Таким же образом очищаются от своих былых прегрешений и сами искатели кактуса. На каждый прошлый грешок они завязывают на веревке по узелку и, исповедавшись «на все четыре стороны», отдают эти своеобразные четки с перечнем грехов руководителю экспедиции, который сжигает их.

Туземцы Саравака верят, что, если жена собирателя камфоры совершит прелюбодеяние, добытая мужем камфора испарится. По специфическим наростам на коре дерева муж «может определить», что жена ему неверна. Рассказывают, что в прошлом многие жены были убиты ревнивыми мужьями только на этом основании. Кроме того, пока мужья находятся в поисках камфоры, женщины не отваживаются прикоснуться к гребню; иначе трещины в стволах деревьев окажутся не полными ценных кристаллов камфоры, а пустыми, как промежутки между зубьями гребня. Когда на островах Кеи (к юго-западу от Новой Гвинеи) туземцы спускают на воду судно, чтобы плыть в дальний порт, место, на котором оно лежало, покрывается пальмовыми ветвями и становится священным. На это место до возвращения корабля не может ступить ничья нога; в противном случае судну якобы грозит гибель. Кроме того, во время плавания три-четыре молодых девушки, специально выбранные для этой цели, находятся, как предполагается, в симпатической связи с моряками и своим поведением содействуют безопасности и успеху плавания. Кроме случаев крайней нужды, эти девушки не имеют права покидать отведенную им комнату. Более того, пока корабль находится в море, они должны пребывать в абсолютно неподвижном состоянии, распластанные на циновках с зажатыми меж колен руками. Им не позволяется ни поворачивать голову, ни совершать другие движения, ибо это-де вызовет качку на борту судна. Им нель-' зя есть ничего липкого, например сваренного в кокосовом молоке риса, потому что клейкость пищи может плохо сказаться на ходе судна. Когда моряки, по расчетам, достигают места назначения, строгость запретов несколько смягчается. Но на протяжении всего их путешествия девушкам запрещается есть рыбу, имеющую острые кости или шипы (например, электрического ската), чтобы с друзьями не произошло бедствие.

Там, где имеют хождение верования, относящиеся к симпатической связи на расстоянии, война, вызывающая самые глубокие человеческие эмоции, суровые и нежные, оживляет в сердцах встревоженных родственников желание максимально использовать симпатическую связь на благо дорогим и близким им людям, которые сражаются, а может быть, и умирают вдалеке от них. Оставшиеся дома друзья и родственники воинов прибегают к уловкам, которые поражают нас своей патетичностью и своей забавностью — в зависимости от того, имеем ли мы в виду цель (которая вызывает уважение) или употребленные ради ее достижения средства (которые смехотворны). Например, когда даяк с острова отправляется на охоту за головами, его жена или незамужняя сестра должна днем и ночью иметь при себе меч, чтобы воин всегда думал о своем оружии. Она не должна спать весь день до двух часов ночи, чтобы враг не захватил ее мужа или брата спящим. Когда морские даяки из селения Бантинг из Саравака уходят на войну, поведение женщин подчиняется тщательно разработанному кодексу правил. Женщины должны вставать очень рано и, как только забрезжит свет, открывать окна,'иначе их отсутствующие мужья проснутся слишком поздно. Женщинам запрещается смазывать волосы маслом, а не то мужчины поскользнутся. Днем они не имеют права спать или дремать, чтобы дремота не нашла на мужчин во время похода. Каждое утро женщины должны жарить и рассыпать на веранде своих домов кукурузные зерна, чтобы сделать мужчин проворными. Комнаты содержатся в идеальной чистоте, все вещи в них прислонены к стене, так как считается, что если кто-то о них споткнется, то находящиеся в разлуке мужья упадут и окажутся в руках врага. После каждой еды в горшке должно оставаться немного риса, чтобы у мужчин всегда было что поесть и они не голодали. Женщины ни в коем случае не должны засиживаться за ткацким станком до судорог в ногах; в противном случае суставы мужчин якобы окостенеют, и они не сумеют быстро подняться и убежать от врага. Чтобы придать гибкость суставам мужчин, женщины обязаны перемежать работу за ткацким станком с хождением взад-вперед по веранде. Они не должны закрывать свои лица; иначе мужчины заблудятся в высокой траве или в джунглях. Они не имеют права также шить иглой, чтобы мужчины не наступили на шипы, разбросанные врагами на их пути. Если во время отсутствия мужа жена ему изменит, он не вернется живым из вражеской страны. Еще сравнительно недавно эти и другие запреты соблюдались женщинами селения Бантинг, когда их мужья на стороне англичан сражались против мятежников. Но, увы, эти предосторожности мало что дали, и многие из тех, чьи верные жены дома стояли на страже их интересов, покоятся в братской могиле.

Первосвященник на острове Тимор во время войны не покидает храма. Пищу ему приносят и готовят в храме, днем и ночью он обязан поддерживать огонь, потому что в противном случае над воинами разразится несчастье, и продолжаться оно будет до тех пор, пока очаг останется холодным. Пока армия участвует в военных действиях, жрец должен пить только горячую воду, потому что каждый глоток холодной воды охлаждает пыл народа и лишает его возможности одержать победу над врагом. На островах Кеи после выступления воинов в поход женщины возвращаются в дом и выносят наружу корзины с камнями и плодами. Плоды и камни они умащивают и кладут на стол, приговаривая при этом: «О, владыки солнца и луны! Пусть пули отскочат от наших мужей, братьев, женихов и других родственников, как капли дождя отскакивают от этих смазанных маслом предметов». Как только раздается первый выстрел, женщины, отложив в сторону корзины, с веерами в руках выбегают из домов. Они бегут по деревне, размахивая веерами в сторону врага и распевая: «О, золотые веера! Пусть наши пули ранят, а пули врагов пролетают мимо». В этом обычае умащивания камней для того, чтобы пули отскакивали от воинов, как дождевые капли от камней, есть многое от гомеопатической, или имитативной, магии. Обращение с молитвой к солнцу, чтобы оно сделало колдовство действенным, было, возможно, позднейшим религиозным напластованием. Размахивание веерами также является магическим приемом; оно призвано направить пули к цели или отвратить их от нее в зависимости от того, были они выпущены из ружей друзей или врагов.

Один из авторов истории Мадагаскара сообщает, что «до возвращения мужчин с войны женщины и девушки ни днем ни ночью не прекращают танцевать, они не ложатся спать и не едят в домах. И ни за что на свете они не вступят в связь ни с одним мужчиной, пока их мужья и женихи на войне. Они пребывают в твердой уверенности, что в противном случае воины были бы убиты или ранены. Танец, по их убеждению, вселяет в воинов силу, придает им мужество и сопутствует удаче; поэтому в такое горячее время они не дают себе поблажки. Соблюдается этот обычай со всей строгостью».

У говорящих на языке тши народов Золотого Берега жены находящихся на войне мужчин выкрашивают себя в белый цвет и украшают тело бусами и амулетами. В день ожидаемого сражения они бегают с ружьями или вырезанными в форме ружей палками и, схватив зеленые плоды по-по, по форме напоминающие дыню, разрубают их ножами, как если бы это были головы врагов. Нет сомнения в том, что эта пантомима является примером имитативной магии, преследующей цель помочь мужчинам сделать с врагами то, что женщины проделывают с плодами по-по. Когда в Западной Африке бушевала война с Ашанти, Фицжеральд Мэррйот видел в городе Фрами-не танец, исполнявшийся женами тех, кто принимал участие в войне в качестве носильщиков. Женщины были выкрашены в белый цвет, и на них были только короткие юбки. Возглавляла шествие морщинистая старая колдунья в очень короткой белой юбке, с прической в виде длинного, выступающего вперед рога. Ее грудь, лицо, руки и ноги были разрисованы кругами и полумесяцами. Все женщины несли в руках длинные белые метелки, сделанные из хвоста буйвола или лошади, и пели во время танца: «Наши мужья ушли в страну Ашанти. Пусть же они сметут своих врагов с лица земли!»

Когда мужчины племени бассейна реки Томпсон (Британская Колумбия) вступали на тропу войны, их жены все время танцевали, делая лишь небольшие перерывы. Считалось, что танцы обеспечивают успех похода. Танцующие размахивали ножами, бросали длинные заостренные палки, делали выпады палками с крючковатыми концами. Это символизировало прон-зение врага или уклонение от его удара. Выдергивание же палок символизировало вызволение воинов из беды. Для этой цели, несомненно, особенно хорошо был приспособлен крюк на конце палки. Оружие женщины направляли в сторону вражеской страны. Свои лица они выкрашивали в красный цвет, а во время танца обращались к оружию с молитвой сохранить их мужьям жизнь и помочь им уничтожить побольше врагов. Некоторые приклеивали к концам своих палок орлиный пух. По окончании танца палки прятали. Если, вынимая оружие из укрытия, женщина, муж которой принимал участие в войне, замечала на нем волосы или кусочек скальпа, это означало, что ее муж убил врага. Но если на оружии был кровавый след, не было сомнения, что муж убит или ранен. Когда на войну уходили мужчины племени юки (Калифорния), женщины не смыкали глаз; они танцевали, распевая и махая ветками. По их словам, если они будут танцевать непрерывно, то мужья не почувствуют усталости. Когда на войну уходили индейцы гайда (острова Королевы Шарлотты), оставшиеся дома женщины вставали засветло. Они нападали на своих детей, делая вид, будто обращают их в рабство, то есть устраивали как бы инсценировку войны. Предполагалось, что это поможет мужьям поступить таким же образом с врагами. Если жена изменяла своему мужу, вступившему на тропу войны, возрастала вероятность того, что его убьют. В течение десяти ночей женщины ложились спать головой в том направлении, в каком уплыли каноэ с воинами. Затем они меняли позу, так как считалось, что воины уже возвращаются домой. В Массэт во время отсутствия воинов женщины-гайда танцевали и пели военные песни, все вещи вокруг себя следовало держать в определенном порядке. Несоблюдение женой этих обычаев могло якобы привести к гибели мужа. Когда на войну выступал отряд индейцев-карибов (р. Ориноко), их друзья, оставшиеся в деревне, старались как можно точнее высчитать момент, когда воины пойдут в атаку на врага. Тогда они клали на скамью двух юношей и, раздев их догола, задавали им жестокую порку. Юноши переносили ее безропотно, так как в страдании их поддерживало непоколебимое убеждение, которое они впитали с молоком матери: от твердости и силы их духа зависит мужество и успех их сражающихся товарищей.

В некоторых случаях принципы гомеопатической, или ими-тативной, магии использовались, когда люди хотели заставить деревья и другие растения плодоносить в нужное время. В Тюрингии, например, крестьянин, сеющий лен, несет семена на спине в длинном мешке, который свешивается до колен. Он идет большими шагами, так что мешок раскачивается у него из стороны в сторону. Согласно поверью, это заставит и лен раскачиваться на ветру. Распущенные волосы сеятельниц риса во внутренней области острова Суматра свободно ниспадают им на плечи, чтобы и рис разросся столь же пышно и имел столь же длинные стебли. В Древней Мексике совершалось празднество в честь богини маиса, так называемой длинноволосой матери. Оно начиналось в период, когда маис уже полностью поднялся и волокно, образовавшееся в верхней части початка, указывало на то, что зерно созрело. Во время танцев, которые составляли главную часть праздника, женщины распускали свои длинные волосы, и они развевались на ветру. Делалось это для того, чтобы и початки маиса выросли столь же длинными, чтобы зерна были широкими и плоскими и чтобы народ жил в изобилии. Во многих районах Европы танцы и высокие прыжки являются патентованными гомеопатическими средствами, якобы способствующими хорошему урожаю. Так, жители Франш-Контэ (Бургундия) говорят: для того чтобы хорошо поднялась конопля, следует вволю потанцевать на празднике Масленицы.

Представление о том, что человек может гомеопатически повлиять на растение, ярко выражено в ответе одной малайской женщины. На вопрос, почему во время сбора риса она оголила верхнюю часть тела, она ответила: «Я поступила так, чтобы сделать тоньше шелуху риса, потому что рис с толстой шелухой утомительно толочь». Она была уверена, что, чем меньше одежды будет на ней, тем меньше шелухи будет на рисе. Магическая способность сообщать плодородие, приписываемая беременным женщинам, хорошо известна баварским и австрийским крестьянам. Они считают, что если дать беременной женщине отведать первый плод с дерева, то на следующий год оно принесет обильный урожай. Бесплодная же женщина, как полагают туземцы баганда, заражает бесплодием сад своего мужа и препятствует плодородию деревьев; поэтому с бездетной женщиной, как правило, разводятся. Греки и римляне приносили беременных женщин в жертву богиням злаков и земли, чтобы земля была плодородной и наливались колосья злаков. Один католический священник увещевал индейцев бассейна реки Ориноко не позволять женщинам с грудными детьми засеивать поля под лучами палящего солнца. На это мужчины ответили ему: «Отец, эти обычаи раздражают тебя потому, что ты в них ничего не понимаешь. Видишь ли, женщины, в отличие от мужчин, привычны носить детей. Когда сеют женщины, один стебель маиса дает два или три початка, один корень юкки — две или три корзины плодов, и все умножается в равной пропорции. А почему это так? Да потому, что женщины сами умеют рожать и знают, как сделать, чтобы семя принесло плоды. Так пусть они и сеют. В этом деле нам, мужчинам, с ними не сравняться».

Таким образом, согласно принципам гомеопатической магии, своими действиями и состояниями человек может повлиять на растительность в хорошую или дурную сторону. Например, плодовитая женщина делает якобы растения плодородными, а бесплодная женщина — бесплодными. Вера во вредность и заразность тех или иных качеств или поступков людей породила множество запретов и табу: люди воздерживаются от определенных поступков, чтобы гомеопатически не заразить плоды земли. Такого рода воздержания или избегания служат примерами табуирования. Например, исходя из представления о передаче человеческих поступков неодушевленным предметам, галело утверждают, что не следует стрелять из лука под фруктовым деревом; иначе и плоды, как стрелы, попадают с дерева на землю. Съедая дыню, не следует смешивать косточки, выплевываемые изо рта, с косточками, которые откладываются на семена; хотя в противном случае выплевываемая косточка взойдет и на стебле появятся цветы, но цветы будут опадать, как косточки выпадают изо рта, и, таким образом, эти семена плодов не принесут. Тот же самый ход мысли побуждает баварского крестьянина верить, что если он уронит на землю черенок фруктового дерева, то это дерево будет преждевременно сбрасывать плоды. Когда туземцы чам из Кохинхины

------------------------------------

Прежнее название южной части Вьетнама.

засеивают сухие рисовые поля, они, желая предотвратить порчу урожая дождем, едят рис сухим.

Человек в вышеприведенных примерах наделяет деревья и растения желательными или нежелательными свойствами в зависимости от хороших или плохих качеств своей личности. Но воздействие по принципу гомеопатической магии является взаимным, то есть не только человек может якобы повлиять на растения, но и растение способно воздействовать на человека. Приверженцами практической ботаники гомеопатического образца являются индейцы-чероки. Жилистые корни растения кетгут столь крепки, что способны задержать движение плуга по борозде. Поэтому женщины племени чероков моют голову отваром из корней этого растения с целью укрепить их, а игроки в мяч омываются им, чтобы укрепить мускулы. Галело убежден, что не успеете вы съесть упавший на землю плод, как у вас также появится склонность спотыкаться и падать, а если вы отведаете что-то позабытое (например, оставшийся в горшке сладкий картофель или оставленную на огне баранину), то сами станете забывчивыми. Те же галело придерживаются мнения, что, если женщина съест два банана из одной связки, то она родит двойню. Индейцы южноамериканского племени гуарани считают, что женщина родит двойню, если съест два сросшихся зерна проса.

Любопытное приложение этого принципа в ведические времена породило колдовское средство, с помощью которого изгнанный властитель пытался возвратить себе царство. Для этого он должен был отведать пищу, приготовленную на дровах, из пня срубленного дерева. Считалось, что укрепляющая сила дерева перейдет от огня к пище, а от пищи — к властителю. Сунданцы (остров Ява) убеждены, что если дом построен из древесины дерева, обросшего колючками, то жизнь его обитателей будет столь же тернистой и беспокойной.

Особая ветвь гомеопатической магии специализируется па покойниках: согласно гомеопатическому принципу, вы можете с помощью костей мертвеца или вообще всего, тронутого дыханием смерти, сделать людей слепыми, глухими и немыми, как покойник. Например, когда молодой галело идет ночью на любовное свидание, он набирает на могиле горсть земли и посыпает ею крышу дома своей возлюбленной как раз над тем местом, где спят ее родители. Он воображает, что могильная земля погрузит их в крепкий, мертвецкий сон, и они не помешают его свиданию с возлюбленной. Воры-взломщики во многих странах непременно использовали этот вид магии, который очень «полезен» в их профессии. Так, у южных славян взломщик иногда начинает ограбление с того, что подбрасывает над домом кость покойника, говоря с едким сарказмом: «Пусть эти люди проснутся не раньше, чем эта кость». После этого в доме якобы не бодрствует ни одна душа. На острове Ява взломщик берет с могилы землю и рассыпает ее вокруг дома, который он намеревается ограбить, будто бы погружая его обитателей в глубокий сон. С той же целью индус насыпает у двери дома золу с погребального костра, перуанские индейцы — пыль от истолченных костей покойника, а взломщик-русин вынимает из берцовой кости мозг, заливает туда сало и поджигает его. После того как сало загорится, он трижды обходит вокруг дома с такой своеобразной свечой, что якобы заставляет обитателей дома заснуть мертвым сном. Или тот же русин делает флейту из ножной кости мертвеца и играет на ней, отчего будто бы всех слушателей одолевает дремота. С той же злонамеренной целью мексиканские индейцы использовали левое предплечье женщины, которая умерла при рождении первого ребенка. Прежде чем войти в дом, намеченный для ограбления, индеец стучал костью о землю. Это должно было вызвать у жителей дома потерю дара речи и способности двигаться; видя и слыша они становились совершенно бессильными, как мертвые. Подобные же свойства в Европе приписывались «славной руке», представлявшей собой не что иное, как высушенную и забальзамированную руку повешенного. Если в «славную руку», как в подсвечник, вставляли зажженную свечу, сделанную из жира преступника, также окончившего жизнь на виселице, то она будто бы повергала в оцепенение всех, кто ее видел; подобно мертвецам, они и пальцем не могли пошевельнуть. Иногда свечой, точнее, связкой свечей становилась сама рука покойника, так как поджигали все ее иссохшие пальцы. Если один из пальцев не загорался, значит, кто-то из домашних бодрствовал. Такого рода нечестивые огни могли быть погашены только молоком. Нередко предписывалось изготовлять воровскую свечку из пальца новорожденного или, еще лучше, мертворожденного ребенка. В других случаях считалось необходимым, чтобы вор имел при себе по одной такой свече на каждого жителя дома, потому что, будь у него одной свечой меньше, кто-нибудь в доме обязательно проснется и схватит его. В XVII столетии случалось, что грабители нападали на беременных женщин, чтобы извлечь на такие свечи плод из их утробы. У древних греков грабитель или взломщик думал, что самая злая сторожевая собака замолчит и обратится в бегство, если он принесет с собой головню из погребального костра. Сербские и болгарские женщины, которых раздражают тяготы супружеской жизни, прикладывают медную монету к глазам покойника, омывают ее вином или водой и дают мужьям выпить эту жидкость. После этого те делаются якобы столь же слепыми к прегрешениям своих жен, как покойник, к глазам которого монету прикладывали.

Животные, как известно, обладают свойствами, которые могли бы быть полезными человеку, и гомеопатическая магия разными путями старается передать эти свойства людям. Некоторые из бечуанов носят, например, в качестве талисмана шкурку хорька, потому что этот очень живучий зверек якобы и их делает столь же жизнестойкими. Другие представители данной народности носят с той же целью какое-нибудь изуродованное, но живое насекомое. Воины-бечуаны носят в своих волосах шерсть безрогого быка, а на накидке — кожу лягушки. Украшенный этими амулетами человек верит, что его столь же трудно поймать, как безрогого быка и скользкую лягушку. Южноафриканскому воину, который вплетает в свои черные кудри пучки крысиной шерсти, также кажется очевидным, что у него столько же шансов избежать попадания вражеского копья, сколько их у проворной крысы уклониться от брошенного в нее предмета. Поэтому, когда в данном регионе готовится война, на крысиную шерсть большой спрос. Древние индийские книги предписывают: когда надлежит принести жертву во имя победы, глину, из которой строится алтарь, следует брать с места, на котором валялся кабан, потому что этой земле передается мощь кабана. Если при игре на однострунной лютне вы чувствуете, что ваши пальцы деревенеют, нужно наловить длинноногих полевых пауков, сжечь их и натереть свои пальцы золой; этс? якобы сделает пальцы столь же гибкими и проворными, как конечности паука. По крайней мере, таково мнение галёло. Чтобы возвратить беглого раба, араб чертил на земле магический круг, втыкал в его середину гвоздь и за нитку привязывал к нему жука, обращая внимание на то чтобы пол жука соответствовал полу беглеца. Ползая вокруг гвоздя, жук наматывает на него нитку, все более сокращая привязь и приближаясь к центру. Хозяин раба уверен, что, подобно жуку, и его беглый раб будет с помощью гомеопатической магии притянут к нему.

Туземец из Британской Новой Гвинеи, убив змею, сжигает ее и перед тем, как идти в лес, смазывает ее пеплом ноги: считается, что в течение нескольких дней после этого его не укусит ни одна змея. Древние греки думали, что употребление в пищу мяса соловья лишает сна; что стоит смазать глаза близорукого человека желчью орла, и он обретает орлиное зрение; что вороньи яйца возвратят черноту вороньего крыла серебряным волосам старика.

Индейцев-гуичолей восхищает прекрасный узор на спинах змей. Поэтому, когда женщина-гуичоль приступает к шитью или вышиванию, ее муж ловит большую змею и держит ее зажатой в расщепленной палке. Женщина сначала гладит пресмыкающееся рукой по всей его длине, потом проводит той же рукой по лбу и глазам, чтобы суметь вышить орнамент столь же прекрасный, как узор на спине змеи.

В соответствии с принципами гомеопатической магии считалось, что и неодушевленные предметы, подобно животным и растениям, могут оказывать на окружающее как благотворное, так и вредное воздействие благодаря их внутренней природе или умению колдуна использовать при случае их свойства. В Самарканде женщины давали ребенку пососать леденец и смазывали его ладони клеем, чтобы, когда ребенок вырастет, его речи были сладкими и дорогие вещи «липли» к его рукам. Греки считали, что одежда, сшитая из шерсти овцы, которую задрал волк, будет причинять его носителю вред, вызывая у него чесотку или раздражение кожи. Они также придерживались мнения, что если камень, побывавший во рту у собаки, окунуть в вино, то это вызовет ссору между людьми, которые его выпьют. Бездетные арабские женщины из Моаба берут взаймы платье у многодетной женщины, надеясь вместе с ним приобрести плодовитость его владелицы. Кафры из Со-фалы (Восточная Африка) приходят в великий ужас от удара полым предметом, таким, как тростник или соломинка, и предпочли бы быть побитыми толстой дубиной или железным прутом, хотя это более повредило бы их здоровью. Им кажется, что, если человека побьют чем-то полым, его внутренности будут чахнуть до тех пор, пока он не умрет. В Восточных морях (Eastern seas) распространена разновидность больших раковин, которые бугинезцы на острове Целебес называют «стариками». По пятницам они ставят этих «стариков» на порог дома в полной уверенности, что всякий, кто ступит на порог, доживет до глубокой старости. Мальчик-брахман во время инициации должен наступить на камень правой ногой, повторяя такие слова: «Наступи на этот камень и будь тверд, как он». Тот же обряд с теми же словами совершается невестой брахмана при вступлении в брак. На острове Мадагаскар для противодействия непостоянству судьбы в основание тяжелой сваи, поддерживающей дом, нужно зарыть камень. Распространенный обычай клясться на камнях, возможно, основывается на вере в то, что мощь и прочность камня подкрепляют клятву. Так, датский историк Саксон Грамматик рассказывает, что, «когда древним предстояло выбирать царя, они обычно становились на вросший в землю камень и оттуда провозглашали свое решение; порукой тому, что решение прочно, была непоколебимость камня».

---------------------------------

Саксон Грамматик (1140 — ок. 1208)—датский хронист-летописец.

Считается, что в камнях пребывает магическая сила. Не только по причине их большого веса и прочности. Магические свойства приписываются отдельным камням в зависимости от их особой, специфической формы и окраски. К примеру, перуанские индейцы использовали одни виды камней для увеличения урожая маиса, другие — картофеля, третьи — для умножения скота. Камни, используемые для увеличения урожая маиса, напоминали по форме маисовые початки, а те, что способствовали якобы росту поголовья скота, имели форму барана.

Вера в то, что камни наделены чудодейственной силой, природа которой связывалась с формой камня, имеет хождение и в некоторых районах Меланезии. Так, кусок обточенного водой коралла на морском берегу часто бывает поразительно похож на плод хлебного дерева. Житель Банксовых островов, нашедший такой коралл, зарывает его у корневища одного из своих хлебных деревьев в надежде на то, что это побудит дерево принести хороший урожай. Если эта надежда оправдывается, владелец камня за соответствующее вознаграждение принимает от соплеменников камни с менее выраженными чудодейственными свойствами и кладет их рядом со своим, чтобы те пропитались его магической силой. Считается также, что камень с небольшими кругами на поверхности хорош для умножения денег. Если же кто-то увидит большой камень, а под ним множество маленьких камешков, как поросят под опоросившейся свиньей, он не сомневается, что, положив на такой камень деньги, умножит число собственных поросят. В этих и подобных им случаях меланезийцы приписывают чудодейственную силу не самому камню, а пребывающему в нем духу. И иногда, как мы только что видели, человек стремится умилостивить этот дух, возлагая на камень приношения. Но представление о нуждающихся в умилостивлении духах лежит не в сфере магии, а в сфере религии. Когда (как в приведенном случае) такое представление встречается в связи с чисто магическими идеями и действиями, эти последние, как правило, являются главным стволом, к которому позднее было привито религиозное представление. Ведь есть веские основания полагать, что магия предшествовала религии в эволюции мышле-ния. К этому вопросу мы еще вернемся.

Древние придавали большое значение магическим свойствам драгоценных камней. Очень вероятно, что люди использовали их в качестве амулетов задолго до того, как стали носить их как украшения. Так, греки называли древесным агатом камень, имеющий древесную окраску, и полагали, что, если два таких камня привязать к рогам или шеям запряженных в плуг быков, жатва наверняка будет обильной. Они же считали, что молочный камень способен вызывать у женщин обильное выделение молока, если его выпить растворенным в медовухе (honey-mead). Греки верили также в камень, который будто бы излечивал от укусов змей, поэтому они назывались змеиными. Чтобы проверить его действенность, рекомендовалось растереть этот камень в порошок и присыпать им рану от укуса. Аметист, камень винного цвета, обязан своим названием (которое означает «не пьяный») тому, что, как считалось в древности, носящий его человек всегда остается трезвым. Двум братьям, желавшим жить дружно, советовали носить на себе магниты, которые, «притягивая их», мешали бы им ссориться.

В древних обрядовых книгах индусов есть такое правило: в первую брачную ночь муж должен в молчании просидеть с молодой женой до того времени, когда на небе замерцают звезды. Как только взойдет Полярная звезда, муж указывает на нее жене и, обращаясь к звезде, говорит: «Ты так тверда, и я созерцаю тебя, твердую. Будь же твердой ты со мной, о цветущая!» Затем, обратившись к жене, он должен сказать: «Бри-хаспати дал мне тебя. Живи же со мной сто осеней и имей потомство от меня, от твоего мужа». Цель этого обряда ясна: попытаться избежать переменчивости судьбы и непрочности земного блаженства, уповая на постоянство звезды. То же желание выражено в последнем сонете Джона Китса:

--------------------------------------------

Китс Джон (1795—1821) — английский поэт-романтик.

Когда бы был я, яркая звезда, тверд, словно ты,

Не нависала бы в сиянье одиноком ночь в вышине.

Приморских жителей не может не волновать зрелище бесконечных приливов и отливов. Поэтому, опираясь на принципы грубой философии симпатии и сходства, которую мы здесь рассматриваем, они способны установить «невидимую взаимосвязь» и «тайную гармонию» между морскими приливами и отливами, с одной стороны, и жизнью человека, животных и растений — с другой. Эти люди видят в приливе не просто символ, а причину изобилия, процветания и жизни, тогда как в отливе им чудится причина и мрачный символ неудачи, бессилия и смерти. Бретонский крестьянин воображает, что посеянный во время прилива клевер будет расти хорошо, но, если посеять его при отливе или низкой воде, он якобы никогда не созреет, а питающиеся им коровы издохнут. Крестьянка же считает, что масло лучше всего сбивается в начале прилива; что молоко, пенящееся в маслобойке, будет продолжать пениться до тех пор, пока не спадет высокая вода; что' вода, вынутая из колодца во время прилива, или молоко, выдоенное в это же время, «убежит» во время кипячения из горшка или кастрюли.

По мнению древних, даже после того, как шкура тюленя отделена от туши, она пребывает в тайной связи с морем и якобы собирается складками во время отлива. Другое античное верование, идущее, как утверждают, от Аристотеля, гласило: любое живое существо умирает только при отливе.

------------------------------------

Аристотель (384—322 до н. э.) — древнегреческий философ и ученый.

Если верить Плинию, относительно людей это верование многократно находило опытное подтверждение на побережье Франции. Фило-страт также уверяет нас, что в Кадизе умирающие никогда не испускали дух при высокой воде. Тот же предрассудок все еще сохраняется в некоторых частях Европы. Жители Кантабрий-ского побережья думают, что от хронической болезни или скоропостижно люди умирают именно в тот момент, когда прилив начинает отступать. В Португалии, на всем побережье Уэльса и на побережье Бретани, говорят, имеет хождение верование, что, когда вода прибывает, люди рождаются, а когда вода убывает, люди умирают. Существование того же суеверия в Англии засвидетельствовано Чарлзом Диккенсом. «На побережье люди умирают не иначе,— говорит г-н Пегготти,— как если вода совсем сходит на нет. И не рождаются, покуда прилив не войдет в силу, то есть до того, пока не поднимется вода». Мнения, что большинство смертей случается при отливе, придерживаются на всем восточном побережье Англии от Нор-тумберлэнда до Кента. Шекспир, вероятно, был хорошо знаком с этим суеверием, потому что заставил Фальстафа умереть «как раз между двенадцатью и часом, покуда начинается отлив». С этим поверьем мы сталкиваемся также на тихоокеанском побережье Северной Америки у индейцев-хайда. Когда мужчина из племени хайда находится при смерти, он видит каноэ, на веслах которого сидят его умершие друзья. Оно приплывает вместе с приливом, чтобы передать ему привет из страны духов. «Иди с нами,— говорят друзья,— вот-вот начнется отлив, и мы должны уходить». Туземцы Порт-Стифенса (Новый Южный Уэльс) хоронят мертвых только при приливе, так как считают, что иначе отливающая вода занесет дух усопшего в далекую чужую страну.

Чтобы обеспечить себе долгую жизнь, китайцы прибегают К сложным колдовским приемам. Они улавливают магическую силу, истекающую якобы в соответствии с гомеопатическими принципами от времен года, людей и вещей. Проводником этих благоприятных воздействий является не что иное, как саван. Многие китайцы готовят себе саван при жизни. Скроить и сшить его большинство из них поручает незамужним девушкам и молодым женщинам, рассчитывая на то, что, поскольку портниха проживет еще много лет, часть ее жизненной силы, конечно, должна перейти на саван и таким образом отсрочить на много лет тот момент, когда он будет использован по назначению. Одежду покойника предпочитают шить в високосный год, так как для китайца кажется очевидным, что сшитый в длинный год саван будет в большей степени обладать способностью продлевать жизнь. Особенно много усилий шло на то, чтобы наделить этим бесценным качеством одну часть погребального одеяния — длинное шелковое платье глубочайшего синего цвета со словом «долговечность», вышитым золотыми нитками. Подарить пожилому человеку одну из таких дорогих, прекрасных мантий, известных под названием «одеяния долговечности», считается у китайцев актом сыновней почтительности и внимания. Так как такое одеяние предназначено для того, чтобы продлить жизнь его владельца, тот часто, особенно в торжественных случаях, надевает его, чтобы благодатное воздействие вышитого золотыми иероглифами одеяния сказалось на нем в полной мере. Прежде всего он не упустит надеть его в день рождения, так как здравый смысл побуждает китайцев создавать в день своего рождения запас жизненной энергии, расходуемой в течение остальной части года. Одетый в роскошное облачение, каждой частицей своего тела поглощающий его благодатное воздействие, счастливый «именинник» охотно принимает поздравления друзей и родственников, которые выражают ему свое восхищение великолепными погребальными одеждами и почтительностью его детей, которые преподнесли столь прекрасный и полезный подарок.

Положение «подобное производит подобное» находит еще одно применение в китайском веровании, согласно которому на судьбу городов глубокое влияние оказывает их форма. Судьба эта находится якобы в зависимости от характера предмета, с которым форма города больше всего сходна. По преданию, древний город Цынчэ-фу, очертания которого напоминали форму карпа, часто становился жертвой опустошительных набегов со стороны жителей соседнего города Юнчунь, похожего по форме на рыболовную сеть. Это продолжалось до тех пор, пока жителям Цынчэ-фу не пришла в голову счастливая мысль возвести в центре две высокие пагоды. Эти до сих пор возвышающиеся над городом пагоды оказали самое благое влияние на его судьбу, «не позволяя» воображаемой сети опуститься и запутать воображаемого карпа. Сорок лет тому назад шанхайские мудрецы приложили много усилий к тому, чтобы установить причину одного местного восстания.

-------------------------------------

То есть в начале 80-х годов прошлого века.

После тщательного расследования они признали, что причиной восстания была форма большого нового храма: к великому сожалению, храм был построен в форме черепахи, животного с весьма дурным, по их убеждению, нравом. Трудность была нешуточной, а меры по предупреждению опасности требовались безотлагательные. Снести храм было неблагочестиво, а оставить его в том же виде значило накликать на город подобные, а может быть, и худшие бедствия. Но гений местных знатоков геомантии блестяще преодолел эту трудность и отвел опасность от города. Наполнив водой два колодца, символизировавшие глаза черепахи, шанхайские мудрецы тут же «ослепили» пользующееся дурной репутацией животное и таким образом сделали его неспособным приносить несчастья в будущем.

Иногда к гомеопатической магии прибегают, чтобы предотвратить зло путем подражания ему. Так стремятся перехитрить судьбу, подменив настоящее бедствие мнимым. На Мадагаскаре эта игра в прятки с судьбой возведена в систему. Судьба каждого человека, по местным верованиям,'определяется днем и часом его рождения, и, окажись они несчастливыми, бед, грозящих этому человеку, можно избежать лишь путем их «извлечения» и «замены». Извлечь несчастье можно по-разному. Если, к примеру, человек родился в первый день второго месяца (февраля), то, когда он вырастет, у него, по поверью, обязательно сгорит дом. Друзья новорожденного стремятся заранее отвратить эту катастрофу: они строят в поле или в загоне для скота сарай и сжигают его. Чтобы обряд возымел должное действие, мать с новорожденным следует посадить в сарай, поджечь его, а затем вытащить их оттуда, пока сарай не обрушился. Дождливый ноябрь считается на Мадагаскаре месяцем слез. Ребенок, появившийся на свет в ноябре, рожден для горя. Чтобы рассеять грозовые тучи, собирающиеся над его будущим, он должен всего лишь снять крышку с кипящего горшка и потрясти ею во все стороны. Падающие с крышки капли оплачут его судьбу, и ему самому уже не придется лить слезы. Если девушке «написано на роду» увидеть со скорбью, как ее будущие дети сойдут в могилу раньше нее, она может отвратить от себя это горе следующим образом. Убив кузнечика, девушка заворачивает его в тряпку, изображающую саван. Она безутешно плачет над ним, как Рахиль над своими детьми. После этого она ловит еще дюжину других кузнечиков и, переломив у них ноги и крылья, кладет их рядом с дохлым. Стрекотание изуродованных насекомых, судорожные движения их искалеченных членов символизируют пронзительные крики и конвульсии плакальщиков на похоронах. Похоронив дохлого кузнечика, девушка оставляет остальных в живых, чтобы они продолжали оплакивание до тех пор, пока смерть не избавит .их от мучений. Завязав в узел волосы, она возвращается с могилы погребенного ею кузнечика в селение с видом человека, убитого горем. С этого дня она уже радостно смотрит в будущее и не сомневается, что дети ее переживут: ведь нельзя же оплакивать и хоронить их дважды. Если человек от рождения обижен судьбой, которая отметила его печатью бедности, он может легко избавиться от этого клейма. Для этого достаточно купить пару дешевых жемчужин стоимостью в полтора пенса и зарыть их в землю. Ведь только поистине богатые люди могут позволить себе роскошь сорить жемчужинами!

Контагиозная магия. До сих пор мы рассматривали главным образом одну отрасль симпатической магии — магию гомеопатическую, или имитативную. Ее основной принцип — подобное производит подобное или, другими словами, следствие похоже на свою причину. Другая разновидность магии, которую мы назвали магией контагиозной, исходит из того, что вещи, единожды находившиеся в соприкосновении, должны, будучи разъединенными, оставаться в симпатическом отношении. Что бы ни произошло с одной из них, то же должно произойти и с другой. Логической предпосылкой как контагиозной, так и гомеопатической магии является ложная ассоциация идей. Ее физическая основа (если о существовании таковой вообще можно говорить)—это материальная среда, которая якобы соединяет отдаленные предметы и передает их воздействия друг на друга. Самый привычный пример контагиозной магии— магическая симпатия, якобы существующая между человеком и частями его тела, волосами или ногтями. Тот, кто имеет у себя чьи-то волосы или ногти, может будто бы на любом расстоянии навязать свою волю их владельцу. Предрассудок этот распространен по всему миру. Ниже мы проиллюстрируем его на примерах.

У австралийских аборигенов во время обрядов инициации, которым каждый юноша должен подвергнуться, прежде чем он получит права и привилегии взрослого мужчины, бытует обычай выбивать один или несколько передних зубов. Происхождение и сущность этого обычая неясны. В данном случае нас интересует лишь вера туземцев в то, что после извлечения зуба из челюсти юноши между ним и его бывшим «владельцем» продолжает существовать симпатическая связь. Поэтому у некоторых племен района реки Дарлинг (Новый Южный Уэльс) выбитый зуб засовывали под кору дерева, растущего около реки или ямы с водой. Если зуб зарастал корой или падал в воду, причин для беспокойства не было. Но если он выступал наружу и по нему бегали муравьи, то юноше, по убеждению туземцев, грозила болезнь полости рта. Мурринг и другие племена Нового Южного Уэльса сначала препоручали хранение выбитого зуба одному из стариков. Затем он переходил от одного старейшины к другому, пока, обойдя по кругу всю общину, не возвращался к отцу юноши и, наконец, к самому юноше. При этом ни один из тех, у кого хранился зуб, не должен был класть его в мешок с «магическими предметами»; считалось, что в противном случае владелец зуба окажется в большой опасности. Хранителем зубов, выбитых у юношей во время инициации, был однажды покойный д-р Хауитт. Старейшины племени настоятельно просили его не носить их в мешке, в котором, как им было известно, он хранил кристаллы кварца. Если он это сделает, говорили они, магия кристаллов перейдет на зубы и причинит вред юношам. Спустя почти год после получения зубов на хранение Хауитта посетил один из вождей племени мурринг. Он прошел 250 миль, чтобы забрать у него эти зубы. Пришедший объяснил, что один из юношей заболел, и туземцы решили, что зуб получил какое-то повреждение, которое и отразилось на здоровье юноши. Посланца заверили, что зуб хранился в коробке отдельно от всех предметов (например, от кварца), которые могли на него подействовать. После этого мурринг возвратился домой, принеся с собой тщательно завернутые зубы.

Басуты тщательно прячут вырванные зубы, чтобы они не попали в руки мифических существ, которые, согласно их верованиям, посещают могилы и могут магическим путем повредить владельцу зуба. Пятьдесят лет тому назад одна служанка в графстве Суссекс настоятельно советовала не выбрасывать выпавшие детские зубы.

------------------------

Речь идет о середине прошлого века.

Если, утверждала она, зуб найдет и изгложет животное, новый зуб ребенка наверняка будет похож на зуб животного. В доказательство она ссылалась на некоего старика Симмонса, у которого из верхней челюсти торчал большой свиной клык. Дефектом этим, как утверждал сам старик, он был обязан своей матери, которая случайно выбросила один из его выпавших зубов в корыто для свиней. Это верование вело к действиям, направленным на то, чтобы с помощью гомеопатической магии заменить плохие старые зубы новыми крепкими зубами. Многие народы кладут вырванный или выпавший зуб в такое место, где его может найти крыса или мышь, в надежде на то, что благодаря симпатической связи, продолжающей существовать между зубами и их прошлым владельцем, его зубы станут столь же крепкими и прочными, как зубы этих грызунов. Почти все немецкие крестьяне придерживаются мнения, что вырванный зуб нужно засунуть в мышиную нору. Считается, что если поступить так с выпавшим у ребенка молочным зубом, то он на всю жизнь будет избавлен от зубной боли. Или же владельцу выпавшего зуба нужно зайти за печь и перебросить зуб через голову, приговаривая: «Дай мне, мышка, твой железный зуб. На, возьми мой зуб костяной». После этого у него будут отличные зубы. Когда на острове Раратонга в Тихом океане у ребенка выпадал зуб, туземцы произносили следующее заклинание:

Большая и малая крысы!

Вот мой старый зуб,

Прошу вас дать мне новый.

Затем зуб забрасывали на соломенную крышу дома, потому что в подгнившей соломе обычно устраивают себе гнездо крысы. К крысам в таких случаях туземцы обращались потому, что считали крысиные зубы самыми крепкими.

Существуют также поверья, что и другие части и органы тела, будучи физически отделены от человека, пребывают с ним в симпатической связи. К таковым, например, относят пуповину и плаценту (детское место). Связь эта считается столь тесной, что часто судьба человека на протяжении всей жизни связывается с их судьбой. Жизнь ребенка сложится благоприятно, если пуповина или плацента находятся в сохранности. Если же им наносят повреждения или теряют их, страдает и ребенок. Так, аборигены Западной Австралии верят, что человек будет хорошим или плохим пловцом в зависимости от того, бросила мать при рождении его пуповину в воду или нет. У туземцев района реки Пенфатер (Квинсленд) бытует поверье, что часть души ребенка остается в последе. Поэтому бабушка ребенка уносит послед и зарывает его в песок. Место это она отмечает кольцом из воткнутых в песок ветвей; вершины ветвей она связывает так, что по форме сооружение 'напоминает конус. Когда Анжеа — существо, которое якобы де лает женщину беременной, помещая в ее утробу младенца, вылепленного из грязи,— проходит мимо этого места, оно извлекает душу из последа и уносит ее в одно из своих убежищ (в дупло, углубление в скале или лагуну), где она остается на года. Но рано или поздно Анжеа возвращает душу ребенку, и тот как бы вторично рождается на свет. На одном из Каролинских островов (о. Понапе) пуповину кладут в раковину и обращаются с ней так, чтобы как можно лучше подготовить ребенка к тому роду деятельности, который избрали для него родители. Например, если родители хотят сделать из него мастера лазить по деревьям, пуповину подвешивают на дерево. Жители острова Кен видят в пуповине брата или сестру новорожденного (в зависимости от его пола). Они кладут ее в горшок с золой, который помещают в ветвях дерева так, чтобы она могла оттуда бдительно следить за судьбой ребенка. У батаков с острова Суматра и у многих других народов островов Индийского океана послед слывет младшим братом или сестрой ребенка (пол определяется в зависимости от пола ребенка), и его зарывают под домом. По поверью батаков, от него зависит благоденствие ребенка, он является обиталищем переходящей души, о которой мы поговорим позднее. Каро-батаки уверены, что настоящей из двух имеющихся у человека душ является та, которая пребывает под домом вместе с последом: эта-то душа, по их словам, и дает ребенку жизнь.

Баганда верят, что каждый человек рождается на свет с двойником, и этого двойника они отождествляют с последом. Мать зарывает послед у подножия бананового дерева, которое становится таким образом священным до тех пор, пока его плоды не созреют и их не сорвут для священного семейного праздника. Чероки погребают пуповину девочки под ступой для зерна, чтобы она выросла хорошей стряпухой; пуповину же мальчика они вешают в лесу на дерево, чтобы он стал ловким охотником. Перуанские инки сохраняли пуповину с величайшей тщательностью и давали ее сосать ребенку, когда тот заболевал. В древней Мексике пуповину мальчика обычно отдавали воинам, и они зарывали ее на поле битвы, чтобы мальчик стал воином. Пуповину же девочки зарывали рядом с домашним очагом: считалось, что это возбудит в ней любовь ко всему домашнему и вкус к приготовлению пищи.

Многие европейцы до сих пор верят, что судьба личности так или иначе связана с судьбой пуповины или детского места. Так, в прирейнской области Баварии пуповину на некоторое время заворачивают в кусок старого холста, а затем в зависимости от пола ребенка разрезают на части или протыкают, чтобы мальчик вырос умелым работником, а девочка — хорошей швеей. В Берлине повивальная бабка обычно отдает высушенную пуповину отцу ребенка со строгим наказом бережно хранить ее; ведь пока она сохраняется в целости, ребенок будет жить и здравствовать. В Босе и Перше (Франция) пуповину никогда не бросят в воду или в огонь, так как боятся, что в этом случае ребенок утонет или сгорит.

Таким образом, многие народы считают пуповину, а еще чаще детское место живым существом, братом или сестрой ребенка, или предметом, в котором пребывает дух — хранитель ребенка или часть его души. Вера в симпатическую связь, существующую якобы между человеком и его последом или пуповиной, находит прямое выражение в распространенном обычае обращаться с детским местом или с пуповиной так, чтобы оказать влияние на характер и род деятельности человека. Таким образом, верования и обычаи, связанные с детским местом (в меньшей степени с пуповиной), находятся в полном соответствии с широко распространенным представлением о передающейся, или внешней, душе и основанными на нем обычаями. Можно с основанием предположить, что это сходство является не просто случайным совпадением и что в детском месте или плаценте мы имеем (возможно, не единственное) физическое основание представлений о внешней душе и связанных с ней обычаев. Этот вопрос мы рассмотрим в дальнейшем.

Любопытным приложением доктрины контагиозней магии является вера в связь, которая якобы существует между раненым человеком и предметом, которым была нанесена рана: то, что впоследствии происходит с этим предметом, оказывает якобы соответствующее влияние на пострадавшего. Если, пишет Плиний, вы сожалеете о том, что ранили человека, то стоит вам поплевать на нанесшую рану руку, и его страдания мгновенно облегчатся. Если в Меланезии друзья мужчины овладевают ранившей его стрелой, они держат ее в сыром месте или завернутой в прохладных листьях; в таком случае, считают они, воспаление от раны будет пустяковым и скоро пойдет на убыль. Тем временем выпустивший стрелу враг, напротив, прилагает усилия к тому, чтобы сделать рану более тяжелой. С этой целью он и его друзья пьют горячие, жгучие настои и жуют вызывающие раздражение листья, что, по их убеждению, должно привести к воспалению и раздражению раны. Далее, они держат лук рядом с огнем, чтобы сделать рану, нанесенную выпущенной из него стрелой, более болезненной. С той же целью они кладут в огонь острие стрелы (если оно у них есть). Они также стараются держать тетиву лука натянутой и время от времени издают ею резкий звук, считая, что это заставляет раненого страдать от нервного напряжения и приступов столбняка. «Нас постоянно уверяют,—- писал Френсис Бэкон, — что смазывание оружия, которым была нанесена рана, излечивает саму рану.

----------------------------

Бэкон Френсис (1561—1626) — английский философ.

В изложении заслуживающих доверия людей (хотя сам я пока не совсем склонен в это верить) нужно обратить внимание на следующее: во-первых, необходимая для этого мазь приготавливается из ингредиентов, наиболее странными и труднодоступными из которых являются: мох с черепа мертвого, но незахороненного человека и жир ребенка или медведя, убитого во время совокупления». Ценная мазь, состоящая из этих и подобных ингредиентов, прикладывалась, по свидетельству философа, не к ране, а к оружию. При этом сам раненый человек находился на значительном расстоянии и ничего об этом не знал. В виде эксперимента пробовали, по словам Бэкона, стирать мазь с оружия так, чтобы сам раненый об этом не знал. В результате у него якобы ут же наступал сильный приступ боли, который продолжался до тех пор, пока оружие снова не смазывали. Более того, «некоторые утверждают, что если вы не можете достать само оружие, то вложите в рану железный или деревянный инструмент, напоминающий по форме оружие, чтобы вызвать кровотечение раны, и смазывание этого инструмента возымеет то же действие». В графствах Восточной Англии и ныне по-прежнему пользуются спросом лечебные средства, которым уделил внимание Бэкон. Так, если житель графства Суффолк порежется садовыми ножницами или косой, он до блеска натирает этот инструмент и смазывает его, чтобы избежать загноения раны. Если крестьянин уколет руку шипом, он смазывает извлечений шип маслом или жиром. Как-то к врачу пришел человек с юспаленной раной на руке, которую он при сооружении из-ороди поранил шипом. Когда ему сказали, что рана нагнои-:ась, он ответил: «Этого не должно было случиться. Ведь я мазал шип жиром сразу же после того, как вынул его». Если ошадь наступит на гвоздь и поранит себе ногу, суффолкский онюх хранит этот гвоздь, чтобы рана не нагноилась, и каждой день смазывает его. Чернорабочие из графства Кембридж-ир думают, что, если лошадь наступила на гвоздь, нужно вынуть его, смазать свиным салом или маслом и положить в надежное место. В противном случае лошадь не поправится. Как-то один крестьянин послал за врачом-ветеринаром, чтобы тот осмотрел лошадь, которая раскроила себе бок о крюк воротного столба на ферме. По прибытии на ферму врач заметил, что для раненой лошади ничего сделано не было, а хозяин был занят выламыванием крюка из воротного столба, чтобы иметь возможность смазать его и отложить в сторону, что, по мнению кембриджских мудрецов, поведет к выздоровлению животного. Эссекские крестьяне также полагают, что, если человек получил удар ножом, для его выздоровления важно, чтобы нож был смазан и положен поперек кровати, на которой лежит раненый. В Баварии вам посоветуют смазать жиром полотняную тряпку и привязать ее к лезвию ранившего вас топора, стараг ясь при этом держать его лезвием кверху. По мере того как жир на топоре высыхает, ваша рана залечивается. В горах Гарца жители говорят, что если вы порезались, то должны смазать нож или ножницы жиром и отложить инструмент в сухое место во имя Отца и Сына и Святого духа. Как только нож высохнет, излечится и рана. Жители же других областей Германии считают, что вы должны воткнуть нож в сырую землю и ваша рана вылечится по мере того, как ноле покроется ржавчиной. Баварцы же советуют смазать топор или другое оружие кровью и положить его под карниз.

Еще один шаг вперед по сравнению с английскими и немецкими крестьянами и туземцами Америки и Меланезии делают аборигены Центральной Австралии. По их мнению, чтобы раненый выздоровел, его близкие родственники должны смазывать свое тело жиром, ограничивать свой рацион и определенным образом регулировать свое поведение. Так, пока рана подростка не зажила после обрезания, его мать не может употреблять в пищу мясо опоссума, определенную разновидность ящериц, ковровую змею и любой вид жира. Эта еда якобы может задержать заживание раны мальчика. Она ежедневно смазывает палки для копания и ни на минуту не выпускает их из виду; ночью она кладет их в изголовье. Дотрагиваться до них не позволено никому. Каждый день мать мальчика растирает свое тело жиром, ибо считается, что это содействует выздоровлению ее сына. Другой утонченный прием, основанный на том же принципе, изобретен немецкими крестьянами. Когда одна из свиней или овец баварского или гессенского крестьянина ломает ногу, он накладывает повязку и шину на ножку стула. После этого несколько дней никому не позволяется сидеть на этом стуле, передвигать его или спотыкаться о него: это-де причинит боль раненой свинье или овце и помешает ее выздоровлению. В последнем случае мы явно перешли из области контагиозной магии в область магии гомеопатической, или имитативной. Ножка стула, которую лечат вместо ноги животного, никоим образом животному не принадлежит, и наложение на нее повязок является чистой имитацией лечения, которому рациональная хирургия подвергла бы настоящего больного.

Воображаемая симпатическая связь между человеком и ранившим его оружием, возможно, основывается на том представлении, что кровь на оружии продолжает оставаться в родсгве с кровью раненого. По подобной же причине папуасы с острова Тумлео, неподалеку от Новой Гвинеи, стараются выбросить в море окровавленные повязки, которыми перевязывали их раны, из страха, что, если эти тряпки попадут в руки врагов, те могут с помощью оных причинить им вред. Когда один человек, раненный в рот — его рана, не переставая, крово-тчила,— обратился за врачебной помощью к миссионерам, его жена постаралась собрать кровь и выбросить ее в море.

Какой бы искаженной и неестественной ни казалась нам эта идея, она не так неестественна, как вера в то, что магическая связь сохраняется между человеком и его одеждой, так что все случившееся с одеждой якобы отражается и на самом человеке, даже если в это время он находится далеко. Чтобы наслать на какого-нибудь человека болезнь, колдун племени вотжобалук (штат Виктория, Юго-Восточная Австралия) крадет у него накидку из шкуры опоссума и медленно поджаривает ее на огне; от этого якобы владелец накидки заболевает. Если колдун соглашается разрушить чары, он возвращает на-кидку друзьям больного, наказывая положить ее в воду, «что-ры смыть огонь». После этого больной чувствует будто бы Освежающую прохладу и выздоравливает. На острове Танна (Новые Гебриды) человек, «имевший зуб» на другого человека и желавший его смерти, пытался заполучить одежду, которая пропиталась потом врага. Если это ему удавалось, он тщательно натирал одежду листьями и ветвями определенного дерева, затем связывал одежду, ветки и листья в удлиненный сверток, по форме напоминающий сосиску, и медленно сжигал его на огне. При этом он был уверен, что, пока сверток прогорает, жертва заболевает, а когда он превращается в пепел, она умирает. Можно предположить, что при этой форме колдовства магическая симпатия имела место не столько меж-qy человеком и одеждой, сколько между человеком и потом, Которым было покрыто его тело. Но в других случаях того же рода и одежды самой по себе считалось достаточно для того, чтобы колдун овладел своей жертвой. Когда у поэта Феокрита колдунья растапливала изображение или кусок воска, чтобы ее неверный любовник также растаял от любви к ней, она не забыла бросить в огонь клочок плаща, который тот по рассеянности оставил в ее доме. Жители Пруссии говорили, что, если вы не можете поймать вора, нет ничего лучшего, как взять одежду, которую тот потерял во время бегства: если вы ее изрядно поколотите, вор заболеет. Это верование пустило глубокие корни в уме народа. В начале XIX века в окрестностях города Береида одного человека застигли при попытке украсть мед. Тот убежал, но не успел захватить с собой свою одежду. Когда он узнал, что разгневанный собственник меда колотит его одежду молотком, он пришел в такое смятение, что слег в постель и умер.

Многие верят, что с помощью магии можно симпатически воздействовать на человека не только через одежду и остриженные волосы и ногти, но также через следы, оставленные им на песке или на земле. По всему миру распространено, в частности, поверье, согласно которому, повредив следы, вы наносите вред оставившим их ногам. Туземцы в Юго-Восточной Австралии верят, что они могут, положив на отпечатки ног острые куски кварца, стекла, кости или древесного угля, сделать человека хромым. Заметив, что человек из племени татун-голунг сильно хромает, доктор Хауитт спросил его, в чем дело. Тот ответил: «Кто-то положил на мою ступню бутылку». На самом деле он страдал от ревматизма, но считал, что враг нашел отпечаток его ноги и воткнул в него осколок разбитой бутылки; это магическое действие и вызвало боль в ноге.

У разных народов Европы бытуют приемы того же рода. У меклеибуржцев считается, ч го, если вы вгоните гвоздь (иногда требуется, чтобы этот гвоздь был выдернут из гроба) в оставленный человеком след, тот охромеет. К этому же способу нанесения вреда прибегают и в некоторых областях Франции. Рассказывают, что в городе Стоу (графство Суффолк) часто появлялась женщина-колдунья. Если кто-то шел за ней и втыкал в ее следы гвоздь или нож, пожилая дама якобы не могла двинуться с места, пока его не вынимали. У южных славян девушка берет землю из-под следов своего возлюбленного и наполняет ею цветочный горшок. Она сажает в него бархатцы — цветы, которые считаются неувядающими. Она верит, что, подобно тому как растут, цветут и не увядают эти золотистые цветы, будет неувядающей и любовь ее милого. Предполагается, что любовные чары подействуют на юношу через посредство земли, по которой он ступал. На ту же идею симпатической связи между человеком и отпечатками его ног опирались древние датчане при заключении договоров: в залог верности договаривающиеся стороны окропляли следы друг друга собственной кровью. И в Древней Греции были в ходу суеверия такого же рода. Там, например, считалось, что лошадь, наступившая на след волка, не сможет больше ржать. Л изречение, приписываемое Пифагору, запрещало протыкать отпечатки ног человека гвоздем или ножом.

Во многих частях света это суеверие используется охотниками с целью загнать дичь. Так, немецкий охотник втыкает извлеченный из гроба гвоздь в свежий след преследуемой дичи в уверенности, что это помешает животному скрыться. Австралийские аборигены в штате Виктория кладут с этой же целью на следы преследуемых зверей горячие головни. Охотники-готтентоты бросают в воздух горсть песка, взятого со следов, оставленных дичью, полагая, что это свалит животное. Индейцы племени реки Томпсон клали на следы раненого оленя амулеты, после чего в этот день считалось уже излишним продолжать преследование: ведь околдованный олень далеко не убежит и скоро умрет. Индейцы-оджибве клали на след выслеженного ими оленя или медведя зелье, считая, что, даже если животное находится сейчас от них в двух-трех днях ходьбы, оно вскоре окажется в пределах досягаемости. Охотники племени эвэ из Западной Африки протыкают следы дичи заостренной палкой, веря, что это нанесет животным увечье и позволит их догнать.

Хотя след от ноги наиболее заметен, он не единственный отпечаток человеческого тела, через который на человека «можно» оказать магическое влияние. Аборигены Юго-Восточной Австралии верят, что человеку можно нанести вред, если утыкать острыми кусками кварца, стекла и т. д. отпечаток, оставленный его телом в лежачем положении; магическая сила этих острых предметов проникает в тело и причиняет те острые боли, которые «невежественный» европеец считает ревматическими. Теперь мы понимаем, почему пифагорейцы придерживались того мнения, что, поднимаясь с постели, следует разгладить след, оставленный телом на постельном белье. Это предписание есть не что иное, как древняя мера предосторожности против магии, часть целого кодекса суеверий, который античность приписывала Пифагору, хотя нет сомнения в том, что греки были знакомы с ними задолго до этого философа.

Этапы становления мага. Вот мы и закончили исследование общих принципов симпатической магии. Примеры, с помощью которых мы их проиллюстрировали, были большей частью позаимствованы из области так называемой частной магии, то есть из области магических обрядов и заклинаний, направленных на принесение пользы или вреда отдельным лицам. Но в первобытном обществе мы обычно обнаруживаем и так называемую общественную магию, практикуемую на благо всей общины. В таких случаях маг становится как бы общественным должностным лицом. Образование такой категории долж-ностных лиц имело большое значение для развития общества в политическом и религиозном плане. Ведь когда благополучие всего племени ставится в зависимость от исполнения магических обрядов, колдун станевится влиятельным и уважаемым лицом м может без труда добиться ранга вождя или короля. Неудивительно, что этот род занятий привлекает анимание наиболее способных и честолюбивых членов племени, так как в перспективе эта карьера, как никакая другая, сулила почет, богатство и власть. Самые смышленые из них начинают понимать, как легко можно одурачивать своих более доверчивых собратьев и обращать себе на пользу их суеверия. Это не значит, что колдун всегда плуг и обманщик. Часто он бывает искренне убежден в том, что действительно обладает той удивительной силой, которой его наделяет легковерие соплеменников. Но чем он проницательнее, тем более вероятно, что он распознает заблуждения, которые соблазняют людей менее зорких. Способнейшие представители этой профессии, должно быть, становятся более или менее сознательными обманщиками. Именно эти люди благодаря выдающимся способностям обычно добиваются наибольшего почета и наивысшей власти. На пути профессионального колдуна расставлено много западней, и, как правило, только человек с очень холодным рассудком и цепким умом может безопасно их миновать. Следует учитывать, что всякое заявление или требование мага, как таковое, ложно. Ни одно из них нельзя отстаивать без помощи сознательного или бессознательного обмана. Следовательно, колдун, который искренне верит в свои «необычайные» способности и возможности и обосновывает ими свои непомерные претензии, подвергается куда большей опасности. Поэтому более вероятно, что карьеру сделает не он, а преднамеренный обманщик. Честный кудесник ожидает, что его чары и заклинания возымеют предполагаемое действие, поэтому, когда он терпит неудачу, гибельную неудачу, которую, как это часто случается, нельзя скрыть, он бывает застигнут врасплох. В отличие от своего коллеги — плута, он не держит наготове благовидное оправдание для этой неудачи, а пока он его подыщет, разочарованные и обозленные соплеменники успеют свернуть ему шею.

На данной ступени общественного развития высшая власть, как правило, попадает в руки людей наиболее проницательных и наименее разборчивых в средствах. Если бросить на одну чашу весов вред, причиненный их плутовством, а на другую — выгоды от их прозорливости, может статься, что хорошее намного перевесит плохое. В этом мире, по-видимому, больше бед натворили честные глупцы на высоких постах, чем умные мошенники. Хитрый мошенник, как только он удовлетворил честолюбие, не преследует более никакой корыстной цели и может (что он часто и делает) обратить свои способности, опыт и возможности на службу обществу. Многие из тех, кто проявил менее всего щепетильности при захвате власти — будь эта желанная власть властью денег, политической властью или чем-то другим,— употребили ее самым благодетельным образом. Коварный интриган, жестокий победитель может кончить свой век мудрым и великодушным правителем, благословляемым при жизни, оплакиваемым после смерти, вызывающим восхищение и похвалы потомства. Наиболее значительные примеры тому — Юлий Цезарь и Октавиан Август.

----------------------------

Цезарь Гай Юлий (102 или 100 — 44 до н. э.)—римский государственный и политический деятель, полководец, писатель.

Октавиан Август (63 до н. э.— 14 н. э.) — римский император (с 27 до н. э.).

Величайшего бедствия в истории Англии — разрыва с Америкой — могло бы не произойти, если бы король Георг III (1760— 1820) не был тупым, хоть и честным малым.

Занятие общественной магией — поскольку оно оказывало влияние на устройство первобытного общества — способствовало передаче контроля над делами общины в руки наиболее способных людей. В результате демократия сменилась монархией, точнее, олигархией старейшин. Первобытной общиной управляло чаще всего не собрание всех взрослых членов племени мужского пола, а совет старейшин. Каковы бы ни были причины такого положения дел и характер первых правителей, это изменение в целом было весьма благоприятным. Возникновение монархии представляется важным условием выхода человечества из стадии дикости. Ибо нет существа более стесненного обычаями и традицией, чем дикарь при первобытном демократическом правлении. Ни при одном общественном строе прогресс не протекал столь медленно и трудно, как в условиях первобытной демократии. Старое представление о дикаре как о свободнейшем из людей противоречит истине. Он — раб, но раб не какого-то отдельного господина, а раб прошлого, духов умерших предков, которые преследуют его от рождения до смерти и правят им железной рукой. Деяния предков являются для него настоящим неписаным законом, которому он слепо, без рассуждений повинуется. При такой ситуации одаренные люди почти не имеют возможности заменить древние обычаи лучшими. Наиспособнейший человек тащится за слабейшим и глупейшим, которого он по необходимости берет за образец, потому что последний не может подняться, а первый может упасть. Поскольку естественное неравенство и огромные различия во врожденных способностях сводились в такого рода обществах к поверхностной лживой видимости равенства, внешняя сторона жизни первобытной общины представляет собой абсолютно монотонный ландшафт. Поэтому если иметь в виду действительное благо общества, то заслуживает одобрения все, что, давая таланту возможность выдвинуться и приводя таким образом обладание властью в соответствие с естественными способностями людей, помогло обществу выйти из того неразвитого и косного состояния, которое демагоги и мечтатели позднейших времен прославляли как Золотой век и идеальное состояние человечества.

Как только эти движущие силы вступают в действие (а их нельзя подавлять бесконечно), прогресс цивилизации становится сравнительно быстрым. Сосредоточение высшей власти в руках одного человека дает ему возможность за время своей жизни провести такие преобразования, которые не смогли осуществить целые предшествующие поколения. А если к тому же это человек незаурядного ума и энергии, он легко воспользуется предоставившимися ему возможностями. Даже прихоти и капризы тирана могут оказаться полезными и разорвать цепь, которой обычай столь сильно сковывает дикаря. Едва лишь племенем перестают управлять нерешительные, раздираемые внутренними противоречиями советы старейшин и власть переходит к одному сильному и решительному человеку, оно начинает представлять угрозу для своих соседей и вступает на путь захватов, которые на ранних ступенях истории нередко благоприятствуют общественному, промышленному и умственному прогрессу. Расширяя свою власть отчасти силой оружия, отчасти путем добровольного подчинения более слабых племен, это племя в скором времени приобретает богатство и рабов, которые, освобождая целые классы людей от постоянной борьбы за выживание, дают им возможность посвятить себя бескорыстному приобретению знаний — этого благороднейшего и сильнейшего орудия — с целью улучшить жребий человека. Интеллектуальный прогресс, который выражается в развитии науки и искусства и в распространении более свободных взглядов, неотделим от промышленного и экономического прогресса, а этот последний, в свою очередь, получает мощный толчок от военных побед и завоеваний. Не случайно самые мощные взрывы интеллектуальной активности человека следовали по пятам за победами, и для развития и распространения цивилизации больше всего делали, как правило, расы победителей. Таким путем в мирное время они залечивали раны, нанесенные войной. Свидетелями таких взрывов в прошлом были вавилоняне, греки, римляне, арабы. Если подняться к истокам истории, то разве можно назвать случайным факт, что первые большие шаги в направлении цивилизации, например в Египте, Вавилоне и Перу, были сделаны при деспотических и теократических правлениях, когда высший правитель в качестве царя и бога требовал от своих подданных рабской преданности и получал ее. Не будет преувеличением сказать, что деспотизм в эту раннюю эпоху является другом человечности и, как это ни парадоксально, свободы. Ведь в конечном счете при самом абсолютном деспотизме, при самой мучительной тирании свободы в лучшем смысле слова, например свободы мыслить и решать собственную судьбу, больше, чем в свободной по видимости жизни дикарей, у которых личность от колыбели до могилы заключена в прокрустово ложе наследственного обычая.

-------------------------------

Тезис о гом, что первобытнообщинный строй был эпохой всеобщего рабства, всеобщего и абсолютного подчинения обычаям, защищается и некоторыми советскими исследователями. См. Поош-нев Б. Ф. Социальная психология и история. М., 1979, с. 217—219

Занятие общественной магией — поскольку оно было одним из путей, которыми наиболее способные люди пришли к высшей власти,— внесло вклад в освобождение человечества от рабского подчинения традиции и привело его к более свободной жизни, к более широкому взгляду на мир. Услуга немалая.

Магия проложила дорогу науке, поэтому мы вынуждены признать, что, хотя чернокнижие принесло много зла, оно вместе с тем стало и источником большого блага. Магия была дочерью заблуждения и одновременно — матерью свободы и истины


АЛИСТЕР КРОУЛИ

Глава IV

МАГИЯ И РЕЛИГИЯ

Примеров, приведенных в предыдущей главе, достаточно, чтобы проиллюстрировать общие принципы работы двух ответвлений симпатической магии: магии гомеопатической и магии контагиозной. В некоторых из приведенных примеров, как мы ви дели, предполагается вмешательство духов и предпринимается попытка завоевать их благосклонность с помощью молитвы и жертвоприношения. Но в общем такие случаи исключительны. В них магия выступает в сплаве с религией. Магия — там, где она встречается в чистом виде,— предполагает, что одно природное событие с необходимостью неизменно следует за другим без вмешательства духовного или личного агента. Фундаментальное допущение магии тождественно, таким образом, воззрению современной науки: в основе как магии, так и науки лежит твердая вера в порядок и единообразие природных явлений, У мага нет сомнения в том, что одни и те же причины всегда будут порождать одни и те же следствия, что свершение нужного обряда, сопровождаемое определенными заклинаниями, неизбежно приведет к желаемому результату, если только колдовство не будет сведено на нет более сильными чарами другого колдуна. Маг не упрашивает высшую силу, не ищет благорасположения переменчивого и своевольного сверхъественного существа, не унижается перед грозным божеством. Но власть его, сколь бы великой он ее ни считал, никоим образом не является властью произвольной и безграничной. Он располагает ею лишь постольку, нескольку строго следует правилам своего искусства или природным законам, как он их понимает. Пренебрегать этими правилами, преступать эти законы (пусть даже в самом малом) — значит навлекать на себя неудачу и даже подвергать крайней опасности свою жизнь. Если маг и претендует на верховную власть над природой, то это власть конституционная, ограниченная в своих полномочиях и осуществляемая в точном соответствии с древним обычаем. Так что аналогия между магическим и научным мировоззрением является обоснованной. В обоих случаях депускается, что последовательность событий совершенно определенная, повторяемая и подчиняется действию неизменных законов, проявление которых можно точно вычислить и предвидеть. Из хода природных процессов изгоняются изменчивость, непостоянство и случайность. Как магия, так и наука открывают перед тем, кто знает причины вещей и может прикоснуться к тайным пружинам, приводящим в движение огромный и сложный механизм природы, перспективы, кажущиеся безграничными. Отсюда та притягательность, которой обе обладали для человеческого ума, и тот мощный стимул, который они дали накоплению знаний. Через пустыню разочарований в настоящем они манят усталого исследователя вперед к бесконечным свершениям в будущем. Магия и наука как бы поднимают человека на вершину высокой-высокой горы, где за густыми облаками и туманами возникает видение небесного града, далекого, но сияющего неземным великолепием, утопающего в свете мечты.

Роковой порок магии заключается не в общем допущении законосообразной последовательности событий, а в совершенно неверном представлении о природе частных законов, которые этой последовательностью управляют. Если подвергнуть анализу немногие примеры симпатической магии, которые мы рассмотрели на предыдущих страницах, то, как я уже отметил, обнаружится, что они являются неправильными применениями одного из двух фундаментальных законов мышления, а именно ассоциации идей по сходству и ассоциации идей по смежности в пространстве и во времени. Гомеопатическую, или имитативную, магию вызывает к жизни ошибочное ассоциирование идей сходных, а магию контагиозную — ошибочное ассоциирование идей смежных. Сами по себе эти принципы ассоциации безупречны и абсолютно необходимы для функционирования человеческого интеллекта. Их правильное применение дает науку; их неправильное применение дает незаконнорожденную сестру науки — магию. Поэтому утверждать, что всякая магия по необходимости ложна и бесплодна, банально и едва ли не тавтологично: ведь будь она истинной и эффективной, это была бы уже не магия, а наука. Человек был с самого раннего периода своей истории вовлечен в поиск общих принципов, с помощью которых можно обратить себе на пользу порядок природных явлений. В процессе многовекового исследования он накопил великое множество такого рода принципов, одни из которых являются эффективными, а другие — простым шлаком. Истинные принципы входят в состав прикладных наук, которые мы называем «искусствами»; магия же состоит из ложных принципов.

Итак, магия, как оказалось, близкая родственница науки. Остается выяснить, в каком отношении она находится к религии. В ответах на этот вопрос, несомненно, найдут отражение наши взгляды на природу религии. Поэтому от автора можно ожидать определения понятия религии до того, как он приступит к исследованию ее отношения к магии. Нет такого предмета, в отношении которого мнения расходились бы так сильно, как в отношении природы религии. Невозможно дать определение религии, которое удовлетворило бы всех. Автор может лишь, во-первых, выразить, что он понимает под религией, и,

во-вторых, во всей работе последовательно употреблять этот термин в указанном смысле. Так вот, под религией я понимаю умилостивление и умиротворение сил, стоящих выше человека, сил, которые, как считается, направляют и контролируют ход природных явлений и человеческой жизни. Религия в таком понимании состоит из теоретического и практического элементов, а именно из веры в существование высших сил и из стремления умилостивить их и угодить им. На первом месте, конечно, стоит вера, потому что, прежде чем угождать божеству, надо верить в его существование. Но если религия не ведет к религиозному образу действий, это уже не религия, а просто теология, так как, по выражению святого Иакова, «одна вера без дел мертва». Другими словами, тот, кто не руководствуется хоть в какой-то мере в своем поведении страхом перед богом или любовью к нему, тот нерелигиозен. С другой стороны, нельзя назвать религиозным и поведение, не подкрепленное религиозной верой. Два человека могут вести себя одинаково, и тем не менее один из них будет человеком религиозным, а другой — нет. Если человек действует из любви к богу или из страха перед ним, он религиозен. Если же он действует.из любви или страха перед человеком, он является человеком моральным или аморальным в зависимости от того, согласуется его поведение с общим благом или находится в противоречии с ним. Поэтому верование и действие или, говоря языком теологии, вера и «дела» равно важны для религии, которая не может существовать без того и другого. Но не обязательно и не всегда религиозное действие принимает форму ритуала, то есть состоит в произнесении молитв, совершении жертвоприношений и других внешних обрядовых действий. Цель их — угодить божеству. Но если божество, по мнению его приверженцев, находит удовольствие в милосердии, прощении и чистоте, а не в кровавых жертвах, пении гимнов и курении фимиама, то угодить ему лучше всего можно, не простираясь перед ним ниц, не воспевая хвалы и не наполняя храмы дорогими приношениями, а исполнившись чистотой, милосердием и состраданием к людям. Ведь, поступая таким образом, они подражают, насколько позволяет им их человеческая слабость, совершенству божественной природы. Такова этическая сторона религии, которую неустанно внедряли иудейские пророки, вдохновленные благородными идеалами божественной святости и доброты. Например, пророк Михей восклицает: «О, человек! сказано тебе, что — добро и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и сми-ренномудренно ходить пред Богом твоим» (Мих. 6; 8). И в позднейшие времена христианство черпало силу, с помощью которой оно завоевало мир, из того же высокого представления о моральной природе бога и возложенной на людей обязанности сообразоваться с ней. «Чистое и непорочное благочестие пред Богом и Отцем,— говорит святой Иаков,—есть то, чтобы призирать сирот и вдов в их скорбях и хранить себя неоскверненным от мира» (Иак. 1; 27).

Но если в религии заложена, во-первых, вера в существование сверхъестественных существ, во-вторых, стремление снискать их благосклонность, это предполагает, что ход природных событий в какой-то мере эластичен и изменчив и что можно уговорить или побудить всемогущие сверхъестественные существа для нашей пользы вывести его из русла, в котором он обычно- протекает. Предположение об эластичности и изменяемости природы прямо противоречит принципам магии и науки, которые считают, что природные процессы жестки и неизменны в своем течении, поэтому их невозможно вывести из своего русла ни уговорами и мольбами, ни угрозами и запугиванием. Различие между этими двумя соперничающими мировоззрениями зависит от ответа на следующий принципиально важный вопрос: носят ли управляющие миром силы сознательный и личный или бессознательный и безличный характер? Стремясь к умиротворению сверхъестественных сил, религия признает за богами сознательный и личный характер. Всякое умиротворение подразумевает, что умиротворяемое существо является сознательным и личным, что его поведение несет в себе какую-то долю неопределенности и что рассудительным обращением к его интересам, склонностям и эмоциям его можно убедить изменить свое поведение. Умиротворение никогда не применяется к вещам, которые считаются неодушевленными, и к лицам, поведение которых в конкретных обстоятельствах известно с абсолютной точностью. Так что религия — поскольку она предполагает, что миром управляют сознательные агенты, которых можно отвратить от их намерений путем убеждения,— фундаментально противоположна магии и науке. Для последних само собой разумеется, что ход природных процессов определяют не страсти или причуды личных сверхъестественных существ, а действие неизменных механических законов. Правда, в магии это допущение содержится имплицитно, зато наука его эксплицирует. Магия часто имеет дело с духами, то есть с личными агентами, что роднит ее с религией. Но магия обращается с ними точно так же, как она обращается с неодушевленными силами, то есть, вместо того чтобы, подобно религии, умилостивлять и умиротворять их, она их принуждает и заставляет.

-------------------------------

Заклинание духов с целью заставить их служить человеку иногда обозначается термином «экзоркизм» (в отличие от собственно магии и от умилостивительного культа).

Магия исходит из предположения, что все личные существа, будь они людьми или богами, в конечном итоге подчинены безличным силам, которые контролируют все, но из которых тем не менее может извлечь выгоду тот, кто знает, как ими манипулировать с помощью обрядов и колдовских чар. Например, в Древнем Египте колдуны считали, что они могут принуждать даже высших богов выполнять их приказания, и в случае неповиновения грозили им гибелью. Иногда колдун, не доходя до таких крайностей, заявлял в подобных случаях, что разбросает на все четыре стороны кости Осириса или, если тот будет упрямиться, разгласит посвященный ему священный миф. В Индии до настоящего времени великая троица индуизма— Брахма, Вишну и Шива — «подчиняется» брахманам, которые с помощью своих чар оказывают на самые могучие божества такое воздействие, что те вынуждены на небе и на .Земле смиренно выполнять приказания, которые их хозяевам-колдунам заблагорассудится отдать. В Индии имеет хождение поговорка: «Весь мир подчинен богам; боги подчинены чарам (мантрам); а чары — брахманам; поэтому брахманы — наши боги».

Радикальной противоположностью магии и религии объясняется та непреклонная враждебность, с которой священнослужители на всем протяжении истории относились к колдунам. Священника не могла не возмущать высокомерная самонадеянность колдуна, его надменность в отношении к высшим силам, бесстыдное притязание на обладание равной с ними властью. Жрецу какого-либо бога с его благоговейным ощущением божественного величия и смиренным преклонением перед ним такие притязания должны были казаться неблагочестивой, богохульной узурпацией прерогатив, принадлежащих одному богу. Иногда обострению этой враждебности способствовали более низменные побуждения. Жрец провозглашал себя единственным подлинным заступником и истинным посредником между богом и человеком, и его интересы, равно как и чувства, часто шли вразрез с интересами соперника, который проповедовал более верную и гладкую дорогу к счастью, нежели тернистый и скользкий путь снискания божественной милости.

Но этот антагонизм, каким бы привычным он нам ни казался, по-видимому, появляется на сравнительно поздней стадии религии. На более ранних стадиях функции колдуна и священника часто-сочетались или, вернее, не разделялись. Человек' добивался благосклонности богов и духов с помощью молитв и жертвоприношений и одновременно с этим прибегал к чарам и заклинаниям, которые могли возыметь желаемое действие сами по себе, без помощи бога или дьявола. Короче говоря, человек совершал религиозные и магические обряды, произносил молитвы и заклинания на едином дыхании, при этом он не обращал внимания на теоретическую непоследовательность своего поведения, если всеми правдами и неправдами умудрялся достичь желаемого. С примерами такого слияния или смешения магии и религии мы уже сталкивались у меланезийцев и у других народностей.

У народов, поднявшихся на более высокую ступень культуры, смешение магии- и религии сохранилось в качестве пережитка. Оно наблюдалось в Древней Индии и Древнем Египте и поныне еще встречается в среде европейского крестьянства. Один выдающийся специалист по санскриту сообщает, «что в самый ранний период, о котором у нас имеются подробные сведения, обряд жертвоприношения изобилует приемами, от которых веет дыханием самой примитивной магии». Говоря о роли магии на Востоке, особенно в Египте, профессор Мас-перо отмечает, что «нам не следует связывать со словом «магия» тот уничижительный смысл, который почти неизбежно всплывает в уме современного человека. Древняя магия лежала в основании самой религии. Верующему, если он желал добиться расположения бога, ничего другого не оставалось, как прибрать его к рукам с помощью обрядов, жертвоприношений, молитв и песнопений, которые открыл ему сам бог и которыми этого последнего принуждают сделать то, что от него требуется».

В необразованных слоях современной Европы продолжают оставаться в силе различные формы смешения магии и религии. Так, согласно одному сообщению, во Франции большинство крестьян продолжает верить в то, что священник обладает тайной и неодолимой властью над природными стихиями. В случае крайней опасности посредством прочтения молитв, которые знает и имеет право произносить он один, но за произнесение которых он впоследствии должен будет просить отпущение грехов, он может на время приостановить или обратить вспять действие вечных законов природы. Его воле подчиняются будто бы ветры, бури, град и дождь. Подвластна ему и стихия огня: по одному его слову угасает пламя. Французские крестьяне были убеждены (а может быть, убеждены и поныне) в том, что с помощью особых обрядов священники могут отслужить Святому духу обедню, которая оказывает на волю бога столь чудесное воздействие, что никогда не встречает противодействия с его стороны: бог вынужден пожаловать все, что от него требуют, сколь бы назойливым и опрометчивым ни было это требование. Люди, которые в крайних жизненных ситуациях пытались с помощью такого рода обрядов взять штурмом царство небесное, не считали, что ведут себя непочтительно или неблагочестиво. Белое духовенство, как правило, отказывалось служить обедню Святому духу, но о монахах, особенно о капуцинах, шла слава, что они уступают мольбам страждущих и несчастных с меньшими угрызениями совести. Способность принудить к чему-либо божество, которую крестьянство в католических странах приписывает священникам, является, по всей видимости, точным слепком с той способности, которую приписывали своим колдунам древние египтяне.

Приведем другой пример. Во многих деревнях Прованса бытует поверье, что священник обладает способностью отвращать бури. Такая слава утверждается не за всяким священником, так что, когда в деревне сменяется пастор, прихожане жаждут узнать, обладает ли новый священник этой способностью. Они подвергают его испытанию при первых признаках сильной бури: заставляют заклинать грозовые тучи, и, если результат оправдывает ожидание, новому священнику обеспечены симпатия и уважение паствы. В приходах, где репутация помощника приходского священника стояла в этом отношении выше репутации самого священника, и отношения между ними вследствие этого становились чрезвычайно натянутыми, епископ иногда был вынужден перевести священника в другой приход. Гасконские крестьяне также верят, что, для того чтобы отомстить своим врагам, злые люди иногда склоняют священника отслужить обедню, называемую обедней святого Сека-рия. Знают эту обедню очень немногие, и три четверти из них ни за что на свете не согласились бы ее отслужить. Только недобрый священник отважится исполнить этот отвратительный обряд, и можете быть уверены, что на страшном суде он дорого за это заплатит. Викарий, епископ и даже архиепископ города Оша не имеет права отпустить такой грех. Одному лишь папе римскому принадлежит это право. Служить обедню святого Секария можно только в разрушенной и запущенной церкви, где ухают ко всему безучастные совы, где в сумерках бесшумно летают летучие мыши, где по ночам останавливаются на ночлег цыгане и где под оскверненным алтарем притаились жабы. Сюда-то и приходит ночью недобрый священник со своей возлюбленной. Ровно в одиннадцать часов он начинает задом наперед бормотать обедню и заканчивает ее, как тдлько часы зловеще пробьют полночь. Священнику помогает его возлюбленная. Гостия, которую он благословляет, черна и имеет форму треугольника. Вместо того чтобы причаститься освященным вином, он пьет воду из колодца, в который было брошено тело некрещеного младенца. Знак креста он чертит на земле, и притом левой ногой. Делает он также много других вещей, на которые ни один добрый христианин не мог бы даже взглянуть без того, чтобы его до конца жизни не поразила Слепота, глухота и немота. А тот, по чьей душе отслужили та-йую обедню, мало-помалу усыхает. Никто не может сказать, что с ним. Врачи и те ничего не могут понять. Им и невдомек, что его медленно губит обедня святого Секария.

Слияние и соединение магии и религии в разные эпохи встречается у многих народов. Но есть основания полагать, что такое слияние не является изначальным и что было время, когда в удовлетворении желаний, которые выходят за пределы непосредственных животных вожделений, человек полагался единственно на магию. Во-первых, к предположению, что в истории человечества магия древнее религии, нас может склонить рассмотрение самых фундаментальный понятий магии и религии. Мы убедились, что магия является не более как ошибочным применением простейших интеллектуальных операций, а именно ассоциации идей по сходству и ассоциации идей по смежности. Религия же за видимой завесой природы предполагает действие стоящих над человеком сознательных или личных сил. Допущение личных агентов, очевидно, сложнее, чем простое признание сходства или смежности идей, а теория, ставящая ход природных явлений в зависимость от сознательно действующих сил, труднее для понимания. Для ее постижения требуется куда более высокий интеллектуальный уровень, чем для понимания того, что события и предметы следуют друг за другом по причине смежности или сходства. Даже животные ассоциируют идеи предметов, которые похожи друг на друга или встречались рядом друг с другом в их опыте. В противном случае они не прожили бы и дня. Но кто решится приписать животным веру в то, что природные явления находятся во власти множества невидимых животных или одного огромного, необычайно сильного животного, находящегося вне пределов видимого мира? Мы не будем, вероятно, несправедливы по отношению к бессловесным тварям, если оставим честь изобретения религиозной доктрины за человеческим разумом. Если магия выводится непосредственно из элементарных процессов мышления и является, по существу, ошибкой, в которую человеческий ум впадает почти спонтанно, то религия покоится на понятиях, которые едва ли по плечу интеллекту животного. На этом основании можно предположить, что в эволюции человеческого рода магия возникла раньше религии; что человек стремился подчинить природу своим желаниям силою чар и заклинаний до того, как стал предпринимать попытки задобрить и смягчить замкнутое, капризное и гневное божество нежной, вкрадчивой молитвой и жертвоприношениями.

Вывод, к которому мы пришли дедуктивным путем, рассматривая фундаментальные идеи магии и религии, находит индуктивное подтверждение: например, аборигены Австралии, которые являются наиболее отсталыми из всех известных нам племен дикарей, повсеместно прибегают к магии, тогда как религия в смысле умилостивления и умиротворения высших сил им, по-видимому, почти неизвестна. Проще говоря, каждый австралиец является магом, и ни один из них не является жрецом, каждый воображает, что с помощью симпатической магии он может оказать влияние на своих соплеменников и на протекание природных процессов, но никто и не помышляет об умиротворении богов путем молитвы и жертвоприношений.

Если в этом наиболее отсталом из человеческих обществ мы обнаруживаем столь явное использование магии при полном отсутствии религии, то не логично ли предположить, что в какой-то период своей истории все цивилизованные народы мира прошли через подобную стадию интеллектуального развития, что они также пытались принудить великие стихии природы выполнять свои желания, прежде чем подумали о снискании их милости через приношения и молитвы? Короче говоря, не прошло ли все человечество через эпоху магии, подобно тому как в области материальной культуры оно прошло через каменный век? Есть веские основания для положительного ответа на этот вопрос. Обозревая зону обитания человечества от Гренландии до Огненной Земли и от Шотландии до Сингапура, мы замечаем, что религиозные воззрения разделяют не только народы и расы. Они оказывают свое воздействие на людей и на уровне более мелких социальных единиц, например на уровне государств и республик. Мало того, они расщепляют города, селения и даже семьи. Поверхность всех обществ мира изборождена и подточена расщелинами и зияющими трещинами, которые образовались под разлагающим влиянием религиозных распрей. Но если выйти за пределы различий религиозных систем, которые затрагивают в основном интеллигентную, мыслящую общественную прослойку, то мы обнаружим полную гармонию в вопросах веры среди глупых, слабых, невежественных и суеверных людей, которые, к сожалению, составляют огромное большинство человеческого рода... Этой поистине всеобщей, вселенской верой является вера в действенность магии. В то время как религиозные системы различны не только в разных странах, но и в одной стране в разные эпохи, симпатическая магия всегда и везде в своей теории и практике остается, по существу, одинаковой. У невежественных и суеверных прослоек современной Европы система магии во многом та же, что существовала тысячелетия назад в Индии и Египте и продолжает существовать у самых диких племен, сохранившихся до настоящего времени в отдаленных уголках мира. Если видеть критерий истинности в численном преобладании, то магия с куда большим правом, чем католическая церковь, может начертать на своем знамени девиз: «Quod semper, quod ubique, quod ab omnibus» .

---------------------------------

Всегда, везде, всеми [признается] (лаг.).

В нашу задачу не входит рассмотрение того, какое воздействие оказывает на будущее человечества наличие в жизни каждого общества глубинного пласта дикости, не затрагиваемого поверхностными изменениями религии и культуры. Проникнув в глубины магии, беспристрастный наблюдатель увидел бы в ней не что иное, как постоянную угрозу цивилизации. Мы, как видно, движемся по тонкой корке, которая может в любой момент треснуть под воздействием дремлющих подземных сил. Время от времени глухой рокот или неожиданно вырвавшийся на поверхность язык пламени указывают на то, что происходит под нашими ногами. Время от времени просвещенную часть человечества поражает заметка в газете, в которой рассказывается о том, что в Шотландии было найдено истыканное булавками чучело, изготовленное с целью убить несносного помещика или священника; что в Ирландии женщина была поджарена на медленном огне по обвинению в колдовстве; что в России ради изготовления свечей из человеческого жира, при свете которых воры надеются незаметно обделывать свои ночные делишки, была убита и разрезана на куски девочка, тело которой пошло на изготовление свечей. Возобладают ли те влияния, которые способствуют прогрессу, или те, которые угрожают разрушить все, что достигнуто? Окажется ли сильнее импульсивная энергия меньшинства, влекущая человечество к новым вершинам, или мертвый груз предрассудков большинства, погружающий его во мрак? Вопросы эти входят в компетенцию мудреца, моралиста и государственного деятеля, чей орлиный взгляд пронзает будущее, а не в компетенцию скромного ученого, изучающего прошлое и настоящее человечества. Нас интересует другой вопрос; в какой мере единообразие, всеобщность и постоянство веры в магию, по сравнению с бесконечным разнообразием и текучестью религиозных учений, дает основание полагать, что первая представляет собой более грубую и раннюю фазу в развитии человеческого интеллекта, через которую на пути к религии и к науке прошли (или проходят) все расы?

Если предположить, что эпоха магии повсеместно предшествовала эпохе религии, то, естественно, подлежат исследованию причины, которые побудили человечество (или его часть) оставить теорию и практику магии и перейти к религии. Если взять в расчет количество, разнообразие и сложность подлежащих объяснению фактов и скудность наших сведений, то едва ли можно надеяться на совершенно удовлетворительное разре-, шение столь глубокой проблемы. Самое большее, чего можно достичь при нынешнем состоянии наших знаний,— это выдвижение более или менее правдоподобной гипотезы. Со всей надлежащей скромностью я бы предложил следующую гипотезу: признание присущей магии ложности и бесплодности побудило мыслящую часть человечества заняться поисками более истинной теории природных явлений и более плодотворного метода использования природных ресурсов. Со временем проницательные люди, должно быть, заметили, что в действительности магические обряды и заклинания не приносят результатов, на которые они рассчитаны. Великое открытие недейственности магических процедур произвело, вероятно, радикальный, хотя и медленный, переворот в умах тех, у кого достало сообразительности его сделать. Открытие это привело к тому, что люди впервые признали свою неспособность по собственному произволу манипулировать силами природы, которые до того времени считались полностью находящимися в их власти. Это было признанием своего невежества и слабости. Люди увидели, что принимали за причины то, что таковыми не являлось, поэтому все их старания действовать с помощью этих воображаемых причин оказались тщетными. Мучительный труд затрачивался даром, пытливая изобретательность расточалась бесцельно. Люди дергали нити, к которым ничего не было привязано. Им казалось, что они шли прямо к цели, тогда как в действительности они блуждали по кругу. Природные явления, которые люди с помощью магии старались вызвать, происходили, но совершалось это без вмешательства человека: дождь все так же падал на иссохшую почву, солнце все так же совершало свое дневное, а луна ночное круговращение, молчаливая процессия времен года все так же двигалась по земле в любую погоду. На свет по-прежнему рождались люди для трудов и страданий, и по-прежнему после короткого пребывания на земле они навечно уходили к праотцам в заоблачную обитель. Все шло своим обычным ходом, но для того, с чьих глаз спала пелена, это теперь выглядело иначе. Он не мог более тешить себя приятной иллюзией, что руководит движениями земли и неба, что стоит ему убрать с рулевого колеса свою слабую руку, и светила прекратят свои великие круговращения. Он более не видел в смерти своих врагов или друзей доказательство неодолимой силы своих собственных или вражеских заклинаний. Теперь он знал, что как друзья, так и враги пали жертвами силы более могущественной, чем та, которой обладал он сам: они подчинялись судьбе, перед которой и он бессилен.

Итак, наш примитивный философ, оторвавшийся от прежних якорных цепей, носимый по бурному морю сомнения и неопределенности, жестоко поколебленный в своей прежней вере в себя и свои силы, должно быть, был совершенно сбит с толку и выведен из равновесия, пока, подобно кораблю, который после бурного путешествия прибывает в тихую гавань, не остановился на новой системе веры и действия, разрешившей его тревожные сомнения и давшей замену (пусть непрочную) верховной власти над природой, от которой он был вынужден отречься. Если весь огромный мир продолжал идти своим ходом без помощи его и ему подобных, то происходило это, конечно, потому, что имелись другие существа, похожие на него, но куда более могущественные, направлявшие, будучи сами невидимыми, течение природы и порождавшие разнообразные серии явлений, которые человек до сих пор ставил в зависимость от совершаемых им магических обрядов. Теперь он понял, что эти высшие существа заставляли дуть штормовой ветер, блистать молнию и громыхать гром. Это они заложили основание земной тверди и положили пределы беспокойному морю. Это они заставили сиять славные небесные светила, дали пищу птицам небесным и добычу диким зверям пустыни, приказали плодородной земле рожать в изобилии, высоким холмам — одеться лесами, кипящим источникам — бить из-под скал в долинах, а зеленым пастбищам — раскинуться па берегах спокойных вод. Это они вдохнули в человека дыхание жизни и насылали на него голод, чуму и войны. Человек обращался теперь к этим могущественным существам, униженно признаваясь в своей зависимости от их незримой силы, умоляя даровать ему всевозможные блага, защитить от опасностей которыми со всех сторон окружена жизнь смертного, привести его бессмертный дух, освобожденный от телесного бремени, в счастливый мир, недосягаемый для боли и тревог, в мир, где он мог бы навечно успокоиться в блаженстве и радости вместе с душами других благочестивых людей.

Можно предположить, что так, или примерно так, самые прозорливые из людей совершили великий переход от магии к религии. Но даже в них подобная перемена не могла произойти внезапно. Совершалась она, вероятно, очень постепенно и для своего более или менее полного завершения потребовала многих лет. Признание человеком того, что он бессилен оказать существенное влияние на ход природных процессов, пришло, должно быть, постепенно: он не мог сразу, одним махом отказаться от своего воображаемого господства. Шаг за шагом освобождался человек от своей гордыни, пядь за пядью со вздохом сожаления сдавал свои позиции. То он признавал себя неспособным подчинить своей воле ветер, то дождь, то солнце, то гром. Природные стихии одна за другой выпадали из-под его влияния до тех пор, пока то, что когда-то казалось царством, не сжалось до размеров тюрьмы. Человек все более проникался чувством собственной беспомощности и сознанием могущества невидимых существ, которые его окружали. Религия начинается со слабого, частичного признания существования сверхличных существ, но с накоплением знаний человек приходит к признанию своей полной и абсолютной зависимости от божественного начала. Его в прошлом непринужденная манера держать себя с богом сменяется глубочайшей прострацией перед таинственными, невидимыми силами, и подчинение их воле становится величайшей добродетелью, In la sua volontade ё nost-ra pace.

-------------------------------------

Наше успокоение — в его воле (итал.).

Но это углубление религиозного чувства и прогресси*-рующее подчинение божественной воле во всех вопросах касается только людей высокого ума, чей кругозор достаточно широк, чтобы постичь громадность мира и незначительность места человека в нем. Люди же недалекого ума не в состоянии постичь великих идей: их слабому зрению ничто, кроме них самих, не представляется действительно великим и важным. Они вообще едва ли поднимаются до религиозных воззрений. Их, правда, обучают внешнему соблюдению религиозных предписаний и исповеданию религиозных учений, но в глубине души они .цепляются за старые магические суеверия, которые религия может отвергать и осуждать, но искоренить которые она не властна, поскольку своими корнями они глубоко уходят в ментальную (психическую) структуру огромного большинства рода человеческого.

У читателя может возникнуть соблазн спросить: «Почему же умные люди не могли раньше обнаружить ошибочность магии? Как могли они продолжать питать иллюзии, которые неизменно приносили разочарование? Почему они упорно разыгрывали освященные веками пантомимы, бормотали торжественный вздор, который не приносил никакой пользы? Почему они цеплялись за верования, которые столь явно противоречили опыту? Как решались они повторять эксперименты, которые столь часто оканчивались неудачей?» Дело в том, что ошибку здесь было далеко не так просто обнаружить, неудача ни в коем разе не была очевидной, потому что во многих случаях — возможно даже, в большинстве их — желаемое событие по истечении какого-то времени после совершения обряда, направленного на то, чтобы его вызвать, действительно наступало. Для понимания того, что его причиной не обязательно был обряд, требовался необычайно проницательный ум. За обрядом, с помощью которого хотели вызвать ветер или дождь или наслать смерть на врага, всегда рано или поздно следовало желаемое событие, и первобытного человека можно извинить за то, что он рассматривал это событие как прямой результат обряда и как лучшее доказательство его эффективности. Точно так же обряды, отправляемые утром, чтобы помочь солнцу взойти, и весной, чтобы разбудить дремлющую землю от зимнего сна, по крайней мере в зонах умеренного климата, будут неизбежно увенчиваться успехом. Ведь в этих зонах солнце каждое утро зажигает на востоке свой золотой светильник, а весенняя земля из года в год одевается богатым зеленым нарядом. Поэтому практичный дикарь с его консервативными инстинктами мог остаться глух к словам радикального философа, который позволил себе намекнуть на то, что в конце концов восход солнца и приход весны могут не быть прямыми следствиями пунктуального исполнения тех или иных ежедневных или ежегодных обрядов и что, возможно, деревья будут расцветать, а солнце всходить и без исполнения обрядов. Естественно, что эти скептические предположения были отвергнуты соплеменниками с негодованием и презрением, как пустые фантазии, губительные для веры и разительно противоречащие опыту. «Что может быть понятнее того,— отвечали ему,— что солнце зажигает в небе свой великий огонь, потому что я на земле зажигаю свечку за два пенса? А когда я весной надеваю свой зеленый наряд, как могут деревья не сделать того же?! Это всем известные факты, и на них я опираюсь. Я просто практик, а не ваш брат теоретик, ловец блох и резонер. Вероятно, теории и спекуляции — дело по-своему неплохое, и я не имею ни малейшего возражения против того, чтобы вы ему предавались. Но позвольте мне придерживаться фактов; тогда, по крайней мере, я буду знать, на каком я свете». Ошибочность этого рассуждения для нас очевидна потому, что Оно построено на фактах, относительно ложности которых у нас давно нет никакого сомнения. Но если аргумент подобного рода выдвигается применительно к вопросам, находящимся в процессе обсуждения, то не станет ли английская аудитория аплодировать ему как здравому и не сочтет ли она его автора человеком осторожным, может быть, не блестящим и не эффектным, но абсолютно здравомыслящим и практичным. Если такие аргументы считаются здравыми в нашем обществе, то стоит ли удивляться тому, что в течение долгого времени не удавалось обнаружить их ложность дикарю


АЛИСТЕР КРОУЛИ

Глава V

МАГИЧЕСКИЙ КОНТРОЛЬ НАД ПОГОДОЙ

Колдун на службе общества. Читатель, вероятно, помнит, что в лабиринт магии нас привело рассмотрение двух типов человекобога. Эта нить направляла наши шаги и вывела нас наконец на возвышение, с которого мы можем, остановившись ненадолго, оглянуться на пройденный путь и увидеть перед собой длинную и крутую дорогу, по которой нам еще предстоит взбираться.

Из предшествующего следует, что можно различать два типа человекобога: религиозный и магический. В первом случае предполагается, что существо высшего порядка вселяется в человека на более или менее продолжительный срок и проявляет свою сверхъестественную мощь и мудрость путем совершения чудес и изречения пророчеств. К данному типу человекобога подходит название вдохновенного и воплощенного: человеческое тело здесь всего лишь хрупкий скудельный сосуд, наполненный бессмертным божественным духом. Во втором случае человекобог-маг есть не более как человек, но человек, обладающий необычайной силой. На обладание подобной силой в меньшем объеме претендует большинство его соплеменников. Ведь в примитивном обществе едва ли найдется хоть один человек, который на досуге не занимался бы магией. В то время как человекобоги первого, боговдохновенного типа черпают свою божественность от божества, которое снизошло до того, чтобы скрыть свое небесное сияние под унылым обличьем земного праха, человекобог второго типа черпает свою необычайную силу из некой физической общности с природой. Он не является простым вместилищем божественного духа. Все существо его — и тело, и душа — столь тонко настроены на гармонию с природой, что прикосновение его руки или поворот головы заставляют вибрировать всю материальную структуру мира. И, обратно, его божественный организм проявляет чувствительность к таким незначительным изменениям обстановки, которые совершенно никак не отразились бы на простом смертном. Но какую бы четкую разграничительную линию мы ни проводили в теории между двумя типами человеко-богов, на практике она редко прослеживается со всей четкостью. В ходе дальнейшего изложения я не буду настаивать на этом пункте.

На практике искусство магии, как уже говорилось, может употребляться на благо либо индивидов, либо всего общества, и в зависимости от того, направлена ли она на достижение первой или второй цели, магия называется частной или общественной. Мы отметили далее, что маг, удовлетворяющий общественные потребности, занимает очень влиятельное положение в обществе, и если к тому же он человек расчетливый и способный, то может достичь ранга вождя или царя. Так анализ общественной магии приводит к пониманию ранних форм царской власти, ибо в диком и варварском обществе многие вожди и цари в огромной мере обязаны властью своей репутации как магов.

С точки зрения общества, самым главным, на что следует употребить магию, является создание достаточного запаса пищи. Приведенные выше примеры показывают, что все добытчики пищи (охотники, рыбаки, земледельцы) прибегают к магии. Но они поступают здесь как частные лица для своей собственной пользы и на благо своих семей, а не как должностные лица в интересах всего народа. Другое дело, когда обряды исполняются не самими охотниками, рыболовами и земледельцами, а профессиональными колдунами от имени соплеменников. В примитивном обществе, где господствует однородность занятий и где разделение на профессиональные группы едва наметилось, каждый человек в большей или меньшей степени занимается магией в своих интересах и использует чары и заклинания на благо себе и во вред своим врагам. Великий шаг вперед был сделан тогда, когда колдуны выделились в особый класс, то есть когда они были отделены от остальных соплеменников для того, чтобы своим искусством — будь оно направлено на излечение болезней, предсказание будущего или на другую общественно значимую цель — приносить пользу всему обществу. Негодность средств, которые большинство из этих профессионалов употребляло для достижения своих целей, не должна умалять в наших глазах огромную значимость самого этого института. Значительная группа людей — по крайней мере, на высшей ступени дикости —освободилась при этом от необходимости зара6атывать себе на жизнь тяжелым физическим трудом и получила возможность (и даже стимул) заняться исследованием тайн природы. Правом и одновременно обязанностью людей этой профессии было знать больше своих соплеменников, знакомиться со всем, что может помочь человеку в его изнурительной борьбе с природой, облегчить его страдания и продлить жизнь. Свойства лекарственных растений и минералов, причины выпадения осадков и засухи, грома и| молнии, смена времен года, фазы луны, дневное и годичное обращение солнца, движение звезд, тайны жизни и смерти— вот вещи, вызвавшие изумление первых философов-магов и побудившие их искать решение проблем, которые, без сомнения, часто привлекали их внимание по причине настойчивых требований клиентов. Последние ожидали от них не только понимания, но и управления великими природными процессами на благо людей.

Такую цель поразить с первого выстрела, конечно, невозможно. Медленный, бесконечный процесс приближения к истине заключается в постоянном выдвижении и проверке гипотез, Те из них, которые соответствуют фактам, принимаются, а все остальные отвергаются. Нет сомнения, что представления о естественной причинности, которыми оперировал колдун, покажутся нам явно ложными и абсурдными, но в его время это были оправданные гипотезы, хотя они и не выдержали проверки опытом. Насмешки и порицание заслуженно выпадают не на долю тех, кто эти теории изобрел, а на долю тех, кто продолжал упорно придерживаться их после того, как были выдвинуты более оправданные гипотезы. В поисках истины у людей, конечно, никогда не было более сильных побудительных мотивов, чём у этих первобытных колдунов. Им абсолютно необходимо было создать хоть видимость знания: ведь одна-единственная ошибка, будучи обнаруженной, могла стоить им жизни. Это, несомненно, заставляло их прибегать к обману с целью скрыть собственное невежество, но в то же время это давало им мощнейший стимул заменять мнимое знание настоящим. Ведь если вы хотите создать у других впечатление, что вы что-то знаете, самое лучшее действительно знать это. Так что, как бы ни отвергали .мы непомерные притязания магов и как бы ни осуждали их за то, что они вводили людей в заблуждение, образование этого класса в его первоначальном виде принесло человечеству неисчислимые блага. Колдуны явились прямыми предшественниками не только современных врачей и хирургов, но и современных исследователей и первооткрывателей во всех отраслях естественных наук. Они положили начало процессу, который привел их последователей в более поздние э,похи к столь славным и полезным открытиям. И если начало было скудным и малообещающим, то приписать это следует скорее неизбежным трудностям, которые возникают на пути познания, нежели природной неспособности или сознательному мошенничеству этих людей.

Управление дождем с помощью магии. Одной из главных задач общественной магии является управление погодой. В частности, она должна была обеспечивать достаточное количество осадков. Вода необходима для жизни. В большинстве регионов мира ее количество зависит от выпадения ливневых дождей. Без дождя увядает растительность, страдают и умирают люди. Поэтому в первобытных обществах вызыватель дождя являлся весьма важной фигурой. Чтобы регулировать поступление атмосферных осадков, имелся, как правило, особый разряд колдунов. Средства, с помощью которых колдун стремится выполнять свои профессиональные обязанности, обычно, хотя и не всегда, опираются на принципы гомеопатической, или имитативной, магии. Если он хочет вызвать дождь, то подражает ему разбрызгиванием воды или имитацией облаков; если же он ставит своей целью прекратить дождь и вызвать засуху, то, напротив, обходит воду стороной и прибегает к услугам огня для того, чтобы выпарить слишком обильные выделения влаги. Такого рода ухищрения никоим образом не являются, как может показаться просвещенному читателю, достоянием одних лишь обитателей знойных пустынь Центральной Австралии, Восточной и Южной Африки, где часто месяцы подряд безжалостное солнце палит с голубого, безоблачного неба пересохшую, жаждущую землю. Они были и остаются достаточно обычным делом среди внешне цивилизованных народов и в более влажной европейской климатической зоне. Приведу примеры из области магии, общественной и частной.

Когда, например, в деревне около Дерпта (современный Тарту) испытывали необходимость в дожде, обычно трое мужчин взбирались на высокие ели в священной роще. Один из них в подражание грому бий молотком по котелку или небольшому бочонку; второй в подражание молнии высекал искры из горящих головней, а третий — его называли «вызыватель дождя» — разбрызгивал во все стороны воду из сосуда с помощью связки веток. Чтобы положить конец засухе и вызвать дождь, девушки и женщины из селения Плоска приходили ночью Нагими к околице и лили там воду на землю. На большом острове к западу от Новой Гвинеи — его название Гальмагера, или Гилоло,— шаман вызывает дождь, разбрызгивая воду по земле веткой, сорванной с определенного вида дерева. Когда у индейцев племени омаха в Северной Америке посевы иссыхают от недостатка влаги, члены священного Общества буйвола наполняют водой большой сосуд и четырежды обходят вокруг него в танце. При этом один из них, набрав в рот воды, выпрыскивает ее в воздух, создавая, в подражание туману или моросящему дождю, тонкую водяную пыль. Затем он опрокидывает сосуд с водой на землю, после чего танцоры падают ниц и, вымазывая лица в грязи, выпивают воду. Наконец все они начинают распрыскивать воду изо рта, создавая тонкий туман. г)тот обряд, по их убеждению, способствует сохранению посевов. Весной индейцы племени начей (Северная Америка) обычно делают складчину, чтобы купить у колдунов благоприятную погоду для своих посевов. Если была нужда в дожде, колдуны постились и танцевали, держа во рту наполненные водой трубки. В трубках были пробиты отверстия, как в лейках. Через эти отверстия вызыватель дождя выдувал воду в направлении той части неба, где собирались грозовые облака. Если же, напротив, нужна была ясная погода, он поднимался на крышу хижины и, дуя что есть мочи, размахивал руками, давая облакам знак, чтобы они проходили мимо. Туземцы Центрального Ангониланда в случае, если дожди не выпадают вовремя, направляются к так называемому храму дождя.

-------------------------

То есть страны ангони (племя южных банту зулусской группы) — к западу от озера Ньяса.

Прежде всего они очищают территорию вокруг храма от травы. Затем их руководитель наливает в горшок пиво и зарывает его в землю, приговаривая: «Господин Чаута, ты ожесточил против нас свое сердце. Чего ты хочешь от нас? Ведь мы гибнем. Вот, мы дали тебе пиво, а ты ниспошли своим детям дождь». Затем все участвуют в распитии оставшегося пива; отхлебнуть глоток дают даже детям. Далее все берут в руки ветки и танцами и песнями призывают дождь. В это время оставшаяся в деревне Старуха выставляет в дверях хижины сосуд с водой. Возвра-тясь в деревню, участники церемонии макают в эту воду ветки и размахивают ими так, чтобы капли летели вверх как можно выше. После этого никто уже не сомневается, что ветер скоро пригонит тяжелые грозовые облака. В этих действиях можно заметить сочетание религии и магии: если разбрызгивание воды ветвями есть чисто магический обряд, то молитва о дожде и поднесение пива Чауте являются религиозными ритуалами. У племени мара в Северной Австралии вызыватель дождя идет к заводи и распевает над* ней магическую песнь. Потом, черпая воду руками, он пьет ее, а затем набирает в рот и выплевывает в разных направлениях. В заключение он обрызгивает себя водой с головы до ног, расплескивает ее вокруг и со спокойной совестью возвращается на стойбище. Считалось, что после этого дождь не заставит себя долго ждать. Арабский историк Макризи описывает обряд прекращения дождя, к которому, по рассказам, прибегали кочевники племени алкамар в Гадрамауте. Они срезали в пустыне ветвь определенного вида дерева, держали ее над огнем, пока она не загоралась, а затем обрызгивали водой. Считалось, что после этого дождь должен исчезнуть, как исчезала вода при падении на горящую ветку. Часть восточных ангами из Манипура выполняет, как говорят, сходный обряд с противоположной целью, а именно для вызывания дождя. Глава деревни кладет горящую головню на могилу умершего от ожогов человека и, молясь о ниспослании дождя, гасит головню водой. Тушение огня водой, как имитация дождя, усиливается здесь воздействием мертвеца, который, приняв смерть от ожогов, естественно, очень желает выпадения дождя, чтобы охладить свое воспаленное тело и успокоить острую боль.

Кроме арабов огонь как средство прекращения дождя использовали и другие народы. Так, сулка из Новой Британии, раскалив докрасна на огне камни, выносят их на дождь или же подбрасывают в воздух горячую золу. Они полагают, что дождь вскоре после этого прекратится, потому что ему не нравится, когда его обжигают горячими камнями или золой. Туземцы телугу выпускают на дождь маленькую нагую девочку с горящей головешкой в руках. Эту головешку она должна показать дождю. Считается, что это заставит ливень прекратиться.

Во время сильной засухи люди племени диери (Центральная Австралия), громко оплакивая бедственное состояние своей страны и свое собственное полуголодное существование, взывают к духам своих отдаленных предков, которых они называют мура-мура, чтобы те даровали им силу вызвать обильный дождь. Они считают, что дождь зарождается в облаках от их обрядов и обрядов соседних племен под влиянием мура-мура. Диери вызывают дождь следующим образом. Вырывается яма примерно 12 футов в длину и 8—10 футов в ширину. Над ней из бревен и ветвей устраивается хижина конической формы. Влиятельные старейшины племени острым кремнем пускают кровь двум колдунам, которые, как считается, получили от мура-мура особое вдохновение. Кровь, стекающая с их локтей, попадает на их соплеменников, сгрудившихся в хижине. Одновременно с этим истекающие кровью колдуны пригоршнями разбрасывают вокруг себя пух, часть которого прилипает к обрызганным кровью телам людей, а другая кружится в воздухе. Считается, что кровь символизирует дождь, а пух — облака. Во время церемонии на середину хижины выкатывают два больших камня: они изображают собирающиеся облака и предвещают дождь. Затем те же колдуны относят камни на 10—15 миль и затаскивают их как можно выше на самое высокое дерево. В это время остальные мужчины собирают гипс, растирают его в порошок и бросают в яму с водой. Считается, что мура-мура видят это и незамедлительно побуждают облака появиться на небе. В заключение молодые и старые мужчины окружают хижину и, наклонив головы, как бараны, бодают ее. Это бодание продолжается до тех пор, пока хижина не обрушивается. Руками при этом пользоваться запрещено, но, когда остаются одни лишь тяжелые бревна, разрешается пустить в ход и руки. Протыкание хижины головами символизирует продырявливание облаков, а падение хижины — выпадение дождя. Очевидно также, что водружение двух камней, символизирующих облака, на вершины деревьев тоже представляет собой способ заставить появиться на небе действительные облака.

Диери воображают, также, что способностью вызывать дождь в высшей степени обладает крайняя плоть, взятая у юношей при обрезании. Поэтому Великий совет племени всегда держит немного крайней плоти про запас. Ее тщательно скрывают, храня завернутой в перья вместе с жиром дикой собаки и ковровой змеи. Женщинам ни в коем, случае нельзя видеть этот сверток в раскрытом виде. По окончании церемонии крайняя плоть, исчерпавшая свою силу, зарывается в землю. После выпадения дождя несколько мужчин, юношей и мальчиков обязательно подвергаются хирургической операции, состоящей в срезании острым кремнем кожи с груди и рук. По ране похлопывают плоской палкой, чтобы вытекло побольше крови, а затем втирают в нее красную охру. От этого на теле вздуваются рубцы, В оправдание этих действий туземцы ссылаются на то, что они обрадовались дождю, а между шрамами и дождем существует связь. С виду операция не кажется очень болезненной, потому что претерпевающие ее пациенты смеются и шутят. Вокруг оперирующего толпятся маленькие дети, терпеливо ожидая своей очереди. После операции они убегают, выставляя свою маленькую грудь напоказ и пением прося дождь ее окатить. Правда, на следующий день, когда воспаленные раны дают о себе знать, они уже не так радуются.

На острове Ява, когда нужен был дождь, двое мужчин принимались хлестать друг друга гибкими прутьями и продолжали это до тех пор, пока из их спин не начинала течь кровь: струящаяся кровь символизировала дождь, который теперь, как предполагалось, обязательно должен был пролиться на землю. Люди племени эггхиу, в одной из областей Абиссинии, чтобы вызвать дождь, каждый раз в январе вступали в кровавые схватки — друг с другом, деревня с деревней,— которые продолжались в течение целой недели. Позднее император Me-нелик запретил этот обычай. Этот запрет вызывал возмущение народа, когда в дожде ощущался недостаток. Император вынужден был уступить и разрешил возобновить кровопролитные схватки, но лишь в течение двух дней в году. Упоминающий об этом обычае автор видит в проливаемой в таких случаях крови умилостивительную жертву духам, которые посылают дождь, но не исключено, что, подобно австралийским и яванским церемониям, это является имитацией дождя. По тому же принципу действовали, вероятно, пророки бога Ваала, которые, стремясь вызвать дождь, полосовали себя ножами до тех пор, пока из них не начинала хлестать кровь.

Широко распространено поверье, согласно которому магической властью над природой, особенно над дождем и вообще погодой, обладают близнецы. Это любопытное суеверие бытует у некоторых племен Британской Колумбии. Оно нередко побуждает индейцев налагать особые ограничения или табу на родителей близнецов, хотя точный смысл подобного рода табу, как правило, неясен. Так, индейцы-цимшианы верят, что близнецы имеют власть над погодой. Поэтому они обращаются к ветру и дождю со следующей молитвой: «Утихни ты, дыханье близнецов». Они считают также, что желания близнецов всегда исполняются. Поэтому близнецов боятся: ведь они могут навредить ненавистному им человеку. Цимшианы верят также, что близнецы способны вызывать лососей (рыбу-свечу), и в силу этого их называют «приносящие изобилие». По мнению индейцев-квакиутль, близнецы — это перевоплотившиеся лососи. Поэтому им нельзя подходить к воде. В детском возрасте близнецы могут якобы движениями своих рук вызывать ветер, хорошую или плохую погоду, а также, размахивая большой деревянной трещоткой, излечивать болезни. Индейцы-нутка также верят, что близнецы имеют отношение к лососям. Поэтому близнецам запрещается ловить лососей, есть или просто держать в руках свежую рыбу. Разрисовывая лица черной краской, а затем смывая ее, что символизирует капающий с тяжелых облаков дождь, они могут делать плохую или хорошую погоду и вызывать дождь. Индейцы-шусвап и индейцы реки Томпсон ассоциируют близнецов с медведем гризли, называя их молодыми гризли. Если верить им, близнецы на протяжении всей жизни одарены сверхъестественными способностями. В частности, могут будто бы управлять погодой.

В способность близнецов оказывать влияние на погоду верят также баронга-банту, населяющие берега бухты Делагоа в Юго-Восточной Африке. Они награждают родившую близнецов женщину именем Тило, что значит небо, а сами дети зо-вутея детьми неба. Когда бури, которые обычно разражаются в сентябре — октябре, медлят с приходом, когда стране угрожает засуха, предвестница голода, и природа, опаленная солнцем, которое шесть месяцев кряду сияло с безоблачного неба, томится по животворящим ливням африканской весны, женщины выполняют обряды, призванные ниспослать желанный дождь иссохшей земле. Они снимают с себя всю одежду, заменяя ее травяными поясами и головными повязками или короткими юбками из листьев ползучего растения. В таком одеянии они, испуская резкие крики и распевая непристойные песни, переходят от колодца к колодцу, очищая их от накопившейся грязи и нечистот. Их колодцы — это простые ямы, в которых застаивается немного мутной воды. Затем женщины направляются к дому одной из своих товарок, которая родила на свет двойню, и обрызгивают ее водой, принесенной в маленьких кувшинах. После этого они продолжают свой путь, выкрикивая разнузданные песни и исполняя неприличные танцы. Мужчинам нельзя смотреть на гулянья этих одетых в листья женщин. Если на их пути попадается мужчина, то они бьют и прогоняют его. Закончив чистку колодцев, женщины должны полить водой могилы предков в священной роще. Часто, по приказанию колдуна, они поливают водой также и могилы близнецов. Считается, что могила близнецов всегда должна быть влажной, поэтому их обычно хоронят близ озера. Если все усилия вызвать дождь оказываются бесплодными, баронга вспоминают, что такой-то близнец похоронен на склоне холма в сухом месте. «Неудивительно,— говорит в таких случаях колдун,— что небо нещадно палит. Возьмите тело покойного и выройте ему могилу на берегу озера». Приказание тут же выполняется, ибо иного средства вызвать дождь больше нет.

Некоторые из приведенных фактов подтверждают толкование профессором Ольденбергом правил, которые надлежит соблюдать брахману, если он желает выучить особый гимн из древнеиндийского собрания гимнов, известного под названием Самаведы.

--------------------------------

Ольденберг Герман (1854—1920)—немецкий филолог, специалист по санскриту.

Считается, что гимн этот, так называемая песнь Шаквари, воплощает в себе силу молнии — оружия Индры. Ввиду той страшной взрывоопасной силы, которой заряжен этот гимн, отважный брахман, предпринимавший попытку овладеть им, должен был порвать связь с людьми и удалиться из селения в лес. На период, который, по свидетельству различных авторитетов, колеблется от одного года до двенадцати лет, он был обязан соблюдать определенный распорядок жизни: трижды в день прикасаться к воде; носить черные одежды; есть пищу черного цвета; во время дождя не укрываться под крышу, а сидеть под дождем и повторять: «Вода есть песнь Шаквари»; при блеске молнии говорить: «Это похоже на песнь Шаквари»; а когда гремит гром, говорить: «Великий создает великий шум». Он не имел права перейти через поток, не прикоснувшись к воде, ступить на корабль, если жизнь его не была в опасности, и даже в этом случае он, поднимаясь на борт, должен был обязательно коснуться воды, «ибо сила песни Шаквари, как гласит поговорка, пребывает в воде». Когда ему наконец дозволялось выучить саму песнь, он должен был обмакнуть руки в сосуд с водой, в которой помещались растения всех видов. Если брахман выполнит все эти предписания, то по его желанию бог дождя Парджания будет ниспосылать дождь. Ясно, справедливо замечает профессор Ольденберг, что «все эти правила направлены на то, чтобы соединить воедино брахмана с водой, превратить его в союзника водных стихий и предохранить от их враждебности. Тот же смысл имеют черные одеяния и пища черного цвета. Нет сомнения, что их черный цвет символизирует дождевые облака. Поэтому мы можем предположить, что идеи и предписания ведических школ содержат в своем составе магические действия, восходящие к самой отдаленной древности. Они предназначались для того, чтобы подготовить вызывателя дождя к выполнению своей функции и посвятить его в должность».

На тропическом острове Ява, где богатая растительность свидетельствует об изобилии осадков, ритуал вызова дождя встречается куда реже, чем ритуал его предотвращения. Когда яванец намеревается устроить большое пиршество в дождливое время года, он идет к ведающему погодой «специалисту» и просит его «подпереть тучи, которые могут надвинуться». Если тот соглашается употребить на это дело свои профессиональные способности, то после ухода просителя он начинает регулировать свое поведение при помощи определенных правил. Он должен соблюдать пост, не пить и не купаться; то немногое, что он употребляет в пищу, должно быть сухим; ни в коем случае он не может прикасаться к воде. Со своей стороны устроитель пира и его слуги мужского и женского пола не должны в течение всего времени, пока длится пир, стирать белье и купаться; им надлежит также соблюдать строгое целомудрие. Колдун же усаживается на новой циновке в своей спальне и незадолго до начала пира шепчет перед небольшим светильником следующую молитву или заклинание: «Дедушка или бабушка Срекель (имя, по-видимому, выбрано наугад, иногда называются другие имена), вернись в свою страну, в свою страну Аккемат. Заставь замолчать свою бочку с водой, закрой ее хорошенько, чтобы ни одна капля не вытекла из нее». Во время молитвы колдун смотрит наверх и воскуряет благовония.

Равно и «метеоролог» племени тораджи, специализирующийся на прекращении дождя, до, во время и после исполнения своих профессиональных обязанностей принимает меры, чтобы не прикасаться к воде. Он не купается, ест пищу немытыми руками, пьет только пальмовое вино и, если ему случается переходить через поток, старается не ступать в воду. Приготовив себя к выполнению возложенной на него миссии, колдун приказывает построить в рисовом поле маленькую хижину. В этой хижине он поддерживает слабый огонь, который ни в коем случае не должен угаснуть. В огне он сжигает различные виды древесины, за которыми признается способность изгонять дождь. Он изо всех сил дует в том направлении, откуда надвигаются тучи, и держит при этом в руке связку листьев и коры, которые благодаря своим названиям, обозначающим что-то сухое и быстро испаряющееся, также считаются способными разгонять облака. Если тучи появляются в то время, когда колдун находится при исполнении своих обязанностей, он набирает полную пригоршню извести и сдувает ее в их направлении. Такое сухое вещество, как известь, очевидно, хорошо приспособлено для того, чтобы рассеивать пропитанные влагой облака. Если позже возникнет нужда в дожде, то стоит лишь ему залить водой огонь, и дождь тут же хлынет как из ведра.

Нетрудно заметить, что яванские и тораджские ритуалы, направленные на прекращение дождя, прямо противоположны индийским ритуалам, нацеленным на его вызов. Индийскому мудрецу предписывается регулярно, не считая особых случаев, трижды в день, прикасаться к воде. Яванским же и то-раджским колдунам вообще запрещается к ней прикасаться. Брахман живет в лесу и даже во время дождя не имеет права уйти в укрытие. Яванцы и тораджи, напротив, живут в сухом доме или в хижине. Первый выражает свое родство с дождем тем, что принимает его на себя и почтительно говорит о нем. Вторые же зажигают лампу или огонь и прилагают максимум стараний к изгнанию дождя. Но действуют все они по одному принципу: подобно играющему ребенку, каждый из них отождествляет себя с явлением, которое желает вызвать. Следствие, согласно укоренившемуся исстари заблуждению, похоже на свою причину: вы хотите, чтобы было сыро, так будьте сырыми сами; вы хотите, чтобы было сухо, так будьте сами сухими.

Обряды вызывания дождя до настоящего времени отправляются в Юго-Восточной Европе. Они не только покоятся на том же логическом фундаменте, что и перечисленные выше церемонии, но и в деталях сходны с ритуалами, которые с теми же целями исполняют, например, баронга с бухты Делагоа. У фессалийских и македонских греков, когда засуха длилась долго, существовал обычай отправлять ко всем колодцам и источникам в округе процессию детей. Во главе процессии шла украшенная цветами девочка, которую ее спутники на каждой стоянке окропляли водой, распевая заклинания. Вот часть этой песни:

Перперия в свежей росе

Освежает в округе все;

И в лесах и взбираясь ввысь

Бодро богу в пути молись!

На равнины наши, на рожь

Пошли, господи, тихий дождь,

Чтоб плоды принесли поля,

Виноградом цвела земля,

Налились колосья зерном,

И богат стал народ кругом.

Сербы во время засухи раздевают догола маленькую девочку и с головы до ног одевают ее травой, растениями и цветами. Лицо ее также прячут под покрывалом из живой зелени. Ей дают имя Додола. В сопровождении девушек она идет по деревне. Процессия останавливается перед каждым домом. Додола не перестает кружиться в танце.Девушки образуют вокруг нее кольцо, напевая одну из песенок Додолы, а хозяйка дома выливает на нее ведро воды. Вот как звучит одна из песен:

Мы по деревне идем,

А по небу бегут облака.

Мы идем быстрее,

И быстрее пошли облака.

Они обогнали нас

И оросили

Свежестью хлеб и лозу.Когда нужда в дожде возникает в селении Пуна в Индии, одного из местных мальчиков убирают листьями и называют «царем дождя». Он обходит по кругу все дома в деревне. Хозяева и их жены окропляют «царя дождя» водой и одаривают участников процессии различной снедью. После обхода всех домов мальчики снимают с «царя дождя» его одеяние из листьев, а из подаяний устраивают пир.

В некоторых областях Южной и Западной России в качестве средства, вызывающего дождь, применяется купание.

Иногда после церковной службы прихожане валили священника прямо в рясе на землю и орошали его водой. В других случаях женщины гурьбой купаются одетыми в день святого Иоанна Крестителя, погружая в воду сделанную из веток, травы и растений фигурку этого святого. Когда нужда в дожде ощущалась в Курской области, женщины хватали прохожего чужака и бросали его в реку или окатывали с головы до ног водой. Позднее мы убедимся, что незнакомца нередко принимают за божество или за олицетворение какой-нибудь природной стихии. У армян магия вызывания дождя состоит в том, что в воду бросают жену священника. Арабы в Северной Африке в качестве средства против засухи бросают в источник человека (хочет он того или не хочет), славящегося своей святостью. В области Минагасса на севере острова Целебес (Сула-веси), чтобы вызвать дождь, купается сам жрец. Когда на Центральном Целебесе долгое время нет дождя и ростки риса начинают засыхать, жители многих деревень, в особенности молодежь, отправляются к ручью и с громкими криками обрызгивают друг друга или обливают струями из бамбуковых трубок. Иногда, хлопая руками по воде или положив на нее перевернутую тыкву и барабаня по ней пальцами, они имитируют шлепанье дождевых капель.

Многие народы считают, что, распахивая землю или изображая пахоту, женщины способны вызывать дождь. Так, у пшавов и хевсуров на Кавказе имеется исполняемый во время засухи ритуал под названием «вспашка дождя». Девушки впрягаются в плуг и тащат его в реку до тех пор, пока вода не дойдет им до пояса. Так же поступают в подобных обстоятельствах армянские девушки и женщины. Старшая женщина или супруга священника надевает на себя рясу, а другие женщины, переодетые мужчинами, тащат под ее руководством плуг по воде против течения. Если засуха долго длилась в Грузии, достигших брачного возраста девушек запрягали парами в бычьи упряжки, священник брал в руки вожжи, и они пробирались через реки, лужи и топи, молясь, визжа, плача и смеясь. В одной местности в Трансильвании, когда земля трескается от засухи, несколько девушек раздеваются догола, затем под предводительством женщины старшего возраста, также нагой, выкрадывают борону и тащат ее через все поле к ручью. Достигнув ручья, они пускают борону вплавь, садятся на нее и в течение часа поддерживают в каждом ее углу по огоньку. После этого, оставив борону в воде, они возвращаются домой. К подобному же способу вызывания дождя прибегают и в некоторых частях Индии: нагие женщины ночью волокут плуг по полю, в то время как мужчины стараются держаться от этой процессии подальше — их присутствие может якобы разрушить чары.

Иногда дождь вызывают при посредничестве покойника. В Новой Каледонии вызыватели дождя выкрашивают свои

тела в черный цвет; вырывают останки покойника; уносят кости в пещеру, соединяют и подвешивают их над листьями таро. Кости поливают водой так, чтобы она стекала на листья. Туземцы верили, что душа покойного впитывает воду, превращает ее в дождь и низвергает на землю. В 1868 году в России продолжительная засуха, грозившая погубить урожай, побудила обитателей одной деревни в Таращанской волости выкопать тело раскольника, который умер в декабре предшествовавшего года. Часть крестьян колотила труп или то, что от него осталось, по голове со словами: «Дай нам дождь!», в то время как остальные лили на него воду через сито. Поливание водой через сито явно изображает здесь ливень и напоминает нам о том, как Стрепсиад в комедии Аристофана (ок. 445 — ок. 385 до н. э.) «Облака» представлял себе ниспослание дождя Зевсом.

-----------------------------------

Стрепсиад — комический персонаж из названной комедии Аристофана. По его мнению, дождь бывает, когда Зевс мочится на землю через решето.

Чтобы вызвать дождь, тораджи нередко взывают к состраданию покойников. Так, в селении Калингооа имеется могила знаменитого вождя. Когда земля страдает от несвоевременно наступившей засухи, люди приходят на эту могилу, поливают ее водой и приговаривают: «Сжалься над нами, дедушка! Если тебе угодно, чтобы в этом году у нас была пища, пошли нам дождь». После этого они подвешивают над могилой наполненный водой ствол бамбука. В его нижней части имеется небольшое отверстие, из которого по капле вытекает вода. До тех пор, пока дождь не оросит почву, ствол бамбука вновь и вновь наполняется водой. Как и в Новой Каледонии, магия смешана здесь с религией: обращение с молитвой к покойному вождю, носящее чисто религиозный характер, дополняется магической имитацией дождя у его могилы. Мы видели, что баронга с берегов бухты Делагоа используют в качестве дождевых чар орошение могил предков, особенно близнецов. У некоторых индейских племен бассейна реки Ориноко родственники покойного обычно через год после его похорон извлекают из земли его останки, сжигают их и рассеивают пепел по ветру. Считается, что пепел превращается в дождь, который покойник ниспосылает в награду за свое погребение. Китайцы убеждены, что, если тела людей не погребены, дождь причиняет их душам такое же беспокойство, как и живым людям, если их оставить в непогоду без крова. Поэтому несчастные души непогребенных делают все, что в их силах, чтобы не было дождя, и часто их усилия увенчиваются успехом. Ввиду этого китайские власти во время засухи, как правило, предавали земле иссохшие кости незахороненных мертвецов, чтобы положить конец бедственному положению и вызвать дождь.

Нередко в колдовских чарах, связанных с погодой, важную роль играют животные. Аборигены Северной Австралии, относящиеся к племени анула, ассоциируют с дождем птицу широкорота (Eurystomos) и называют ее дождевой птицей. Эта последняя является тотемом анула. Мужчины данного племени обладают якобы способностью вызывать дождь. Для этого они ловят змею и живьем бросают ее в определенный водоем. Спустя некоторое время змею оттуда вытаскивают, убивают и оставляют на берегу. Затем из стеблей травы изготовляют изогнутую в виде радуги плетенку и накрывают ею змею. Теперь остается лишь пропеть заклинание над змеей и имитацией радуги, чтобы дождь рано или поздно выпал. Аборигены объясняют свои действия тем, что именно на этом месте в очень давние времена широкорот жил в браке со змеей. Змея обитала в водоеме и вызывала дождь, выплевывая воду в небо до тех пор, пока появлялась радуга и тучи и начинался дождь. В разных частях острова Ява обычный способ вызывания дождя — купание одной или двух разнополых кошек; иногда животных сопровождает к воде процессия с музыкой. В самой Батавии время от времени можно видеть шествие детей с кошкой. Окунув животное в водоем, они затем отпускают его.

Когда колдун племени вамбугве (Восточная Африка) желает вызвать дождь, он выводит на яркий солнечный свет и помещает на крыше общей хижины черную овцу и черного теленка. Затем он вспарывает животным животы и разбрасывает их внутренности во всех направлениях. После этого он наполняет сосуд водой со снадобьями. Если чары сработали, вода в сосуде закипает и начинается дождь. Напротив, если колдун желает предотвратить дождь, он удаляется внутрь хижины и там подогревает в тыквенной бутылке горный хрусталь. Люди вагого, для того чтобы вызвать дождь, приносят в жертву на могиле умерших предков черную птицу, черную овцу и черную корову. В сезон дождей вызыватель дождя носит черную одежду. В одном из районов Суматры, чтобы вызвать дождь, се женщины деревни идут к реке, едва прикрыв свою наготу. Заходят в нее и обрызгивают друг друга водой. Затем в реку кидают черную кошку и заставляют ее некоторое время поплавать, после чего, сопровождаемая градом брызг, кошка выбирается на берег. Во время засухи гаро (Ассам) на вершине очень высокой горы приносят в жертву черную козу. Во всех случаях составной частью чар является черный цвет, который и затемняет небо дождевыми тучами. Так, бе-чуаны сжигают вечером желудок быка в уверенности, что «черный дым соберет тучи и вызовет дождь». Обитатели острова Тимор жертвуют черную свинью богине земли, чтобы выпал дождь, белую или рыжую — богу солнца, чтобы сияло солнце. Когда ангонам нужен дождь, они приносят в жертву черного быка, а когда им нужна хорошая погода — белого. Если в одной из высокогорных областей Японии в течение долгого времени нет дождя, процессия деревенских жителей во главе со жрецом (жрец ведет с собой черную собаку) направляется к горному потоку. По прибытии на место они привязывают собаку к камню и расстреливают ее из ружей и луков. Забрызгав скалы кровью собаки, крестьяне бросают оружие на землю и начинают молиться божеству потока, дракону, о ниспослании дождя, который бы омыл оскверненное место. Обычай предписывал, чтобы цвет животного в таких случаях был черный (как символ желанных грозовых туч). Но если нужна хорошая погода, приносимое в жертву животное должно быть безукоризненно белого цвета.

Тесная связь лягушек и жаб с водой повсеместно создала им репутацию хранительниц дождя. Они часто фигурируют в чарах, цель которых вызвать дождь. Некоторые племена индейцев бассейна реки Ориноко считали жабу богиней-владычицей вод и по этой причине остерегались ее убивать. Известно, что во время засухи они сажали лягушек под горшок и били по нему прутом. Индейцы-аймара изготовляли миниатюрные чучела лягушек и других водных животных и помещали их на вершинах холмов для привлечения дождя. Индейцы бассейна реки Томпсон и отдельные европейские народы полагают, что убить лягушку — значит вызвать дождь. С той же целью люди низших каст в центральных провинциях Индии привязывали лягушку к жезлу, покрытому зелеными листьями и ветками дерева ним, и таскали ее от одного дома к другому, распевая:

Ниспошли нам, лягушка, сокровище влаги!

Пусть пшеница и просо созревают в полях.

Капу, или редди, составляют многочисленную касту земледельцев и земельных собственников в провинции Мадрас. Когда подолгу не бывает дождя, женщины этой касты ловят лягушку и живьем привязывают ее к новой бамбуковой веялке. Они прикрывают веялку листьями маргозы и переходят с ней от дома к дому, распевая: «Госпожа лягушка должна искупаться. Дай ей, о бог, дождя, хоть немножко воды», В то время как женщины-капу поют эту песню, хозяйка дома поливает лягушку водой и дает ей подаяние в уверенности, что вскоре после этого хлынет дождь.

Когда в отдельных случаях засуха длилась долго, народ вообще отбрасывал в сторону обычные магические фокусы с имитацией дождя. Он был слишком разгневан, чтобы тратить силы на молитвы и заклинания, и старался угрозами, проклятьями и даже грубой физической силой вытребовать у сверхъестественного существа небесную воду. Например, если божество долгое время оставалось глухим к мольбам японских крестьян о дожде, то в конце концов те низвергали его изображение и с громкими проклятьями швыряли головой вперед в смердящее рисовое поле. «Поваляйся немного здесь,— говорили они,— и посмотрим, как ты будешь чувствовать себя через несколько дней на палящем солнце, которое сжигает все живое на наших потрескавшихся полях». При подобных же обстоятельствах фелупы из Сенегамбии сбрасывают своих фетишей и тащат их по полям, проклиная до тех пор, пока не пойдет дождь.

Большими специалистами по части взятия приступом царства небесного являются китайцы. Когда они испытывают нужду в дожде, они изготовляют из бумаги или из дерева огромного дракона, изображающего бога дождя, и целой процессией таскают его повсюду. Если дождь и после этого не идет, мнимого дракона проклинают и разрывают на куски. В других случаях китайцы угрожают богу и бьют его, если тот не дает дождя. Они публично смещают его с должности божества. Если же желанный дождь выпадет, то специальным императорским декретом бог возводится в более высокий ранг. В апреле 1888 года мандарины Кантона обратились к богу Лун Вану, умоляя положить конец непрекращающимся дождям, а когда тот остался глух к их просьбам, они на пять дней посадили его под арест.

-------------------------------------------------

Лун Ван — буквально «князь-дракон» — древнекитайское божество, распоряжающееся водными источниками, дождем, плодородием.

Это возымело благотворное действие. Дождь прекратился, и бог был выпущен на свободу. Во время засухи, случившейся за несколько лет до этого эпизода, то же божество заковали в цепи и целыми днями держали на солнце во дворе храма, чтобы оно могло на себе прочувствовать настоятельную нужду в дожде. Когда сиамцам необходим дождь, они также выставляют своих идолов на нещадно палящее солнце. Но если, напротив, им нужна сухая погода, они снимают крыши с храмов и оставляют таким образом идолов мокнуть под дождем. Они убеждены, что неудобства, которые при этом испытывают боги, побудят последних пойти навстречу желаниям верующих.

Эти «метеорологи» с Дальнего Востока могут вызвать улыбку у читателя. Но и в современной христианской Европе прибегали к точно таким же методам вызова дождя. В конце 1893 года над Сицилией из-за отсутствия дождей нависла страшная угроза гибели урожая. Каждый день солнце поднималось и заходило при совершенно безоблачном голубом небе. Сады Конка д'Оро, окружающие великолепным зеленым поясом Палермо, увядали. Надвигался голод. Народ был в большой тревоге. Самые испытанные методы вызывания дождя не приносили желаемого результата. По улицам и полям двигались процессии. Мужчины, женщины и дети, перебирая четки, целыми ночами лежали распростертыми перед иконами святых. Освященные свечи днем и ночью горели в церквах. На деревьях висели пальмовые ветки, освященные в вербное воскресенье. В селении Солапарута, в соответствии с древним обычаем, сор, выметенный из церквей в вербное воскресенье, был рассеян по полям. Все оказалось тщетным. Жители Никозии с обнаженными головами, босые носили по всему городу распятия и стегали друг друга железными прутами. Ничего не помогало. Даже великий святой, Франциск из Паоло, который ежегодно совершал чудо дождя, то ли не смог, то ли не захотел помочь людям. Обедни, вечерни, представления, иллюминации, фейерверки — ничто не трогало его. В конце концов крестьяне начали терять терпение. Большинство святых подверглось изгнанию. В Палермо жители выбросили святого Иосифа из церкви в сад, чтобы он самолично убедился, как обстоят дела, и поклялись оставить его на солнцепеке, пока не пойдет дождь. Других святых, как непослушных детей, повернули лицами к стене, с третьих сорвали их великолепные одеяния и изгнали далеко за пределы их приходов. Им угрожали, их грубо оскорбляли, окунали в лужи. В городе Кальтанисетта у архангела Михаила оторвали золотые крылья и заменили их картонными; с него сняли также пурпурную мантию и вырядили в тряпье. Еще хуже пришлось святому Анжело, покровителю Ликата. Его вообще раздели догола, всячески оскорбляли, затем заковали в цепи и угрожали повесить или утопить. «Дождь или веревка?» — орала разъяренная толпа, потрясая кулаками перед ликом святого.

Иногда люди в подобных случаях апеллируют к милости богов. Когда солнце сжигает поля зулусов, один из них высматривает «небесную птицу», убивает ее и бросает в пруд. Небо в таком случае должно залиться слезами нежности к погибшей птице: «Оно плачет по ней дождем, испуская надгробные крики». В других случаях зулуска зарывает своих детей по шею в землю и, отойдя на некоторое расстояние, долго и мрачно завывает. Предполагается, что небо размякнет от жалости при виде такого зрелища. После этого женщина откапывает детей в уверенности, что дождь вот-вот начнется. Зулуски говорят, что так они обращаются к «небесному господину» с просьбой послать дождь. Если дождь начинается, они провозглашают: «Усондо разлился дождем». Во время засухи гуанчи из Тенерифа приводят на священную землю овец и отделяют ягнят от маток, чтобы жалостливое блеяние могло тронуть сердце бога. В Кумаоне дождь «останавливают» тем, что вливают горячее масло в левое ухо собаки. Животное воет от боли, его завывания слышит Индра, и дождь из жалости к страданиям животного прекращается. Иногда тораджи пытаются заполучить дождь следующим способом. Они опускают в воду стебли определенных видов растений, приговаривая: «Иди и попроси дождь! Пока дождь не пойдет, я не посажу тебя в землю, и ты погибнешь». Они также подвешивают на веревочке к дереву пресноводных улиток и обращаются к ним с речью: «Идите и попросите дождь! Пока он не пойдет, я не пущу вас обратно в воду». Улитки плачут, богов разбирает жалость, и идет дождь. Правда, эти ритуалы носят скорее религиозный, нежели магический, характер, так как заключают в себе мольбу к высшим силам.

Нередко встречается мнение, что камни обладают способностью вызывать дождь при условии, что их обмакивают в воду, обрызгивают водой и вообще обращаются с ними надлежащим образом. В одном селении на Самоа в доме тщательно хранится камень определенной формы. Это представитель бога дождя. Во время засухи процессия жрецов выносит его и погружает в источник. Вызыватель дождя племени та-та-тхи (Новый Южный Уэльс) отбивает кусок кварца и выплевывает его в небо. Остальную часть кристалла он заворачивает в перья эму, смачивает все это водой и заботливо прячет. Колдун племени керамин (также Новый Южный Уэльс) уединяется с той же целью в устье реки, окропляет там водой круглый плоский камень, а затем заворачивает и прячет его. У некоторых племен Северо-Западной Австралии вызыватель дождя отправляется на участок, специально отведенный для этой церемонии. Там он наваливает кучу камней или песка, кладет на ее вершину магический камень и, танцуя, ходит вокруг кучи, часами распевая заклинания, пока не свалится от крайнего переутомления. Тогда его место занимает помощник. Камень обрызгивают водой и разжигают вокруг огромные костры. Никто из посторонних не имеет права приближаться к священному месту во время этого мистического ритуала. Когда дождь хотят вызвать сулка из Новой Британии, они чернят камни золой, полученной от сжигания, определенного вида плодов, и выставляют их на солнце вместе с некоторыми растениями и ветками. Затем несколько веток обмакивают в воду и с пением магических заклинаний придавливают их камнями. После этого дождь «должен пойти». В Манипуре, на высоком холме к востоку от столицы, находится камень, который народное воображение уподобляет зонтику. В случае нужды в дожде раджа приносит воду из ближайшего источника и опрыскивает ею этот камень. В Сагами (Япония) также есть камень, который, лишь стоит полить его водой, притягивает дождь. Когда дождь необходим племени вакондио в Центральной Африке, они посылают людей к вавамба, счастливым обладателям «дождевого камня», обитающим у подножия снежных гор. За приличное вознаграждение вавамба смачивают бесценный камень, смазывают его маслом и кладут в наполненный водой горшок. Считается, что после этого дождь не может не пойти. Апачи, обитатели засушливых пустынь Аризоны и Нью-Мехико, старались вызвать дождь тем, что приносили воду из определенного источника и обрызгивали ею скалу на определенной высоте. Они верили, что вскоре после этого соберутся тучи и начнет капать дождь.

Но такого рода обычаи распространены не только в глухих районах Африки и Азии да в знойных пустынях Австралии и Нового Света. Практиковали их и в более холодном климате под серым небом Европы. В «диких лесах Броцелианды» есть окруженный романтической славой источник, носящий название Барентон. В нем, если верить преданию, до сих пор в тени боярышника спит волшебным сном маг Мерлин. В случае нужды в дожде к нему приходили бретонские крестьяне. Они набирали воду в пивную кружку и поливали каменную плиту, лежащую рядом с родником. На горе Сноудон есть уединенное горное озеро под названием Дулин, или Черное озеро, оно расположено в глубокой мрачной лощине, окруженной высокими, крутыми скалами. В озеро сбегает ряд положенных как ступени камней. Если кто-нибудь, стоя на первом из этих камней, плеснет воду так, чтобы намочить самый дальний камень, который называется «красный алтарь», то даже при жаркой погоде, еще до наступления темноты выпадет дождь. Если же дождь не пойдет, это будет считаться простой случайностью. В последних случаях, как и в обычаях жителей острова Самоа, в камне видят нечто божественное. Это явствует и из соблюдаемого иногда обычая обмакивать крест в источник Барентон с целью вызвать дождь: обмакивание креста явно является христианским эквивалентом древнего языческого обычая окатывать камень водой. В разных частях Франции бытует или до недавнего времени бытовал обычай погружать в воду изображение святого, чтобы пошел дождь. Около древнего монастыря в Комманьи имеется источник святого Жервеза. Местные жители устраивают к нему массовые паломничества, чтобы — в зависимости от того, в чем нуждаются посевы,— выпросить дождь или солнечную погоду. Во время большой засухи они бросают в него старинное каменное изображение святого, которое обычно стоит в нише, из которой бьет источник. В Кол-лобриере и Карпентре то же самое проделывали с изображениями святого Понса и святого Женса. В некоторых деревнях Наварры крестьяне обращались с молитвами о дожде к святому Петру. Чтобы усилить действие своих молитв, они несли статую святого к реке, где трижды призывали его исполнить их просьбу. Затем, если святой продолжал упорствовать, крестьяне, несмотря на протесты священнослужителей, которые благочестиво уверяли, что простое предостережение и увещевание святого возымели бы равно благотворное действие, погружали статую в реку. Считалось, что в течение двадцати четырех часов после этого обязательно должен пойти дождь. Католические страны не являются монополистами по части такого рода приемов. В Мингрелии, когда посевы страдают от недостатка дождя, жители ежедневно погружают в воду статую особо почитаемого святого. Это продолжается до тех пор, пока не хлынет ливень.

В Юго-Восточной Азии, когда рис гибнет от засухи, водой орошают изображения Будды. Во всех случаях в основе своей этот обряд не что иное, как образчик симпатической магии, как бы она ни маскировалась видимостью наказания или угрозы.

Когда молитвы и процессии не приносили желаемого результата, греки и римляне также стремились добыть дождь магическим путем. Например, когда посевы и деревья гибли от засухи, жрец Зевса в Аркадии обмакивал дубовую ветвь в источник на горе Ликей. Из потревоженной воды поднималось мглистое облако, и вскоре на землю проливался дождь. Как мы видели, к тому же способу вызывания дождя до сих пор прибегают на Гальмагере (близ Новой Гвинеи). У жителей города Краннона в Фессалии для той же цели использовалась бронзовая колесница, которую они хранили в храме. Когда им нужен был ливень, они трясли эту колесницу, и шел дождь. Громыханье колесницы, вероятно, имитировало гром. Имитация грома и молнии, как мы уже видели, входит в состав дождевых чар в России и Японии. Легендарный царь Элиды Сал-моней подделывал звуки грома, таща за своей колесницей бронзовые котлы или проезжая по бронзовому мосту. Он же в подражание молнии метал ярко горящие факелы. Он не только возымел нечестивое желание подражать Зевсу, катящемуся по небесному своду, но даже провозгласил себя Зевсом и в этом качестве заставлял приносить себе жертвы. За стенами Рима, рядом с храмом Марса, хранился камень, известный под названием lapis manalis.

-----------------------------

Lapis manalis (лат.) — буквально «камень предков».

Во время засухи его втаскивали в Рим. Римляне верили, что это незамедлительно вызовет дождь.

Магическое управление солнцем. Маг не только считает, что он способен вызвать дождь. Он воображает, что может заставить сиять солнце, ускорить или приостановить его круговращение. Индейцам-оджибве казалось, что солнце во время затмения угасает. Поэтому они выпускали в воздух стрелы с огненными наконечниками, надеясь таким образом возродить иссякающий солнечный свет. Индейцы-сенсис из Перу также во время затмения выпускают в сторону солнца горящие стрелы, но, по всей вероятности, делают они это не столько для того, чтобы вновь зажечь светило, сколько для изгнания дикого зверя, с которым, как они полагают, солнце в этот момент борется. Во время же затмения луны племена бассейна реки Ориноко, напротив, зарывали зажженные головни в землю. По их словам, если луна погаснет, вместе с ней потухнет весь огонь на земле, кроме того, который был от нее скрыт, бо время затмения солнца камчадалы обычно выносили из хижин огонь и умоляли великое светило сиять по-прежнему. Из их обращенной к солнцу молитвы следует, что этот ритуал носил скорее религиозный, чем магический, характер. Напротив, ритуал, исполняемый в подобных случаях чилкотинами, был чисто магического свойства. Мужчины и женщины подбирали одежду, как во время ходьбы, и, опираясь на посохи, как будто несли тяжелый груз, ходили по кругу до тех пор, пока не кончалось затмение. Они явно надеялись поддержать таким образом слабеющее солнце, которое совершает свой тяжкий путь по небу. В Древнем Египте царь, считавшийся воплощением солнца, торжественно обходил вокруг храма, чтобы дать солнцу возможность без затмения и других неприятностей совершать свое ежедневное путешествие по небу. После осеннего равноденствия египтяне справляли праздник под названием «рождение солнечного посоха». Считалось, что по мере того, как с каждым днем идут на убыль солнечные свет и тепло, у светила возникает нужда опереться на посох.

Когда колдун в Новой Каледонии намеревается возвратить солнечный свет, он приносит с собой на кладбище растения и кораллы и связывает их в пучок с добавлением двух прядей волос живого ребенка из семьи умершего человека и двух зубов или целой челюсти из скелета предка. Затем рано утром он взбирается на гору, вершина которой уже тронута первыми лучами солнца. Там он кладет на плоский камень три разновидности растений, рядом с ними помещает сухую коралловую ветку, а над камнем подвешивает магическую связку. На следующее утро он возвращается на то же место и поджигает связку как раз в тот момент, когда солнце всходит над морем. В то время как дым клубится, он трет камень сухим кораллом, призывает предков и восклицает: «Солнце! Я делаю это, чтобы ты горело жарко и поглотило все облака на небе». Тот же ритуал повторяется на закате. Сухую погоду жители Новой Каледонии также вызывают при помощи продырявленного камня в форме диска. На восходе солнца колдун берет в руку этот камень, многократно проталкивает через отверстие горящую головню и приговаривает: «Я зажигаю солнце. Пусть оно поглотит тучи и высушит нашу землю, дабы она ничего не производила». Жители Банксовых островов вызывают солнечный свет с помощью поддельного солнца. Они берут камень правильной круглой формы, называемый «ват лоа», или «солнечный камень», обвязывают его красной тесьмой и приклеивают к нему совиные перья, изображающие лучи солнца, тихо напевая при этом должное заклинание. Затем они вешают камень на высокое дерево в священной роще, например на индийский баньян или на казуарину.

Считается также, что солнце рождает утренняя жертва, приносимая брахманом. Нас уверяют, что «оно, конечно, не взошло бы, если бы брахман не принес эту жертву». Древние мексиканцы видели в солнце источник жизненной силы, поэтому они называли его «Йпалнемохуани» — «тот, благодаря кому живут люди». Но если солнце дарует жизнь миру, то взамен оно должно получить жизнь и от него. А так как вместилищем и символом жизни является сердце, то для того, чтобы поддержать силу солнца, ему в жертву приносились кровоточащие сердца людей и животных. Эти жертвы были скорее магического, чем религиозного, свойства и имели своей целью не столько умилостивить солнце, сколько физически обновить запас его тепла, света и движения. Чтобы удовлетворять постоянную нужду в человеческих жертвах, питавших силу солнца, мексиканцы ежегодно вели войны с соседними племенами и брали массу пленных, которых приносили в жертву на алтаре. Так что непрерывные войны мексиканцев и жестокая система человеческих жертвоприношений (самых чудовищных из известных в истории) в большой мере были результатом ложной теории солнечной деятельности. Нет, пожалуй, более поразительного примера губительных практических последствий, проистекающих из чисто спекулятивной ошибки. Древние греки верили, что солнце гонит по небу свою колесницу. Поэтому жители острова Родос, поклонявшиеся солнцу как высшему божеству, ежегодно посвящали ему колесницу и четырех коней: их сталкивали в море для того, чтобы они служили солнцу. Родосцы, несомненно, полагали, что через год старая колесница с конями изнашивалась и приходила в негодность. Вероятно, по тем же причинам посвящали солнцу колесницы с конями и цари-идолопоклонники Иудеи. В жертву ему приносили коней спартанцы, персы и массагеты. Спартанцы приносили жертву на вершине горы Тайгет: за эту прекрасную гряду каждый вечер опускалось великое светило. Для равнинных жителей Спарты это было так же естественно, как для родосских островитян бросать колесницу с конями в море, в которое ежедневно погружалось солнце. Свежие кони ожидали усталого бога там, где они были ему более всего желанны в конце его дневного путешествия,— на горе или в море.

Одни народы думают, что могут зажечь солнце и облегчить его дневной путь, другие же воображают, что способны задержать или остановить его. В ущелье в Перуанских Андах на двух противостоящих горах высятся две разрушенные башни. В стены их вбиты железные крючья, к которым привязывалась сеть, протягивавшаяся от одной башни к другой. Сеть эта 1редназначалась для поимки солнца. Широко распространены рассказы о людях, которые поймали солнце в силок. Когда осенью солнце уходит на юг и все ниже опускается на арктическом небе, эскимосы-иглулик играют в «веревочку», чтобы поймать его в переплетение веревки и не дать, таким образом, исчезнуть. Когда же весной солнце движется в северном на-травлении, то, чтобы ускорить его возвращение, они играют в зильбоке. Если австралийский абориген хочет, чтобы солнце ае садилось до тех пор, пока он не придет домой, он кладет в разветвление дерева прямо напротив заходящего солнца кусок церна. Наоборот, чтобы заставить солнце быстрее зайти, австралийцы подбрасывают в воздух песок и сдувают его в направлении солнца. Они верят, что таким образом небесное светило будет отнесено к западу и погребено в песках, в которые оно погружается по вечерам.

Если одним народам кажется, что они могут ускорить дви-кение солнца, то другие воображают, что могут подтолкнуть медлительную луну. Аборигены Новой Гвинеи ведут счет месяцам по луне. Относительно некоторых из них известно, что они метали в луну копья и камни, чтобы ускорить ее движение и приблизить таким образом возвращение своих друзей, которые на год ушли из дому для работы на табачной плантации.

Управление ветром с помощью магии. Многие думают, что можно заставить подуть или стихнуть ветер. Когда якуту в жаркий день предстоит длинная дорога, он берет камень, который ему случилось извлечь из внутренностей животного или рыбы, несколько раз обматывает его конским волосом и привязывает к палке. Затем, размахивая палкой, он произносит заклинание, после чего начинает дуть прохладный бриз. Для того чтобы вызвать прохладный ветер на девять дней, камень следует обмакнуть в кровь зверя или птицы и выставить на солнце. В это время колдун совершает три круга в направлении, противоположном направлению движения дневного светила. Если готтентот хочет, чтобы ветер спал, он берет одну из самых толстых шкур и подвешивает ее на шесте в убеждении, что, сдувая шкуру с шеста, ветер должен потерять всю свою силу и сойти на нет. Колдуны с Огненной Земли, если хотят прекратить ветер, бросают против ветра раковины. Туземцы с острова Бибили близ Новой Гвинеи славятся способностью вызывать ветер собственным дыханием. Поэтому, когда поднимается буря, их соседи, богадьимы, говорят: «А это с Бибили снова принялись дуть». В Новой Гвинее прибегают и к другому способу поднять ветер: надо слегка ударить палкой по «ветряному камню». Если же ударить сильно, разразится ураган. В Шотландии колдуньи «поднимали» ветер тем, что обмакивали в воду тряпку, приговаривая:.

По камню тряпкой я стучу,

С дьяволом ветер заверчу.

Он стихнет, лишь я захочу.

В Гренландии женщина во время родов и некоторое время после разрешения от бремени обладает, как считается, способностью успокаивать бурю. Для этого ей достаточно выйти наружу, набрать полные легкие воздуха и, входя обратно в дом, выдохнуть. В древнем Коринфе жила семья, славившаяся своей способностью успокаивать бушующий ветер. Однако мы не знаем, каким образом ее члены исполняли эту полезную функцию, благодаря чему они, вероятно, получали нечто гораздо более существенное, чем простая известность среди мореплавателей Коринфского перешейка. Уже в христианскую эпоху, при императоре Константине, в Константинополе был предан смерти некто Сопатер по обвинению в задержании ветров с помощью магии. Дело в том, что корабли с зерном из Египта и Сирии, к ярости и отчаянию голодной византийской черни, были задержаны в пути штилями и встречными ветрами.

Финские колдуны, напротив, продавали попутный ветер задержанным бурей морякам. Ветер содержался в трех узлах: если развязать первый, дул умеренный ветер, если второй — сильный, если же третий — начинался ураган. Эстонцы, страна которых отделена от Финляндии всего лишь морским заливом, верили в магические способности своих северных соседей. Простые эстонские крестьяне приписывали сильные ветры, которые весной дуют с севера и северо-востока, принося с собой лихорадочные ознобы и ревматические воспаления, козням финских колдунов и колдуний. С особым страхом они относятся к трем весенним дням, которые носят название Крестовых дней. Один из них падает на канун Вознесения. Жители окрестностей Феллина боятся в такие дни показать нос наружу, чтобы жестокие ветры из Лапландии не сразили их насмерть. В народной эстонской песне поется:

Ветер Крестовый, могучий, кипящий,

С тяжелым ударом развернутых крыл!

Воющий ветер несчастья и горя

Дыханье финских волхвов доносил.Рассказывают, что моряки на кораблях, идущих против ветра в Финском заливе, видят иногда странный парусник. Он показывается из-за кормы и пядь за пядью нагоняет их. Парусник движется прямо против ветра со спущенными лиселями, прокладывая себе путь среди пенящихся валов. Паруса его надуты ветром так, что вот-вот лопнут. Снасти скрипят от напряжения. Матросы знают, что это судно идет из Финляндии.

Владение искусством завязывать ветер тремя узлами — так что, чем больше развязывается узлов, тем сильнее дует ветер — приписывали колдунам Лапландии, а также колдуньям с островов Шетланд, Льюис и Мэн. Моряки Шетланда до сих пор покупают у старух, которые претендуют на управление штормами, ветры в виде платков или нитей с завязанными узлами. Говорят, что в Леруике и поныне обитают древние старухи, которые живут продажей ветров. Одиссей, как известно, получил ветры от царя ветров Эола завязанными в кожаном мешке. Люди племени мотумоту на Новой Гвинее думают, что бури насылаются колдунами Ойабу: каждый ветер содержится у них в своей бамбуковой палочке, и по желанию они выпускают его наружу. На вершине горы Агу в Того (область Западной Африки) находится фетиш по имени Багба, который, как считается, управляет ветром и дождем. Его жрец хранит ветры в огромных горшках.

Часто штормовой ветер рассматривается как какое-то злое существо, которое можно запугать, прогнать или уничтожить. Когда бури и непогода длились долго и у центральных эскимосов ощущался недостаток в пище, они стремились заколдовать бурю: изготовляли длинный кнут из морских водорослей и, вооружившись им, шли на берег моря. Нанося кнутом удары в направлении ветра, они кричали: «Таба!» («Довольно!»)

Однажды, когда из-за северо-западных ветров на побережье долго продержался лед и возникла нехватка пищи, для установления безветренной погоды эскимосы выполнили следующий ритуал. На берегу был разложен костер; вокруг него собрались мужчины и запели. Затем к огню подошел старик и ласковым голосом стал приглашать демона ветра приблизиться к огню и согреться. Когда тот, по расчетам, прибыл, старик бросил в пламя сосуд с водой, который наполняли все присутствующие мужчины, и тут же в огонь полетел рой стрел. Полагали, что демон не захочет остаться там, где с ним так дурно обошлись. Для полного эффекта стреляли в разные стороны из ружей и просили капитана европейского судна выстрелить в ветер из пушки. 21 февраля 1883 года подобный ритуал был выполнен эскимосами на мысе Бэрроу (Аляска) с намерением убить духа ветра. Женщины изгоняли духа из домов, размахивая дубинками и ножами, а собравшиеся вокруг огня мужчины стреляли в него из винтовок и придавливали тяжелым камнем в тот момент, когда пар клубами поднимался от тлеющих углей, на которые только что опрокинули кадку с водой.

Индейцы-ленгуа в Гран-Чако называют стремительное движение урагана «бегом духа». Чтобы отпугнуть этого духа, они бросают в него палками. Южноамериканские индейцы-пайа-гуа, когда сильный ветер сдувает их хижины, бегут против ветра, угрожая ему горящими головнями. Другие индейцы, чтобы испугать бурю, колотят по воздуху кулаками. Когда жестокая буря угрожает индейцам-гуайакуру, мужчины выходят из домов вооруженными, а женщины и дети, стараясь запугать духа ветра, визжат изо всех сил. Во время бури обитатели одной батакской деревни на острове Суматра выскочили наружу из своих хижин, вооруженные мечами и копьями. Во главе их стал раджа, и они с криками и воплями рубили и кромсали невидимого врага. Одна старая женщина, как заметили, проявила при обороне своего дома от натиска урагана наибольшую активность, полосуя воздух длинной саблей направо и налево. Во время яростной грозы, когда раскаты грома раздавались совсем близко, кайаны с острова Борнео угрожающим жестом наполовину вытаскивали свои мечи из ножен, как бы пугая демона бури. Австралийские аборигены считают огромные столбы красного песка, которые быстро движутся по пустыням, проходящими мимо духами. Однажды молодой чернокожий атлетического сложения побежал за одним из таких столбов, чтобы поразить его насмерть бумерангом. Он отсутствовал три-четыре часа и, возвратившись очень усталым, рассказал, что убил духа Кучи, но и Кучи поразил его громом, так что жить ему осталось недолго. Относительно бедуинов Восточной Африки известно, что «ни один смерч не промчится на их пути без того, чтобы за ним не погналась дюжина мужчин с обнаженными кинжалами, нанося удары в центр пыльного столба с намерением изгнать злого духа, который, согласно поверью, скачет верхом на урагане».

В свете подобных примеров заслуживает полного доверия рассказ Геродота, который современные критики объявили небылицей.

---------------------------------

Геродот (между 490 и 480 — ум. ок. 425 до н. э.) —древнегреческий историк.

Не ручаясь за истинность повествования, он рассказывает, что однажды в стране псиллов (современное Триполи) дующий с Сахары ветер высушил все водоемы. Народ посовещался и в полном составе отправился на войну против южного ветра. Но когда они вошли в пустыню, на воинов обрушился самум и погреб их всех до единого. Эта история вполне могла быть передана одним из тех, кто видел, как они в боевом строю, под бой барабанов и кимвалов исчезли в красном облаке крутящегося песка


АЛИСТЕР КРОУЛИ

Глава VI

КОЛДУНЫ-ПРАВИТЕЛИ

Приведенные данные свидетельствуют о том, что во многих странах и у многих народов магия претендовала на управление великими силами природы на благо человека. В обществе, которое с доверием относилось к притязаниям специалистов в этом деле, они становились людьми важными и влиятельными. И неудивительно, что благодаря установившейся репутации и внушаемому ими страху некоторые из колдунов достигали высшей власти над своими легковерными соплеменниками, становясь вождями и правителями.

Взять хотя бы австралийских аборигенов — людей, находящихся на самом низком уровне развития и относительно которых мы обладаем сравнительно полной и точной информацией. Ни вожди, ни правители не управляют этими племенами. В той мере, в какой об этих племенах можно сказать, что они имеют политическое устройство, последнее представляет собой демократию или, точнее, олигархию старых и влиятельных мужчин, которые собираются на совет и практически без участия более молодых соплеменников принимают решения по поводу всех важных дел. Это совещательное собрание соответствует сенату позднейших племен, и, если понадобилось 5ы изобрести неологизм для обозначения такого рода правления старейшин, его можно было бы назвать геронтократией.

------------------------------

Термин «геронтократия» (от греч. geron — старик и krdtos — сила, власть) — «стариковластие» — довольно широко употребляется в этнографической литературе Запада.

Старейшины, которые у австралийских аборигенов собираются за совет и управляют делами своего племени, видимо, являются большей частью предводителями своих тотемных кланов. Центральной Австралии, где специфика природных условий (пустыня) и почти полная изоляция от внешних влияний задержали прогресс и оставили туземцев в самом примитивном состоянии, на предводителей тотемных кланов возложена обязанность совершать магические ритуалы для умножения тотемов. А так как огромное большинство тотемов составляют животные и растения, употребляемые в пищу, от старейшин обычно ожидают, что при помощи магии они добудут народу пищу. Обязанность других — вызывать дождь и оказывать общине другие услуги. Короче говоря, предводители кланов в Центральной Австралии занимаются общественной магией. Важнейшей из возложенных на них функций было присматривать за священными хранилищами (обычно они находились в расщелине скалы или в углублении в земле), где содержались священные камни и палки (чуринги), с которыми, если верить преданию, были каким-то образом связаны души всех людей, как живых, так и мертвых. Так что, хотя на предводителей кланов было возложено выполнение того, что мы назвали бы гражданскими обязанностями, например наложение наказания за нарушение племенного обычая, их основные функции были священными или магическими.

Хотя жители Новой Гвинеи находятся на куда более высоком культурном уровне, чем австралийские аборигены, их общественное устройство, по сути дела, представляет собой все ту же демократию или олигархию, и институт вождей имеется у них не более как в зародыше. По словам сэра Уильяма Мак-Грегора, никто из жителей Британской Новой Гвинеи не оказался достаточно сведущ, смел и силен, чтобы установить деспотическую власть хотя бы в одной области. «Ближе всего к этому приблизился (будучи весьма далек от идеала) тот, кто стал прославленным колдуном; но это удалось ему не без помощи изрядной доли шантажа».

Власть меланезийских вождей, по рассказам местных жителей, полностью покоится на вере в то, что они имеют общение с могучими духами и обладают сверхъестественной силой, с помощью которой могут оказывать влияние на духов. Если вождь налагал подать, то отрабатывалась она потому, что народ страшился его власти над духами и пребывал в твердой уверенности, что вождь может наслать несчастье и болезнь на того, кто ему не подчиняется. Как только значительная часть подданных начинала разуверяться в способности вождя влиять на духов, шаталось и его право облагать податями. По свидетельству Джорджа Брауна, в Новой Британии «от правящего вождя всегда ожидали выполнения жреческих функций.

-----------------------------------------

Браун Вильям Джордж (1768—1813)—английский путешественник.

Он делал вид, что находится в постоянном общении с тебаранами (духами) и благодаря их влиянию способен вызвать дождь или солнечную погоду, благодатные или неблагоприятные ветры, болезнь или здоровье, победу или поражение на войне и вообще сотворить любое благодеяние или бедствие, за которое проситель готов заплатить достаточную цену».

Следующую ступень на лестнице культуры занимают племена Африки, у которых институт вождей и правителей достиг полного развития. В этом регионе также имеются многочисленные свидетельства об эволюции колдуна (в особенности способного вызывать дождь) в вождя. Так, у племени вамбугве — бантуязычной народности в Восточной Африке — первоначальной формой правления была семейная демократия; но огромная власть колдунов, передаваемая по наследству, возвела их в ранг предводителей или вождей. В 1894 году из трех оставшихся в живых вождей двое внушали большой страх по причине своих колдовских способностей. Богатые стада скота, которыми они владели, почти полностью перешли в их владение в форме подношений за услуги, оказанные ими в этом качестве. Вожди другой народности Восточной Африки, вататуру, являются, как известно, не более чем колдунами, не оказывающими прямого политического влияния. И у вагого (Восточная Африка) власть вождей берет свое начало от искусства делать дождь. Если сам вождь этой способностью не обладает, он обязан воспользоваться услугами другого лица.

У племен Верхнего Нила вождями являются обычно знахари. Власть их покоится главным образом на предполагаемой способности вызывать дождь, так как «единственное, что важно для обитателей этих мест,— это дождь: невыпадение осадков в нужное время сулит обществу несказанные бедствия. Поэтому неудивительно, что наиболее ловкие люди присваивают себе способность вызывать дождь и, добившись соответствующей репутации, наживаются на легковерии своих простодушных соплеменников». Отсюда «большинство племенных вождей являются делателями дождя, и их популярность находится в зависимости от способности вызывать для своего народа дождь в нужное время года... Селения, вожди которых занимаются этим делом, всегда строятся на склонах довольно высоких холмов, так как вожди, конечно, знают, что холмы привлекают тучи, и поэтому предсказывают погоду с большой долей уверенности». В распоряжении каждого из таких делателей дождя имеется некоторое количество дождевых камней, которые они держат в горшке; среди них горный хрусталь-искряк и аметист. Желая вызвать дождь, колдун погружает камни в воду и, взяв в руку расщепленную сверху, очищенную от коры палку, делает ею тучам призывный знак или отгоняет их в нужном направлении, бормоча при этом заклинание. Или он наливает в углубление в камне воду и погружает в нее внутренности овцы или козы, а затем разбрызгивает воду в воздух. Хотя вожди приобретают богатство благодаря своим мнимым магическим способностям, умирают они большей частью насильственной смертью. Во время засухи разъяренный народ собирается и убивает вождя в уверенности, что это он задерживает дождь. Обычно должность вождя передается по наследству от отца к сыну. К числу племен, которые придерживаются этих верований и соблюдают эти обычаи, относятся латука, бари, лалуба и локойа.

Члены племени ленду к западу от озера Альберт в Центральной Африке твердо верят, что некоторые люди обладают способностью вызывать дождь. У них делатель дождя является вождем или почти всегда им становится. Великое уважение к распределителям небесной влаги питают и туземцы племени баньоро, которые буквально осыпают их дарами. Тот же, кто обладает абсолютной и неоспоримой властью над дождем. великий распределитель дождя, является правителем. Он имеет право передавать свои полномочия другим лицам, так чтобы небесная вода равномерно распределялась по разным частям его царства.

В Восточной, Центральной и Западной Африке мы сталкиваемся все с тем же соединением в одном лице функций вождя и мага. Так, в племени фан нет четкого различения между вождем и знахарем. Вождь одновременно является знахарем, да еще кузнецом в придачу. Дело в том, что представители этого племени считают ремесло кузнеца священным и заниматься им позволено лишь вождям.

По поводу связи между должностями вождя и мага в Южной Африке один хорошо информированный автор замечает следующее: «В глубокой древности великим делателем дождя был племенной вождь. Некоторые вожди не позволяли никому вступать с собой в соревнование, иначе вождем был бы выбран более удачливый делатель дождя». Была и другая причина: если бы делатель дождя стяжал себе на этом поприще великую славу, он наверняка стал бы богачом, а вождю, очевидно, не годится позволять кому-либо чрезмерно обогащаться. Делатель дождя пользуется в народе огромным влиянием, поэтому очень важно связать эту функцию воедино с властью вождя. Предание усматривает главную добродетель древних вождей и героев в способности вызывать дождь, и представляется вероятным, что от нее берет свое начало институт вождей. Тот, кто вызывает дождь, естественно, становится вождем. Знаменитый зулусский деспот Чака провозгласил себя единственным прорицателем в стране, потому что допустить соперников в этом искусстве было бы небезопасно для жизни. Доктор Моффат замечает относительно всех южноафриканских племен, что «во мнении народа делатель дождя является личностью незаурядной, обладающей большим влиянием на умы, чем даже царь, который вынужден уступать повелениям этого высшего должностного лица».

Эти данные говорят в пользу того, что в Африке человек, занимающийся общественной магией, особенно делатель дождя, часто превращался в правителя. Можно предположить, что в этом выдвижении сыграл роль как беспредельный страх, который маг внушает к себе, так и значительное состояние, которое он накапливает при исполнении своих профессиональных обязанностей. Карьера мага сулит мастеру своего дела великие блага, но она полна западней, в которые всегда может попасть его неумелый или неудачливый собрат по профессии. Положение занимающегося общественной магией действительно очень непрочно: народ твердо уверен, что в его власти вызвать дождь, заставить засиять солнце, созреть плоды. Поэтому естественно, что засуху и недостаток съестных припасов также приписывают его преступной небрежности или злонамеренному упрямству. Он несет за это должное наказание. В Африке вождя, которому не удалось вызвать дождь, часто изгоняют или убивают. В некоторых районах Западной Африки, если, несмотря на обращенные к вождю молитвы и приношения, дождя все-таки нет, подданные связывают его веревками и силой ведут на могилу предков, чтобы он испросил у них необходимый дождь. Банжары Западной Африки приписывают своему вождю способность делать погоду сухой или дождливой. Пока стоит хорошая погода, они осыпают его подарками в виде зерна и скота. Но если засуха или дождь угрожают погубить посевы, они оскорбляют и бьют вождя до тех пор, пока погода не изменится к лучшему. Когда год выдается неурожайный или слишком сильный прибой препятствует рыбной ловле, народность лоанго обвиняет своего царя в «злосердечии» и свергает его с престола. На Зерновом Берегу за общественное благополучие, плодородие земли и обилие рыбы в море ответствен верховный жрец или царь-фетиш, который носит титул Бодио. Если страна терпит неудачу в каком-нибудь отношении, Бодио смещают с должности. На огромных пространствах на южном берегу озера Виктория-Нианца, в Уссукуме вопросы о дожде и саранче входят в компетенцию правительства султана. Султан должен знать, как вызывать дождь и изгонять саранчу. Если он и его знахари не способны справиться с этим во время стихийных бедствий на карту ставится их жизнь! Когда народ ощущает великую нужду в дожде, а его нет, султана просто изгоняют в Утутву, недалеко от Нассы. Народ придерживается мнения, что правители обязаны обладать властью над явлениями природы. Вообще обитатели района озера Ни-анса убеждены в том, что дождь выпадает не иначе как благодаря магии, а обязанность вызывать его возлагается на вождя племени. Если в нужное время дождя не бывает, все выражают недовольство. Не один царек был изгнан из страны по причине засухи. Когда сохнут посевы племени латука (район Верхнего Нила) и все усилия вождя вызвать дождь оказываются безуспешными, ночью на него обычно совершают нападение, грабят имущество и изгоняют. Часто дело доходит до убийства.

Обитатели многих других частей света также ожидают от правителей управления природными процессами на 'благо народа, а в случае неудачи подвергают их наказанию. Когда у скифов ощущалась нехватка пищи, они, по-видимому, заключали своих царей в тюрьму. В Древнем Египте в случае неурожая порицали священных фараонов. Ответственными за ход природных процессов считались также священные животные. Если вследствие длительной и жестокой засухи страну постигал мор или другие бедствия, жрецы хватали ночью священных животных и обращались к ним с угрозами; и если эпидемия, например, не утихала, животных убивали. В прошлом коралловым островом Ниуе, или Диким Островом, правила царская династия. Но так как ее представители были одновременно верховными жрецами и, как считалось, способствовали росту съедобных растений, то в голодное время народ приходил в гнев и убивал их. Когда наконец после серии убийств никто не пожелал занять трон, монархическому правлению пришел конец. Китайские авторы сообщают, что, когда в Корее выпадало слишком мало или слишком много дождей и урожай не созревал, вина за это возлагалась на царя. В таких случаях одни требовали его низложения, другие — умерщвления.

Американские индейцы ближе всего подошли к цивилизации в периоды существования монархической и теократической империй в Мексике и Перу. Ранний период истории этих стран известен нам слишком мало, чтобы утверждать, были предшественники этих обожествленных правителей знахарями или нет. След такой исторической последовательности, возможно, проглядывает в клятве, которую мексиканские правители давали при восшествии на престол. Они клялись, что заставят солнце сиять, тучи — давать дождь, реки — течь, а землю — в изобилии приносить плоды. Окутанный ореолом таинственности и атмосферой страха, колдун или знахарь, конечно, пользовался огромным влиянием у американских индейцев и, хотя у нас нет положительных данных об этом процессе, во многих случаях мог превратиться в вождя или верховного правителя. Кетлин, правда, сообщает, что знахари в Северной Америке «ценятся в качестве сановников и вся община оказывает им величайшее уважение не только за то, что они сведущи в вопросах лечения больных, но в особенности за умение в магии и оккультных искусствах, которыми они прежде всего и занимаются. Во всех племенах врачи являются заклинателями духов, магами, предсказателями. Мы бы даже назвали их верховными жрецами, поскольку они надзирают и руководят всеми религиозными обрядами. На них смотрят как на оракулов народа. В военное и мирное время они восседают в советах рядом с вождями. Прежде чем предпринять какой-то шаг, имеющий общественное значение, непременно запрашивают их мнение, принимаемое с величайшим почтением. Равным образом шаманы племени майду (Калифорния) были и продолжают оставаться, вероятно, самыми влиятельными людьми.

При отсутствии определенной системы правления слово шамана имеет огромный вес. К касте шаманов относятся с большим страхом и, как правило, повинуются ее представителям куда больше, чем вождям».

В Южной Америке маги и знахари также шли прямой дорогой к званию вождя или короля. Один из первых поселенцев на побережье Бразилии, француз Андрэ Тевэ, сообщает, что индейцы «относятся к своим «паже» (или знахарям) с таким почтением и благоговением, что обожают и прямо-таки боготворят их. Можно видеть, как простой народ простирается ниц при встрече с ними и обращается к ним с молитвами вроде: «Соблаговоли, чтобы ни я, ни мои дети не заболели и не умерли» — или с чем-то в этом роде. Но если когда-нибудь этим «паже» случится ошибиться и их предсказания не сбываются, народ без колебаний их убивает, как недостойных титула и звания «паже». У индейцев-ленгуа (Гран-Чако) каждый клан имеет своего кацика, то есть вождя. Но они располагают незначительной властью. Должность вождя обязывает его дарить большое количество подарков, так что он редко становится богатым и носит, как правило, более поношенную одежду, чем одежда его подданных. «Человеком, который фактически сосредоточил в своих руках самую большую власть, является колдун, привыкший скорее получать подарки, чем дарить». Обязанность мага — насылать бедствия и несчастья на врагов племени и охранять своих соплеменников от вражеской магии. Оплачиваются эти услуги хорошо; благодаря им колдун приобретает в обществе огромное влияние и высокое положение.

В Малайе к радже или правителю относятся обычно с суеверным поклонением, как к существу, обладающему сверхъестественными способностями. Есть основания полагать, что, подобно многим африканским вождям, раджа этот выдвинулся из простых колдунов. До настоящего времени малайцы убеждены, что личность раджи оказывает влияние на такие явления природы, как рост злаков и плодоношение фруктовых деревьев. Предполагается, что, хотя и в меньшей степени, такой же способностью оплодотворения обладают наместники раджи и даже лица европейского происхождения, которые правят различными областями. Так, в Селангоре, одной из областей Малайского полуострова, хороший или плохой урожай риса часто связывается со сменой местных чиновников. Туратеи в южной части острова Целебес (Сулавеси) считают, что урожайность риса зависит от поведения их властителей и что плохое правление — под этим они понимают правление человека, который не руководствуется древним обычаем,— ведет к неурожаю.

Даяки из Саравака верили, что знаменитый английский наместник раджа Брук был наделен некой магической способностью, которая при надлежащем применении могла привести к изобилию риса. Поэтому, когда он посещал племя, ему приносили семена для посева в будущем году, и он «оплодотворял» их, потрясая над ними женским ожерельем, которое предварительно обмакнули в особый раствор. Когда он входил в деревню, женщины омывали ему ноги сначала водой, потом молоком молодого кокосового ореха и вновь водой. А всю воду, которой он коснулся, даяки сохраняли для того, чтобы использовать в своих хозяйствах в уверенности, что это принесет впоследствии обильную жатву. Отдаленные племена, которые Брук не мог посетить, посылали ему небольшие куски белой материи и немного золота или серебра. После того как он напитывал их своей «оплодотворяющей благодатью», туземцы зарывали их в полях и ожидали хорошего урожая. На замечание одного европейца, что у племени самбан плохой урожай риса, вождь тут же ответил: «Иначе и быть не может, ведь нас ни разу не посетил раджа Брук». Он просил уговорить раджу Брука посетить его племя и вернуть плодородие его земле.

Веру в то, что властители обладают магическими или сверхъестественными способностями, с помощью которых они могут оплодотворять землю и одаривать своих подданных иными благодеяниями, разделяли предки арийских народов, расселившихся от Индии до Ирландии. Это верование в нашей собственной стране оставило заметный след. Законы Ману — древний свод индусских законов — следующим образом повествуют о последствиях правления доброго царя: «В стране, властитель которой избегает захватывать имущество грешников, люди рождаются в надлежащее время и проживают долгую жизнь. И урожаи землепашцев восходят на славу, и дети не умирают, и ни один отпрыск не рождается уродом». В гомеровской Греции о вождях и царях говорили как о священных или божественных. Жилища их были божественными, а колесницы— священными. Считалось, что правление хорошего царя заставляет чернозем приносить обильные урожаи пшеницы и ячменя, деревья — сгибаться под тяжестью плодов, стада — умножаться, а море — изобиловать рыбой. Когда в средние века король Дании Вальдемар I совершал путешествие по Германии, матери приносили ему своих детей, а землепашцы — семена, чтобы он к ним прикоснулся; считалось, что от королевского прикосновения дети будут лучше расти. По тем же причинам земледельцы просили короля бросать семена в землю. У древних ирландцев бытовало верование, что, если король соблюдает обычаи предков, погода будет мягкой, урожай—обильным, скот—плодовитым, воды — изобиловать рыбой, а фруктовые деревья — сгибаться под тяжестью плодов. Среди благотворных последствий правления справедливого короля канон, приписываемый святому Патрику, перечисляет «хорошую погоду, спокойное море, обильные урожаи и отягощенные плодами деревья». Напротив, голод, бесплодие, порча плодов и неурожай рассматривались как неопровержимые доказательства того, что правящий монарх плох.

Последним пережитком этих суеверий, возможно, была вера в то, что английские короли обладают способностью прикосновением руки исцелять от золотухи. Эта болезнь была поэтому известна под названием «королевской». Чудесным даром излечения часто пользовалась королева Елизавета (1558— 1603). В Иванов день 1633 года король Карл I (1625—1649) одним махом излечил сотни пациентов в королевской часовне в Холируде. Но вершины популярности эта практика, по-видимому, достигла при его сыне Карле II (1660—1685). За время своего правления этот монарх коснулся около ста тысяч людей, больных золотухой. Иногда вокруг него возникала ужасная давка. Однажды шесть или семь искавших исцеления людей были затоптаны насмерть. Король Вильгельм III (1688— 1702), будучи человеком здравомыслящим, с презрением отка-зывался"участвовать в этом надувательстве и, когда все та же дурно пахнущая толпа осаждала его дворец, приказал раздать ей милостыню и выгнать вон. Когда же однажды его в первый и в последний раз удалось уговорить возложить руку на больного, он сказал ему: «Дай тебе бог лучшего здоровья и побольше ума». Однако, как и следовало ожидать, эта практика продолжала существовать и при глуповатой дочери тупого фанатика Якова II (1685—1688) королеве Анне (1702— 1714).

Французские короли также приписывали себе способность исцелять путем прикосновения, которую они, по их словам, унаследовали от Хлодвига (481—511) и Людовика Святого (1226—1270), тогда как английские короли якобы унаследовали ее от Эдуарда Исповедника (1042—1066). Точно так же вожди туземцев с острова Тонга считались способными излечивать золотуху и случаи отвердения печени прикосновением своих ног. Лечение было чисто гомеопатическим, так как предполагалось, что болезнь и излечение происходят от соприкосновения с особой королевской крови или с каким-то принадлежащим ей предметом.

На основании сказанного мы можем сделать обоснованный вывод, что во многих частях света верховный правитель происходит по прямой линии от древнего мага или знахаря. С момента обособления особого класса шаманов на него было возложено исполнение обязанностей, обеспечивающих безопасность и благосостояние общества. Эти люди постепенно достигают богатства и власти, а лучшие из них превращаются в священных владык. Для наиболее проницательных умов ложность магии с течением времени становится все более и более очевидной, и она мало-помалу вытесняется религией. Другими словами, колдун уступает место жрецу, который, отказываясь от стремления непосредственно управлять ходом природных процессов на благо человека, старается достичь той же цели косвенным путем — путем обращения к богам. Пусть они сделают для него то, чего он более не считает возможным достичь собственными силами. Верховный правитель постепенно отказывается от магии в пользу чисто жреческих функций — молитвы и жертвоприношения. Но поскольку границы между человеческим и божественным еще нечетки и расплывчаты, то некоторые правители воображают, что возможно достичь божественности путем воплощения. Это учение о воплощении и связанная с ним теория подлинной божественности верховных владык будут предметом исследования в следующей главе.

-----------------------------------

Выдвинутая Фрэзером теория сакрального происхождения царской власти принята многими буржуазными учеными. Бесспорно, что историческая связь колдовских и жреческих функций со светской властью вождя (царя, короля) действительно существует; но первичной здесь является все же именно светская власть. Происхождение ее очень сложный процесс, в котором сакральные функции могут порой занимать видное, но не основное место


АЛИСТЕР КРОУЛИ

Глава VII

ВОПЛОЩЕННЫЕ БОГИ В ОБРАЗЕ ЛЮДЕЙ

Примеров верований и обычаев отсталых народов мира, приведенных в предыдущих главах, достаточно для того, чтобы убедиться, что дикарь не признает пределов своей власти над природой, которые представляются нам столь очевидными. В обществе, в котором считается, что любой человек в большей или меньшей степени обладает сверхъестественными способностями, различие между богами и людьми едва-едва намечается. Представление о богах как о существах сверхчеловеческих, наделенных способностями, несравнимыми с человеческими; возникает в ходе исторического развития. Примитивным народностям сверхъестественные силы не представляются чем-то неизмеримо высшим по отношению к человеку; ведь человек может нагнать на них страху и заставить исполнять свою волю. На этой стадии развития мышления мир рисуется одной великой демократией, в рамках которой естественные и сверхъестественные существа стоят приблизительно на равной ноге. С развитием познания человек научается более правильно оценивать огромность природы и признавать свою собственную слабость перед ее лицом. Но признание своей беспомощности не влечет за собой уверенности в бессилии сверхъестественных существ, которыми населяет мир человеческое воображение. Напротив, его представление о власти таких существ укрепляется. Ведь его умом еще не окончательно овладела идея мира как системы внеличностных сил, действующих в согласии с неизменными и неизменяемыми законами. В зародыше эта идея у человека, конечно, имелась, и он действовал в согласии с ней не только в магии, но во многих случаях и в повседневной жизни. Однако эта идея остается неразвитой, и человек, поскольку он пытается объяснить мир, в котором живет, рисует его себе как проявление чьей-то сознательной воли и личной деятельности. Если он ощущает себя столь хрупким и слабым, то какими же громадными и могущественными должны представляться ему существа, которые управляют гигантским механизмом природы! По мере того как прежнее ощущение равноправия с богами мало-помалу исчезает, человек оставляет надежду на управление ходом природных событий с помощью одних лишь собственных ресурсов, то есть посредством магии, и все больше видит единственное вместилище сверхъестественных сил — которым он когда-то тоже претендовал быть — в богах. С развитием познания ведущее место в религиозном ритуале занимают молитва и жертвоприношение, а магия, которая когда-то ценилась не ниже их, постепенно оттесняется на задний план и опускается до уровня черной магии. Теперь в магии видят бесплодное и нечестивое вмешательство в сферу влияния богов: она сталкивается с упорным противодействием со стороны жрецов, слава и влияние которых усиливаются или падают в зависимости от славы и влияния их богов. Поэтому когда в более поздний период начали различать религию и суеверие, то занятием благочестивой и просвещенной части общества стали жертвоприношение и молитва, в то время как магия послужила прибежищем для людей суеверных и невежественных. Когда же еще позднее представление о стихийных силах как о силах личностных уступает место признанию природного закона, магия, основывающаяся на идее необходимой и неизменной последовательности причин и следствий, независимых от личной воли, восстанавливает пошатнувшуюся репутацию и путем исследования причинных связей в природе прямо прокладывает путь науке. Так алхимия ведет к химии.

Понятие человекобога или человеческого существа, наделенного божественными или сверхъестественными способностями, по существу, принадлежит раннему периоду истории религии, тому периоду, когда боги и люди продолжали рассматриваться как существа во многом одного и того же порядка и не были еще разделены непроходимой пропастью, которая разверзается между ними в сознании позднейших поколений. Какой бы странной ни казалась идея бога, воплощенного в человеческом образе, для первобытного человека, видевшего в человекобоге или в богочеловеке всего лишь более высокую степень присутствия тех же самых сверхъестественных способностей, которые он без малейших угрызений совести дерзко присваивает себе, в ней не было ничего из ряда вон выходящего. Ведь он не проводит сколько-нибудь четкого различения между богом и могущественным волшебником. Его боги зачастую не более как невидимые колдуны, которые за завесой природных явлений приводят в действие те же чары и заклинания, которые люди-маги в видимой и телесной форме используют среди своих соплеменников. А так как была широко распространена вера в то, что боги предстают перед верующими в человеческом облике, колдуну, с якобы присущими ему чудотворными способностями, нетрудно было обрести славу воплощенного божества. Так, начав с простого заклинателя духов, знахарь или колдун постепенно объединяет в своем лице бога и светского властителя. Но, говоря о нем как о боге, мы должны остерегаться переносить на первобытное представление о божестве абстрактные и сложные идеи, которые мы с этим термином связываем. Наши идеи по этому важному вопросу являются плодом длительного интеллектуального и морального развития. Дикарь не только не разделяет их, но, когда ему их объясняют, он даже не понимает их.

Бурная полемика по вопросу о религии первобытных народов разгорелась большей частью из-за взаимного непонимания. Мысли цивилизованного человека дикарю непонятны, а мысли дикаря понимают очень немногие из цивилизованных людей. Когда слово «бог» употребляет дикарь, он имеет в виду одно существо; когда тем же словом пользуется человек цивилизованный, он имеет в виду существо совершенно иного рода. И если оба человека одинаково не способны понять друг друга, из их споров не проистечет ничего, кроме путаницы и ошибок. Если цивилизованный человек настаивает на применении слова «бог» только к той концепции божественной природы, которой придерживается он сам, то следует признать, что в уме дикаря вообще нет идеи бога. Но мы будем ближе к историческим фактам, если допустим, что большинство народов на высшей ступени дикости обладает по крайней мере зачаточным представлением о неких сверхъестественных существах, которые могут быть названы богами, хотя не совсем в нашем смысле слова. По всей вероятности, это зачаточное понятие представляет собой росток, из которого постепенно развились представления цивилизованных народов о божестве. Если бы мы до конца могли проследить ход развития религии, то обнаружили бы, что наше представление о божестве единой и неразрывной цепью связывается с представлением дикарей.

После этих разъяснений приведем примеры богов, которые, по мнению верующих, воплотились в живых людей, мужчин и женщин. Лица, в которых божество явило себя, не были верховными правителями или их потомками. Божество может, так сказать, вселиться даже в людей самого низкого ранга. Например, в Индии один бог начал свою земную жизнь в качестве отбельщика хлопка, а другой — в качестве сына плотника. Поэтому я не буду приводить в пример исключительно особ королевской крови; ведь я хочу проиллюстрировать общий принцип обожествления живых людей, то есть воплощения бога в человеческом образе. Такого рода воплощение является в примитивном обществе обычным делом. Воплощение может быть временным или постоянным. В первом случае воплощение, известное под названием вдохновения или одержимости, находит проявление скорее в сверхъестественном знании, нежели в сверхъестественной способности. Его обычными проявлениями оказываются в таком случае пророчества и предсказания, а не чудеса. Напротив, когда божественный дух нашел в человеческом теле постоянное прибежище, от человекобога ожидают, как правило, совершения чудес. Не следует только забывать, что на этой стадии интеллектуального развития человек не рассматривает чудеса как нарушение естественной закономерности. Будучи не в силах постичь существование природного закона как такового, первобытный человек не может уразуметь и то, что значит его нарушить. Чудо является для него не более как необычайно сильным проявлением обычной способности.

Вера во вдохновение распространена повсеместно. Считается, что время от времени отдельные люди могут быть одержимы духом или божеством. На это время их собственная личность и тело выходят из повиновения: дух заявляет о своем присутствии в конвульсивных вздрагиваниях и сотрясениях тела человека, в беспорядочных движениях и блуждающем взгляде. Все это имеет отношение не к самому человеку, а к духу, который в него вошел; все его речи в этом аномальном состоянии воспринимаются окружающими как голос обитающего в нем и говорящего через него бога или духа. Например, на Сандвичевых островах (Гавайя) верховный властитель, персонифицирующий бога, изрекал оракульские ответы из-за укрытия в виде плетенки. На островах в южной части Тихого океана «в жреца часто вселялся бог, и тот, будучи преисполнен божественной силой, действовал и говорил уже не как сознательный человек, а как находящийся всецело под сверхъестественным влиянием. В этом отношении имеется поразительное сходство между грубыми полинезийскими оракулами и оракулами прославленных народов Древней Греции. Как скоро бог вселялся в жреца, жрец начинал страшно трястись и доводил себя до явного бешенства: его мускулы конвульсивно вздрагивали, тело- вздувалось, лицо приобретало ужасающее выражение, черты его искажались, а глаза блуждали. В таком состоянии он часто катался по земле с пеной у рта, как бы мучимый божеством, которым он был одержим, и пронзительными криками, неистовыми и часто нечленораздельными звуками сообщал волю бога. Присутствующие при этом жрецы, сведущие в такого рода таинствах, слушали и передавали народу получаемые прорицания. После того как жрец произносил ответ оракула, неистовый припадок постепенно спадал, и наступало относительное затишье. Но бог не всегда покидал жреца сразу же после сообщения своей воли. Иногда жрец (taura) оставался одержим духом или богом на протяжении двух-трех дней. В знак одержимости или того, что в человека вселился бог, вокруг его правой руки обматывали кусок особого рода материи. Все это время его действия рассматривались как действия бога и поэтому к его словам и поведению относились с величайшим вниманием... В качестве урухиа, то есть одержимого духом, жрец считался столь же священным, как и бог, и в течение этого периода носил имя атау (бог), хотя в иное время именовался просто таура (жрец)». Случаи временной одержимости столь многочисленны во всех частях света и столь хорошо известны в настоящее время благодаря книгам по этнологии, что нет надобности лишний раз их пересказывать. Нелишним было бы, однако, сослаться на два особых способа вызывать временную одержимость. Во-первых, они, вероятно, менее известны, чем другие, а во-вторых, позднее мы еще будем иметь случай к ним обратиться. Один из способов привести себя в состояние одержимости — напиться теплой крови только что принесенной жертвы. В храме Аполлона Дирадиотеса в Аргосе раз в месяц ночью приносили в жертву ягненка, и женщина — она должна была соблюдать целомудрие,— отведав крови ягненка и будучи приведена богом в состояние одержимости, пророчествовала и прорицала.

В городе Эгире в Ахейе жрица Земли, прежде чем спуститься в пещеру, чтобы пророчествовать, напивалась теплой крови быка. Равным образом у курувиккаранов, касты птицеловов и нищих в Южной Индии, бытует поверье, что на жреца нисходит богиня Кали и он изрекает пророчества после того, как пососет кровь, которая струится из перерезанного горла козы. У альфуров из Минагассы в северной части острова Целебес жрец яростно набрасывается на только что зарезанную свинью и пьет кровь. Его силой оттаскивают от туши и сажают на стул, с которого он начинает пророчествовать о том, каков будет в этом году урожай риса. Потом он вторично подбегает к туше и пьет кровь, и вторично его силой усаживают на стул, откуда он продолжает свои предсказания.

Другой способ вызвать временную одержимость состоит в использовании священного дерева или растения. Например, на Гиндукуше жгут ветви священного кедра, и предсказательница с покрытой головой вдыхает густой едкий дым до тех пор, пока не начинает конвульсивно трястись и не падает на землю без чувств. Вскоре она поднимается и заводит пронзительную песнь, которую подхватывают и громко повторяют все присутствующие. Жрицу Аполлона перед началом прорицания также окуривали дымом священного лавра и давали его поесть. Вакханки ели плющ и, по мнению некоторых авторов, были обязаны своей яростной одержимостью возбуждающим и опьяняющим свойствам этого растения. В Уганде жрец, для того чтобы привести себя в состояние одержимости, раскуривал трубку очень крепкого табака до тех пор, пока не приходил в состояние бешенства: его громкий возбужденный голос окружающие воспринимали как голос говорящего через него бога. На острове Мадура, близ северного побережья Явы, у каждого духа имеется постоянный медиум, чаще всего женщина. Такая женщина, чтобы приготовиться к восприятию духа, вдыхает пары фимиама, исходящие от дымящегося кадила. Постепенно она впадает в транс, сопровождаемый пронзительными криками, гримасами и сильными судорогами. Предполагается, что с этого момента в нее входит дух; когда она немного успокаивается, ее слова, будучи речами вселившегося в нее духа, рассматриваются как пророческие.

Человек, находящийся в состоянии временной одержимости, получает от бога, как считается, не просто знание, но — по меньшей мере в некоторых случаях — могущество. Когда в Камбодже вспыхивает эпидемия, жители нескольких деревень объединяются для поисков человека, которого местное божество якобы избрало своим временным вместилищем. Такого человека ведут к алтарю божества, где совершается таинство воплощения. С этого момента он становится предметом культа для своих товарищей, которые умоляют его защитить деревню от напасти. Греки верили, что статуя Аполлона в священной пещере в Гиле (близ Магнесии) способна наделять сверхчеловеческой силой. Будучи вдохновлены этой статуей, жрецы прыгали в пропасти, вырывали с корнями большие деревья и проносили их на спине через самые узкие ущелья. Подвиги такого же рода совершали одержимые дервиши.

Мы убедились на предыдущих примерах в том, что, будучи не в состоянии распознать пределы своей власти над природой, дикарь приписывает себе и всем людям способности, которые мы назвали бы сверхъестественными. Он убежден также, что кроме обладания сверхъестественной способностью в общем виде некоторые лица на короткие промежутки времени бывают одержимы божественным духом и становятся обладателями божественного знания и могущества.

От подобных верований один шаг до представления о том, что некоторые люди находятся в состоянии одержимости постоянно или каким-то другим путем наделены столь высокой степенью сверхъестественной способности, что могут быть (заживо) причислены к лику богов и принимать знаки поклоде-ния в виде молитвы и жертвоприношения. В одних случаях власть этих богов в человеческом образе ограничивается чисто сверхъестественными или духовными функциями. В других случаях они сверх того обладают высшей политической властью; тогда они являются одновременно и верховными правителями и богами. Форма правления в этом случае является теократической. Например, на Маркизских (или Вашингтоновых) островах существовал класс людей, которые обожествлялись при Жизни. Считалось, что они обладают сверхъестественной властью над природными стихиями: они могли ниспосылать обильные урожаи и поражать землю бесплодием; они же могли насылать болезнь или смерть. Чтобы отвратить гнев таких людей, им приносились человеческие жертвы. Таких боголюдей ,;/ приходилось на каждый остров не более одного-двух. Жили они в таинственном уединении. Считалось, что иногда их способности передаются по наследству. Миссионер описал одного из таких богов в человеческом образе на основе личных наблюдений. Богом был глубокий старик, живший в большом огороженном доме, где было установлено нечто вроде алтаря. На перекладинах и на деревьях вокруг дома головами вниз были развешаны скелеты людей. Внутрь ограды не входил, никто, кроме лиц, посвятивших себя служению богу; простые люди могли проникнуть за ограждение только в дни, когда приносились человеческие жертвы. Этот человекобог получал больше жертвоприношений, чем все другие боги. Часто он восседал перед своим домом на чем-то вроде эшафота и требовал принесения двух или трех человеческих жертв сразу. Требование всегда удовлетворялось, потому что он внушал сильнейший ужас. Все островитяне обращались к нему с молитвами и со всех сторон к нему стекались подношения. Вообще говорят, что на каждом из островов Океании был человек, который персонифицировал божество. Таких людей называли богами, и, по сути, они выполняли функции божества. Иногда человекобог был верховным вождем, но чаще он был жрецом или вождем более низкого ранга.

Древние египтяне поклонялись не только кошкам, собакам и прочему мелкому зверью, но с большой щедростью приносили свое поклонение и людям. Одно из таких божеств в человеческом образе проживало в деревне Анабис, и в честь него сжигались жертвы на алтарях, после чего бог, по словам Пор-фирия, совсем как простой смертный съедал свой обед. В классической древности сицилийский философ Эмпедокл (ок. 490 — ок. 430 до н. э.) выдавал себя не просто за чародея, но за бога. Он обращался к своим согражданам с такими стихами:

Други: о вы, что на склонах златого холма Агригента

Град обитаете верхний, ревнители добрых деяний.

Злу непричастные, гостю почтенному кров и защита,—

Ныне привет вам! Бессмертному богу подобясь средь смертных,

Шествую к вам, окруженный почетом, как то подобает,

В зелени свежих венков и в повязках златых утопая.

Сонмами жен и мужей величаемый окрест грядущих,

В грады цветущие путь направляю; они же за мною

Следуют все, вопрошая, где к пользе стезя пролегает.Эмпедокл утверждал, что может научить своих учеников, как вызывать или успокаивать ветер, вызывать дождь и сияние солнца, изгонять болезнь и старость, воскрешать мертвых. Когда в 307 году до нашей эры Деметрий Полиоркет восстановил в Афинах демократическое правление, афиняне оказали ему и его отцу Антигону (оба тогда еще были живы) божеские почести под именем Богов-Спасителей. Спасителям были воздвигнуты алтари, которые обслуживали специальные жрецы. Народ вышел встречать своего освободителя с гимнами, танцами, венками, курениями и возлияниями. Люди запрудили улицы и пели, что он был единственным настоящим богом, ибо остальные боги либо спали, либо пребывали далеко, либо не существовали вовсе. Вот стихи поэта того времени, которые распевали частным образом и публично:

Пришли в наш град

Из всех богов мощнейший и дражайшая,

Деметра и Деметрий

Явились вместе.

Она идет вершить обряды девы.

Он — радостный, смеющийся, прекрасный,

Как богу надлежит —

Со славным видом, окружен друзьями,

Как звездами, он весь подобен солнцу.

Привет тебе, сын бога Посейдона и Афродиты!

Все иные боги ушли далече

Иль совсем не слышат,

Или их нет, иль мы им не нужны.

Тебя же, бог, мы видим пред собою

Не в дереве, не в камне,— настоящим!

Поэтому и молимся тебе.

Древние германцы верили, что в женщинах есть нечто священное, и поэтому советовались с ними как с оракулами. Нам сообщают, что священные женщины у них смотрели на крутящиеся водовороты, прислушивались к журчанию или реву воды и по ее виду и звуку предсказывали, что должно было произойти. Но часто благоговение мужчин заходило дальше, и они поклонялись женщинам как настоящим живым богиням. Например, во время правления императора Веспасиана богиней племени бруктеров считалась некая Веледа. В этом качестве она правила народом, и ее власть признавалась повсеместно. Жила она в башне на реке Липпе — притоке Рейна. Когда жители Кёльна направили к ней послов для заключения договора, тех к ней не допустили: переговоры велись через посредство слуги, который действовал как глашатай и передавал ее оракульские изречения. Из этого примера явствует, с какой легкостью наши грубые предки объединяли идеи божественности и верховной власти. Известно, что вплоть до нашей эры у гетов всегда был человек, который персонифицировал бога и именовался в народе богом. Он обитал на священной горе и занимал должность советника верховного вождя.

По словам португальского историка Дос Сантоса, люди одной из народностей Юго-Восточной Африки, зимба или му-зимба, «не поклоняются идолам и не признают никакого божества. Вместо этого они чтут своего царя, которого рассматривают как божество и о котором говорят, что он величайший и лучший в мире. А упомянутый царь говорит о себе, что он единственный бог на земле. Поэтому, если идет дождь, когда он того не хочет, или когда слишком жарко, он выпускает в небо стрелы в наказание за неповиновение». Машоны (Южная Африка) сообщали своему епископу, что когда-то у них был бог, но его прогнали (их соседи) матабелы. «Эти (слова) относятся к бытующему в некоторых селениях обычаю держать человека, которого они именуют своим богом. Народ обращается к нему за советами и приносит подарки. В прошлом один из таких богов жил в деревне, принадлежащей вождю Магонди. Нас просили не палить из ружей в окрестностях деревни, чтобы не спугнуть бога». Когда-то этот бог машонов был обязан ежегодно приносить дань в виде четырех черных быков и одного танца вождю матабелов. Один миссионер увидел и описал, как божество исполняет перед королевской хижиной последнюю часть своих обязанностей. Битых три часа без перерыва под грохот бубна, щелканье кастаньет и монотонное пение смуглый бог предавался бешеному танцу, присаживаясь, как портной, обливаясь потом, как боров, и совершая прыжки с ловкостью, свидетельствующей о силе и упругости божественных ног.

Баганда из Центральной Африки верили в бога озера Ниан-ца: временами бог находил себе обиталище в мужчине или женщине. Воплощенный бог вызывал страх всего народа, включая правителя и вождей. После того как таинство воплощения совершалось, человек этот — или скорее бог,— прежде чем приступить к исполнению своих священных обязанностей, удалялся примерно на три километра от берега озера и там ожидал появления молодой луны. С момента, когда на небе проглядывал серп луны, правитель и все его подданные поступали в распоряжение божественного человека, или лубаре (бога), который властвовал не только в вопросах веры и ритуала, но также в вопросах войны и государственной политики. С ним советовались как с оракулом: одним словом, он мог навлечь болезнь или излечить ее, остановить дождь или вызвать голод. Когда к нему приходили за советом, то приносили с собой богатые подарки. Уруа, вождь обширного района к западу от озера Танганьика, «самонадеянно присваивает себе божеские почести и власть и делает вид, что целыми днями может воздерживаться от пищи, не ощущая в ней никакой необходимости. Он утверждает, что в качестве бога он выше того, чтобы испытывать нужду в пище, а ест, пьет и курит-де только из-за удовольствия, которое это ему доставляет».

Когда у галласов женщина устает от забот по хозяйству, она начинает говорить бессвязные речи и нелепо вести себя. Это признак того, что на нее снизошел святой дух Калло. Муж тут же простирается перед ней. Она не именуется более супругой, а носит титул «повелительницы». Она не печется более о своих домашних делах, и ее воля становится божественным законом.

Народ почитает царя Лоанго так, «как если бы он был богом, и называет его Самби или Панго, что значит бог. Он верит, что царь может по желанию вызывать дождь, и один раз в году, в декабре, когда люди нуждаются в дожде, они приходят просить Самби даровать его». По этому случаю царь, стоя на троне, выпускает в воздух стрелу, которая якобы приносит дождь. Приблизительно то же самое рассказывают о царе Момбасы. Царь Бенина — до того как оружие английских морских пехотинцев и матросов положило внезапный конец его духовному правлению на земле — был главным объектом культа в своих владениях. «Он занимает более высокое положение, чем папа в католической Европе, так как он не наместник бога на земле, но сам бог. Подданные должны подчиняться и поклоняться ему как богу, хотя мне кажется, что источником поклонения является скорее страх, чем любов». Царь иддахов заявил английским офицерам, участникам нигерийской экспедиции: «Бог создал меня по своему подобию. Я совершенно подобен богу, и он поставил меня царем».

Кровожадный монарх Бирмы по имени Бадонсачен, на самом лице которого отразилась врожденная жестокость его природы, за время своего правления лишил жизни большее число жертв, чем враги государства. Он вообразил, что он более чем простой смертный и что это великое отличие даровано ему в награду за многочисленные добрые дела. Поэтому он сложил с себя титул царя и вознамерился превратиться в бога. С этим намерением Бадонсачен (в подражание Будде, который, прежде чем возвыситься в ранг божества, оставил царский дворец и сераль и удалился от мира) ушел из дворца в самую большую пагоду в Бирме, сооружением которой он занимался многие годы. Там он вел беседы с самыми учеными монахами, стараясь убедить их в том, что пять тысячелетий, назначенных для соблюдения закона Будды, ныне истекли и что сам он — бог, который должен явиться по истечении этого срока и заменить старый закон своим собственным. Но к его великому разочарованию, многие монахи принялись доказывать как раз противоположное. Разочарование это вкупе с властолюбием и раздражением от лишений аскетической жизни вскоре разубедили его в воображаемой божественности; он вернулся в свой дворец и гарем. Королю Сиама «поклоняются наравне с божеством. Подданные не имеют права смотреть 5му в лицо; когда он проходит, они простираются перед ним ниц; они появляются перед ним на коленях, опираясь локтями землю». Для того чтобы говорить о его священной особе, о его атрибутах, имеется особый язык; им должны пользоваться все, кто говорит с ним или о нем. Даже сами туземцы .испытывают трудности в овладении этим особым словарем.

Волосы на голове монарха, подошвы его ног, его дыхание, короче, любая часть его тела (внешняя или внутренняя) называются особыми именами. Вот он пьет, спит или гуляет — все эти действия обозначают специальными словами; слова эти не могут применяться к действиям другого лица. В сиамском языке нет слова для описания существа более высокого ранга и достоинства, чем монарх; поэтому, когда миссионеры говорят о боге, они вынуждены пользоваться туземными словами, применяемыми к их царю.

Но ни одна страна в мире, вероятно, не изобиловала богами в образе людей в такой степени, как Индия, и нигде божественная благодать не изливалась так щедро на все общественные классы — от правителей до молочников. Так, у тода, пастушеской народности с Нилгирийских гор на юге Индии, святилищем служит маслобойня, а приставленный к ней молочник считается богом. Один из таких божественных молочников на вопрос, приветствуют ли туземцы тода солнце, ответил: «Эти бедняжи да. Но почему я, бог,— сказал он, ударив себя в грудь,— должен приветствовать солнце?» Все тода, включая его собственного отца, простираются ниц перед молочником, и никто не отважится в чем-либо ему отказать. Никто, кроме другого молочника, не смеет прикасаться к нему. Всем, кто обращается к нему за советом, он голосом бога изрекает предсказания.

Далее, в Индии «всякий царь почитается немногим меньше живого бога». Индусская книга законов Ману заходит еще дальше. «Даже о младенце царской крови,— утверждается в ней,— оскорбительно думать, что он простой смертный, так как он является великим божеством в человеческом образе». Рассказывают, что в Ориссе существовала секта, которая при жизни покойной королевы Виктории поклонялась ей как главному божеству. И в наши дни в Индии всякий человек, отличающийся большой силой или доблестью или предполагаемой способностью творить чудеса, рискует стать объектом культа. Так, одна секта в Пенджабе поклонялась божеству по имени Никкал Сен. А был этот Никкал Сен не кем иным, как внушавшим ужас генералом Николсоном, и никакие слова и действия генерала не могли охладить пыл его поклонников. Чем больше он их наказывал, тем больше возрастал религиозный ужас, с которым ему поклонялись. В городе Бенаресе одно прославленное божество воплотилось в знатного индуса, обладателя благозвучного имени Свами Бхаскаранандажи Сара-свати, необычайно похожего на покойного кардинала Мэн-нинга, только более остроумного. Глаза его лучились человеческой доброжелательностью, и божеские почести, которые воздавали ему доверчивые поклонники, он принимал, что называется, с невинным удовольствием.

В Чинчваде, небольшом городке примерно в десяти милях от Пуны в Западной Индии, живет семья, которая, согласно верованиям значительной части махраттов, представлена в каждом поколении одним воплощением Ганнопатхи — бога с оловой слона. Это знаменитое божество впервые воплотилось примерно в 1640 году в брахмане города Пуны по имени Му-раба Госсейн, который стремился достичь спасения путем воздержания, умерщвления плоти и молитвы. Благочестие его было вознаграждено. Сам бог явился ему в ночном видении и дал обещание, что часть его, Ганнопатхи, святого духа пребудет с ним и с его семенем вплоть до седьмого поколения. Обещанное богом сбылось. Семь последовательных воплощений, передававшихся от отца к сыну, явили темному миру свет Ганнопатхи. Последний потомок брахмана по прямой линии, бог с тяжелым взглядом близоруких глаз, умер в 1810 году. Дело истины было, однако, слишком священным, а стоимость церковного имущества слишком значительной, чтобы брахманы с невозмутимостью созерцали невыразимую потерю, которую мир понес бы, лишившись Ганнопатхи. Они искали и нашли священный сосуд, в котором вновь обнаружил себя божественный дух хозяина, так что откровение с успехом продолжает сбываться поныне. Надо признать, однако, что чудеса, совершаемые богочеловеком в наше вырождающееся время, не идут в сравнение с теми, которые в прошлом совершались его предшественниками. Известно даже, что единственным знамением, явленным им нынешнему поколению, является чудо насыщения толпы, которую он ежегодно угощает обедом в Чинчваде.

Члены одной индуистской секты, которая насчитывает в своих рядах многочисленных последователей в Бомбее и Центральной Индии, придерживаются мнения, что ее духовные вожди, так называемые махараджи, являются представителями или даже прямыми земными воплощениями бога Кришны. А так как Кришна с великой благосклонностью взирает с небес на тех, кто обслуживает нужды его последователей и наместников на земле, то был учрежден специальный обряд, называемый обрядом самопожертвования. С помощью этого обряда его верные почитатели приносят свои тела, души и, что, вероятно, еще более важно, свое состояние в жертву обожаемым воплощениям Кришны. Женщинам же внушают мысль, что, уступая объятиям этих существ, в которых божественная природа таинственным образом сосуществует с человеческим обликом и земными вожделениями, они сами и их семьи обретают высшее блаженство.

Даже христианству не всегда удавалось избежать подобного рода заблуждений; оно также запятнано непомерными притязаниями на божественность, равную божественности великого основателя этой религии и даже на еще большую. Во втором столетии нашей эры фригиец Монтан объявил себя воплощенной троицей, объединяющей в одном лице бога-Отца, бога-Сына и бога-Святого Духа. Этот случай отнюдь не был единичным и чрезмерным притязанием человека с неуравновешенной психикой. Со времени раннего христианства до наших дней члены многих сект верили, что воплощением Христа, и даже самого бога, является любой христианин, получивший полное посвящение. Поклоняясь друг другу, они тем самым доводили это верование до логического завершения. Тертул-лиан рассказывает, что во II веке нашей эры так поступали его единоверцы христиане в Карфагене. Ученики святого Ко-лумбана поклонялись ему как воплощению Христа. А в VIII столетии Элипанд из Толедо говорил о Христе как о «боге среди богов», имея в виду, что столь же подлинными богами, как сам Иисус, были все верующие. Взаимное обожествление было обычным делом у альбигойцев, что стократно засвидетельствовано в начале XIV века протоколами тулузской инквизиции.

В XIII столетии возникла секта братьев и сестер Свободного духа, члены которой придерживались мнения, что путем длительного и прилежного созерцания всякий человек может таинственным образом соединиться с божеством, стать единым целым с источником и прародителем всего сущего; что тот, кто поднялся к богу и растворился в его блаженной сущности, действительно составляет часть божества, то есть является сыном божьим в том же смысле, что и сам Христос, и наслаждается в силу этого полной свободой от всяческих человеческих пут и божеских законов. Хотя внешний вид и манеры поведения сектантов граничат с умопомешательством, они, будучи уверенными во вседозволенности, скитались с места на место, облаченные в самые что ни на есть шутовские одеяния, дикими выкриками выпрашивая хлеб. Они в негодовании отвергали всякий честный труд как препятствие на пути созерцания божества и восхождения души к духовному отцу. В этих похождениях их сопровождали женщины, которые делили с ними все тяготы кочевой жизни. Некоторые из них полагали, что, достигнув в духовной жизни наибольших успехов, они могут позволить себе на собраниях секты ходить без одежд, видя в каких бы то ни было ограничениях в этом отношении признаки внутренней коррупции, поражающей души, еще изнемогающие под бременем плоти и не поднявшиеся до общения с божественным духом. Инквизиция нередко ускоряла их путь к мистическому общению с богом, они умирали на кострах не только с незамутненной безмятежностью, но и с торжествующим чувством радости и ликования.

Примерно в 1830 году в одном из американских штатов, граничащим с Кентукки, объявился самозванец, который провозгласил себя сыном божьим, спасителем человечества, явившимся на землю вновь, чтобы призвать нечестивых, неверующих и грешников к выполнению своего долга. Он уверял, что, если к указанному времени они не исправятся, мир во мгновение обратится в руины. Эти сумасбродные притязания были с одобрением встречены даже людьми богатыми и влиятельными. В конце концов один немец скромно попросил нового мессию провозгласить страшную катастрофу его землякам на немецком языке, потому что английского они не понимали, и было бы жаль, если только из-за этого они подверглись бы вечному проклятию. В ответ так называемый спаситель с полной, откровенностью признался, что немецкого языка он не знает. «Как! — с возмущением воскликнул немец,— ты — Сын божий и не знаешь всех языков, и даже немецкого?! Ступай прочь, ты — плут, лицемер и безумец! Твое место в сумасшедшем доме». Зрители рассмеялись и разошлись, стыдясь своей легковерности.

Иногда считалось, что божественный дух после смерти его носителя переселяется в другого человека. Татары-буддисты (Buddhist Tartars) верят в существование огромного числа живых будд, которые в качестве лам стоят во главе крупнейших монастырей.

-------------------------------------

Автор употребляет здесь слово «татары» («тартары») — в средневековом широком смысле, означавшем прежде кочевников Центральной Азии и Восточной Европы. На самом деле речь тут идет не о татарах, а о монголах.

Когда один из лам умирает, ученики его не предаются горю, так как знают, что в скором времени он возродится в виде младенца. Заботятся они лишь о том, чтобы обнаружить место рождения нового ламы. Если им в такое время случается увидеть радугу, они принимают ее за знак, посланный покойным ламой, долженствующий привести их к колыбели. Иногда божественный младенец сам дает о себе знать. «Я — великий лама,— провозглашает он,— живой будда такого-то монастыря. Несите меня в мой старый монастырь. Я — его бессмертный глава». Каким бы способом ни обнаруживалось место рождения будды — путем ли его собственного признания или с помощью небесного знамения, радостные паломники снимаются с места (часто во главе с ханом или с одним из наиболее выдающихся членов его семьи) и отправляются в путь, чтобы найти и возвратить домой божественного младенца. Обычно рождается он на священной тибетской земле, и, чтобы до него добраться, каравану часто нужно пересечь огромные пустыни. Когда паломникам наконец удается найти ребенка, они падают перед ним ниц и поклоняются ему. Однако, прежде чем в нем признают Великого ламу, которого ищут, ребенок должен доказать свою подлинность. У него осведомляются о названии монастыря, главой которого он себя провозглашает, о расстоянии до него и о том, сколько монахов в нем живет. Он должен рассказать также о привычках покойного ламы и о том, как он умер. Перед ним раскладывают различные предметы — молитвенники, чайники, чашки,— и он Должен указать на те из них, которыми пользовался в предыдущей жизни. Если он все это безошибочно выполняет, притязания признаются обоснованными, и его с триумфом препровождают в монастырь. Во главе всех лам стоит далай-лама из Лхасы, этого тибетского Рима. В нем видят живого бога, и после смерти его,божественный и бессмертный дух возрождается в ребенке. По одним сведениям, способ нахождения далай-ламы похож на вышеописанный способ нахождения обычного Великого ламы. В других сообщениях говорится о его выборах путем вытягивания жребия из золотого кувшина. В том месте, где он рождается, деревья и растения одеваются зелеными листьями; по его повелению распускаются цветы и взвиваются вверх водяные струи. Он распространяет вокруг себя небесное блаженство.

Далай-лама не является в этом регионе единственным человеком, возведенным в божеское достоинство. В конце XIX — начале XX века официальный список воплощенных богов Китайской империи находился в министерстве колоний в Пекине. Число богов, получивших признание, достигало ста шестидесяти. Тридцать из них осчастливили своим появлением Тибет, девятнадцатью гордилась Северная Монголия, а Южная Монголия грелась в лучах не менее пятидесяти семи богов. Проявляя отеческую заботу о благосостоянии своих подданных, китайское правительство запрещало входящим в список богам вновь рождаться где-либо, кроме Тибета. Оно опасалось, как бы рождение богов в Монголии не повлекло за собой серьезных политических последствий, не пробудило дремлющий патриотизм и воинственный дух монголов, которые могли бы сплотиться вокруг честолюбивого местного божества царской крови и постараться огнем и мечом завоевать для него не только духовное, но и светское царство. Кроме этих общественно признанных богов имелось великое множество мелких частных божков и незарегистрированных специалистов по магии, которые совершали чудеса и осчастливливали людей подпольно. В начале XX века китайское правительство смотрело сквозь пальцы на возрождение этих мелких божеств за пределами Тибета. Но как только они появлялись на свет, правительство надзирало за ними, как за официальными специалистами, и, если они вели себя дурно, их очень скоро низвергали, изгоняли в отдаленный монастырь и строго-настрого за-г/рещали когда-либо вновь рождаться во плоти.

Итак, верховный правитель занимал в примитивных обществах такое место в плане религиозном, что притязание на божественные и сверхъестественные способности, выдвигаемое владыками более поздних великих империй — Египта, Мексики и Перу,— было не просто результатом непомерного тщеславия, но пережитком и дальнейшим развитием апофеоза живых властителей, издавна имевшего место у дикарей. Например, перуанские инки, дети Солнца, поклонялись своим властителям как богам. Они не могли и помыслить причинить ущерб личности, чести или имуществу монарха или особы королевской крови.

Инки, в отличие от большинства людей, не видели в болезни зла. Они рассматривали ее как вестницу, посланную их отцом, Солнцем, призывающим их найти успокоение на небесах. Обычно инка возвещал о своей приближающейся смерти так: «Отец мой призывает меня к себе на покой». Инки не пытались противостоять воле отца и приносить жертвы для того, чтобы выздороветь.

Испанские завоеватели, проникнув из знойных долин на высокое плато колумбийских Анд, были поражены тем, что, в противоположность диким ордам, оставленным ими внизу, в душных джунглях, они застали здесь народ на довольно высоком уровне цивилизации, народ, занимающийся земледелием и живущий при правлении, которое Гумбольдт сравнивал с теократиями Тибета и Японии. Это были чибча и муиска, или моска, подразделенные на два царства со столицами в Боготе и Тунхе, объединенные общим .религиозным подчинением великому первосвященнику Согамозе. Считалось, что этот духовный правитель благодаря длительному аскетизму и подвижничеству обрел такую святость, что вода и дождь повиновались ему и от его воли зависела погода. Нам уже известно, что при восшествии на престол мексиканские цари давали клятву, что они заставят солнце сиять, тучи — давать дождь, реки — течь, а землю — в изобилии приносить плоды. Известно также, что народ поклонялся последнему мексиканскому царю Монтесуме как богу.

Первые правители Вавилона — от Саргона I до четвертой династии Ура и позднее — при жизни выдавали себя за богов. В честь царей четвертой династии Ура воздвигались храмы, их статуи устанавливались в различных святилищах, и народу вменялось в обязанность приносить им жертвоприношения; восьмой месяц года был полностью посвящен поклонению царям; жертвы им приносились в новолуние и пятнадцатого числа каждого месяца. Парфянские цари из дома Аршакидов также величали себя братьями солнца, и их чтили, как богов. Нанести в стычке удар даже частному лицу из фамилии Аршакидов считалось святотатством.

При жизни обожествлялись и египетские фараоны: им приносились жертвы, культ их отправлялся в особых храмах специально предназначенными для этого жрецами. Культ богов, действительно, нередко мерк перед культом фараонов. Так, в правление фараона Меренра один высокопоставленный сановник заявил, что он отстроил множество святых мест, чтобы к духу вечно живущего фараона Меренра можно было взывать «больше, чем ко всем богам». Никогда не подвергалось сомнению, что фараон действительно является богом: он был «великим богом», «золотым Гором», и сыном Ра. Его власть простиралась не только над Египтом, но над «всеми странами и народами», «над всем миром в длину и ширину, над востоком и западом», «над всей окружностью великого круга солнца», «над небом и всем, что в небе, над землей и всем, что на земле», «над всеми существами, ходящими на двух или на четырех ногах», «над всем, что летает и порхает; все в мире приносит ему в жертву своих представителей». К египетскому фараону применялись все эпитеты бога солнца. Его титулы прямо производились от титулов бога солнца. «За время своего существования,— сообщают нам,— египетские фараоны исчерпали все представления о божестве, которые египтяне себе составили. Будучи человекобогом по рождению и царственному званию, фараон после своей смерти становился обожествленным человеком. Итак, в нем нашло воплощение все, что было известно о божественном».

Мы довели до конца наш очерк эволюции института священных царей, который своей высшей формы и своего полного выражения достиг в монархиях Перу и Египта. Исторически этот институт, видимо, берет свое начало в прослойке колдунов или знахарей, находящихся на общественной службе; в плане логическом он покоится на дедукции из ложной ассоциации идей. Люди ошибочно приняли порядок своих идей за порядок природных явлений: они вообразили, что им дозволено управлять предметами, подобно тому как .они управляют своими мыслями. Люди, которые по той или иной причине, в силу телесной мощи или слабости, были признаны в высшей степени наделенными магическими способностями, постепенно отделились от своих соплеменников и образовали особый класс, призванный оказать далеко идущее влияние на прогресс человечества в политическом, религиозном и интеллектуальном отношении. Общественный прогресс, насколько нам известно, состоит в последовательной дифференциации функций или, проще говоря, в разделении труда. Труд, который в примитивном обществе выполнялся всеми и одинаково непродуктивно, постепенно распределяется между различными классами работающих и выполняется все более и более производительным образом. А поскольку материальными и иными плодами специализированного труда пользуются все, то и выгоду от возрастающей специализации получает общество в целом. Колдуны или знахари образуют, по-видимому, самый древний класс профессионалов в истории общества. Колдуны имеются во всех известных нам племенах, а у самых примитивных народностей, таких, как австралийские аборигены, они являются единственным профессиональным классом. По мере того как процесс дифференциации продолжается, класс знахарей претерпевает внутреннее разделение труда: бывают знахари-врачеватели, знахари — делатели дождя и т. д. Самые могущественные представители этого класса выдвигаются на должности вождей и постепенно превращаются в священных царей. Их магические функции все больше и больше отходят на задний план и по мере того, как магию медленно вытесняет религия, заменяются жреческими обязанностями. Еще позже происходит разделение светского и религиозного пласта царской власти: светская власть отходит в ведение одного человека, а религиозная — другого. Тем временем колдуны, которых преобладание религии может подавить, но не может истребить, по-прежнему предпочитают предаваться скорее древним оккультным искусствам, чем нововведенным жертвоприношениям и молитвам. Но со временем наиболее дальновидные из их числа постигают ложность магии и находят более эффективный способ управления силами природы на благо человека, короче говоря, покидают колдовство ради науки.

Я далек от утверждения, что везде ход развития строго следовал этой схеме: в разных обществах он, несомненно, сильно варьировал. Просто я хочу в самых общих штрихах очертить то, что представляется мне основным направлением развития. Если рассматривать эволюцию с точки зрения производства, то имел место переход от однородности к разнообразию; с политической же точки зрения развитие шло от демократии к деспотизму. В этом труде нас не интересует позднейшая история монархии, в частности упадок деспотизма и его замена формами правления, лучше приспособленными к возросшим требованиям человечества. Предметом нашего анализа является не упадок, а зарождение этого полезного в свое время института


Глава XXVIII

УМЕРЩВЛЕНИЕ ДУХА ДЕРЕВА

Маски Троицы. Остается выяснить, какое отношение убийство священного царя или жреца имеет к предмету нашего исследования. Ниже мы выдвинули предположение, что Царь Леса в Неми рассматривался как воплощение духа дерева или духа растительности и что в этом качестве он, по мнению верующих, мог заставлять деревья плодоносить, хлеба колоситься и т. д. Верующие поэтому считали его жизнь чрезвычайно ценной: она, вероятно, была опутана системой тщательно разработанных предосторожностей или табу, подобных тем, с помощью которых жизнь богочеловека предохранялась от вредного воздействия демонов и колдунов у многих народов. Мы убедились, однако, что как раз необычайная ценность, приписываемая жизни такого человека, и приводит к его насильственной смерти — единственному средству избежать неминуемого одряхления под бременем прожитых лет. Все это имеет прямое отношение к Царю Леса в Неми, которого предавали смерти, чтобы заключенный в нем божественный дух мог во всей полноте перейти к его преемнику. Закон диктовал Царю Леса сохранение этого звания до тех пор, пока не появлялся более сильный соперник. Но как только сила его священной жизни начинала идти на убыль, тот же закон обеспечивал передачу ее более подходящему преемнику. До тех пор, пока Царь Леса был способен себя защитить, считалось, что он еще достаточно крепок, а его поражение и смерть от руки противника доказывали, что он начинал слабеть и что пришло время его священной жизни переселиться в оболочку менее ветхую. В этом свете становится понятным обычай убийства Царя Леса его преемником. В пользу такого толкования говорит также теория и практика шиллуков, которые предают смерти своего царя при первых признаках ухудшения его здоровья, так как пребывают в уверенности, что в противном случае его дряхлость повлечет за собой упадок жизненных сил у скота, людей и посевов. Аналогично поступали с Читоме, который, как считали, оказывал влияние на весь окружающий мир и которого его преемник убивал при первых признаках одряхления. В более позднюю эпоху правитель Каликута получал свою власть на условиях, аналогичных тем, которыми пользовался Царь Леса, с тем, впрочем, существенным отличием, что на него претендент имел право напасть только один раз в 12 лет. Подобно тому как право каликутского правителя на престол, поставленное в зависимость от его способности защититься от врагов, было смягчением древнего обычая, предписывавшего просто убивать его через определенный промежуток времени, ' рак и обычай предания смерти Царя Леса был смягчен данным |ему правом отстаивать свою жизнь с оружием в руках. В обоих лучаях измененное правило давало богочеловеку шанс на выживание, которого он был лишен ранее. Люди, вероятно, сми-Ьились с этим нововведением, рассудив, что нечего опасаться рдряхления.богочеловека до тех пор, пока он способен с помощью меча отразить нападение своих врагов.

Предположение о том, что когда-то Царя Леса предавали смерти по истечении определенного периода, не оставляя ему Цникакой надежды на жизнь, найдет подтверждение в свете данных о периодическом умерщвлении его двойников — человеческих представителей духа дерева в Северной Европе. И действительно, этот обычай оставил неизгладимый след в сельских праздниках европейского крестьянства. Приведем некоторые примеры.

В Нидерпёринге, в Нижней Баварии, украшали листьями и цветами так называемого Пфингстля, олицетворяющего дух троицыного дерева. На голову ему надевали высокий остроконечный колпак с двумя отверстиями для глаз. Этот колпак украшали цветами водяных растений, а сверху водружали букет пионов. Его заворачивали в листья ольхи и орешника, а рукава сплетали из водяных растений. По обе стороны от Пфингстля, поддерживая его за руки, шествовали два мальчика. Они, подобно другим участникам процессии, несли обнаженные мечи. У каждого дома они делали остановку, чтобы получить подарки, а поселяне из укрытия неожиданно окатывали наряженного в листья парня водой. Когда его удавалось вымочить до нитки, наступало всеобщее веселье. Наконец Пфингстль по пояс входил в ручей, а кто-нибудь из мальчиков, стоя на мосту, делал вид, что отрубает ему голову. В селении Вурмлииген, в Швабии, в понедельник на Троицу двадцать парней надевают на себя белые рубахи и белые штаны, а сбоку на красных кушаках подвешивают мечи. Они верхом на лошадях отправляются в лес, а впереди скачут два трубача и трубят. В лесу они срубают зеленые дубовые ветви и с головы до ног закутывают в них того, кто последним выехал из селения. Впрочем, ноги его не связывают, чтобы дать ему возможность вскочить в седло. Парню приделывают длинную шею с головой, закрытой маской. Затем срубают Майское дерево, обычно осину или бук, высотой около трех метров и, украсив его разноцветными плат» ками и лентами, вверяют его заботам особого «носителя Майского дерева». Наконец с музыкой и песнями кавалькада всадников возвращается в селение. Видную роль среди участников процессии играют некий Мавританский Король с короной на голове и лицом, вымазанным сажей, доктор Железная Борода; капрал и палач. Процессия делает привал на сельской лужайке, и каждый из ряженых произносит речь в стихах. Палач зачитывает смертный приговор человеку, закутанному дубовыми листьями, и отрубает ему приставную голову. Потом всадники наперегонки устремляются к Майскому дереву, установленному на некотором расстоянии. Тот, кому удается первым вырвать деревце на полном скаку, хранит его у себя со всеми украшениями. Обряд этот совершается раз в два или три года. Жители Саксонии и Тюрингии на Троицу справляют обряд под названием изгнание дикаря из леса или выманивание дикаря из леса. Молодого парня закутывают мхом или листьями и называют дикарем. Он прячется в лесу, а остальные его ищут. Поймав, его ведут на опушку леса и расстреливают из незаряженных мушкетов. Притворившись мертвым, дикарь падает на землю, а другой парень, переодетый доктором, пускает ему кровь, так что мнимый покойник возвращается к жизни. При всеобщем веселье его крепко-накрепко привязывают к телеге и привозят в деревню, где всем рассказывают о том, как поймали дикаря. В каждом доме участники представления получают какой-нибудь подарок. В начале XVII века в Рудных горах соблюдался следующий обычай: двух людей, переодетых дикарями,— один из них был обернут хворостом и мхом, а другой — соломой — приводили на рыночную площадь, где их якобы убивали. Перед тем как упасть, каждый из них ходил спотыкаясь и пошатываясь, совершая странные телодвижения, и обрызгивал зрителей кровью из пузыря, который он имел при себе. Когда же лесные люди падали, охотники, стрелявшие в них, укладывали их на доски и несли в харчевню в сопровождении рудокопов, которые громыхали своими орудиями так, как будто поймали невесть какую ценную добычу. Сходный пасхальный обычай еще в начале XX века соблюдался неподалеку от Шлукенау, в Богемии. На улицах охотились за лесным человеком до тех пор, пока не загоняли его на узкую тропинку, через которую протянута веревка. Споткнувшись об нее, он попадал в руки преследователей. К нему приближался палач и мечом пронзал наполненный кровью пузырь, привязанный к телу лесовика. Землю обагряет поток крови, а он испускает дух. На следующий день на носилках к пруду в сопровождении большой толпы несут чучело лесного человека, и палач бросает его в воду. Эта церемония носит название погребения Масленицы.

В Семике, в Богемии, существует обычай обезглавливания Короля в понедельник на Троицу. Молодые люди перепоясываются кушаками из коры, в руках они несут деревянные мечи и рулоны ивовой коры. Сам Король одет в мантию из коры, украшенную цветами, на голове у него корона из коры, также увитая цветами и ветками, ноги его перевиты папоротником, лицо его скрыто под маской, а в руке на манер скипетра он держит ветку боярышника. Один из парней, привязав к его ноге веревку, водит Короля по деревне, в то время как остальные танцуют, дуют в свои трубы и свистят. В каждом доме Короля гоняют по комнате, и кто-нибудь среди всеобщего шума наносит мечом удары по королевской мантии. Вслед за этим у хозяев требуют подарка. В других частях Богемии церемония обезглавливания, которая здесь несколько искажена, выглядит более правдоподобно. Так, в некоторых деревнях Кениггр-этского района в понедельник на Троицу девушки собираются под одной липой, а молодые люди — под другой; все они одеты в свои лучшие одежды и украшены лентами. Парни плетут венок для Королевы, а девушки — для Короля. Выбрав Короля и Королеву, они парами направляются в пивную, с балкона которой глашатай объявляет имена Короля и Королевы. На них надевают знаки королевского достоинства, коронуют их венками. Эта церемония проходит под звуки музыки. Затем кто-нибудь взбирается на скамью и начинает обвинять Короля в различных преступлениях, например в дурном обращении со скотом. Король призывает свидетелей, и начинается суд. По его окончании судья, который держит в руках в знак своего судейского отличия трость, объявляет приговор словами «виновен» или «не виновен». Если вердикт гласит «виновен», судья переламывает свою трость, Король преклоняет колени на белом полотне, все присутствующие обнажают головы, а солдат кладет на голову его величества одну на другую три или четыре шапки. Затем судья трижды громким голосом произносит слово «виновен» и приказывает глашатаю обезглавить Короля. Глашатай исполняет это приказание, сбивая своим деревянным мечом шапки с головы Короля.

Самой наглядной из всех этих инсценированных казней является, однако, казнь, имеющая место в некоторых районах Пильзенского округа Богемии. Короля в понедельник на Троицу одевают в накидку из коры, усыпанную цветами и увитую лентами, и в короне из золотой бумаги он едет верхом на лошади, которая также украшена цветами. В сопровождении судьи, палача и других ряженых с целой свитой солдат Король выезжает на сельскую площадь, где под Майскими деревьями— обычно это свежесрубленные ели с ободранной корой, украшенные цветами и лентами,—сооружена из зеленых веток хижина и беседка. Покритиковав местных дам и девиц и обезглавив лягушку, кавалькада всадников скачет на заранее намеченное место на прямой и широкой улице. Здесь конные выстраиваются в два ряда, и король пускается в бегство. Ему дают возможность на полной скорости отъехать от группы, которая некоторое время спустя начинает преследование. Если Короля настичь не удается, он сохраняет за собой этот титул на следующий год, и вечеров неудачливые преследователи должны оплатить его счет в пивной. Если же его настигали, то наказывали прутьями из орешника или били деревянными мечами и принуждали спешиться. После этого палач задавал вопрос: «Нужно ли мне обезглавить этого Короля?» На это ему отвечали: «Обезглавь его». Палач взмахивал своей секирой и со словами: «Раз, два, три — и Король без головы!» — сбивал с его головы корону. Под громкие возгласы присутствующих Король падал на землю, его клали на носилки и несли в ближайший дом.

В большинстве из тех ряженых, казнь которых инсценируется в приведенных примерах, нельзя не узнать дух дерева или дух растительности в том виде, в каком он дает о себе знать весной. Кора, листья и цветы, в которые наряжаются эти актеры, и само время года, в которое справляются эти обряды, доказывают, что принадлежат они к той же категории, что и Травяной Царь, Майский Король, Зеленый Джек и другие представители весеннего духа растительности, о которых мы писали выше. Последние сомнения по этому вопросу исчезают, когда оказывается, что в двух из описанных случаев убиваемые люди находятся в прямой связи с Майскими деревьями, представляющими собой неодушевленные предметы, в то время как Майский Король, Травяной Царь и др. являются живыми воплощениями духа дерева. Что касается скатывания Пфингст-ля водой и его погружения по пояс в ручей, то здесь перед нами магические средства вызова дождя, похожие на те, которые мы описали выше.

Но если эти ряженые действительно являются олицетворениями духа весенней растительности, то, спрашивается, зачем их убивать? С какой целью духа растительности лишают жизни во все времена года, и прежде всего весной, когда его услуги особенно необходимы? Единственно возможный ответ на этот вопрос можно найти в выдвинутой нами гипотезе, объясняющей причины предания смерти священного царя и жреца. Дело в том, что божественной жизни, заключенной в материальном и смертном теле, одряхление этой хрупкой оболочки может принести большой вред. Для того чтобы спасти эту оболочку от дряхлости, которая с годами неизбежно ожидает каждого человека, божественная жизнь должна быть заблаговременно отделена от стареющего тела и перенесена в молодое, сильное тело преемника. Достигается это путем умерщвления богочеловека и нового воплощения его духа. Умерщвление бога, точнее, его человеческого воплощения является поэтому необходимой ступенью к его возрождению для новой, лучшей жизни. Перед нами, таким образом, не уничтожение божественного духа, а как раз начало его новой жизни. Если наше объяснение сохраняет силу для священных царей и жрецов вообще, то в случае ежегодного умерщвления весеннего духа дерева или растительности оно, очевидно, еще более применимо. Первобытный человек, естественно, усматривает в увядании растительности зимой признак ослабления духа растительности: дух этот, полагает он, стареет, дряхлеет и нуждается в обновлении путем перенесения его в более молодое и крепкое Село. Умерщвление воплощения весеннего духа дерева рассматривается, таким образом, как средство поддержания и ускоре-ЕШЯ роста растений; оно всегда ассоциируется с возрождением того духа в обновленной форме. Так, в саксонском и тюринг-м обычае убитого «лесного человека» возвращает к жизни доктор, который фигурирует также в вурмлингенской церемо-яии под кличкой доктор Железная Борода.

Сходство этих североевропейских ряженых с немийским Царем Леса, составляющим объект нашего интереса, довольно явное. В этих участниках северных карнавалов, чьей одеждой служат кора и листья и которые обитают в хижинах из веток лиственных деревьев и хвои, а не в дворцах, мы без труда узнаем их италийских двойников — Царей Леса. Как и эти последние, они умирают насильственной смертью, но могут некоторое время оставаться в живых, поддерживая силу и ловкость в своем теле. Важной составной частью этих северных обычаев является бегство и преследование царя; по меньшей мере в одном случае сохраняются за Королем его титул до следующего года: если он сумеет уйти от преследования. В данном случае для сохранения титула Королю достаточно спастись бегством один раз в год, тогда как в более поздние времена правитель Каликуты удерживал за собой власть, защищая свою жизнь от нападения врагов уже раз в 12 лет. Что касается немийского жреца, то он сохранял свой титул при условии, если отражал нападение любого врага в любое время. Во всех этих обрядах богочеловек сохранял жизнь только в том случае, если он в суровом физическом единоборстве — в битве или в беге — доказывал свое превосходство, и это было отсрочкой насильственной смерти, которая рано или поздно ожидала его. Что касается бегства, то следует отметить, что этот обычай занимал видное место в немийском предании и в практике Царей Леса. В память о бегстве Ореста, по традиции считавшегося основателем этого культа, Царь Леса должен был быть беглым рабом. Поэтому один из древних авторов характеризует этого персонажа как человека с «сильными руками и быстрыми ногами». Будь арицийский ритуал лучше нам известен, мы, возможно, нашли бы, что, подобно своему богемскому собрату, тамошний царь также имел возможность спастись от смерти бегством. Мы уже высказали предположение, что именно к этому ритуалу относилось ежегодное бегство священного царя в Риме; другими словами, по своему происхождению царская власть была близка власти тех священных ца-рей, которые по истечении определенного срока либо предавались смерти, либо мощью длани или быстротой ног доказывали свою непобедимость. Стоит отметить еще одну черту сходства между италийским Царем Леса и его северными двойниками: в Саксонии и Тюрингии представитель духа дерева после смерти возрождается к жизни с помощью врача. Однако то же самое, если судить по преданию, произошло с первым Царем Леса в Неми, Ипполитом, или Вирбием, который нашел смерть под копытами своих лошадей, после чего был возвращен -к жизни врачом Эскулапом. Итак, предание говорит в пользу теории, согласно которой умерщвление Царя Леса было лишь ступенькой на пути к его возрождению или воскресению в его преемнике.

Погребение Масленицы. Я попытался дать объяснение обычаю, требовавшему, чтобы жрец в Неми погибал от руки своего преемника. Однако это не более как гипотеза, и наши скудные сведения об этом обычае и о его истории не позволяют претендовать на большее. Правдоподобие этого объяснения зависит от доказательства того, в какой мере указанные нами мотивы и идеи имели силу в примитивном обществе. До сих пор бог, чья смерть и воскресение занимали нас в первую очередь, был богом дерева. Но если нам удастся доказать, что обычай умерщвления бога и вера в его воскресение возникли или уже существовали в обществах охотников и скотоводов, когда убиваемый бог был животным, и что этот бог возродился в земледельческих обществах в виде хлеба или его человеческого олицетворения, то это объяснение выглядело бы более правдоподобно. Это я и попытаюсь сделать впоследствии. В ходе повествования я надеюсь прояснить некоторые из оставшихся неясностей и ответить на вопросы, которые могли бы возникнуть у читателя.

Начнем с места, на котором мы остановились,— с весенних обрядов европейского крестьянства. Кроме уже описанных церемоний существуют два родственных им обряда, в которых инсценировка смерти сверхъестественного существа играет заметную роль. В одном из них в драматической форме разыгрывается смерть олицетворения Масленицы, в другом — самой Смерти. Первая церемония, естественно, приходится на конец Масленицы, на последний день этого веселого праздника, который называется исповедальным вторником, или на первый день великого поста, так называемую пепельную среду. Дата проведения другого обряда — «выноса или изгнания Смерти»,— как он обычно называется, подвержена большим колебаниям. Обычно он приходится на четвертое воскресенье поста, которое вследствие этого носит название мертвого воскресенья, но в некоторых местах его справляют на неделю раньше, в других местах, например у богемских чехов,— на неделю позже. В части немецких селений Моравии эта церемония совершалась в первое воскресенье после Пасхи. Существует предположение, что эта дата варьировалась в зависимости от времени появления первой ласточки или какого-то другого вестника весны. Некоторые авторы считают этот обряд славянским по своему происхождению. Гримм полагал, что он являлся праздником Нового года у древних славян, которые отмечали его в марте месяце. Рассмотрим сначала примеры [инсценировки смерти Масленицы, которая всегда предшествует празднику изгнания Смерти.

I Нудное однообразие жизни провинциального итальянского городка Фрозинона, расположенного на полпути между Римом и Неаполем, нарушается в последний день Масленицы древним праздником, известным под названием Radica. Около четырех часов пополудни городской оркестр, наигрывая веселые мелодии, в сопровождении большой толпы шествует на Площадь плебесцитов, где расположена префектура и другие государственные учреждения. Здесь, в центре площади, глазам многочисленных зрителей предстает огромная повозка, увешанная разноцветными гирляндами и запряженная четверкой лошадей, В повозке на гигантском троне восседает величественная фигура Масленицы — оштукатуренное чучело более двух с половиной метров высоты с румяной и улыбающейся физиономией. Эту величественную фигуру украшают огромные башмаки, оловянный шлем, наподобие тех, которые носят итальянские морские офицеры, разноцветное одеяние, покрытое странными эмблемами. Ее левая рука покоится на подлокотнике трона. Правой же она приветствует толпу. Рука приводится в движение с помощью веревки, которую дергает человек, скрывающийся под троном. Вокруг повозки волнуется толпа, выражая свои чувства дикими криками радости; аристократы вместе с беднотой яростно отплясывают sattarello. Особенность этого праздника заключается в том, что каждый его участник должен нести в руках так называемый «radica» (корень); обычно это огромный лист алоэ или, что еще предпочтительнее, агавы. Того, кто затесался в толпу без такого листа, бесцеремонно прогоняют: впрочем, только в случае, если он не заменит его большим кочаном капусты, приделанным к концу длинной палки, или пучком причудливо заплетенных трав. После небольшого поворота повозка, сопровождаемая толпой, оказывается у ворот префектуры. Толпа останавливается, а повозка, громыхая, въезжает во двор. Воцаряется тишина, приглушенные голоса напоминают тихий рокот морских волн. Все взоры с волнением устремлены на дверь, из которой вот-вот должен появиться сам префект и представители высших судебных инстанций, чтобы засвидетельствовать свое почтение герою дня. Несколько минут ожидания — и буря восклицаний и аплодисментов приветствует появление городских сановников, которые один за другим спускаются с лестницы и занимают свои места в толпе. Гремит пасхальный гимн, после чего под оглушительный рев кочаны капусты и листья алоэ взлетают в воздух и обрушиваются на головы собравшихся, что еще увеличивает веселую суматоху. По окончании этих подготовительных мероприятии удовлетворенная толпа движется дальше. Вслед за процессией катится телега, груженная бочонками вина. Полицейские раздают вино всем желающим, поэтому вокруг телеги часто возникает жестокая драка: охотники выпить за казенный счет с проклятиями пробираются сквозь бушующую толпу, раздавая затрещины направо и налево. Наконец после того, как процессия торжественно прошла по всем главным улицам города, чучело Масленицы выносят на центр городской площади, сдирают с него все украшения, кладут на груду дров и сжигают под крики толпы, которая вслед за тем вновь поет пасхальную песню, бросает в погребальный костер так называемые корни и наконец придается бешеной пляске.

В Абруцци фигуру Масленицы, сделанную из картона, несут четыре могильщика с папиросами во рту и с перекинутыми через плечо на ремнях бутылками с вином. Впереди идет одетая в траур и заливающаяся слезами жена Масленицы (здесь Масленица представляется существом мужского рода). Время от времени толпа останавливается, и жена обращается к сочувствующей толпе, могильщики же, пользуясь случаем, отхлебывают вино из бутылок. На площади труп кладут на погребальный костер, который сжигается под бой барабанов, пронзительные вопли женщин и грубоватые выкрики мужчин, при этом в толпе разбрасывают каштаны. Иногда Масленицей является насаженное на шест соломенное чучело, которое группа участников пантомимы носит днем по городу. С наступлением сумерек четыре человека берут за концы стеганое одеяло или простыню и опрокидывают на них чучело Масленицы. После этого возобновляется шествие, участники которого проливают крокодиловы слезы, подчеркивая горечь своей утраты грохотом кастрюль и звоном колокольчиков. Иногда в той же Абруцци Масленицу изображает лежащий в гробу человек, около него находится второй, разыгрывающий роль священника, который щедро кропит его из лохани святой водой.

В 1877 году один английский путешественник был свидетелем погребения Масленицы в Лериде (Каталония). В последнее масленичное воскресенье огромная процессия из пехоты, кавалерии и всякого рода ряженых, многие из которых ехали верхом, другие же — в экипажах, с триумфом сопровождала по главным улицам огромную повозку его светлости По-Пи, как называлось масленичное чучело. Три дня длилось веселье, и наконец в полночь последнего дня Масленицы та же самая процессия, но в других нарядах и с другой целью вновь прошла по уликам. Триумфальная повозка превратилась в катафалк, на котором покоилось чучело его светлости. Группа ряженых, которые в первой процессии играли роль одержимых, отпуская веселые реплики и жестикулируя, теперь медленно шествовала в одеянии священников и епископов, неся огромные горящие свечи и гнусавя реквием. Все участники процессии были в трауре, в руках у всадников пылали зажженные факелы. Эта процессия вливалась наконец в главную улицу,

Где она меланхолически продвигалась между больших, мно-|гоэтажных домов с балконами. В каждом окне, на каждом (балконе и на каждой крыше толпились зрители, разодетые в самые фантастические наряды. Достигнув главной площади, (процессия остановилась, над телом покойного По-Пи произнесли шуточную похоронную речь, после чего огни погасли. IТотчас же из толпы появились дьяволы и черти; они схватили тело и побежали, преследуемые орущей и улюлюкающей толпой. Дьяволов, конечно, поймали и изгнали, а вырванный из их лап труп опустили в заранее приготовленную могилу.Taк протекали похороны Масленицы в Лериде в 1877году.

Аналогичная церемония в Провансе совершается в пепель-Цную среду. Причудливо наряженное чучело под названием Ка-рамантран везут на колеснице или проносят на носилках в сопровождении людей в гротескных костюмах, которые несут кувшины, полные вина, и осушают их, изображая пьяных или действительно напиваясь. Во главе процессии шествуют несколько человек, переодетых судьями и адвокатами, а также тощая, длинная фигура Поста. Сзади на жалких клячах едут молодые люди, которые делают вид, что оплакивают судьбу Масленицы. На главной площади процессия останавливается, и там над Карамантраном, которого сажают на скамью подсудимых, устраивается суд. После формального судилища ему под вздохи собравшихся выносится смертный приговор. Адвокат в последний раз обнимает своего клиента. Служители пра-|Восудия выполняют свой долг: осужденного прислоняют спиной к стене и побивают камнями. Истерзанные останки Масленицы бросают в море или в реку. В Арденнах существовал обычай сожжения чучела, которое олицетворяет Масленицу. Собрав-|шись вокруг костра, местные жители распевают приличествующие такому случаю песни. Очень часто чучелу стараются при-цать черты сходства с каким-то конкретным человеком, который отличается супружеской неверностью. Можно предположить, что выбор натуры вызывал семейные ссоры, особенно когда чучело, изображающее веселого гуляку, сжигали перед его домом, а друзья и соседи демонстрировали свое отношение к его «подвигам» ужасными завываниями, улюлюканьем и другими какофоническими звуками. В некоторых селениях в Арденнах роль Масленичного вторника — как во Франции часто называют изображение Масленицы — играл молодой, парень, обернутый в сено и солому. Происходило это в конце Масленицы. Инсценированный суд приговаривал парня к смерти, его, как расстреливаемого солдата, ставили спиной к стене, после чего давали холостой залп. Впрочем, во Вриньо-Буа один из участников этой невинной церемонии, по имени Тьерри, был убит пулей, которая случайно осталась в стволе. С тех пор подобного рода шуточные казни перестали совершаться в Арденнах.

В Нормандии в пепельную среду под вечер принято было справлять праздник под названием похороны Масленичного вторника. Жалкое чучело, едва прикрытое всяким тряпьем, в старой шляпе, надвинутой на вымазанное грязью лицо, с огромным круглым пузом, набитым соломой, олицетворяло бесстыдного старого распутника, якобы готового пострадать за свои грехи. Чучело нес на плечах крепкий парень, который старательно делал вид, что изнемогает под тяжестью своей ноши: так это народное изображение Масленицы в последний раз совершало отнюдь не триумфальное шествие по улицам городка. В сопровождении толпы, в которой задавали тон мальчишки и представители городских низов,— ее возглавлял барабанщик — чучело несли при мерцающем свете факелов, под нестройный грохот лопат, клещей, горшков, кастрюль, рожков и чайников, смешивавшийся с криками, стонами и свистом. Время от времени процессия останавливалась, и какой-нибудь поборник нравственности обвинял Опустившегося старого грешника во всех совершенных им проступках, за которые его надлежало сжечь живьем. Преступника, которому нечего было сказать в свое оправдание, швыряли на охапку соломы, к которой, к великой радости ребятишек, резвившихся вокруг костра и распевавших народные стихи 6 смерти Масленицы, подносили факел. В некоторых случаях, перед тем как сжечь чучело, его скатывали с гбры. В Сен-Ло увешанное тряпками чучело Масленичного вторника сопровождала вдова, которую изображал переодетый женщиной толстый увалень в черном покрывале. Зычным голосом он издавал скорбные звуки. Чучело проносили на носилках по улицам в сопровождении большой толпы ряженых, а затем бросали в реку Виру. Заключительную сцену ярко описала мадам Октавия Фейе, которой довелось наблюдать ее в детстве. «Мри родители пригласили своих друзей посмотреть на похоронную Процессию с высоты башни Жанны Куйар. И там, попивая лимонад, единственный разрешенный во время поста напиток, мы всю ночь наблюдали зрелище, живые воспоминания о котором я сохраню навсегда. У наших ног, под старым каменным мостом, катила свои воды Вира. Посередине моста на подстилке из листьев лежало чучело Масленичного вторника, окруженное множеством пляшущих и поющих ряженых с факелами в руках. Некоторые из них в своих пестрых костюмах носились по парапету, подобно дьяволам. Остальные, устав от развлечений, сидели и дремали. Вскоре танцы прекратились, и их участники схватили и подожгли с помощью факелов чучело, после чего под все возрастающий шум и крики бросили его в воду. Вымазанное смолой соломенное чучело, догорая, плыло по течению Виры, освещая своим погребальным огнем прибрежные леса и зубчатые стены старого замка, в котором покоились короли Людовик XI и Франциск I. Когда последний отблеск этого горящего фантома исчез, как падающая звезда, толпа на другом конце долины рассеялась, и мы с гостями покинули наш наблюдательный пункт».

По соседству с Тюбингеном на масленичный вторник местные жители изготовляют чучело по прозвищу Масленичный яедведь. На него надевают старые брюки, а в его шею вставляют свежий черный пудинг или две наполненные кровью спринцовки. После формального осуждения его обезглавливают кладут в гроб и в пепельную среду хоронят на кладбище. Это называется «погребение Масленицы». У некоторых аксонцев Трансильвании Масленицу принято вешать. Так, в |13раллере в пепельную среду или во вторник на Масленицу две белых и две гнедых лошади везут сани, в которых находится закутанное в белую одежду чучело, а рядом с ним постоянно вращается тележное колесо. Двое переодетых стариками юношей, причитая, следуют за санями. Остальные деревенские парни, украшенные лентами, верхом на лошадях сопровождают процессию, возглавляемую двумя девушками, увенчанными венками из вечнозеленых растений. Девушек везут в телеге или на санях. Под деревом происходит судилище, и парни, переодетые солдатами, зачитывают чучелу смертный приговор. Два старика тщетно пытаются помочь чучелу спастись бегством — девушки хватают его и предают в руки палача, который вешает его на дереве. Напрасно старики пытаются залезть на дерево и снять оттуда чучело — они неизменно падают. Наконец в отчаянии они бросаются на землю, рыдая и стеная. Затем чиновник произносит речь, в которой заявляет, что Масленица приговорен к смерти за причиненный поселянам вред: он изнашивал их обувь, нагонял на них сон и усталость. При погребении Масленицы в Лешрене четыре человека несли на носилках или в гробу переодетого женщиной мужчину, другой же мужчина, также переодетый в черные женские одежды, оплакивал Масленицу, после чего покойницу бросали за деревней в какую-нибудь навозную кучу, окатывали водой, вываливали в навозе и покрывали соломой. Во вторник на Масленицу под вечер эстонцы делали соломенное чучело, которое они называли Метсик (дух дерева). В один год его одевали в мужское пальто и шляпу, а в другой — в капор и нижнюю юбку. Это насаженное на длинный шест чучело с веселыми криками приносили на деревенскую околицу и привязывали к верхушке дерева. Данная церемония была призвана предохранить поселян от всяческих неприятностей.

Иногда в обрядах, соблюдаемых на Масленицу и на Великий пост, разыгрывается воскресение из мертвых. Так, в некоторых районах Швабии в масленичный вторник доктор по прозвищу Железная Борода делает вид, будто пускает кровь больному, который вслед за тем замертво падает на землю. В конце концов доктор оживляет мнимого мертвеца, вдувая в него через трубку воздух. И горах Гарца, когда кончается Масленица, жители кладут кого-нибудь в корыто, в котором замешивают тесто, и с погребальной песней несут его к могиле, но хоронят, конечно, не человека, а... бутылку бренди. Произносится речь, после которой все возвращаются на сельскую площадь, где закуривают розданные на похоронах длинные глиняные трубки. На следующий год, утром в масленичный вторник, бренди выкапывают, и праздник начинается с того, что каждому дают попробовать частицу духа, который якобы обретает второе рождение.

Изгнание Смерти. Обычай изгнания Смерти имеет много общего с похоронами Масленицы. Различие заключается единственно в том, что обычно изгнание Смерти сопровождается церемонией, призванной вернуть лето, весну, жизнь и т. д. Так, в Баварской провинции Средняя Франкония в четвертое воскресенье поста деревенские мальчишки обычно делали соломенное чучело Смерти, которое они с шутливой торжественностью проносили по улицам и в конце концов с громкими воплями сжигали за околицей. Франконский обычай описан автором XVI века: «В середине поста, т. е. тогда, когда церковь предписывает нам веселиться, молодежь на моей родине делает соломенное чучело Смерти и, привязав его к шесту, с криками несет в соседние деревни. Некоторые встречают их любезно, и перед тем, как отправить домой, дают им молоко, горох, сушеные груши и другую пищу, обычную для этого времени года. Другие, однако, оказываются совсем не гостеприимными, так как рассматривают пришельцев как вестников какого-нибудь несчастья, например смерти, и, осыпая руганью и угрожая оружием, выгоняют их из селения. В деревнях близ Эрлангена на четвертое воскресенье поста девушки одевались в лучшие одежды и украшали себя цветами. В таком наряде они отправлялись в соседний город, неся с собой одетые в белые одежды и украшенные листьями куклы. По двое они переносили эти куклы из дома в дом, останавливаясь там, где надеялись что-нибудь получить, и пели несколько стишков, в которых говорилось, что вот настала середина поста и они собираются бросить Смерть в воду. Собрав некоторое количество мелких подарков, они шли к реке Регниц и бросали в нее кукол, изображавших Смерть. Все это делалось для того, чтобы обеспечить плодородный и благополучный год; кроме того, считалось, что эта церемония защищает от эпидемии и внезапной смерти. В Нюрнберге девочки от семи до восемнадцати лет проносят по улицам маленький открытый гробик, в котором лежит с головы до ног завернутая в саван кукла. Другие носят открытую коробку, в которой находится буковая ветвь с привязанным к ней в виде набалдашника яблоком. Они поют: «Мы делаем доброе дело, несем топить Смерть». Жители некоторых частей Баварии еще в 1780 году верили, что, если не совершить обряд изгнания Смерти, эпидемия какой-нибудь болезни неизбежна.

В некоторых селениях Тюрингии дети проносили по деревне куклу из березовых прутьев и бросали ее в пруд, распевая: «Мы уносим старуху Смерть за ветхую хижину пастуха, мы внесли Лето». В Дебшвице, или Добшвице, около Геры, ежегодно 1 марта проводилась церемония изгнания Смерти. Молодежь изготовляла из соломы или другого подобного материала чучело, которое одевали в старую одежду, собранную со всех домов, и выносили, чтобы бросить в реку. Возвратившись в деревню, они сообщали односельчанам благую весть о потоплении чучела и в награду получали яйца и другую провизию. Предполагалось, что эта церемония очищает деревню и защищает ее от болезней и мора. В других селениях Тюрингии, которые в далеком прошлом были заселены славянами, вынос куклы сопровождался песней, которая начиналась словами: «Ныне мы выносим из деревни Смерть, ныне мы вносим в нее Весну». В конце XVII — начале XVIII столетия в Тюрингии соблюдался следующий обычай. Мальчики и девочки делали из соломы или других материалов чучело, внешний вид которого каждый год менялся. Один год оно представляло собой старика, на следующий — старуху, на третий — юношу, а на четвертый год — девушку. Одежда чучела в зависимости от изображаемого персонажа также менялась. Обычно между местными жителями происходили ожесточенные споры по поводу того, где оно будет изготовляться, так как дом, из которого его выносили, на весь год считался защищенным от смерти. Изготовленное чучело привязывали к шесту. Если оно изображало старика, его несла девочка, если же старуху — то мальчик. Чучело сопровождали молодые люди с палками в руках, они пели песню о том, что изгоняют Смерть. Подойдя к воде, они бросали в нее чучело и тут же мчались обратно, опасаясь, как бы оно не прыгнуло им на плечи и не свернуло им шею. Заботились участники процессии и о том, чтобы как-нибудь по оплошности не коснуться чучела, так как это могло бы начисто иссушить их. По возвращении юноши били скот палками в уверенности, что это сделает его тучным и плодовитым. После этого молодые люди наносили визит дому или домам, из которых они выносили чучело Смерти, где получали угощение в виде непроваренного гороха. Существовал обычай изгнания Смерти и у жителей Саксонии. В Лейпциге незако-норожденные дети и женщины легкого поведения каждый год в середине поста делали чучело Смерти. С песнями они проносили его по всем улицам и показывали молодым замужним женщинам. В конце концов его бросали в реку Парту. С помощью этой церемонии они стремились сделать плодовитыми молодых жен, очистить город и на год защитить его жителей от чумы и других эпидемий.

Подобные церемонии соблюдаются в середине поста в Си-лезии. Так, во многих селениях девочки старшего возраста с помощью парней одевают соломенное чучело в женские одежды и выносят его из деревни в направлении заходящего солнца. За околицей они срывают с чучела одежду, разрывают его на куски и разбрасывают их по полям. Это называется похороны Смерти. Вынося чучело из деревни, они поют о том, что собираются похоронить Смерть под дубом, чтобы отделить ее от людей. Иногда в песне говорится, что они несут Смерть через горы и долы, чтобы та больше не возвращалась. В польском районе Гросс — Стрелица подобную куклу называют Го-ик. Ее везут на лошади и бросают в ближайшую реку. Люди думают, что эта церемония защитит их в наступающем году от всех болезней. В районах Волау и Турау чучело Смерти обычно подбрасывали в соседнее селение. Из боязни заполучить этот зловещий символ соседи бывали настороже. Так что часто это мероприятие заканчивалось нешуточной потасовкой. В некоторых районах Верхней Силезии, населенных поляками, чучело, изображающее старуху, носит имя богини Смерти Марзаны. Его изготовляют в доме, где произошел последний смертный случай, после чего выносят на шесте за околицу, где бросают в пруд или сжигают. В Полквице обычай изгнания Смерти пришел в упадок, но последовавший «след за этим взрыв эпидемии побудил крестьян его возобновить.

В Богемии дети выходят с соломенным чучелом, олицетворяющим Смерть, на окраину деревни и сжигают его, распевая:

Ныне выносим мы Смерть из деревни,

Новое Лето зато мы в деревню несем.

Привет, дорогое Лето,

Зеленеющий маленький колос!В Таборе, в Богемии, чучело Смерти выносят за город и бросают с высокой скалы в воду, распевая при этом:

Смерть плывет по воде,

Скоро здесь будет Лето,

Смерть унесли мы от вас,

Лето взамен принесли.

Для пшеницы и ржи

Ты, о святая Маркита,

Пошли нам хороший год.

В других частях Богемии жители несут Смерть на окраину деревни и поют:

Выносим мы Смерть из деревни,

Новый год мы в деревню несем.

Ты прими наш привет, дорогая Весна,

Ты, ковер из зеленой травы.

За деревней они раскладывают погребальный костер, на котором сжигают чучело, всячески ругая его и глумясь над ним. Затем они возвращаются, распевая:

Мы унесли Смерть

И принесли Жизнь.

Она поселилась в деревне,

Пойте ж веселые песни.

В некоторых немецких деревнях Моравии, например в Яс-нице и Зайтендорфе, в третье воскресенье поста молодежь наряжает соломенное чучело; обычно на него надевают меховую шапку и кожаные штаны (если таковые имеются). Затем парни и девушки прикрепляют его к шесту и несут в поля. По пути они поют песню, в которой говорится, что они уносят Смерть и приносят домой дорогое Лето, а с Летом — май и цветы. Придя на установленное место, они с пронзительными возгласами танцуют вокруг чучела, а затем неожиданно бросаются на него и разрывают на куски. Клочки они собирают в кучу, шест ломают и все это сжигают. Пока костер пылает, все весело танцуют вокруг него, радуясь одержанной Весной победе. Когда же костер начинает угасать, они отправляются по домам просить в качестве подарка яиц, чтобы устроить пирушку. Свои просьбы молодые люди мотивируют тем, что они прогнали Смерть.

Приведенные факты говорят о том, что часто к изображению Смерти относятся со страхом с примесью ненависти и отвращения. Уже само стремление селян переправить чучело на соседскую территорию и нежелание последних заполучить зловещего гостя в достаточной мере доказывают, что оно внушает им ужас. Кроме того, в Лузации и Силезии местные жители иногда подносят куклу к окну, пребывая в уверенности, что в течение года один из живущих в этом доме умрет, если за его жизнь не будет выплачен денежный выкуп. О страхе перед изображением Смерти говорит и то, что ее носильщики, бросив ее, что есть силы бегут домой, так как верят, что Смерть преследует их; и, если один из них в это время падает, считается, что в течение года он умрет. В Хрудиме, в Богемии, чучело Смерти делают из крестовины, на которую надевают' рубашку и насаживают голову и маску. В пятое воскресенье поста мальчики несут это изображение к ближайшему ручью или пруду и, став в ряд, бросают его в воду. Затем они ныряют за чучелом, однако, как только его поймают, никто уже не имеет права входить в воду. Считается, что мальчик, который не успел войти в воду или- вошел в нее последним, умрет в этом году; он же должен нести Смерть обратно в деревню. Потом изображение Смерти сжигается. С другой стороны, верят, что ни один из живущих в доме, из которого выносилось чучело Смерти, не умрет в текущем году, и, кроме того, иногда считается, что деревня, из которой прогнали Смерть, гарантирована от болезней и ссор. В некоторых деревнях австрийской части Силезии в субботу перед первым воскресеньем Великого поста, для того чтобы выгнать Смерть из деревни, из старых тряпок, сена и соломы жители изготовляют чучело. В воскресенье около дома, где находится чучело, собирается народ, вооруженный палками и ремнями. Затем четыре парня под ликующие крики волокут на веревках чучело по деревне, в то время как все остальные бьют его палками и ремнями. Добравшись до поля, которое принадлежит соседней деревне, они бросают это чучело, яростно его избивают, а остатки разбрасывают по полю. Существует поверье, что деревня, из которой была вынесена Смерть, защищена от заразных болезней на весь год.

Внесение Лета. В описанных выше церемониях возвращение Весны, Лета или Жизни в результате изгнания Смерти только подразумевается или, самое большее, провозглашается. В обрядах же, которые нам предстоит описать, все это прямо инсценируется. Например, в некоторых частях Богемии изображение Смерти топят, бросая в воду на закате дня, после чего девушки отправляются в лес, срубают там молодое деревце с зеленой верхушкой, вешают на него куклу, одетую женщиной, и украшают это сооружение зелеными, красными и белыми лентами. С этим Летом процессия шествует в деревню, собирая дары и напевая:

Смерть плывет по воде,

К нам же шагает Весна

С красными яйцами,

С желтыми блинами.

Мы вынесли Смерть за деревню,

Мы Лето в деревню несем.

Жители многих силезских селений сначала оказывают чучелу Смерти знаки почитания, а затем срывают с него одежду и с проклятиями топят в воде или разрывают на куски в тюле. После этого молодежь направляется в лес, срубает молоденькую елку, очищает ствол от веток и украшает его гирляндами из вечнозеленых растений, бумажными розами, раскрашенной яичной скорлупой, разноцветными лоскутами и т. д. Дерево, разукрашенное таким образом, называется Летом или Маем. Мальчики носят его из дома в дом, распевая соответствующие песни и выпрашивая подарки. Среди этих песен есть и следующего содержания:

Мы унесли Смерть,

Дорогое вернули вам Лето,

Лето и Май

И веселые все цветы.

Иногда они выносят из леса прелестно наряженное изображение, которое они называют Летом, Маем или Невестой; в польских районах его называют Деванной, богиней Весны.

В Эйзенахе в четвертое воскресенье поста молодые люди обычно привязывали соломенное чучело к колесу, которое вкатывали на вершину холма. Затем чучело поджигали и пускали под гору вместе с колесом. После этого срубали высокую ель, украшали ее лентами и устанавливали на ровном месте. Мужчины залезали на нее, чтобы сорвать ленты. В Верхней Луза-ции чучело Смерти, сделанное из соломы и тряпок, наряжается в покрывало, полученное от самой молодой замужней женщины, и рубашку, взятую в доме, где случился последний смер-тел'ьный случай. Наряженное таким образом чучело прикрепляется к концу длинного шеста, и самая высокая и сильная девушка бежит с ним, в то время как остальные швыряют в изображение камни и палки. Тот, кто в него попадет, уверен, что в нынешнем году он не умрет. Таким образом, Смерть уносят из деревни и бросают в воду или же забрасывают в соседнюю деревню. По пути домой каждый срывает себе зеленую ветку и весело доносит ее до деревни, а достигнув околицы, выбрасывает ее. Иногда молодые люди из соседней деревни, куда было заброшено чучело, бегут за ними и бросают чучело обратно, не желая, чтобы Смерть находилась среди них. На этой почве бывают стычки между двумя сторонами.

В этих случаях Смерть олицетворяется выбрасываемой куклой, а Лето или Жизнь — ветками или деревьями, которые приносят обратно. Впрочем, иногда набирающая новую силу Жизнь воплощается в образе самой Смерти, которая, воскреснув, становится средством всеобщего возрождения. Например, в некоторых частях Лузации Смерть выносят одни женщины, которые противятся тому, чтобы к ним присоединялись мужчины. Одевшись в траурные одежды, которые они не снимают в течение всего дня, эти женщины изготовляют соломенную куклу, одевают ее в белую рубаху, в одну руку ей дают метлу, в другую — косу. Распевая песни, под градом камней, которые бросают в них мальчишки, они несут куклу за околицу, где разрывают ее на куски. Затем они срубают тонкое деревце, вешают на него рубашку и с песнями несут обратно в село, На праздник Вознесения саксонцы из трансильванской деревни Браллер (неподалеку от Германнштадта) совершают церемонию вынесения Смерти следующим образом. После заутрени все девочки школьного возраста отправляются в дом одной из подруг и там одевают Смерть. Они придают обмолоченному снопу хлеба грубое сходство с человеческой фигурой, а вместо рук втыкают в него две метлы. На чучело надевают праздничную одежду молодой крестьянки: красный капор, серебряные брошки и множество лент на руках и на груди. Девушки торопятся, так как к тому времени, когда колокола прозвонят к обедне, Смерть должна быть готова и выставлена у открытого окна, чтобы по пути в церковь все могли увидеть ее. По окончании вечерни наступает долгожданный момент несения Смерти, причем эта привилегия принадлежит исключительно школьницам. Две старшие девочки идут впереди с чучелом в руках, остальные парами следуют за ними. Мальчикам запрещается принимать участие в этом шествии, так что они идут позади, от восхищения разинув рты, и глазеют на прекрасную Смерть.

Процессия проходит по всем деревенским улицам, девочки при этом поют старинный гимн, кбторый начинается словами:

Gott mem Vater, delne Liebe

Reicht so tfelt Hifflmel ist.

-----------------------

Бог, отец мой, ты любовью

Бесконечен, словно небо (нем.).

После того как процессия побывала на каждой улице, девочки заходят в определённый дом и, закрыв дверь от любопытных мальчишек, которые идут следом за ними, раздевают Смерть, протягивают оставшийся пук соломы через окно мальчикам, которые набрасываются на него, без всяких песен выбегают с ним за околицу и бросают полуразвалившееся чучело в ручей. После этого начинается второй акт этой маленькой драмы. Пока мальчики уносят Смерть из деревни, девочки остаются дома, одна из них надевает пышные одежды, которые были на чучеле. Эту нарядную девочку в сопровождении процессии проводят по всем улицам с пением того же гимна, что и раньше. Когда шествие подходит к концу, все участницы направляются в дом к девочке, которая играла главную роль. Здесь их ожидает угощение, в котором мальчики также не участвуют. Широко распространено поверье, по которому дети без опасности для себя могут начинать есть крыжовник и другие фрукты только после того, как Смерть изгнана из деревни, так как таившаяся в крыжовнике и других ягодах Смерть теперь уничтожена. Кроме того, дети получают возможность безнаказанно купаться в открытых водоемах. Очень похожая церемония совершалась вплоть до последних лет в некоторых немецких деревнях в Моравии. Пополудни в первое воскресенье после Пасхи мальчики и девочки встречались и совместно изготовляли соломенную куклу, олицетворявшую Смерть. Привязав к длинному шесту наряженное и украшенное яркими лентами это изображение Смерти, несли с пением и криками на ближайшую возвышенность, где с него сдирали нарядную одежду и, повалив на землю, скатывали вниз по склону. Затем на одну из девочек надевали сорванные с чучела украшения, и она возглавляла процессию, двигавшуюся назад в деревню. В некоторых деревнях существует обычай хоронить чучело в месте, которое пользуется в данной округе дурной славой, в других — бросают чучело в проточную воду.

В описанной выше лузацийсКОй церемонии дерево, которое после уничтожения чучела Смерти внбсят в селение, является точным эквивалентом деревьев или ветвей, символов Лета или Жизни, которые в Описанных выше обычаях приносились в деревню после того, как из нее была выгнана или уничтожена Смерть. Перенесение снятой с чучела Смерти рубашки на дерево является своеобразным возрождением уничтоженного изображения в новой форме. Это также относится к трансильванским и моравским обычаям: переодевание девочки в одежды, которые были на Смерти, и проведение ее по деревне с пением той же песни, которая пелась, когда проносилась Смерть, показывают, что эта девочка должна была в некотором смысле олицетворить воскресение существа, чье изображение было только что уничтожено. Эти примеры наводят на мысль о том, что Смерть, уничтожение которой инсценируется в этих церемониях, нельзя, как это обычно делается, рассматривать только в качестве разрушительной силы. Если на дерево, которое вносили обратно в селение как символ возрождающейся весенней растительности, надевали рубашку только что уничтоженной Смерти, это дерево, естественно, не могло противодействовать возрождению растительности — напротив, оно должно было такому возрождению всячески способствовать. Поэтому предполагалось, что существо, уничтоженное незадолго до этого,— так называемая Смерть — обладает способностью оказывать живительное, ускоряющее воздействие на растительный и даже на животный мир. Тот факт, что чучелу Смерти приписывалось обладание животворящей силой, без сомнения, лег в основу обычая разбрасывания по полям клочков соломенного чучела Смерти с целью увеличить их урожайность, а также обычая класть эти клочки в ясли для повышения плодовитости скота. Так, в австрийской части Силезии, в деревне Шпахен-дорф, чучело Смерти, сделанное из соломы, хвороста и тряпок, с исступленными песнями выносят на открытое место за деревней и там сжигают. Пока оно горит, идет ожесточенная борьба за его куски, которые крестьяне выхватывают из пламени голыми руками. Тот, кому удалось стать обладателем куска чучела, привязывает его к ветке самого высокого дерева в саду или закапывает на своем поле в надежде, что это будет способствовать повышению урожая. В Троппау, в Австрийской Силезии, девочки надевают на соломенное чучело, которое делается юношами на четвертое воскресенье поста, женские одежды и увешивают лентами, ожерельями и венками. Привязав к длинному шесту, чучело выносят за деревню в сопровождении группы юношей и девушек, которые резвятся, причитают и поют песни. Прибыв на место — обычно на поле за деревней,— они срывают с чучела одежды и украшения, после чего толпа набрасывается на него и разрывает в клочки, за каждый из которых разгорается настоящая драка. Всякий старается заполучить клочок соломы, из которого сделано чучело, в надежде, что, если подложить этот клочок в ясли к скоту, это заставит его давать потомство. Солому клали также в курятник, Думая, что после этого кур перестанут уносить и они будут лучше нестись. Вера в оплодотворяющую силу чучела Смерти проявляется и в тех случаях, когда после своего возвращения те, кто нес смерть, бьют скот палками, чтобы сделать его тучным и плодовитым. Возможно, что прежде эти палки употреблялись для избиения Смерти, получая, таким образом, заряд оплодотворяющей силы, которая приписывалась ее изображению. Мы видели также, что в Лейпциге соломенное изображение Смерти показывали женщинам, только что вступившим в брак, чтобы сделать их плодовитыми.

Видимо, невозможно отделить Майские деревья от деревьев или веток, которые приносились в деревню после уничтожения Смерти. Вносящие такие деревья или ветки люди делают вид, что несут Лето, поэтому они, скорее всего, олицетворяют это время года. Действительно, жители Силезии обычно и именуют их Летом или Маем. Кукла же, которую иногда привязывают к такому Летнему дереву, является двойником Лета, точно так же, как символом Мая иногда одновременно является Майское дерево и Майская Госпожа. Кроме того, Летние деревья, как и Майские деревья, украшаются лентами и т. д. Точно так же высокие Майские деревья юноши и девушки вкапывают в землю и влезают на них, а низкие Майские деревья молодежь носит от двери к двери, распевая песни и собирая деньги. Сходство этих двух обычаев подтверждается еще и тем, что носители Летних деревьев иногда объявляют, что они вносят Лето и Май. Так что в основном обычаи внесения Мая и внесения Лета тождественны; и дерево Лета является не более как еще одной разновидностью Майского дерева. Единственное отличие, если не считать названий, заключается во времени совершения этих обрядов: если Майское дерево обычно приносится 1 мая или на Троицу, то Летнее дерево — в четвертое воскресенье поста. Поэтому если Майское дерево воплощает дух дерева или дух растительности, то и Летнее дерево должно быть воплощением того же духа. Однако мы видели, что Летнее дерево в некоторых елучаях представляет собой возрожденное к жизни чучело Смерти. Отсюда следует, что в обоих этих случаях изображение, называемое Смертью, должно воплощать в себе дух дерева или дух растительности. Этот вывод подтверждается, во-первых, оживляющим и оплодотворяющим воздействием, которое клочки чучела Смерти якобы оказывают как на растительный, так и на животный мир (как мы доказали в начале этой книги, способность оказывать такого рода воздействие считается атрибутом духа дерева). В пользу этого вывода говорит, во-вторых, и то обстоятельство, что иногда изображение Смерти одевают листьями или делают из прутьев, веток, конопли или из обмолоченного снопа хлеба. Кроме того, в ряде случаев его вешают на маленькое деревце и несут собирающие деньги девочки! точно так же поступают с Майским деревом, с Майской Госпожой или с Летним деревом и привязанной к нему куклой. Короче, необходимо по крайней мере в некоторых случаях рассматривать изгнание Смерти и принесение Лета просто как одну из форм умерщвления и возрождения Дикаря, которое мы описали выше. Похороны и возрождение Масленицы являются, возможно, еще одним способом выражения той же идеи.

В том, что изображение Масленицы погребают под кучей навоза, нет ничего удивительного, если этому чучелу, так же как и изображению Смерти, приписывается обладание способностью оплодотворять. В самом деле, эстонцы, которые во вторник на масленичной неделе выносят соломенное чучело из деревни, прямо называют его не Масленицей, а духом леса — Метсиком; на родство этого изображения с духом леса они явно указывают тем, что привязывают его к вершине дерева в лесу, где оно остается в течение года. Пастухи чуть ли не каждый день обращаются к нему с молитвами и просьбами — ведь Метсик, как полагается настоящему духу леса, является покровителем скота. Иногда Метсик изготовляется из хлебных снопов.

Таким образом, мы можем предположить, что такие названия, как Масленица, Смерть, Лето, вошли в обиход сравнительно поздно и не выражают адекватно природу и существа, которые олицетворялись или воплощались в рассмотренных нами обычаях. Уже сам отвлеченный характер этих названий говорит об их недавнем происхождении: олицетворение времени года в таких названиях, как Масленица и Смерть, или абстрактное понятие смерти никак нельзя назвать примитив-ными. Однако сами по себе эти обряды несут отпечаток седой древности. Поэтому мы можем предположить, что идеи, которые эти обряды воплощали, изначально отличались большей простотой и конкретностью. Понятие дерева, возможно дерева определенного сорта (у некоторых первобытных народов отсутствует абстрактное понятие дерева) или даже того или иного отдельного дерева, является достаточно конкретным, чтобы составить основу, на которой началось постепенное формирование более древней идеи духа растительности. Но эту общую идею растительности, должно быть, легко было перепутать с понятием времени года, в которое она себя проявляет, следовательно, простой, и естественной была замена понятий духа дерева или духа растительности понятием Весны, Лета или Мая. Опять же конкретное понятие умирающего дерева или умирающей растительности в процессе обобщения должно было сходным образом незаметно привести к абстрактной идее смерти. Так что обычай выноса весной умирающей или умершей растительности как подготовительное мероприятие к ее возрождению со временем должен был перерасти в попытку изгнания Смерти вообще из той или иной деревни или местности. Мнение о том, что в этих весенних церемониях фигура Смерти на самом деле символизирует умирающую или умершую зимнюю растительность, получило горячую поддержку В. Маннхардта. Он подтверждает это аналогией между словом «смерть» и названием духа спелого хлеба. Дух спелого хлеба обычно мыслится не мертвом, но старым, почему его и зовут Стариком или Старухой. Но в некоторых местах последний срезаемый сноп, считающийся вместилищем духа хлеба, именуется «мертвецом». Детям не позволяют ходить в хлебные поля, потому что там якобы обитает Смерть. А в игре, в которую саксонские ребятишки из Трансильвании играют во время сбора кукурузы, Смерть олицетворяет мальчик, с головы до ног обернутый кукурузными листьями.

Борьба между Летом и Зимой. В народных крестьянских обычаях контраст между зимней спячкой сил растительности и их бурным возрождением весной принимает иногда форму драматического состязания между актерами, которые играют роли Зимы и Лета. Так, в шведских городах 1 мая две группы молодых людей верхом на лошадях съезжались будто бы для того, чтобы биться насмерть. Одну из них возглавлял закутанный в меха парень, олицетворявший Зиму. Для того чтобы продлить холодную погоду, он бросал снежки и лед. Другой группой командовал человек, символизирующий Лето, весь в свежих листьях и цветах. Между ними инсценировалась схватка, победа в которой неизменно оставалась за партией Лета. Эта церемония обычно кончалась пиршеством. Кроме того, в районе среднего Рейна олицетворяющий Лето человек, с ног до головы покрытый плющом, борется с олицетворением Зимы, покрытым мхом или соломой, и в конце концов одерживает над ним победу. Побежденного бросают на землю, где с него срывают его соломенное одеяние, которое разрывается на куски и разбрасывается, в то время как юные товарищи противников, чтобы отметить поражение Зимы Летом, поют песню. После этого они переносят из дома в дом летние гирлянды или ветки и собирают дары: яйца и бекон. Иногда человека, который разыгрывал роль Лета, одевали листьями и цветами, а на голове у него красовался венок. В Палатинате инсценировка борьбы Зимы и Лета имеет место в четвертое воскресенье поста. В этот же день аналогичное представление устраивалось обычно по всей Баварии. В некоторых местах этот обычай сохранился вплоть до середины XIX века и даже позже. В то время как Лето появлялось на сцене во всем зеленом, с развевающимися лентами, неся с собой цветущую ветку или маленькое деревце с яблоками и грушами, Зима выступала в шапке и меховом кожухе и несла деревянную лопату для уборки снега или цеп. В сопровождении одетой в соответствующие наряды свиты они проходили по всем деревенским улицам и останавливались перед домами, распевая куплеты из старинных песен, за что получали хлеб, яйца и фрукты. Наконец после короткой схватки между Летом и Зимой побежденную Зиму окунали в деревенский колодец или с криками и смехом прогоняли из деревни в лес.

В Гепфритце (Нижняя Австрия) во вторник на масленичной неделе по домам ходили двое людей, олицетворявших Лето и Зиму. Ребята встречали их с огромной радостью. Крестьянин, олицетворявший Лето, был одет во все белое и нес в руках серп. На голове его товарища, который играл роль Зимы, была меховая шапка, руки и ноги его были обернуты соломой, и он нес цеп. В каждом доме они поочередно пели песни. В Дрем-линге, в Брауншвейге, вплоть до настоящего времени состязание между Летом и Зимой разыгрывается каждый год на Троицу группой мальчиков и группой девочек. Мальчики бегают от дома к дому с песнями, криками, звонят в колокольчики; все это делается для того, чтобы прогнать Зиму. За ними нежным пением идут девочки во главе с Майской Невестой. Девочки одеты в яркие платья, украшены цветами и гирляндами — они символизируют радостный приход весны. Прежде роль Зимы играло соломенное чучело, которое несли мальчики; ныне ее разыгрывает переодетый человек.

У эскимосов Северной Америки состязание между олицетворениями лета и зимы, которое в Европе давно выродилось в простое представление, до сих пор происходит как магическая церемония, имеющая своей целью повлиять на погодные условия. Осенью, когда бури предвещают скорый приход унылой полярной зимы, эскимосы делятся на две группы, которые получают прозвища Белых Куропаток и Уток. В число Белых Куропаток входят все эскимосы, родившиеся зимой, а в число Уток — родившиеся летом. Затем обе эти партии хватаются с противоположных концов за веревку из тюленьей кожи и лежа стремятся перетянуть друг друга. Если Белые Куропатки проигрывают, побеждает лето, а это значит, что зимой будет преобладать хорошая погода.

Смерть и воскресение Кострубонько. Похоронные церемонии вроде похорон Масленицы или выноса Смерти носят в России имена мифических персонажей: Кострубонько, Костромы, Купалы, Лады и Ярилы. Эти обряды совершаются весной или в середине лета. Так, в Малороссии бытовал обычай отмечать в пасхальную неделю похороны божества весны, по прозвищу Кострубонько. Вокруг девушки, которая лежала на земле, притворившись Мертвой, медленно двигался хоровод с песней:

Умер, умер наш Кострубонько!

Умер, умер наш дорогой!

Неожиданно девушка вскакивала на ноги, и хор радостно восклицал:

Ожил, ожил наш Кострубонько!

Ожил, ожил наш дорогой!

Накануне Иванова дня украинцы делают из соломы чучело Купалы, котоpoe обряжают в женские одежды, украшают ожерельем и Венком из цветов, затем срубают дерево и, украсив его лентами, устанавливают в выбранном месте. Около дерева, которое они называют Мареной (Зима или Смерть), помещается это соломенное чучело и стол, уставленный спиртными напитками и яствами. После этого зажигается костер; юноши и девушки с чучелом в руках попарно прыгают через него. На следующий день они срывают с дерева и с чучела все украшения и бросают их в реку. В день св. Петра, 29 июня, или на следующее воскресенье в России совершают похороны Костромы, Лады или Ярилы. В Пензенской и Симбирской губерниях эти похороны происходили следующим образом. 28 июня зажигался костер, а на следующий день девушки выбирали одну из их числа на роль Костромы. Подруги приветствовали избранницу глубокими поклонами, сажали на доски и несли на берег реки. Здесь девушки окунали ее в воду, в то время как самая старшая из них била в сплетенную из лыка корзину, как в барабан. Потом они возвращались в деревню. День кончался шествиями, играми и танцами. В Муромской области Кострому изображало соломенное чучело, одетое в женские одежды и украшенное цветами. Его клали в квашню и с песнями несли на берег реки или озера. Здесь толпа делилась на две половины, одна из которых нападала на чучело, а другая его защищала. В конце концов нападающая сторона одерживала победу, срывала с чучела его одежды и украшения, разрывала их на куски, топтала ногами солому, из которой оно было сделано, и бросала ее в реку. В это время защитники чучела, закрыв лицо руками, делали вид, что оплакивают Кострому. Жители Костромской губернии совершали похороны Ярилы 29 или 30 июня. Выбирался старик, которому давали маленький гроб с находившимся в нем чучелом, похожим на Приапа, олицетворением Ярилы. Этот гроб старик, сопровождаемый женщинами, которые пели погребальные песни и выражали жестами горе и отчаяние, выносил за город. В открытом поле вырывали могилу и в нее с рыданиями и воплями опускали чучело, после чего начинались игры и танцы, напоминающие погребальные обряды древних язычников-славян. Жители Малороссии клали чучело Ярилы в гроб и после захода солнца проносили по улицам в сопровождении пьяных женщин, которые все время печально повторяли: «Он умер! Он умер!» Мужчины поднимали и трясли чучело, как будто хотели вернуть к жизни мертвеца. Они говорили женщинам: «Женщины, не плачьте, я знаю то, что слаще меда». Однако женщины продолжали причитать и петь, как на похоронах: «В чем он виноват? Он был такой хороший. Он уже не поднимется больше. И как мы будем без тебя? Что за жизнь нам без тебя? Поднимись хотя бы на часок. О, он не встает, он не встает». В заключение Ярилу зарывали в могилу.

Смерть и возрождение растительности. Эти русские обычаи явно такие же, как австрийские и немецкие обряды, известные под названием «вынос Смерти». Поэтому если верна наша интерпретация этого обычая, то Кострубонько, Ярила и другие персонажи русской мифологии также по своему происхождению должны быть символами духа растительности, а их смерть должна рассматриваться как необходимая прелюдия к их возрождению. Возрождение после смерти разыгрывалось в первой из описанных нами церемоний смерти и воскрешения Кострубонько. Причина, почему в некоторых русских обрядах смерть духа растительности отмечается в середине лета, может быть, связана с тем, что с Иванова дня начинается убывание лета—дни начинают укорачиваться, и солнце отправляется в свое унылое путешествие:

В темные ущелья,

Где прячутся зимние морозы.

Именно этот поворотный момент года, когда вместе с летом и растительность поддается пока еще незаметному, но неизбежному умиранию, первобытный человек выбрал для исполнения обрядов, с помощью которых он надеялся остановить умирание растительной жизни или по крайней мере обеспечить ее возрождение. Несмотря на то что во всех этих весенних и летних обрядах нашла отражение смерть, а иногда и возрождение растительности, в некоторых из них есть черты, которые нельзя объяснить с помощью одной только этой гипотезы. Торжественные похороны, причитания и траурная одежда, которые часто отличают эти обычаи, действительно уместны по случаю смерти благодетельного духа растительности. Но что сказать относительно веселья, с которым чучело столь часто выносят за околицу, каково назначение палок и камней, с которыми на него набрасываются, а также ударов и насмешек, которыми его осыпают? Как объяснить внушаемый чучелом страх, проявляющийся в той быстроте, с которой несшие чучело люди убегают от него, едва сбросив его с плеч, или веру в то, что человек, в дом которого заглянуло чучело, в скором времени должен умереть? Этот страх, вероятно, может быть объяснен поверьем, согласно которому умирающий дух растительности обладает способностью оказывать вредное воздействие. Однако это предположение — не говоря уж о том, что оно является довольно натянутым,— способно лишь объяснить взрывы ликования, которыми часто сопровождается вынос Смерти. Итак, мы должны признать наличие в этих обрядах двух на первый взгляд противоположных черт: с одной стороны, это горе перед лицом смерти, любовь и уважение к покойному, а с другой стороны, это страх и ненависть к тому же мертвецу и радость по поводу его смерти. Первую из этих черт я попытался объяснить выше, а то, почему последняя из них оказалась столь тесно связанной с первой, я постараюсь пояснить в дальнейшем.

Аналогичные индийские ритуалы. В индийском районе Ка-награ существует соблюдаемый молодыми девушками обычай, который очень похож на некоторые из уже описанных весенних обрядов. Он носит название Rait ka meed, или ярмарка Ра-ли. Рали представляет собой маленькое раскрашенное глиняное изображение Шивы или Парвати. Этот обряд пользуется большой популярностью во всем Канагрском районе. Церемония эта, в которой участвуют только молодые девушки, длится большую часть месяца шет (март — апрель). Мартовским утром все молодые девушки деревни несут маленькие корзинки с травой даб и с цветами в определенное место, где сбрасывают их в кучу, а затем встают вокруг них в кружок и поют. Они продолжают проделывать все это ежедневно в течение десяти дней, пока холм из травы и цветов не достигнет достаточной высоты. Затем в джунглях они срубают две ветки с тремя разветвлениями на конце и втыкают их этими разветвлениями в груду цветов. На эти ветки насаживают два глиняных изображения — Шивы и Парвати. Затем девушки делятся на две группы — свиту Шивы и свиту Парвати — и инсценируют их свадьбу. Причем не упускается ни один из элементов свадебной церемонии. После свадьбы на деньги, выпрошенные у родителей, они устраивают пиршество. Позже все они отправляются на берег реки, бросают фигурки Шивы и Парвати в воду и принимаются рыдать, как на похоронах. Часто соседские мальчики дразнят их, ныряя за фигурками. Достав их со дна, они размахивают ими, в то время как девушки их оплакивают. Эта ярмарка, как говорят, имеет своей целью обеспечить каждой участнице обряда хорошего мужа. То, что божества Шива и Парвати в этой индийской церемонии олицетворяют духов растительности, доказывает, как нам кажется, помещение их изображений на ветках над грудой цветов и травы. Здесь, как это часто бывает в европейских народных обычаях, божества растительности олицетворяются как растениями, так и куклами. Справляемая весной свадьба этих индийских божеств аналогична европейским церемониям, во время которых разыгрывается свадьба молодых духов растительности — Короля и Королевы Мая, Майской Невесты и Майского Жениха и др. Выбрасывание изображений в воду и оплакивание их имеет сходство с европейскими обычаями выбрасывания мертвого духа растительности по имени Смерть, Ярила, Кострома и т. д. в воду и причитаний над ними. Кроме того, в Индии, как это часто бывает и в Европе, этот обряд совершается исключительно женщинами. Представление о том, что обряд этот призван обеспечить девушкам мужей, объясняется верой в оплодотворяющее влияние, которое дух растительности оказывает как на растительность, так и на человека.

Магическая весна. Наше общее объяснение этих и других подобных обрядов сводится к тому, что по своему происхождению они являются магическими ритуалами, призванными обеспечить возрождение природы весной. Предполагалось, что средствами, с помощью которых они достигают своей цели, являются подражание и симпатическая связь. Пребывая в неведении относительно истинных причин явлений, первобытный человек верил, будто для того, чтобы вызвать к жизни великие силы природы, в зависимости от которых полностью находится его жизнь, необходимо подражать им и что скромное драматическое действо, которое ой разыгрывал на лесной поляне, в торной долине, на пустынной равнине или на обдуваемом ветром берегу мОря, при помощи тайной симпатии или мистического влияния неожиданно будет воспринято и повторено в более широких масштабах более могущественными актерами. Он воображал, что, одеваясь в листья и цветы, он помогает оголенной земле одеться зеленью и что, разыгрывая смерть и похороны зимы, он прогоняет это мрачное время года и готовит почву для возвращения весны. Если нам трудно даже представить себе подобный ход мыслей, то гораздо легче вообразить озабоченность дикаря, сознание которого начало возвышаться над инстинктом удовлетворения простейших животных потребностей, когда он принялся размышлять над причинами явлений, над тем, что мы называем ныне законами природы. Нам, знакомым с концепцией единообразия и регулярности, с которыми одни природные явления сменяют другие, кажутся необоснованными опасения, что причины, которые вызывают эти явления к жизни, могут исчезнуть. Но эта уверенность в постоянстве природных процессов обязана своим появлением на свет единственно опыту, который основывается на широком поле наблюдений и длительной мыслительной традиции. Что же касается первобытного человека, то он обладал слишком узкой экспериментальной базой, эмбриональными мыслительными навыками и недостаточным опытом, чтобы спокойно воспринимать вечно меняющиеся, нередко грозные для него природные явления. Неудивительно поэтому, что затмение солнца часто приводило его в панику, и он склонялся к мысли, что солнце или луна и на самом деле погибнут, если он не поднимет крик и не будет метать в воздух свои жалкие стрелы, чтобы защитить светила от чудовища, которое грозит их поглотить. Неудивительно и то, что он приходит в трепет, когда ночную мглу неожиданно прорезает вспышка метеора или же когда небесный свод вдруг освещается мерцающим светом северного сияния. Даже на природные явления, регулярно повторяющиеся в раз и навсегда установленные промежутки времени, он мог взирать с опасением до тех пор, пока не осознал в их повторении закономерности. Осознание таких периодических или циклических изменений в природе зависит главным образом от длительности соответствующего цикла. Например, везде, кроме полярных регионов, цикл смены дня и ночи так короток и, следовательно, так част, что люди в скором времени перестали серьезно опасаться за его регулярность, хотя древние египтяне, как мы видели, ежедневно совершали магические обряды для того, чтобы утром увидеть на востоке возвращение огненного светила, которое каждый вечер исчезало на розовеющем западе. Однако с круговоротом времен года дело обстоит совсем иначе. Год является для любого человека довольно длительным периодом времени. Для дикаря с его короткой памятью и несовершенными средствами измерения времени год мог казаться столь длинным, что он и вовсе не осознавал его как цикл и наблюдал изменения, происходящие в течение года на земле и на небесах, с неизменным удивлением, попеременно поддаваясь то радости, то отчаянию, то падая духом, а то ликуя в зависимости от чередования света и жары, от изменений в растительной и животной жизни, которая способствовала его благополучию или же угрожала его существованию. Осенью, когда резкие порывы ветра кружили по лесу поблекшие листья, мог ли первобытный человек при взгляде на оголенные ветви быть уверен в том, что они вновь зазеленеют? Видя, как при наступлении полярной ночи солнце день за днем опускается все ниже, мог ли он быть уверен, что когда-нибудь это светило возвратится на свой небесный путь? Даже убывающая луна, чей бледный серп становился с каждой ночью все тоньше и тоньше, могла вызвать опасения, что однажды она исчезнет совсем.

Эти и тысяча других подобных страхов должны были тревожить душу и занимать воображение человека, который впервые начал задумываться над тайнами мира, где он жил, человека, мысли которого стали проникать в более отдаленное будущее, нежели завтрашний день. Естественно поэтому, что, мучимый подобными опасениями, он делал все возможное для того, чтобы возвратить ветвям листву, вернуть на летний путь солнце, восстановить круглую форму серебряного ночного светила. Мы можем, если угодно, снисходительно улыбаться на эти напрасные попытки. Но лишь благодаря длительным сериям экспериментов, многие из которых неизбежно кончались неудачей, человек познал тщетность одних методов и плодотворность других. Таким образом, магические обряды — это не что иное, как неудавшиеся опыты, которые повторялись единственно потому, что экспериментатор не был уверен в их удаче. С прогрессом познания эти обряды прекратили свое существование или продолжали отправляться в силу привычки, тогда как причина их появления на свет давным-давно была предана забвению. Итак, потеряв свое высокое назначение, не будучи рассматриваемы более как торжественные обряды, от пунктуального выполнения которых зависит благополучие и само существование общины, они постепенно опустились до уровня карнавалов, пантомим и развлечений. И наконец, на последней стадии вырождения эти обряды, когда-то всерьез занимавшие взрослых и мудрых людей, становятся праздной детской забавой. Именно на этой последней стадии мы и застаем ныне наиболее древние магические обряды наших европейских предков. И даже из этого последнего прибежища их быстро вымывает поднимающаяся волна многочисленных новообразований морального, интеллектуального и социального порядка, которые влекут человечество к новой, неведомой цели. Мы можем испытывать естественное сожаление по поводу исчезновения причудливых обычаев и живописных обрядов, донесших до нашей эпохи, которую многие считают тусклой и прозаической, аромат и свежесть древних времен, дыхание весны мира. Однако нашего сожаления поубавится, когда мы вспомним, что эти прелестные церемонии, эти кажущиеся ныне невинными развлечения суть дети невежества и предрассудков. Представляя собой летопись человеческих стремлений, они наряду с этим являются памятниками бесплодного искусства, истраченного понапрасну труда и разбитых надежд. И, несмотря на все украшения — цветы, ленты, музыку, на них лежит неизгладимый налет скорее трагедии, чем фарса.

Объяснение, которое я вслед за В. Маннхардтом попытался дать этим церемониям, получило веское подтверждение благодаря открытию, сделанному уже после написания этой книги: дело в том, что туземцы Центральной Австралии регулярно совершают магические церемонии с целью пробуждения спящих сил природы в преддверии сезона, который можно назвать австралийской весной. Нигде, по-видимому, смена времен года не происходит так неожиданно, нигде контраст между ними не достигает такого размаха, как в пустынях Центральной Австралии, где в конце длительного периода засухи песчаная и каменистая пустыня, в которой царит безмолвие и запустение смерти, после нескольких дней проливного дождя преображается в веселый зеленый луг и наполняется огромным множеством насекомых, ящериц, лягушек и птиц. В чудесном преображении лика природы в такое время года даже европейцы видели нечто магическое. Неудивительно, что это изменение дикарь рассматривал как колдовство. Именно в период, когда чувствовалось приближение этого благодатного сезона, туземцы обычно совершали магические церемонии, целью которых было увеличение числа употребляемых ими в пищу животных и растений. В силу этого данные церемонии чрезвычайно близки к весенним обрядам нашего европейского крестьянства не только по времени их проведения, но и по преследуемой ими цели. Следовательно, мы можем не сомневаться, что, учреждая обычаи, призванные способствовать возрождению растительной жизни весной, наши первобытные предки были движимы не сентиментальным желанием вдохнуть аромат первых фиалок, сорвать ранний первоцвет или пронаблюдать танец желтых нарциссов на ветру, а самыми что ни на есть практическими побуждениями, которые, конечно, не формулировались в абстрактных терминах, а сводились к мысли о неразрывной связи между жизнью человека и жизнью растений. А так как вера австралийского дикаря в эффективность магических ритуалов подтверждалась опытом, ибо всегда после их совершения растительная и животная жизнь действительно набирала силу, можно предположить, что то же самое происходило в древние времена с предками современных европейцев. Вид свежей зелени в кустарнике и чаще, зрелище весенних цветов на мшистых берегах, прилет с юга ласточек и вид солнца, с каждым днем все выше поднимающегося на небе, воспринимались ими как неопровержимое свидетельство эффективности их магических чар. Это вселяло в них бодрую уверенность в том, что все будет хорошо в мире, на который можно по желанию влиять в нужном направлении. И только в осенние дни при медленном угасании лета их уверенность бывала поколеблена сомнениями — симптомы неизбежного увядания говорили им о тщетности попыток раз и навсегда предотвратить наступление зимы и смерти


АЛИСТЕР КРОУЛИ

Глава VIII

ЦАРИ ОТДЕЛЬНЫХ ПРИРОДНЫХ СТИХИИ

Предыдущим исследованием было установлено, что соединение священных функций со званием правителя, с которым мы сталкиваемся на примере Царя Леса в Неми, Царя Жертвоприношений в Риме и должностного лица (именуемого царем) в Афинах, выходит за пределы классической древности и является общей чертой человеческого общества на всех стадиях его развития — от варварства до Цивилизации. Далее, представляется вероятным, что этот царь-жрец, сочетая жреческий жезл со скипетром, нередко является Царем не только по названию, но и фактически. Все это подтверждает традиционный взгляд на происхождение царей по Должности и царей-жрецов в республиках Древней Греции и Италии. Показав, что сочетание духовной и светской власти, память о котором сохранилась в греко-италийской традиции, на самом деле встречалось во многих местах, мы по меньшей мере устранили подозрение в неправдоподобии этого преда-Вия. Теперь мы можем по праву задать вопрос: не было ли происхождение Царя Леса похоже на происхождение Царя Жертвоприношений в Риме и царя по должности в Афинах, какими доносит их до нас правдоподобное предание? Другими словами, не была ли его должность наследственной? Не было ли царской династии, которую республика лишила политической власти, оставив на ее долю лишь религиозные функции да немощную тень короны? Для отрицательного ответа на этот вопрос есть как минимум два довода. Первый из них связан с местопребыванием Немийского жреца, а второй — с титулом Царя Леса. Если бы его предшественники были царями, он, подобно свергнутым царям Рима и Афин, наверняка поселился бы в городе, скипетром которого когда-то владел его род. Городом этим была бы Ариция, так как ближе города нет. Но Ари-ция находится на берегу озера в трех милях от его лесного святилища. Если жрец Неми и царствовал, то не в городе, а в лесу. Равным образом и титул Царя Леса едва ли позволяет нам предположить, что когда-либо он был царем в обычном смысле слова. Более вероятно, что он был царем природы, точнее, царем части природы (а именно лесов), чем и заслужил этот титул. Цари отдельных частей природы, то есть лица, которые, как предполагается, управляют отдельными природными стихиями, вероятно, имели бы больше сходства с Царем Леса, чем божественные цари, которые интересовали нас до сих пор и которые управляют скорее природой в целом,4 чем ее отдельными частями. Имеется достаточное количество примеров такого рода царей.

На холме у Боммы, вблизи от устья реки Конго, обитает Намвулу Вуму — Царь Дождя и Бури. У некоторых племен Верхнего Нила, как известно, нет царей в обычном смысле слова. Единственные, кого они почитают за царей,— это Цари Дождя (Мата Кодоу), которым приписывается способность вызывать дождь в нужное время года, то есть в сезон дождей. До того как в конце марта начинаются дожди, страна представляет собой опаленную зноем, бесплодную пустыню, а скот — основное богатство народа — гибнет из-за отсутствия травы. Приближается конец марта, и глава каждой семьи отправляется к Царю Дождя и дарит ему корову, чтобы тот ниспослал благословенную воду на побуревшие, иссохшие пастбища. Если дождь не идет, люди собираются и требуют, чтобы царь дал им дождь; если же небо продолжает оставаться безоблачным, царю вспарывают живот, в котором он, как гласит поверье, скрывает ливни. В племени бари один из таких Царей Дождя вызывал дождь тем, что окроплял землю водой из колокольчика.

Аналогичная должность существует и у племен, живущих на окраинах Абиссинии. Вот как описал ее один наблюдатель: «Обязанность жреца, алфаи, как его именуют бареа и кунама, имеет одну замечательную особенность: считается, что он способен вызывать дождь. В прошлом такая же должность имелась у алгедов, и до сих пор она является обычным делом среди негров-нуба. Алфаи бареа, к которому обращаются за помощью и северные кунама, живет со своей семьей в одиночестве на горе недалеко от Тембадера. Народ приносит ему дань одеждой и плодами и обрабатывает за него его большое поле. Он — царь царей, и должность его переходит пд наследству к его брату или сыну сестры. Считается, что заклинанием он вызывает дождь и прогоняет саранчу. Если он не оправдывает ожиданий народа и в стране наступает продолжительная засуха, алфаи до смерти забивают камнями; причем первый камень обязан бросить в него ближайший родственник. Когда мы путешествовали по стране, должность алфаи все еще занимал один старик, но я слышал, что дедщье дождя показалось ему делом слишком опасным и он отказался от должности».

В глухих лесах Камбоджи обитали два таинственных повелителя, известных как Царь Огня и Царь Воды. Слава о них разносилась по всему югу громадного Индокитайского полуострова. До Запада докатилось лишь слабое эхо этой славы. Насколько нам известно, их не видел ни один европеец, и само их существование могло бы сойти за басню, если бы они не поддерживали постоянную связь с королем Камбоджи, который из года в год обменивался с ними подарками. Выполняемые ими царские функции —чисто духовного или мистического порядка. У них нет никакой политической власти. Согласно одному сообщению, они живут в абсолютном одиночестве, не видя человеческого лица и никогда не встречаясь друг с другом. Живут они попеременно в семи башнях, расположенных на семи горах, и каждый год переходят из одной башни в другую. Люди украдкой подбираются и оставляют в пределах досягаемости все необходимое для их существования. Их царствование длится семь лет —время, необходимое для того, чтобы поочередно пожить во всех семи башнях. Но многие умирают до окончания срока.

Должности Царя Огня и Царя Воды являются наследственными в одной, а по другим сообщениям, в двух семьях царской крови, которые пользуются большим почетом. Они получают постоянное содержание и освобождаются от необходимости возделывать землю. Нельзя, однако, сказать, чтобы этого звания страстно домогались; когда место освобождается, все кандидаты (они должны быть крепкого сложения и иметь детей) убегают и прячутся. Другой источник, также признавая нежелание наследственных кандидатов принять корону, не подтверждает сведения об отшельническом заточении царей в семи башнях. Он свидетельствует о том, как народ простирается ниц перед мистическими царями, когда они появляются в обществе, ибо в противном случае, по поверью, над страной разразится страшный ураган. Подобно многим другим священным царям, речь о которых пойдет дальше, Царям Огня и Воды не позволяют умереть естественной смертью, так как это подорвало бы их репутацию. Убедившись, что состояние Царя безнадежно, его убивают ударом кинжала. Тело сжигают, а пепел благочестиво собирают и на пять лет делают объектом публичного поклонения. Часть пепла отдают жене, и та хранит его в урне; урну она носит на спине, когда отправляется плакать на могилу мужа.

Рассказывают, что самый влиятельный из двух царей (Царь Огня), чьи сверхъестественные способности не ставятся под сомнение, совершает богослужение на свадьбах и праздниках и приносит жертвы в честь Йан, то есть духа. В таких случаях ему отводится специальное место: путь, по которому он идет, устилается белыми хлопчатобумажными тканями. Причина, по которой царский титул удерживается в пределах одной семьи, заключается в том, что семья эта владеет знаменитыми талисманами, которые потеряли бы свою силу или исчезли, если бы вышли за ее пределы. Талисманов этих три: плод ползучего растения, называемого Куй,— его сорвали во время наводнения и спустя несколько лет он был все еще свежим и зеленым; пальма-ротанг также очень старая, но украшенная неувядающими цветами; и наконец, меч, содержащий в себе Иан, или духа, который постоянно охраняет его и совершает им чудеса. Говорят, что это дух раба, чья кровь случайно попала на лезвие клинка, когда его выковывали, и который, чтобы искупить невольный проступок, умер добровольной смертью. С помощью первых двух талисманов Царь Воды может поднять ее уровень настолько, что она затопит всю землю. Если Царь Огня на несколько дюймов вынет из ножен магический меч, солнце скроется, а люди и звери погрузятся в глубокий сон; если же он совсем выхватит меч из ножен, то наступит конец света. Чтобы получить дождь, этому чудесному мечу приносят в жертву быков, свиней, кур и уток. Его хранят завернутым в хлопчатобумажные и шелковые материи; в числе подарков, которые ежегодно посылает король Камбоджи, имеются богатые покровы для священного меча.

Тела обоих мистических монархов, в противоположность обычаю страны, не зарывают в землю, а сжигают, но их ногти, а также часть зубов и костей благочестиво хранят как реликвии. В то время как труп сгорает на погребальном костре, родственники покойного колдуна убегают в лес и там прячутся в страхе, что их возведут в завидную должность, которая только что освободилась. Люди пускаются на поиски, и первый, чье укрытие они обнаружат, становится Царем Огня или Воды.

Таковы примеры царей отдельных природных стихий. Италия отделена от лесов Камбоджи и истоков Нила большим расстоянием. И хотя найти Царей Дождя, Воды и Огня нам удалось, для того чтобы найти соответствие жрецу из Ари-ции, который носил титул Царя Леса, остается еще обнаружить его омонима. Возможно, нам не придется идти за ним в такую даль


АЛИСТЕР КРОУЛИ

Глава IX

ПОКЛОНЕНИЕ ДЕРЕВЬЯМ

Духи деревьев. Поклонение деревьям играло важную роль в Европе, в истории религии арийцев. И это вполне естественно. Ведь на заре истории Европа была покрыта безбрежными первозданными лесами, и разбросанные там и сям расчищенные участки представляли собой островки в океане зелени. . , Вплоть до I века до нашей эры к востоку от.Рейча простирался Герцинский лес; протяженность его была огромной: германцы, опрошенные Цезарем, путешествовали по нему в течение двух месяцев и не достигали конца. Четыре столетия спустя этот лес посетил император Юлиан, и его уединенность, мрак и молчание произвели глубокое впечатление на чувствительную душу императора. Он объявил, что не видел ничего подобного во всей Римской империи. В нашей собственной стране в графствах Кент, Суррей и Суссекс леса представляют собой остатки огромного леса Андериды, покрывавшего некогда всю юго-восточную часть острова.

------------------------------

То есть в Англии.

Он, видимо, простирался на запад и там соединялся с другим лесом протяженностью от Гемпшира до Девоншира. Еще в правление короля Генриха II (1154—1189) граждане Лондона охотились на дикого быка и кабана в лесах Гампстеда. Даже при последних представителях династии Плантагенетов (XIV в.) число королевских лесов равнялось шестидесяти восьми. Рассказывают, что белка в Арден-ском лесу вплоть до нового времени могла, перепрыгивая с ветки на ветку, пересечь почти все графство Уорик.

Раскопки древних свайных построек в долине реки По показали, что задолго до расцвета, а может быть, и до основания Рима северная часть Италии была покрыта густыми Зязовыми, каштановыми и особенно дубовыми лесами. Эти выводы археологов находят подтверждение в работах историков: в сочинениях классических авторов содержится множество ссылок на леса Италии, ныне исчезнувшие. В IV веке до нашей эры Рим был отделен от Центральной Этрурии Циминийским лесом устрашающих размеров, который Тит Ливии сравнивает с лесами Германии. Если верить этому римскому историку, ни один купец никогда не проникал в его непроходимые заросли, а когда один римский полководец, предварительно послав двух разведчиков обследовать его дебри, повел в лес свою армию и, продвигаясь по опушке лесистых гор, увидел у своих ног богатые поля Этрурии, это сочли неслыханным по своей дерзости подвигом. В Греции превосходные сосновые, дубовые и другие леса все еще произрастают на склонах высоких гор в Аркадии, украшая своей зеленью глубокое узкое ущелье, в котором река Ладон в бурном порыве сли

вается со священной рекой Алфей. До последнего времени леса эти отражались, как в зеркале, в темно-голубых водах уединенного Фенейского озера. Но это не более как остатки лесов, которыми в древности были одеты огромные пространства и которые в более отдаленную эпоху, вероятно, покрывали весь Эллинский полуостров от одного моря до другого.

На основании изучения тевтонских слов, обозначающих храм, Якоб Гримм сделал правдоподобное заключение, что древнейшими святилищами у германцев были естественные леса.

--------------------------

Гримм Якоб (1785—1863) —выдающийся немецкий ученый, филолог, лингвист, собиратель народных сказок (вместе со своим братом Вильгельмом). Основатель «натурмифологической» («натури-стической») школы в фольклористике, изучении религии и мифологии.

В пользу наличия культа деревьев у крупных европейских народностей арийского происхождения имеются многочисленные свидетельства. Всем известно, что друиды у кельтов поклонялись дубам и что слово, которым они обозначали святилище, по происхождению и по значению тождественно с латинским словом nemus (роща или лесная просека), чей отзвук чувствуется в названии Неми. У германцев священные рощи были обычным явлением; поклонение деревьям не совсем исчезло и у их потомков. О том; насколько большое значение придавали этому поклонению в прежние времена, можно су-дить по жестокости наказания, которое по законам германцев ожидало всякого, кто осмелится содрать кору стоящего дерева. Преступнику вырезали пупок и пригвождали его к той части дерева, которую он ободрал; затем его вертели вокруг дерева до тех пор, пока кишки полностью не наматывались на ствол. Наказание это было явно направлено на то, чтобы заменить засохшую кору дерева живой тканью преступника. Действовал принцип зуб за зуб: жизнь человека за жизнь дерева.

В Упсале — древней религиозной столице Швеции —была священная роща; деревья в ней считались божественными. Деревьям и рощам поклонялись и славяне-язычники. Литовцы были обращены в христианство лишь к концу XIV века. К этому времени культ деревьев продолжал играть у них важную роль. Некоторые из них почитали огромные дубы и другие большие развесистые деревья, от которых получали оракульские указания. Другие литовцы ухаживали за священными рощами рядом со своими деревнями и домами; считалось грехом сорвать в них даже ветку. Они думали, что человек, сломавший ветвь в такой роще, либо тут же умрет, либо будет изуродован. Есть масса доказательств широкого распространения культа деревьев в Древней Греции и Италии. Под угрозой штрафа в тысячу драхм было запрещено срубать кипарисовые деревья в святилище Эскулапа в Косе. Но, пожалуй, нигде в античном мире эта древняя форма религии не сохранилась лучше, чем в сердце великой столицы мира. На Форуме, в оживленном центре Рима, до имперских времен поклонялись священному фиговому дереву Ромула. Достаточно было, чтобы оно проявило признаки увядания, и весь город охватывал ужас. На склоне Палатинского холма росло кизиловое дерево, считавшееся в Риме одним из наиболее священных объектов. Если кому-то из прохожих казалось, что это дерево поникает, он поднимал истошный крик, которому вторили люди на улице, и вскоре можно было видеть, как целая толпа людей с наполненными водой бадьями в беспорядке несется со всех сторон, как будто (по словам Плутарха) спешит потушить пожар.

У европейских племен финно-угорской группы языческие культы большей частью отправлялись в священных рощах, огороженных заборами. Нередко такие рощи представляли собой простые поляны или расчищенные участки леса с несколькими деревьями, на которых в былые времена развешивались шкуры принесенных в жертву животных. В самом центре рощи — по крайней мере у волжских племен — стояло священное дерево, которое затемняло собой все окружающее. Прежде чем верующие соберутся и жрец вознесет молитвы, у корней дерева приносили жертву, а ветви его нередко служили чем-то вроде кафедры. В роще воспрещалось рубить деревья и срывать ветви; женщины туда, как правило, не допускались.

Необходимо подробнее исследовать понятия, на которых основывается поклонение деревьям и растениям. Мир в целом представляется дикарю одушевленным; деревья и растения не составляют исключения из правила. Дикарь верит, что они обладают душами, подобными его собственной, и соответственно обращается с ними. «Сообщают,— пишет античный вегетарианец Порфирий,— что жизнь, которую вели первобытные люди, была несчастлива, так как суеверия их не ограничивались животными, а распространялись и на растения. Почему умертвить быка или овцу должно быть большим злом, чем срубить ель или дуб, если принять во внимание, что и в эти деревья вселился дух?» Равным образом североамериканские индейцы-хидатса верят, что у всякого предмета природы есть свой дух или, точнее, тень. Этим теням надлежит оказывать почтение и уважение, хотя не всем в равной мере. Например, тени пирамидального тополя, огромнейшего дерева в долине Миссури, приписывалось обладание разумом, и считалось, что при должном обхождении тень может оказать индейцам помощь в некоторых предприятиях. Зато тени кустарников и трав юлыцим престижем не пользовались. Когда река Миссури во эемя весеннего паводка разливается и, выходя из берегов, есет в своем течении стволы высоких деревьев, индейцы рассказывают, что духи деревьев испускают крики, ствол, цепляющийся корнями за землю, поднимая брызги, падает в по-Когда-то срубить хотя бы одно из этих гигантских деревьев считалось у индейцев преступлением. Если же они испытывали нужду в больших бревнах, то пользовались только такими деревьями, которые упали сами. До последнего времени некоторые старики из числа наиболее суеверных заявляли, что несчастья обрушились на их народ по причине распространившегося ныне пренебрежительного отношения к,правам пирамидального тополя. У ирокезов бытовало верование, что все виды деревьев, кустарников, растений, трав, обладает своими душами: существовал обычай обращаться к этим духам с молитвой. Туземцы племени ваника (Восточная Африка) воображают, что каждое дерево, в особенности кокосовая пальма, имеет свою душу, поэтому «срубить кокосовую пальму приравнивается к матереубийству," потому что дерево это дает им жизнь и пропитание, как мать своему ребенку». Сиамские монахи, будучи уверены, что души имеются повсюду и что разрушить что-то — значит насильственно выселить духа, никогда не сорвут ветку с дерева, «как не сломают они руку невинному человеку». Еще бы, ведь монахи эти — буддисты. Буддийский анимизм является не философской теорией, а присущим всем дикарям догматом, включенным в систему исторической религии. Поэтому предполагать вместе с Бенфеем и другими учеными, что теория анимизма и переселения душ, имеющая хождение среди народов Азии, ведет свое происхождение от буддизма,— значит переворачивать факты с ног на голову.

Иногда считается, что духи обитают только в определенной разновидности деревьев. В Грбале, в Далмации, говорят, что духами или тенями обладают некоторые из больших буков, дубов и других деревьев; если кто-то повалит одно из таких деревьев, он должен будет умереть на месте или по меньшей мере остаться инвалидом до конца своих дней. Если у лесоруба возникает опасение, что срубленное им дерево принадлежит к этому разряду, ему следует тем же топором, которым он срубил дерево, на оставшемся пне отрубить голову курице. Это отвратит от, него возмездие, даже если дерево относилось к числу одушевленных. По всей Западной Африке от Сенегала до Нигера с благоговением относятся к деревьям бавольника (silk-cotton frees), огромные стволы которых вздымаются на поразительную высоту, намного превосходя ростом другие деревья. Считается, что они служат пристанищем бога или духа. Эвеязычным народностям с Невольничьего Берега дух этого лесного гиганта известен под именем Гунтин. Деревья, в которых он обитает — такая честь выпадает на долю не каждого бавольника,— обносятся оградой из пальмовых листьев. Жертвы в виде домашней птицы (от случая к случаю и людей) привязывают к стволу или кладут у подаожия дерева. Дерево, обнесенное оградой из пальмовых листьев, нельзя срубать или нанести ему какую-либо другую обиду. Даже те из деревьев бавольника, в которых не обитает дух, не могут быть срублены без того, чтобы лесоруб сначала не принес в жертву какую-нибудь домашнюю птицу и пальмовое масло, дабы очиститься от предполагаемого святотатства. Не принести жертву оскорбление, которое может караться смертью. Обитатели гор Кангра в Пенджабе ежегодно приносили в жертву древнему кедру девочку; все семьи деревни поочередно поставляли эту жертву, пока кедр не срубили.

Одушевленные деревья, конечно, обладают чувствительностью. Порубка их превращается в тонкую хирургическую операцию, которую надлежит проводить с максимальным вниманием к ощущениям пациента; в противном случае дерево может разорвать неосторожного и неумелого хирурга на части. Когда валят дуб, «он издает пронзительные крики и стоны, которые слышны на расстоянии мили. Это гений дуба как бы жалуется. Эсквайр Е. Уайльд слышал такое несколько раз». Индейцы-оджибве «в очень редких случаях срубают зеленые живые деревья из боязни причинить им боль, а некоторые из их знахарей уверяют, что слышали жалобы деревьев под ударами топора». Деревья, которые истекают кровью и испускают крики боли и негодования, когда их надрубают или поджигают, очень часто фигурируют в китайских книгах (даже в исторических сочинениях). В некоторых частях Австрии старые крестьяне продолжают верить, что лесные деревья одарены духом и без особой на то причины не позволяют надрезать их кору; они наслышались от своих отцов, что дерево чувствует надрез не меньше, чем человек — рану. Прежде чем повалить дерево, они просят у него прощения. Известно также, что в Верхнем Палатинате старые дровосеки, прежде чем приступить к рубке, про себя обращаются к красивым, крепким деревьям с просьбой о прощении.

-----------------------

Верхний Палатинат — Ober-Pfalz — часть современной Баварии; главный город — Регенсбург.

До того как срубить дерево в девственном лесу или в горах, илоки, проживающие на острове Лусон, декламируют стихи: «Друг мой, не тревожься, хоть мы и повалим то, что нам приказано повалить». Илоки поступают так, чтобы не навлечь на себя гнев духов, живущих в деревьях, которые способны в отместку наслать тяжкую болезнь на того, кто причиняет им вред. Басога в Центральной Африке полагают, что дух срубленного дерева может поразить смертью вождя и его семью. Для того чтобы предотвратить это несчастье, прежде чем повалить дерево, они обращаются за советом к знахарю. Если этот специалист дает разрешение приступать к рубке, есоруб, во-первых, жертвует дереву домашнюю птицу или козу; во-вторых, после нанесения первого удара топором он [сасывает из надреза немного сока: таким образом он братается с деревом, подобно тому как двое людей становятся эратьями, высосав друг у друга немного крови. После этого он может без вреда для себя срубить своего брата — дерево.

Но не всегда с духами растительности обращаются почтительно. Если сладкие слова и доброе обращение не трогают их, прибегают к более крутым мерам. Произрастающее в Ост-Индии дерево дуриан, чьи гладкие стебли нередко возносятся на высоту 20—30 метров, не давая ни единого бокового побега, приносит плоды с восхитительнейшим вкусом и отвратительнейшим запахом. Малайцы, как известно, культивируют это дерево из-за его плодов, а в целях стимулирования его плодородия прибегают к весьма странному ритуалу. В Селан-горе около Югры имеется рощица этого вида деревьев, и в ней в назначенный день собираются сельские жители.

---------------------------

Селангор — местность на западном берегу Малайского полуострова (Малайзия).

Один из местных колдунов берет в руки топорик и наносит им несколько сильных ударов по стволу самого бесплодного из деревьев, приговаривая: «Ты будешь приносить плоды или нет? Если нет, то я срублю тебя». На это дерево отвечало голосом другого человека, взобравшегося на соседнее мангустиновое дерево (на дерево дуриан влезть нельзя): «О да, теперь я принесу ллоды. Прошу не рубить меня». В Японии, чтобы заставить деревья плодоносить, в фруктовый сад входят два человека. Один из них взбирается на дерево, а другой стоит у подножия с топором в руках. Человек с топором спрашивает дерево, даст ли оно хороший урожай на следующий год; в противном случае он угрожает срубить его. На это укрывшийся в ветвях человек от имени дерева отвечает, что оно принесет обильный урожай. Каким бы странным ни представлялся нам этот метод садоводства, его прямые параллели имеются и в Европе. В канун Рождества многие югославские и болгарские крестьяне угрожающе замахиваются топором на бесплодное фруктовое дерево, а стоящий рядом человек вступается за него со словами: «Не срубай его! Оно скоро будет плодоносить». Трижды заносится топор, и трижды нависший удар отводится по просьбе ходатая. После этого на следующий год испуганное дерево, несомненно, должно принести плоды.

Из представления о деревьях и растениях как об одушевленных существах естественным образом вытекает их деление на деревья мужского и женского пола, которые могут сочетаться между собой браком в реальном, а не просто в метафорическом или поэтическом смысле слова. Но в то время как у высших видов животных половые органы обычно распределены между различными особями, у -большинства растений они сосуществуют в каждой особи. Правило это, однако, никоим образом не является всеобщим; у многих видов растений растение мужского пола отличается от растения женского пола. Это, видимо, было подмечено некоторыми первобытными народами. Относительно туземцев маори нам сообщают, что «они знакомы с полом растений и т. д. и имеют для мужских и женских особей некоторых деревьев различные наименования». Древние делали различие между финиковыми пальмами мужского и женского рода и искусственно оплодотворяли их, посыпая цветы пальм женского пола пыльцой растений мужского пола. Оплодотворение совершалось весной. У язычников Харрана месяц, во время которого оплодотворяли пальмы, назывался месяцем Фиников; в это же время устраивались брачные торжества всех богов и богинь. Наряду с оплодотворением реальных растений имели место ритуальные браки растений. Например, если индус посадил деревья манго, ни он, ни его жена не отведают их плодов до тех пор, пока не заключат формальный брак между деревом манго мужского пола и деревом другого вида (обычно им бывает тамаринд), произрастающим неподалеку. Если тамариндового дерева женского пола в наличии не оказывается, заменой ему служит жасминовое дерево. Затраты на такого рода бракосочетание часто бывают значительными; ведь чем больше брахманов при- • няло участие в пиршестве, тем громче слава владельца сада. Известно, что одна семья распродала золотые и серебряные украшения и заняла большое количество денег, чтобы с должной торжественностью отметить бракосочетание дерева манго с жасмином. В канун Рождества немецкие крестьяне также имели обыкновение связывать деревья соломенными веревками, утверждая, что деревья сочетались таким образом браком и будут плодоносить.

Когда на Молуккских островах цветет гвоздичное дерево, с ним обращаются как с беременной женщиной. Рядом с ним нельзя шуметь, ночью мимо него нельзя проносить лампу или огонь; никто не имеет права приближаться к нему с шапкой на голове, в его присутствии все должны обнажать голову. Предосторожности эти предпринимаются для того, чтобы дерево из-за потрясения не стало бесплодным или не дало плоды слишком рано (аналогично тому, как из-за испуга у беременной женщины могут наступить преждевременные роды). На Востоке с побегами растущего риса также обращаются столь же заботливо и деликатно, как с беременной женщиной. Во время цветения риса в Амбоине жители говорят, что он готовится родить. Они не стреляют из ружей и не производят другого шума вблизи полей из боязни, как бы рис, если его потревожат, не сделал выкидыш или не разродился вместо зерна одной соломой.

Некоторые народы верят, что жизнь в деревья вдувают души умерших. Племя диери в Центральной Австралии считает священными деревья, в которые, как гласит предание, превратились их предки: они с почтением отзываются об этих деревьях и делают все возможное, чтобы их не срубили и не сожгли. Когда белые поселенцы просят диери срубить дерево, они серьезно возражают, утверждая, что за такой проступок им перестала бы сопутствовать удача; они боятся понести наказание, за то, что.не .защитили предков. Часть жителей Фи-.лигшидских; островов .верит, что в определенных деревьях обитают духи, их предков, и поэтому- бережно относится к ним. Если филиппинцы вынуждены свалить одно из таких деревьев, они просят у,него прощения, говоря, что сделать это их заставил жрец. Духи, находят пристанище преимущественно в высоких, величественных деревьях с большими раскидистыми кронами. Когда ветер шелестит листьями, туземцам чудится голос духа, и они никогда не пройдут мимо -такого дерева, почтительно не поклонившись ему и не испросив у духа прощения за причиненное беспокойство. В каждой деревне игорротов есть свое священное дерево, в котором обитают души умерших предков ее жителей.

-------------------------------

Игорроты — одно из горных племен в северной части острова Лусона (Филиппины).

Дереву приносят жертвы; считается, что любое оскорбление, нанесенное ему, повлечет за собой какое-нибудь несчастье для всей деревни. Будь оно срублено, деревня со всеми своими обитателями неизбежно погибнет. „По верованиям корейцев, души людей, умерших от чумы или на дороге, а также души женщин, испустивших дух во время родов, неизменно находят себе пристанище в деревьях. На грудах камней, нагроможденных под деревьями, этим духам приносят в жертву пироги, вино и свинину. В Китае с незапамятных времен существовал обычай сажать деревья на могилах, чтобы придать духу умершего силу и тем самым спасти его тело от разложения. А так как вечнозеленые сосны и кипарисы якобы больше других деревьев наполнены жизненной силой, для этой цели избирались преимущественно они. Растущие на могилах деревья иногда отождествляются с душами умерших. У мяо-киа — обитателей Южного и Западного Китая — священное дерево ставится у входа в каждое селение; жители верят, что оно служит обиталищем духа их перво-иредка и управляет их судьбой. Иногда вблизи селения располагается священная роща; деревья в ней не вырубаются, я умирают и гниют на месте. Сухие ветви устилают землю, но никому не позволено их убирать, не испросив предварительно позволения у духа дерева и не принеся ему жертву. Маравы в Южной Африке всегда придерживались мнения, что земля кладбища священна; на ней нельзя ни вырубать деревья, ни убивать животных, потому что каждая пядь земли там обитаема духами умерших.

В большинстве (если не во всех) приведенных выше примеров дух как бы локализован в дереве; он составляет душу дерева и вместе с ним должен заболеть и умереть. Но согласно другому — вероятно, позднейшему — мнению, дерево является не телом, а только пристанищем духа дерева, который по желанию может его покидать или возвращаться. Жители острова Сиау в Ост-Индии верят в лесных духов, селящихся в лесах или в больших уединенных деревьях. В полнолуние такой дух выходит из своего укрытия и блуждает вокруг. У «его большая.голова, длинные руки и ноги и увесистое туловище. Для умиротворения лесных духов им в жертву приносят пищу— домашшою птицу, коз и т. д. Жители острова Ниас придерживаются мнения, что после смерти дерева его обретший свободу дух становится демоном, который может, присев на ветвях кокосовой пальмы, погубить ее или вызвать смерть всех детей в доме, примостившись на одном из его опорных столбов. Они считают, что в некоторых деревьях обитают странствующие демоны; если такие деревья повредить, то демоны выйдут на свободу и начнут бедокурить. Поэтому жители Ниаса относятся к этим деревьям с уважением и остерегаются их рубить. Многие из обрядов, соблюдаемых при порубке деревьев, посещаемых духами, основываются на вере в то, чти по желанию и в случае нужды духи могут покинуть деревья. Поэтому, когда туземцы островов Палау приступают к рубке дерева, они заклинают духа дерева оставить его и поселиться в другом дереве. Желая свалить дерево ашорин и зная, что нельзя этого делать, пока там пребывает дух, предприимчивый негр с Невольничьего Берега в качестве приманки выливает на землю немного пальмового масла, а затем, когда ни о чем не подозревающий дух покидает дерево, чтобы полакомиться пищей, сйе-шит срубить его недавнее пристанище. Прежде чем приступить к расчистке лесного участка для того, чтобы засеять его рисом, люди племени тобунгкус на острове Целебес строят миниатюрный домик, оставляя в нем запасы крошечных одежек, пищи и золота. Затем они созывают всех духов леса, предлагают в их распоряжение домик со всем его содержимым и умоляют покинуть участок. После этого они могут рубить лес спокойно, не опасаясь пораниться при этом. Прежде чем повалить высокое дерево, члены другого племени на острове Целебес, племени томори, кладут к его подножию кусок бетеля и призывают обитающий в нем дух сменить жилище. Более того, чтобы дать духу возможность сойти безопасно и с удобством, они приставляют к стволу дерева небольшую лестницу. Манделинги с острова Суматра стремятся возложить вину за такого рода злодеяния на плечи голландских властей. Когда манделинг прорубает в лесу просеку и оказывается перед необходимостью повалить преграждающее ему путь высокое дерево, он не пускает в ход топор, пока не будет произнесена следующая фраза: «Дух дерева, не обижайся, что я подрубаю твое жилище. Делаю я это не по своему собственному желанию, а по приказу инспектора». А когда он хочет расчистить участок леса для земледелия, то до того, как низринуть лиственные жилища лесных духов, нужно, чтобы он с ними договорился. С этой целью он выходит на середину делянки, наклоняется и делает вид, будто поднял листок бумаги. Разворачивая листок, он громким голосом читает воображаемое письмо голландского правительства, в котором ему строго-настрого предписывается незамедлительно приступить к расчистке делянки. После этого он говорит: «Вы слышите меня, духи. Я должен начать расчистку сейчас же, а не то -меня повесят».

Дух может продолжать таиться в бревне даже после того, как дерево повалено, распилено на доски и употреблено на строительство дома; поэтому некоторые народности стремятся умилостивить его до или после вселения в новый дом. Когда новое строение готово, тораджи с острова Целебес закалывают козу, свинью или буйвола и вымазывают всю постройку его кровью. Если строение является лобо (жилищем духа), на коньке крыши режут курицу или собаку, и кровь ее стекает по обеим сторонам крыши. Более примитивные тонапу в таких случаях приносят на крыше в жертву человеческое существо. Это жертвоприношение на крыше лобо или храма служит той же цели, что и вымазывание кровью деревянных частей обычного дома. Цель заключается в умилостивлении лесных духов, которые еще могут пребывать в бревнах: они-де придут от этого в хорошее расположение духа и не причинят вреда обитателям дома. По той же причине жители острова Целебес и Молуккских островов при строительстве дома очень боятся всадить столб вверх ногами: ведь остающемуся в древесине духу леса, вполне естественно, такое оскорбление не пришлось бы по вкусу, и он поразил бы жителей дома болезнью. Кайяны с острова Борнео держатся мнения, что духи деревьев очень бдительно стоят на страже своей чести и выражают людям свое неудовольствие за любой нанесенный им ущерб. Поэтому после постройки дома, в процессе которой они волей-неволей дурно обошлись со многими деревьями, люди этой народности в течение года предаются покаянию; в этот период они, в частности, не охотятся на медведей, тигровых кошек и змей.

Благодетельные способности духов деревьев. Когда в деревьях стали видеть уже не тело древесного духа, а только его жилище, которое дух волен покинуть, был сделан значительный шаг вперед в религиозном мышлении. Анимизм превращается при этом в политеизм.

------------------------------

Анимизм (от лат. ammo. — душа, дух) — одна из древнейших форм верований, вера в то, что во всех предметах и явлениях заключена таинственная душа, управляющая ими.

Политеизм — многобожие, поклонение множеству богов, в иерархии которых находили отражение общественные отношения людей.

Вместо того чтобы рассматривать дерево как живое и сознательное существо, человек теперь видит в нем инертную, безжизненную массу, в которую на более или менее длительное время вселяется сверхъестественное существо. Будучи в состоянии свободна перемещаться от дерева к дереву, оно обладает в силу этого правом собственности или владения на все деревья и, перестав быть древесным духом, становится лесным богом. Коль скоро древесный дух отделяется таким путем от отдельного дерева, облик его начинает меняться и в соответствии с особенностями ранних форм мышления — заключать абстрактные духовные сущности в конкретную человеческую оболочку — он принимает форму человеческого тела. Поэтому лесные божества в классическом искусстве изображаются в образах людей, а на их принадлежность к лесной флоре указывает ветвь или какой-нибудь другой недвусмысленный символ. Но это изменение формы не затрагивает сущности духа дерева. В качестве бога деревьев он продолжает пользоваться той же властью, какой он располагал в качестве вселившегося в дерево духа. Остановимся на этом подробнее. Покажем, зо-первых, что деревья, принимаемые за одушевленные существа, наделяются способностью вызывать дождь, сияние солнца, размножение стад, посылать женщинам легкое разрешение от бремени, а во-вторых, что те же самые способности приписываются богам деревьев, нашедшим воплощение в живых людях, то есть антропоморфным.

Прежде всего деревья или духи деревьев дают дождь и солнечный свет. Когда миссионер Иероним Пражский (ок. 1380—1416) стал убеждать язычников-литовцев вырубить свои священные рощи, толпа женщин умоляла короля Литвы его остановить: разрушая леса, уверяли женщины, он разрушает дом божий, который ниспосылал народу дождь и свет солнца. Мундари из Ассама полагают, что, если срубить дерево в священной роще, лесные боги обнаружат свое неудовольствие тем, что откажут людям в дожде. Для того чтобы обеспечить дождь, жители селения Монио Сагайнгской области (Верхняя Бирма) находили рядом с селением самое большое тамарин-довое дерево и провозглашали его обиталищем духа дождя (нат). Затем они приносили в жертву духу—хранителю селения и духу, дарующему дождь, хлеб, кокосовые орехи, плоды платана и домашнюю птицу с молитвой: «О дух нат! Сжалься над бедными смертными и не удерживай дождь. Как мы с охотой совершаем в твою честь жертвы, пусть и дождь обильно падает день и ночь». После этого совершали возлияние в честь духа тамариндового дерева, и три пожилые женщины в красивых одеждах с ожерельями и серьгами запевали Песнь дождя.

Каждое селение у мундари имеет свою священную рощу; «божества рощи считаются ответственными за урожай, на всех больших земледельческих праздниках им воздают особые почести». Негры с Золотого Берега имеют обычай приносить жертвы у подножия высоких деревьев и полагают, что, если свалить одно из них, земля вообще не будет больше плодоносить. Галласы парами танцуют вокруг священных деревьев, молясь о ниспослании хорошего урожая. Пару составляют мужчина и женщина, соединенные при помощи палки, которую они держат за противоположные концы. Под мышками у них трава или зеленые колосья. Шведские крестьяне втыкают зеленую ветвь в каждую борозду на пашне в уверенности, что это обеспечит обильный урожай. Та же мысль налицо в немецком и французском обычае Жатвенного мая. Так называется большая ветвь или целое дерево, украшенное хлебными колосьями. Его привозят осенью с поля жатвы на последней телеге и до следующего года укрепляют на крыше крестьянского дома или амбара. Маннхардт доказал, что эта ветвь или дерево символизируют древесного духа, понятого как дух растительности вообще, дух, чье животворящее и оплодотворяющее воздействие распространяется, в частности, на злаки.

------------------------------------

Маннхардт В. (1831—1880)—немецкий фольклорист.

Поэтому осенью в Швабии ветвь Жатвенного мая укрепляют среди последних стеблей злаков, оставленных стоять в поле; в других местах ее высаживают в поле и прикрепляют к ее стволу последний срезанный сноп.

Дух дерева делает плодовитым скот и наделяет потомством женщин. Emblica officinalis является в Северной Индии священным деревом. Одиннадцатого числа месяца фалгуна (февраля) у подножия этого дерева совершаются возлияния; к нему обращаются с молитвами о плодородии женщин, животных и посевов. Равным образом к числу наиболее священных плодов принадлежат в Северной Индии кокосовые орехи: их называют шрифала, то есть плоды богини плодородия Шри. Кокос является символом плодородия; жрецы во всей Верхней Индии хранят его в святилище и дают желающим забеременеть женщинам. Неподалеку от Старого Калабара в городе Ква произрастала некогда пальма: по поверью, отведав ее орехов, могла понести любая бесплодная женщина. В Европе, по всей вероятности, считалось, что подобное же влияние на женщин и на скот оказывает Майское дерево и Майский шест. Первого мая в некоторых областях Германии крестьяне устанавливали Майские деревья или Майские кусты У дверей коровников и конюшен, по одному на каждую корову и лошадь; считалось, что от этого у коров будет больше молока. Об ирландских крестьянах известно, что «они воображают, что если на Майский праздник привязать к дому зеленую ветвь, то этим летом молоко польется в изобилии».

У части вендов некогда было принято второго июля устанавливать посреди деревни дуб, к вершине которого был прикреплен железный флюгер.

-------------------------------------

Венды — прежнее название лужицких сербов (лужичан), живущих по реке Шпрее (ГДР),— остаток средневекового славянского населения бассейна Эльбы (полабских славян).

Вокруг дуба танцевали и гоняли скот, чтобы он лучше размножался. Черкесы считают покровителем скота грушевое дерево. Они срезают в лесу молодую грушу, очищают ее от ветвей и приносят домой, «где 'няются ей как божеству. Такая груша есть почти в каждом доме. В день осеннего праздника дерево с большой торжественностью, под звуки музыки и радостные восклицания всех обитателей, которые поздравляют его с благополучным прибытием, вносится в дом. Грушу украшают свечами, а к вершине прикрепляют головку сыра. Вокруг нее едят, пьют и поют песни. Затем груше желают доброй ночи и снова выносят ее во двор, где, придвинутая к стене, она простаивает остаток года, не получая никаких знаков внимания.

Племя тухоэ, входящее в состав народа маори, «приписывает деревьям способность делать женщин плодовитыми. Эти деревья ассоциируются с пуповинами неких мифических предков, и до самого последнего времени на них, как правило, развешивали пуповины всех детей. Стоило бесплодной женщине обнять руками ствол такого дерева, и она зачинала мальчика или девочку (в зависимости от того, обняла ли она дерево с восточной или с западной стороны)». Возможно, что обычай сажать на Майский праздник зеленый куст у дома возлюбленной, распространенный в Европе, берет свое начало в поверье об оплодотворяющей способности древесного духа. В некоторых частях Баварии такие кусты ставят у домов новобрачных; куст стоит до тех пор, пока молодая жена не забеременеет. В таких случаях говорят, что муж «сам для себя посадил Майский куст». У южных славян бесплодная женщина, желающая иметь ребенка, в канун дня святого Георгия вешает на плодородное дерево новую сорочку. На следующее утро она до восхода солнца тщательно осматривает сорочку, и, если оказывается, что по ней проползло какое-то живое существо, женщина питает надежду, что в течение года желание ее исполнится. Она надевает на себя сорочку, будучи уверена, что станет столь же плодовитой, как дерево, на котором провела ночь эта часть ее туалета. У кара-киргизов, чтобы зачать ребенка, бесплодная женщина катается по земле под одинокой яблоней.

---------------------------------

Кара-киргизы — прежнее название киргизов.

Наконец, в Швеции и Африке деревьям приписывается способность даровать женщинам легкие роды. В некоторых районах Швеции рядом с каждым хутором когда-то стояло дерево-хранитель (липа, ясень или вяз). Со священного дерева нельзя было срывать ни единого листа; любой нанесенный ему ущерб карался несчастьем или болезнью. У некоторых конголезских племен беременные женщины изготовляли себе одежду из коры некоего священного дерева в уверенности, что это дерево освободит их от связанных с родами опасностей. Предание о Ла-тоне, которая, готовясь произвести на свет божественных близнецов Аполлона и Артемиду, обнимала пальмовое и оливковое дерево или два лавра, возможно, указывает на существование аналогичного верования у греков


АЛИСТЕР КРОУЛИ

Глава X

ПЕРЕЖИТКИ КУЛЬТА ДЕРЕВЬЕВ В СОВРЕМЕННОЙ ЕВРОПЕ

Вышеприведенного перечня благотворных свойств, приписываемых духам деревьев, достаточно, чтобы понять, почему на народных праздниках европейских крестьян такие обычаи, как посадка Майского дерева, имели столь широкое распространение и играли столь значительную роль. Во многих частях Европы бытовал и продолжает бытовать обычай весной, ранним летом или даже на Иванов день направляться в леса, срубать дерево и приносить его в деревню, где оно устанавливалось при всеобщем ликовании, или срезать в лесу ветви и украшать ими каждый дом. Эти обычаи направлены на то, чтобы привлечь к каждой деревне и к каждому дому благодеяния, находящиеся во власти духа дерева.

Сэр Генри Пирс в написанном в 1682 году «Описании Вест-мета» рассказывает: «В канун Праздника мая каждая семья ставит перед дверью дома зеленый куст, усыпанный желтыми цветами, которые в изобилии растут на лугах. Там,' где леса много, воздвигают высокие стройные деревья, и те стоят перед домами почти целый год. Чужеземец может легко вообразить, что это вывески торговцев пивом и что все дома являются пивными». В графстве Нортгемптон на Майский праздник перед каждым домом сажали дерево трех-четырех метров высотой так, чтобы казалось, что оно там растет; дерево и место рядом с дверью усыпали цветами. «К древним обычаям, сохранившимся до наших дней в графстве Корнуэльс, принадлежит обычай убирать на 1 мая двери и крыльцо зелеными ветками сикомора и боярышника и сажать перед домом деревья, точнее, обрубки деревьев». Когда-то на севере Англии в канун 1 мая молодые люди вставали после полуночи и под трубные звуки рожков отправлялись в лес, где они отламывали ветки и украшали их цветами и венками. С восходом солнца молодые люди возвращались и привязывали к дверям и окнам своих домов украшенные цветами ветви. В Эбингтоне (графство Беркшир) молодежь когда-то первомайским утром разгуливала с пением веселой песенки, в которой имелись два следующих куплета:

Бродили мы всю ночь, всю ночь

И захватив часть дня,

Но вот вернулись мы назад,

Венок цветов неся.

Венок вам радостный кладем

Рядом с дверьми на луг,

Тот распустившийся побег, .

Творенье божьих рук.

В городах Саффрон-Вальден и Дебден в графстве Эссекс 1 мая маленькие девочки стайками снуют от дома к дому, напевая песню, сходную с приведенной выше, и неся в руках гирлянды цветов. В кольцо каждого венка обычно сажали одетую в белое куклу. Подобные обычаи соблюдались и все еще соблюдаются в различных частях Англии. Гирлянды обычно изготовляли в виде обручей, пересекающихся под прямым углом. Обручи, перевитые рябиной и болотной калужницей с подвешенными к ним двумя шарами, видимо, до сих пор носят на Майский праздник крестьяне в некоторых частях Ирландии. Сообщают, что первоначально шары — иногда их оклеивали золотой и серебряной бумагой — изображали солнце и луну,

В некоторых селениях в Вогезских горах группки моло- деньких девушек ходят в первое воскресенье мая от дома к* дому, распевая хвалебную песню, где упоминается о «хлебе и муке, которые всходят в мае». Если девушкам дают деньги, они привязывают к двери зеленую ветвь; в противном случае они желают семье много детей и мало хлеба на их пропитание. В департаменте Майенн (Франция) юноши, которых называли Maillotins, на 1 мая обычно разгуливали от фермы к ферме с пением веселых песен, за что их угощали вином и снабжали деньгами; они же сажали небольшое деревце или ветку. В окрестностях города Саверна в Эльзасе люди расхаживают группами с Майскими деревьями в руках. Один из участников одет в белую рубаху, а лицо его вымазано в черный цвет, впереди него несут большое Майское дерево, а каждый участник процессии несет еще по маленькому деревцу. Другой человек несет огромную корзину, в которую собирает яйца, копченую свиную грудинку и т. д.

В последний четверг перед праздником Троицы русские крестьяне отправляются в лес, поют песни, сплетают венки и срубают молодую березу, которую обряжают в женское платье и украшают разноцветными лентами и лоскутками. После этого начинается праздник, а наряженную березу с радостными песнями и плясками приносят в родную деревню и устанавливают в одном из домов, где дерево в качестве желанного гостя остается до Троицы. В следующие два дня крестьяне посещают дом, в котором находится их «гость», а на третий, Троицын день они несут дерево к реке и бросают его, а вслед за ним и украшения в воду. Обряжение березы в женскую одежду в этом русском обычае показывает, насколько дерево подвергается персонификации; в реке же его топят, вероятнее всего, с целью вызвать дождь.

Накануне Праздника мая парни в некоторых частях Швеции разгуливают по деревне, в руках у каждого из них — Связка свежих березовых веток, частично или полностью покрытых листьями. Процессия во главе с деревенским скрипачом с пением майских песен обходит все дома; припевом к ним служит молитва о хорошей погоде, обильном урожае, о земном и небесном счастье. Один из парней несет корзину, в которую собирает подаренные яйца и другие продукты. В случае радушного приема они прикрепляют ветку с листьями на крышу дома прямо над дверью. Но, как правило, такие обряды справляются в Швеции в середине лета. Накануне Иванова дня (23 июня) дома тщательно вычищаются и украшаются зелеными ветвями и цветами. В дверном проеме и по всему участку ставятся молодые елки, а в саду из зелени сооружаются небольшие тенистые беседки. В Стокгольме в этот день работает рынок, на котором выставляются на продажу тысячи Майских деревьев высотой от сорока сантиметров до пяти метров, украшенных листьями, цветами, листками разноцветной бумаги, позолоченной яичной скорлупой и т. д. На холмах загораются костры, "люди танцуют вокруг них и через них перепрыгивают. Но главным событием дня является установка Майского дерева. Оно представляет собой высокую прямую ель с обрубленными боковыми ветками. «К дереву прикрепляются крест-накрест обручи и деревянные бруски или приделываются дуги так, что оно становится похожим на, так сказать, подбоченившегося человека. Не только сама Mai Stang (Майский столб) от основания до вершины, но и обручи, дуги и все прочее украшены листьями, цветами, кусками тканей, позолоченной яичной скорлупой и т. д.; на вершине ели укрепляется большой флюгер или флаг». Воздвижение Майского дерева, украшения для которого изготовляют деревенские девушки, совершается с большой торжественностью: со всех сторон к нему стекаются люди, образуя огромное кольцо танцующих. Такие же обычаи соблюдались в некоторых частях Германии. Так, в горах Верхнего Гарца на открытых местах устанавливались высокие ели с ободранной снизу корой, украшенные цветами. Днем вокруг этих елей танцевала молодежь, а вечером — старики. В некоторых частях Богемии Майская жердь или Летнее дерево водружается на Иванов день. Парни приносят из леса высокую ель или сосну и устанавливают ее на возвышении, а девушки обряжают ее букетами цветов, гирляндами и красными лентами. По окончании праздника дерево сжигается.

Нет нужды подкреплять обычаи воздвижения в Праздник мая Майского дерева или Майского столба многочисленными примерами — он был распространен в Англии, Франции, Германии и в других частях Европы. Достаточно привести несколько примеров. Пуританский писатель Филипп Стаббс в своей книге «Анатомия злоупотреблений», впервые опубликованной в Лондоне в 1583 году, с явным отвращением описывает то, как этот обычай соблюдался во время правления доброй королевы Елизаветы. Его повествование доносит до нас живое эхо веселой старой Англии. «В Майский праздник, на Троицу или в другое время все молодые люди, девушки, пожилые люди и их жены отправляются ночью в леса, в рощи, в горы и на холмы, где всю ночь проводят в приятных забавах. А утром они возвращаются,- принося с собой для украшения своих сборищ березу и ветки деревьев. Тут нечему удивляться,: потому что с ними пребывает и присматривает за их .развлечениями и забавами великий правитель; это — князь ада Сатана. Но величайшее сокровище, которое они приносят с собой,— это Майское дерево: они с великим почтением вносят его в деревню. Двадцать или сорок пар быков (концы их рогов перевязаны букетами цветов) втаскивают Майское дерево, этого смердящего идола, увитого цветами и травами, перевязанного от основания до вершины веревками, а иногда разукрашенного разными цветами, за ним с великим благоговением следуют сотни две-три мужчин, женщин и детей. Воздвигнув это дерево с развевающимися платками и флагами, они покрывают землю вокруг соломой, обвязывают вокруг него зеленые ветви, а рядом с ним строят летние домики и беседки. А потом они начинают плясать вокруг него, как язычники при освящении идолов, которых они берут за образец. Я слышал от людей весьма почтенных и заслуживающих доверия, что едва ли одна треть из ушедших в лес сорока, шестидесяти или ста девушек, возвращалась домой столь же целомудренной».

На 1 мая крестьяне в Швабии вносили, устанавливали и убирали лентами высокую ель. Затем вокруг нее весело плясали под звуки музыки. Дерево целый год оставалось стоять на зеленой лужайке, пока на следующий Майский праздник вместо него не приносили новое дерево. Жители Саксонии «не удовлетворялись тем, что приносили лето в деревню символически (то есть в качестве короля или королевы); кроме того, они приносили в дома свежую лесную зелень, Майские или Троицыны деревья, которые упоминаются в документах начиная с XIII столетия. Внесение Майского дерева было праздником. Люди уходили в лес на поиски Мая (majutn guaerere), приносили молодые деревца — преимущественно еловые и березовые — в деревню и ставили их перед дверями домов, хлевов или в комнатах. Как мы уже сказали, молодые люди сажали Майские деревья перед горницами своих возлюбленных. Кроме домашних Майских деревьев в деревню в сопровождении торжественной процессии вносилось большое Майское дерево или Майский столб. Устанавливалось оно посреди деревни или на рыночной площади города. Дерево выбирали всей общиной, присматривали за ним тщательнейшим образом. Все ветви или листья с него обычно обрывали, оставлялась только верхушка, а которую, в дополнение к разноцветным лентам и тканям, шали колбасы, пироги и яйца. Молодежь изо всех сил стара-, ась завоевать эти награды. Вымазанные жиром столбы», которые все еще встречаются на наших ярмарках, являются пережитками этих Майских столбов прошлого. На Майский праздник и на Троицу нередко устраивались соревнования в беге к этому дереву и скачки на конях. Со временем эти развлечения лишились своей первоначальной цели и во многих частях Германии дожили до наших дней как народные обычаи». В Бордо на Праздник 1 мая мальчики воздвигали на каждой улице Майское дерево, которое украшалось гирляндами и большой короной. На протяжении целого месяца юноши и девушки каждый вечер с пением танцевали вокруг этих деревьев. До настоящего времени Майские деревья, одетые лентами и цветами, устанавливаются на Майский праздник в селениях и деревушках веселого Прованса. Под ними веселится молодежь и отдыхают старики.

Во всех этих случаях по обычаю вносят (или вносили) каждый год новое Майское дерево. Но в Англии, по крайней мере в позднейшее время, как правило, встречался постоянный Майский столб, который каждый год не обновлялся. В селениях Верхней Баварии Майское дерево обновляется раз в три, четыре или пять лет. Майским деревом является ель; важной частью ее украшений — венков, флагов и надписей — является пучок темно-зеленой хвои, оставленный на вершине «в напоминание о том, что перед нами не мертвая жердь, а живое дерево из леса». Очевидно, первоначально Майское дерево повсеместно устанавливалось каждый год заново. Целью этого обычая было внесение только что пробудившегося, оплодотворяющего духа растительности; она не была бы достигнута, если бы вместо полного сил зеленеющего дерева из года в год воздвигалось (или возвышалось постоянно) старое иссохшее дерево. Когда смысл этого обряда был предан забвению, в Майском дереве стали видеть простой центр праздничного веселья. Теперь не для чего стало каждый год срубать новое дерево, люди предпочли оставлять одно и то же дерево постоянно и лишь одевали его на Праздник мая свежими цветами. Но даже когда Майский столб стал постоянным, необходимость придать ему вид не мертвого столба, а живого дерева продолжала ощущаться. В Уеверхеме, в графстве Чешир, «имеются два Майских дерева, которые в этот день (1 мая) украшают с соблюдением всех требований древнего торжественного ритуала: по бокам их увешивают гирляндами, а вершины увенчиваются березой или другим высоким, стройным деревцем с листьями. Так как кору с него сдирают, а ствол соединяют со стволом Майского дерева, возникает иллюзия того, что это одно дерево». С обновлением Майского дерева дело обстоит так же, как и с обновлением Жатвенного мая; они ставятся для того, чтобы обеспечить растительности свежую порцию оплодотворяющего духа и сохранить его на протяжении года. Но в то время как «воздействие» Жатвенного мая ограничивается посевами, Майское дерево, как мы видели, распространяет свое влияние на женщин и скот. Иногда старое Майское дерево в конце года сжигают. Так, в Пражской области молодые люди отламывают от Майского дерева куски и кладут их в комнатах за иконы, где они остаются до следующего Майского праздника, после чего сжигаются в домашнем очаге. В Вюртемберге кусты, которые ставят перед домами в Вербное воскресенье, иногда хранятся в течение года, а затем сжигаются.

Вот и все, что можно сказать о воплощенных в дереве духах. Теперь нам предстоит показать, что часто древесный дух мыслится независимо от дерева, в человеческом образе, в образах живых мужчин или женщин. Примеры такого антропоморфного представления о духе дерева можно в большом количестве почерпнуть из народных обычаев европейского крестьянства.

В некоторых — очень поучительных для нас —случаях дух дерева выступает одновременно в растительной и человеческой форме, обе формы соседствуют как бы с целью объяснить друг друга. Человеческая ипостась духа дерева представлена в таких случаях то куклой, то живым человеком; но в обоих случаях их ставят рядом с деревом или кустом, так что они составляют с ними нечто вроде надписи на двух языках, одна часто является, так сказать, переводом другой. Поэтому не подлежит сомнению, что дух дерева действительно выступает в человеческой форме. Так, в Богемии в четвертое воскресенье Великого поста молодежь бросает в воду куклу по кличке Смерть. Затем девушки идут в лес, срезают там молодое деревце и привязывают к нему куклу, одетую в белые одежды. С этим деревом и куклой они ходят от дома к дому, собирая добровольные подношения и напевая песню со следующим припевом:

Мы Смерть выносим из деревни

И вносим Лето мы в нее.

Как выяснится в дальнейшем, Летом зовется здесь оживающий весной дух растительности. В некоторых областях нашей родины (Англии) дети, прося копеечку, расхаживают с миниатюрными статуэтками Майских деревьев и с одетой в красивое платье куклой, которую они зовут Госпожа Мая. В таких случаях дерево явно отождествляется с куклой.

В Эльзасе девушка в белом, которую называют Майская Розочка, несет Майское деревце, украшенное гирляндами и лентами. Ее подруги собирают у каждой двери подарки, напевая песенку такого содержания:

Майская Розочка, три раза повернись.

Чтоб видеть нам тебя со всех сторон!

О, Роза Майская, иди в зеленый лес,

Дай радость нам.

И мы от Мая к розам перейдем.

Тем, кто ничего не подает, желают, чтобы куницы съели всех кур, чтобы в винограднике не налились гроздья, дерево не дало орехов, поле — хлеба. Считается, что годовой урожай зависит от ценности подарков, преподнесенных майским певицам. Смысл этого и других такого рода обычаев, когда дети с зелеными кустами или гирляндами расхаживают на Майский праздник, распевая песни и собирая деньги, заключается в том, что вместе с духом растительности они приносят в дом изобилие и счастье и ожидают, что за эту услугу им. заплатят. На 1 мая в русской Литве перед входом в деревню обычно устанавливалось зеленое дерево. Затем деревенские парни выбирали самую красивую девушку, увенчивали ее, украшали березовыми ветвями и ставили рядом с Майским деревом. Потом они танцевали, пели и кричали: «О, Май! О, Май!» В Бри (Иль-де-Франс) Майское дерево возвышается посреди деревни, вершина его увенчана цветами, ниже оно оплетено листьями и ветками, а еще ниже — громадными зелеными ветвями. Девушки танцуют вокруг него в то время, как к дереву подводят задрапированного в листья парня по прозвищу Батюшка Май. В небольших городках в горах Франконского леса (Северная Бавария) 2-го мая перед таверной воздвигают дерево Walber. Вокруг него танцует человек, с головы до ног завернутый в солому так, что хлебные колосья в форме короны соединяются у него над головой. Его также зовут Walber и несут в сопровождении процессии по улицам, убранным березовыми побегами.

В день святого Георгия (23 апреля) у славян Каринтии молодежь покрывает цветами и гирляндами дерево, которое было повалено накануне праздника. Потом дерево несут в сопровождении процессии под музыку и радостные восклицания. Главным участником процессии является Зеленый Георгий, молодой парень, с головы до ног одетый зелеными березовыми ветками. По окончании обрядов чучело Зеленого Георгия бросают в воду. В задачу парня, который играет роль Зеленого Георгия, входит выбраться из лиственной оболочки и подсунуть вместо себя чучело так ловко, чтобы никто не заметил подмены. Однако в некоторых местах в воду окунают самого парня, который разыгрывает роль Зеленого Георгия, с явным намерением вызвать тем самым дождь и заставить поля и луга зазеленеть летом. А кое-где венками убирают домашний скот и выгоняют его из стойл под аккомпанемент песни:

А мы Георгия несем,

Зеленого сопровождаем.

Пусть даст стадам он нашим корм;

Не то его мы бросим в воду.

На этом примере мы видим, что способность вызывать дождь и вскармливать скот, которая приписывается духу, пребывающему в дереве, равным образом приписывается и духу дерева в образе живого человека.

У цыган Трансильвании и Румынии праздник Зеленого Георгия является главным весенним празднеством. Часть из них справляет его в пасхальный понедельник, другие — в день святого Георгия (23 апреля). Накануне праздника срубается молодая ива. Ее убирают гирляндами, листьями и устанавливают на земле. Беременные женщины кладут под дерево одно из своих гШггьев'й оставляют его там на ночь; если на'следующее утро они обнаруживают на нем лист дерева, то не сомневаются в легком протекании родов. Люди больные и старые вечером приходят к дереву, трижды плюют на него и говорят: «Ты скоро умрешь, а нам дай пожить». На следующее утро около ивы 'собираются цыгане. Главным действующим лицом Праздника является Зеленый Георгий, парень, который с головы до йог укутан зелеными листьями и цветам-и. Он кидает несколько горстей травы скоту, чтобы в течение всего года у него не было недостатка в фураже. Затем он берет три железных гвоздя, пролежавших в воде три дня и три ночи, вбивает их в ствол ивы; после чего вырывает их и бросает в бегущий поток с целью умилостивить водных духов. Наконец, инсценируют окунание Зеленого Георгия, хотя на самом деле в поток окунают всего лишь куклу из веток и листьев. В этом примере способность ниспосылать легкие роды и передавать больным и старым жизненную энергию явным образом приписывается иве, тогда как человеческий двойник дерева (Зеленый Георгий) дарует корм скоту и может снискать благосклонность водных духов, приводя их в опосредствованную связь с деревом.

Суммируем достигнутые выше результаты словами Манн-хардта: «Рассмотренных обычаев достаточно для того, чтобы с уверенностью заключить, что в этих весенних процессиях дух растительности нередко представлен, в дополнение к Майскому дереву, мужчиной, одетым зелеными листьями и цветами, или убранной ими же девушкой. Тот же самый дух, который одушевляет дерево, проявляется и в низших видах растений и встречается в виде Майского и Жатвенного деревьев. Вполне последовательно предположить, что дух этот заявляет о себе в первом весеннем цветке и находит олицетворение как в девушке, изображающей Майскую Розу, так и в облике Walber'a, дарующего хороший урожай. Считалось, что процессия с представителем божества оказывает на домашнюю птицу, плодовые деревья и посевы такое же благодетельное влияние, как и присутствие самого божества. Другими словами, в актере видели не простое отражение, а действительного представителя духа растительности, потому-то люди, сопровождавшие Майскую Розу и Майское- дерево, выражали желание, чтобы те, кто отказываются одарить их яйцами, копченой свиной грудинкой и т. д., не получили своей доли в благодеяниях, распределение которых находится в руках странствующего духа. Можно сделать вывод, что эти процессии просителей с Майскими деревья-Ми или Майскими кустами («приносящими Май или Лето») первоначально повсеместно имели важное и, так сказать, сакраментальное предназначение; люди действительно верили в То, что бог изобилия незримо присутствовал в кусте и что, Поднося его к дому, процессия приносила ему счастье. Сами Названия, которые давали антропоморфным духам растительности,— Май, Батюшка Май, Майская Госпожа, Королева Мая,— показывают, что представление о духе растительности незаметно переходит в аллегорию времени года, в которой способности этого духа проявляются особенно ярко».

Дух дерева или дух растительности вообще, как мы видели, представлен либо только растением (деревом, кустом или . цветком), либо одновременно растением и человеком (то есть деревом, кустом или цветком в сочетании с куклой или живым человеком). Остается продемонстрировать на примерах, как изображение духа в виде дерева, куста или цветка иногда полностью опускается, и в качестве его единоличного представителя остается живой человек. В таком случае репрезентативность человека подчеркивается тем, что его (или ее) одевают листьями или цветами; иногда это находит отражение в даваемых им именах.

В некоторых областях России в день святого Егория (23 апреля) листьями и цветами одевают юношу (аналога нашего Зеленого Джека),. У словенцев он называется Зеленым Юрием, Держа в одной руке зажженный факел, а в другой — пирог, он в сопровождении девушек, которые поют подходящие к случаю песни, отправляется в хлебные поля. Затем поджигают хворост, разложенный в виде кольца, в середине которого ставится пирог. Зеленый Юрий у словенцев, одетый листьями и цветами, явно тождественен убранному подобным же образом Зеленому Георгию, который в аналогичных каринтийских, трансильванских и румынских обрядах выступает вкупе с деревом. Мы также видели, что в России на Троицу береза убирается в женскую одежду и устанавливается в доме. Сходный обычай соблюдается русскими девушками Пинской области в Духов день. Они выбирают самую красивую девушку, одевают ее кленовой и березовой листвой и носят по всей деревне.

Как только весной деревья покрываются зеленью, дети в Руле в воскресенье собираются и идут в лес, где выбирают одного из своих товарищей на роль Лиственного Человечка. Дети обрывают с деревьев ветки и обвивают ими Лиственного Человечка до тех пор, пока из-под лиственной мантии остаются видны одни башмаки, В листьях проделываются дырочки для глаз; Лиственного Человечка ведут двое детей, чтобы тот не споткнулся и не упал. С пением и танцами они водят его от дома к дому, прося в подарок яйца, сливки, колбасу и лепешки. В заключение они обрызгивают Лиственного Человечка водой, а из собранных съестных припасов устраивают пиршество, В городке Фрикталь в Швейцарии мальчики на Троицу отправляются в лес и пеленают одного из них ветками с листьями. Ему дают имя Троицкий Увалень и, посадив его с зеленой веткой в руке на спину лошади, возвращаются в деревню. Компания делает привал у деревенского колодца и, стащив одетого листьями Увальня с лошади, окунает его в колодец. Теперь Увалень приобретает право брызгать водой на кого угодно и пользуется им особенно часто в отношении девушек и уличных мальчишек. Целая толпа этих пострелят марширует перед ним, упрашивая его сделать им троицыно опрыскивание.

Наиболее известным английским вариантом одетых листьями фигляров является Зеленый Джек, трубочист, который путешествует в пирамидальной формы плетенке', покрытой падубом и плющом, увенчанной короной из цветов и лент. В таком наряде он вытанцовывает во главе целого отряда трубочистов, которые собирают мелкие монеты. Такая же плетенка во Фрик-тале называется корзиной Троицы. Как только деревья покрываются почками, деревенские парни выбирают место в лесу и в строгой тайне, чтобы их не опередили другие, изготовляют там плетенку. Ветки с листьями они оплетают вокруг двух обручей: один из них покоится на плечах носящего корзину, а другой охватывает икры ног. Проделываются дырочки для глаз и рта; все сооружение увенчивается большим букетом цветов. В таком обличье он в вечернее время неожиданно появляется в деревне; впереди него идут трое парней, дующих в рожки, сделанные из ивовой коры. Основная задача этих парней — установить корзину Троицы на деревенском колодце и удержать ее там, несмотря на все старания парней из соседних деревень унести ее и установить на колодце в своей деревне. В некоторых случаях одетый листьями человек, которого водят от дома к дому, является аналогом Майского дерева, Майского куста или Майской куклы, которую дети, выпрашивая подарки, проносят из дома в дом. В обоих случаях мы имеем дело с представителями благодетельного духа растительности, которым платят деньгами и продуктами.

Часто одетому в листья человеку, символизирующему дух растительности,, присваивается титул Короля или Королевы: ее (или его) могут, к примеру, звать Майским Королем, Королем Троицы, Майской Королевой и т. д. Как замечает Манн-хардт, этот титул означает, что пребывающий в растительности дух является правящим духом и его творческая способность простирается весьма далеко.

В деревне недалеко от города Зальцведеля на Троицу устанавливается Майское дерево, и к нему наперегонки бегут мальчики: королем становится тот, кто прибежит первым. Вокруг его шеи развевается цветочная гирлянда, а в руке он несет Майский куст, которым он по мере продвижения процессии смахивает росу (с деревьев). У каждого дома они поют песню с пожеланием счастья его обитателям. В ней упоминается о «черной корове в стойле, дающей белое молоко, черной курице на насесте, кладущей белые яйца», и содержится просьба о подарках в виде яиц, копченой свиной грудинки и т. д. В селении Эльготт в Силезии на Троицу справляется обряд под названием Королевские бега. На лугу устанавливается столб с привязанной к нему тряпкой, и молодые люди скачут мимо него на , стараясь на всем скаку сорвать эту тряпку. Победителем провозглашается тот, кому удастся её унести и окунуть в'"нахадящуюся поблизости реку Одер, Столб здесь явно яв-'ляется суррогатом Майского дерева. В некоторых селениях Брауншвейга на Троицу Майского Короля с ног до головы укутывают листвой Майского куста.

Майского Короля выбирают и в некоторых областях Тюрингии, но одет он там совсем по-другому: строится деревянный каркас, внутри которого может стоя уместиться человек; его полностью покрывают березовыми листьями и увенчивают короной из березовых веток и цветов, к которой привязывается колокольчик. Каркас этот стоит в лесу, и в него забирается Майский Король. Остальные жители отправляются на его поиски, а когда находят, то возвращаются обратно в деревню и подводят его к мировому судье, священнику и другим лицам, которые должны опознать, кто скрывается в зеленом каркасе. Если они не отгадывают, то Майский Король трясет головой, и колокольчик звенит; неудачливый отгадчик должен уплатить штраф пивом или чем-то в этом роде. В городе Варштедте на Троицу юноши по жребию выбирают короля и главного распорядителя. Этого последнего с головы до ног убирают листьями Майского дерева, надевают на него оплетенную цветами деревянную корону и вручают ему деревянную саблю. Короля, напротив, можно отличить только по букету цветов на его шляпе и по камышу в каждой руке, обвязанному красной лентой. Хозяева всех домов обязаны давать им яйца, в противном случае им угрожают тем, что весь год их куры не будут нестись. В этом обряде главный распорядитель почему-то узурпирует королевские знаки отличия. В Гильдесгейме в полдень на Духов день пять или шесть молодых парней расхаживают по домам, мерно щелкая кнутами и собирая яйца. Главным действующим лицом в этой группе является Король Листьев, парень, закутанный в березовые ветви так, что были видны лишь его ноги. Огромных размеров головной убор из березовых прутьев заставляет его казаться выше. В руке он держит длинный крюк, которым норовит поймать детей и собак. На Духов день в некоторых областях Богемии молодые парни маскируются высоким, украшенным цветами колпаком из коры березы. Одного из них одевают королем и на санях тащат на зеленую лужайку; если по пути проезжают мимо пруда, сани неизменно переворачиваются. По прибытии на лужайку все собираются вокруг Короля. Глашатай взбирается на валун или вскарабкивается на дерево и декламирует злые пасквили на всех обитателей деревни. После этого парни срывают с себя маски из коры и разгуливают по деревне в праздничном наряде, неся Майское дерево и прося подарки. Им иногда дают лепешки, яйца и зерно.

В селении Гроссваргула близ города Лангензальца в XVIII столетии на Троицу обычно в сопровождении толпы водили Травяного Короля. На него надевали пирамиду из веток тополя, вершина которой украшалась королевской короной из ветвей и цветов. В надетой на него пирамиде из листьев, в которой оставлялось только отверстие для лица, он садился.ла коня и, окруженный кавалькадой молодых парней, скакал к ратуше, дому приходского священника и т. д., где всех угощали пивом. Затем под семью липами соседнего городка Зоммер-берга Травяной Король сбрасывал с себя лиственную оболочку; корона вручалась мэру, а ветви,втыкались в полях, где рос лен, чтобы тот поднялся как можно выше. В этой последней детали находит свое выражение оплодотворяющее влияние, приписываемое представителю древесного духа. По соседству с городом Пльзенем (Богемия) на Троицу посреди деревни из зеленых ветвей возводится коническая хижина без единой двери. К ней скачет отряд деревенских парней во главе с Королем. На боку у него сабля, а на голове шляпа из тростника с конусообразной тульей. В его свите состоят судья, глашатай и персонаж по прозвищу Лягушачий Живодер или Палач. Этот последний представляет собой одетого в лохмотья шута, погоняющего жалкого вида клячу, имеющего при себе старую ржавую саблю. По прибытии к хижине глашатай спешивается я обходит хижину в поисках двери. Не найдя ее, он говорит: «О, да это, вероятно, заколдованный замок. Ведь ведьмы вползают сквозь листья и в двери не нуждаются». В конце концов он обнажает саблю и ею прокладывает себе дорогу в хижину; там он усаживается на стул и начинает в стихах осуждать местных девушек, фермеров и их батраков. После этого вперед выступает Лягушачий Живодер и, вынув клетку с лягушками, воздвигает виселицу, на которой вешает в ряд всех лягушек. В окрестностях городка Пля обряд приобретает несколько иные черты. Король и его солдаты с головы до ног одеты корой и украшены цветами и лентами; все они имеют при себе сабли и скачут на лошадях, которые пестреют зелеными ветками и цветами. В то время как в беседке из зелени подвергаются критике деревенские девушки и дамы, глашатай тайком щиплет лягушку, пока та не принимается квакать. Смертный приговор лягушке выносит сам Король. Палач обезглавливает ее и бросает ее тело зрителям. В заключение солдаты прогоняют Короля из хижины и преследуют его. Пощипывание и обезглавливание лягушки, по наблюдению Маннхардта, несомненно, является средством вызвать дождь. Мы уже сталкивались с тем, что индейские племена района реки Ориноко колотят лягушек с целью вызвать дождь, и убийство лягушки Играет ту же роль в Европе.

Часто весной дух растительности представлен не Королем, а Королевой. В окрестностях города Либхович (Богемия) в Четвертое воскресенье Великого поста одетые во все белое девушки с волосами, украшенными первыми весенними цветами, водят по деревне увенчанную цветами Королеву. Во время ше-;ствия, которое проходит с большой помлой, девушкам запрещается стоять на месте, они должны беспрерывно кружиться и петь. В каждом доме Королева провозглашает приход весны и желает его обитателям счастья и благополучия, за что получает подарки. Среди немецкого населения Венгрии девушки выбирают самую красивую на роль Королевы Троицы, возлагают ей на голову венок и с пением ведут по улицам. У каждого дома девушки останавливаются, поют древние баллады и принимают подарки. В Юго-Восточной Ирландии на 1 мая Королевой округа (сроком на 12 месяцев) выбирается самая красивая девушка. Ее голову увенчивают дикорастущими цветами; затем следуют пирушки, танцы и деревенские состязания, а оканчивается праздник большим шествием. В течение года Королева руководит сходками сельской молодежи, танцами и пирушками. Если же она до следующего Майского праздника выходит замуж, правлению ее наступает конец, хотя ее преемница не выбирается до следующего праздника. Выборы Майской Королевы — распространенное явление во Франции и в Англии.

Иногда дух растительности представлен Королем и Королевой, Господином и Госпожой или Женихом и Невестой. Здесь также остается в силе параллелизм между антропоморфным и растительным изображением древесного духа, потому что, как мы видели выше, и деревья иногда заключают браки между собой. В городе Голфорде в южной части графства Уорик на Праздник мая дети ходят от дома к дому, прогуливаясь парами с Королем и Королевой. Двое мальчиков несут Майский столб высотой примерно два метра, покрытый цветами и зеленью. Рядом с вершиной к нему под прямым углом привязаны два хомута. Они также убраны цветами, и с концов их свисают украшенные обручи. Перед домами дети поют майские песни и получают деньги, которые идут на устройство послеобеденного чая в школе. В селении около Кениггретца в Богемии на Духов день дети играют в «королевскую игру»: Король и Королева расхаживают под балдахином, Королева носит гирлянду, а самая младшая из девочек таскает за ними на дощечке два венка. В сопровождении мальчиков и девочек, называемых шаферами и подружками невесты, они ходят от дома к дому, собирая подарки.

Постоянной частью народного праздника Троицы в Силезии было — ив каком-то смысле остается — состязание за королевский сан. Состязание это принимало различные формы, но его финишем, как правило, было Майское дерево или Майский столб. Иногда юношу, которому удавалось взобраться по гладкому стволу и спуститься с трофеем вниз, провозглашали Троицким Королем, а его возлюбленную — Троицкой Невестой. После этого Король с Майским кустом в руках отправлялся с остальной частью компании в пивную, где празднество заканчивалось танцами и пирушкой. Часто молодые фермеры и батраки скакали наперегонки на лошадях к Майскому дереву, украшенному цветами, лентами и короной. Тот, кто первый достигал цели, становился Королем Мая, и его приказаниям надлежало подчиняться на протяжении всего дня. Худший всадник, напротив, становился шутом. У Майского дерева все спешивались и поднимали Короля на плечи. Тот ловко влезал по столбу и спускался с Майским кустом и короной, которая была прилажена к вершине. Тем временем шут спешил к пивной и там с возможно большей скоростью приступал к заглатыванию тридцати пирожков и четырех кварт коньяку. За ним во главе компании следовал Король с Майским кустом и короной. Если к их прибытию шут успевал прикончить пирожки и коньяк и встречал Короля с приветственной речью и стаканом пива, его счет оплачивал Король. В противном случае он должен был заплатить по счету из своего кармана. После богослужения в церкви торжественная процессия растягивалась по деревне. Во главе ее с Майским кустом скакал Король, украшенный цветами. За ним скакал шут в вывернутой наизнанку шубе, с длинной льняной бородой, в короне Троицы. За ним следовали два всадника, одетые стражами. Процессия останавливалась перед каждой фермой: оба стража спешивались, запирали шута в доме и требовали у хозяйки денег на то, чтобы купить мыло и отмыть ему бороду. Обычай позволял им похи-. щать любые пищевые продукты, которые не находились под замком. В последнюю очередь они приходили к дому, где жила возлюбленная Короля. Ее приветствовали как Королеву Троицы и получали соответствующие подарки, как-то: разноцветный кушак, кусок материи или передник. Король получал в качестве награды жилет, шейный платок и т. д. и имел право установить Майский куст или Троицыно дерево перед своим домом, где оно как почетный трофей и оставалось стоять до следующего года. Наконец, процессия направлялась к таверне, и там Король с Королевой открывали танцы. Иногда Король и Королева Троицы получали свой титул другим путем. В сопровождении двух вооруженных людей, одетых стражами, на телеге на место празднества доставлялось огромное соломенное пугало с красным колпаком на голове, и над ним устраивался пародийный суд. За телегой следовала громадная толпа. После того как суд выносил соломенному пугалу смертный приговор, его привязывали к столбу на месте казни. Молодые люди с повязками на глазах пытались пронзить его копьем. Тот, кому это удавалось сделать, становился Королем, а его возлюбленная — Королевой. Соломенное пугало именовалось Голиафом.

В одном из приходов Дании бытовал обычаи на Троицу наряжать маленькую девочку Троицкой Невестой, а маленького мальчика — ее Женихом.. Ее наряжали как взрослую невесту, и надевали ей на голову корону из самых свежих весенних цветов. Жених же ее буквально искрился от цветов, лент бантов. Другие дети также украшали себя желтыми цветами троллиуса и каяфы. Затем они с большой торжественностью двигались от фермы к ферме. Во главе процессии шли две девочки, подруги Невесты, а впереди них галопом скакали на лошадках-шесть или восемь всадников, оповещая об их приближения. Подношения в виде яиц, масла, булок, хлеба, сливок, кофе, сахара и сальных свечек дети принимали и уносили в корзинах. После того как они обходили все фермы, жены фермеров помогали им в устройстве свадебного пиршества, и:дети в деревянных башмачках весело танцевали на утоптанном земляном .полу до тех пор, пока не всходило солнце и птицы не начинали петь. Ныне все это ушло в прошлое. Только старики еще помнят маленькую Невесту Троицы и ее игрушечную свадьбу.

Мы уже замечали, что в Швеции обряды, которые в других местах связаны с Майским праздником и Троицей, обычно справляются в середине лета (на Иванов день). Поэтому в некоторых селениях шведской провинции Блекинге до сих пор выбирают Иванову невесту, которой на время ссужается «церковная диадема». Девушка сама выбирает себе Жениха; в пользу пары, которая на время праздника считается мужем и женой, ведется сбор продуктов. Другие юноши также выбирают себе невест. Обряд этот по-прежнему справляется в Норвегии. '

В окрестностях города Бриансона (департамент Дофине) на Майский праздник в зеленые листья заворачивают молодого парня, которого его возлюбленная покинула и вышла замуж за другого. Он опускается на землю и притворяется спящим, а девушка, которая любит его и хотела бы стать его женой, подходит к нему и будит спящего; поднимая его, она предлагает ему свою руку и шарф. Потом они идут в харчевню, где эта пара открывает танцы. Если в течение года они не поженятся, в них начинают видеть старого холостяка и старую деву, что закрывает им доступ в общество молодежи. Парень именуется Женихом Мая. В харчевне он снимает с себя одеяние из листьев, из которых его партнерша по танцам делает себе букет. G этим букетом на следующий день он снова приводит ее в харчевню. Сходный русский обычай соблюдается в четверг на Троицу в Нерехтинском округе. Девушки направляются в березовую рощу, обвивают поясом или лентой красивую березу, свивают ее нижние ветки венком и попарно целуются через этот венок. После этого они называют друг друга кумами. Потом вперед выступает одна из девушек; подражая пьянице, она бросается на землю, катается по траве и притворяется заснувшей крепким сном. Другая девушка пробуждает притворившуюся спящей и целует ее. Потом девушки стайкой бродят по лесу, плетут венки и бросают их в воду. По тому, что случается с плывущими по реке венками, девушки читают свою судьбу. Возможно, когда-то роль спящего в этом обряде разыгрывал парень.

В этих французских и русских обычаях мы имеем дело с покинутым женихом. Следующий обычай знакомит нас с покинутой невестой. Во вторник на Масленицу словенцы из Верхней Крайны с радостными криками таскают по улицам деревни соломенную куклу; затем они бросают ее в воду или сжигают и по высоте пламени судят о том, будет ли обильной наступающая жатва. За этой шумной компанией следует женщина в маске, которая на веревке волочит за собой большую доску и заявляет, что она — покинутая невеста.

Пробуждение спящего человека в этих обрядах символизирует возрождение растительности весной. Что символизирует спящий? Является ли он безлиственным лесом или голой зимней землей? А пробуждающая его девушка — является ли она свежей зеленью или мягким солнечным светом? На основании приведенного материала на эти вопросы едва ли можно дать ответ.

В Горной Шотландии возрождение растительности весной нашло живое выражение в праздновании 1 февраля дня святой Бригитты. На Гебридских островах «в каждой семье хозяин; и слуги берут сноп овса, наряжают его в женское платье и кладут в большую корзину, а рядом со снопом помещают деревянную дубинку и называют все это «постелью Брииды». Затем хозяйка и слуги трижды выкрикивают: «Бриида пришла, добро пожаловать, Бриида». Проделывают они все это как раз перед отходом ко сну, а когда просыпаются утром, то роются в золе в надежде найти отпечатки дубинки Брииды. Если им ,это удается, они считают это верным предзнаменованием удачного года и хорошего урожая. Противоположное предзнаменование представляется им недобрым». Другой свидетель описывает тот же обычай в таких словах: «В ночь перед Сретеньем постель обычно устраивают на зерне и сене, на котором — в части дома рядом с сенями — раскладываются одеяла. Когда постель готова, кто-то выходит во двор и три раза повторяет: «Брид-жета, приди, Бриджета. Твое ложе готово». Одну или несколько свечей оставляют гореть рядом с постелью на всю ночь. На острове Мэн также в канун 1 февраля в честь ирландской дамы, которая отправилась на остров Мэн, чтобы принять покрывало от святого Могхольда, когда-то устраивался праздник, который на мэнском языке звался Zaal Breechey.

--------------------------

Язык коренного населения острова Мэн (в Ирландском море) принадлежал к кельтской группе языков как диалект ирландского. В настоящее время почти целиком вытеснен английским.

Обычай заключался в том, чтобы собрать ворох зеленого тростника и, стоя с ним на пороге, пригласить святую Бригитту этой ночью прийти к ним переночевать. На мэнском наречии приглашение звучит так: «Brede, Brede, tar gys my thie tar dy this ayms noght Foshil jee yn dorrys da Brede, as Ihig da Brede e heet staigh». Что значит: «Бригитта, Бригитта, приди ко мне в дом, приди ко мне в дом этой ночью. Отворите дверь для Бригитты, дайте Бригитте войти». После повторения этих слов на полу в виде ложа для святой Бригитты раскладывали тростник. Похожий обычай соблюдался также на некоторых островах древнего королевства Мэн. Святая Бригитта в этих мэнских и шотландских обрядах, очевидно, является древней языческой богиней плодородия, одетой в изношенный христианский клобук. Возможно, она и есть Бригитта, кельтская богиня огня и, видимо, урожая.

Часто бракосочетание духа растительности с весной, не будучи упомянуто прямо, находит свое выражение в названии воплощения духа («невеста») и в облачении его в свадебный наряд. В некоторых селениях Альтмарка на Троицу, в то время как юноши расхаживают с Майским деревом, сопровождая парня, завернутого в листья и цветы, девушки водят по всему селению Майскую Невесту в свадебном наряде, с большим букетом цветов в волосах. Они переходят от дома к дому, и Майская Невеста поет песню, в которой просит сделать ей подарок и сообщает обитателям каждого дома, что если они дадут ей что-нибудь, то и сами будут иметь достаток на протяжении года; а если они ничего не дадут, то и сами останутся ни с чем. В некоторых частях Вестфалии две товарки сопровождают увенчанную цветами девушку, Невесту Троицы, от одной двери к другой, распевая песенку, в которой просят яиц


АЛИСТЕР КРОУЛИ

Глава XI

ОТНОШЕНИЕ ПОЛОВ И ЕГО ВЛИЯНИЕ НА РАСТИТЕЛЬНОСТЬ

Из рассмотрения европейских весенних и летних праздников мы можем сделать вывод, что наши грубые предки персонифицировали силы растительного мира в виде существ мужского и женского, пола и, в соответствии с принципом гомеопатической, или имитативной, магии, пытались ускорить рост деревьев и растений тем, что представляли свадьбу лесных божеств в образе Короля или Королевы Мая, Жениха и Невесты Троицы и т. д. Поэтому такого рода представления не были просто символическими и аллегорическими действиями или пасторальными пьесками, предназначенными для развлечения и наставления сельской аудитории. Это были магические заклинания, направленные на то, чтобы заставить леса покрыться зеленью, траву — прорасти, посевы — подняться, цветы — распуститься. Естественно предположить, что, чем более инсценировка брака одетых листьями или покрытых цветами фигляров походила на настоящий брак лесных эльфов, тем более действенным считалось и заклинание. Мы с большой долей вероятности можем поэтому предположить, что разнузданность, которой эти обряды, как известно, сопровождались, была не случайным излишеством, а важной составной частью этих ритуалов. Ведь по мнению их участников, брак деревьев и растений не может быть плодородным без полового соединения людей. В современной цивилизованной Европе было бы тщетно искать обряды, справляемые с явной целью содействовать росту посевов. Но более отсталые народы в других уголках мира сознательно использовали отношения полов как средство вызвать плодородие земли, и некоторые ритуалы, которые все еще соблюдаются (или до недавнего времени соблюдались) в Европе, могут быть поняты не иначе как пережитки подобного же образа действий. Это станет ясным из следующих примеров.

За четыре дня до посадки семян в землю индейцы-пипилы из Центральной Америки воздерживаются от общения со своими женами, «чтобы в ночь перед посевом иметь возможность полностью отдаться удовлетворению своих страстей; говорят даже, что определенных лиц специально выбирают для совершения полового акта в тот момент, когда в землю падут первые семена». В такое время жрецы предписывали индейцам соединение со своими женами во исполнение религиозного долга; в противном случае они лишались права сеять. Единственно возможное объяснение этого обычая таково: индейцы объединяют процесс продолжения рода у людей с аналогичным процессом у растений, и тешат себя иллюзией, что с помощью общения полов можно ускорить рост посевов. Когда на побегах риса вот-вот должны появиться цветы, в некоторых частях острова Ява земледельцы с женами ночью посещают свои поля и там вступают в половые сношения, чтобы способствовать росту посевов. Языческое население Лети, Сарматы и других островов, которые расположены между западной оконечностью Новой Гвинеи и Австралией, видит в солнце мужское начало, которое оплодотворяет женское начало, то есть землю. Они называют его Упу-лера, Господин Солнце, и изображают в форме светильника, сделанного из листьев кокосовой пальмы, который можно видеть в их домах и на священном фиговом дереве. Под деревом лежит большой плоский камень, который служит жертвенником. На некоторых островах на него клали {и продолжают класть) головы убитых врагов. Один раз в году, в начале сезона дождей, Господин Солнце нисходит на священное фиговое дерево, чтобы оплодотворить землю. Для облегчения спуска в его распоряжение предусмотрительно предоставляется лестница с семью ступеньками: ее ставят под деревом и украшают резными фигурками птиц, чей звонкий рожок на Востоке возвещает приближение солнца. В таких случаях в жертву приносится множество свиней и собак; мужчины и женщины предаются разгулу, и среди пения и танцев мистический союз солнца и -земли в драматической форме инсценируется посредством реального соединения полов под деревом. Сообщают, что целью праздника является получение от Господина Солнца дождя, изобилия пищи и питья, приращения голов скота, детей и богатства. Возносятся молитвы о том, чтобы божество заставило каждую козу принести двух или трех козлят, умножило число людей, заменило мертвых свиней живыми, наполнило пустые корзины рисом и т. д. А чтобы побудить светило выполнить просьбы, ему предлагают отведать свинины, риса, спиртного и обращаются с приглашением приступить к еде. На Баварских островах на праздник поднимают особый флаг, как символ творческой энергии Солнца: это — кусок белой хлопчатобумажной материи около, трех метров длиной, на котором изображен мужчина в соответствующей позе. Было бы несправедливым видеть в этих оргиях простую вспышку необузданных страстей. Их, несомненно, организуют сознательно и с должной торжественностью, так как считают, что они способствуют плодородию земли и благополучию людей;.

Чтобы добиться плодородия деревьев, применяются те же средства, что и для стимулирования роста посевов. Когда 8 некоторых уголках Амбоины состояние гвоздичных плантаций указывает на то, что урожай будет скудным, мужчины ночью нагими отправляются на плантации и там с криками «Больше гвоздики!» предпринимают попытку оплодотворить деревья, как если бы это были женщины. Считается, что это побудит деревья принести больший урожай.

Люди баганда из Центральной Африки верят в существование интимной связи между общением полов и плодородием почвы так твердо, что бесплодную жену они отсылают обратно по той причине, что она якобы мешает плодоносить саду своего мужа. Напротив, супружеская пара, которая доказала свою необычную плодовитость, произведя на свет двойню, считается у баганда наделенной способностью благотворно влиять на плодородие банановых деревьев — основного источника пищи. Некоторое время спустя после рождения близнецов справляется обряд,-цель которого — передать банановым деревьям производящую силу родителей. Жена ложится на спину в густую траву рядом с домом и кладет между ног цветок банана; затем приходит муж и своим детородным органом скидывает цветок. После этого они ходят по всей округе, исполняя ритуальные танцы в, садах избранных друзей для того, чтобы способствовать обильному урожаю банановых плодов.

Во многих частях Европы справлялись посевные и жатвенные обряды, которые основывались на том же самом примитивном представлении. Например, в день святого Георгия (23 апреля) на Украине священник в рясе в сопровождении других служителей церкви направляется в поля, на которых едва начинают зеленеть побеги, и благословляет их. После этого женатые молодые люди парами ложатся на засеянное поле и перекатываются по нему по нескольку раз в уверенности, что это благоприятствует росту побегов. В некоторых областях России женщины, невзирая на грязь и рытвины, которые могут попасться на пути, тащат по побегам священника. Если духовный пастырь упирается или протестует, прихожане начинают роптать: «Вы что же это, батюшка, не хотите нам добра, не хотите, чтобы у нас был хлеб? А ведь есть-то его вы любите!» В некоторых районах Германии во время сбора урожая мужчины и женщины, жнущие хлеб, катаются в обнимку по полю. Это, возможно, является смягченной формой древнего и грубого обычая, направленного на то, чтобы сообщить плодородие полям с помощью действий, к которым издавна прибегали индейцы-пипилы из Центральной Америки и к которым до настоящего времени обращаются рисоводы с острова Ява.

Для ученого, который стремится проследить извилистый путь человеческого разума в поисках истины, представит некоторый интерес следующее наблюдение. Верование в симпатическое воздействие полов на растительность, которое побуждало одни народы предаваться необузданным страстям, побудило другие народы попытаться достичь той же цели прямо противоположными средствами. От сева маиса до его жатвы индейцы из Никарагуа вели целомудренный образ жизни: они не приближались к своим женам, спали отдельно от них, не употребляли в пищу соль, не пили ни какао, ни чичу — крепкий напиток из маиса. Этот период был для них, как заметил один испанский историк, периодом воздержания. И до сих пор некоторые из племен индейцев Центральной Америки прибегают к воздержанию в целях содействия росту посевов. Сообщают, что перед севом маиса индейцы-кекчи спят отдельно от своих жен и на протяжении пяти дней не едят мяса; у индейцев-лан-кинеро и кайабонеро период воздержания от плотских удовольствий длится 13 дней. Часть немецкого населения Трансильва-нии также берет себе за правило, что мужчина не имеет права спать с женой в течение всего времени засева полей. Тому же правилу следуют в округе Калотасег в Венгрии: там считается, что если его не соблюсти, то зерно погибнет. Вождь племени кайтиш строго воздерживается от половых сношений со своей женой, пока справляются магические обряды, призванные содействовать росту трав; он уверен, что нарушение этого правила помешало бы всходам подняться до нужной высоты. Когда на островах Меланезии всходят стебли ямса, мужчины спят рядом с садами и не приближаются к женам; войди мужчина в сад, преступив этот запрет,— и плоды были бы испорчены.

Ответ на вопрос о том, почему сходные верования логически приводят разные народы к таким противоположным способам поведения, как строгое целомудрие и неприкрытый разгул, не придется искать слишком долго, если стать на точку зрения дикаря. Если дикарь отождествляет себя с природой, если он не может отделить собственные побудительные мотивы от способов, которыми природа,пользуется для того, чтобы воспроизводились растительные и животные виды, он может прийти к одному из двух заключений. Во-первых, он может сделать вывод, что, отдаваясь своим вожделениям, он принимает участие в размножении растений и животных. Во-вторых, он может вообразить, что энергия, которую он не израсходует на воспроизведение собственного потомства, образует запас энергии, который другие представители растительного и животного царства смогут использовать для размножения. Так что из одной и той же грубой философии, из одних и тех же примитивных представлений о природе и жизни дикарь может прийти к разным формам -поведения.

Читателям, воспитанным в религиозной традиции, пропитанной аскетическим восточным идеализмом, это объяснение обычая воздержания, который при определенных обстоятельствах соблюдают грубые и дикие народы, может показаться искусственным и натянутым. Они могут решить, что его в достаточной мере объясняет представление о нравственной чистоте, которое в их умах столь тесно связывается с соблюдением этого обычая. Они могут вместе с Мильтоном счесть, что целомудрие уже само по себе является возвышенной добродетелью, что ограничение, которое оно накладывает на один из сильнейших позывов нашей животной природы, выделяет тех, кто способен ему подчиниться, из числа обычных людей и делает их достойными печати божественного одобрения.

------------------------------

Мильтон Джон (1608—1674) — английский поэт, политический деятель, мыслитель.

Но этот ход мысли, каким бы естественным он нам ни казался, совершенно чужд и непонятен дикарю. Если он в иных случаях сопротивляется половому инстинкту, то делает это не из соображений возвышенного идеализма, не из стремления к нравственной чистоте, а ради скрытой, но совершенно определенной и конкретной цели; он готов пожертвовать непосредственным чувственным удовольствием только ради ее достижения. Для доказательства того, что это так, достаточно уже приведенных примеров. Там, где инстинкт самосохранения (дающий о себе знать главным образом в поисках пропитания) вступает в конфликт с инстинктом размножения, первый, будучи изначальнее и важнее, способен подчинить себе второй. Короче говоря, дикарь готов ограничить свои сексуальные потребности ради добычи пищи. Другой целью, ради достижения которой он согласен подвергнуть себя тому же ограничению, является победа на войне. Узду на свои сексуальные вожделения набрасывает не только воин на поле битвы, но и его оставшиеся дома друзья; они верят, что это поможет одержать победу над врагами. Мы вполне осознаем ложность как этого верования, так и вер.ь! в то, что целомудрие сеятеля способствует росту посевов. Возможно, однако, что вкус к самоограничению, который эти и подобные им верования, как бы они ни были ложны, привили человечеству, был небесполезен для укрепления человеческой породы. Ведь сила родового и индивидуального характера состоит преимущественно в способности жертвовать настоящим ради будущего, в пренебрежении соблазнами эфемерного удовольствия ради более отдаленного и устойчивого удовлетворения. Чем более упражняют в себе эту способность, тем возвышеннее и сильнее становится характер; высший же героизм достигается теми, кто ради сохранения или завоевания свободы и истины для других, возможно далеких, эпох, отказывается от жизненных удовольствий и даже от самой жизни


АЛИСТЕР КРОУЛИ

Глава XII

СВЯЩЕННЫЙ БРАК

Диана — богиня плодородия. Мы убедились, что, согласно распространенному верованию, которое не лишено фактического основания, растения воспроизводятся путем соединения полов, и, в соответствии с принципом гомеопатической, или имитативной, магии, считается, что этому воспроизводству способствует действительный или символический брак мужчин и женщин, маскирующихся на время под духов растительности. Магические представления такого рода играли существенную роль в европейских народных праздниках, а так как основаны они на чрезвычайно примитивном понимании природной закономерности, то их возникновение теряется в седой древности. Поэтому мы вряд ли ошибемся, если предположим, что они восходят к эпохе, в которую предки цивилизованных народов Европы еще не перестали быть варварами, пасущими скот и возделывающими небольшие хлебные поля на прогалинах обширных лесов, которые покрывали тогда большую часть континента от Средиземного моря до Ледовитого океана. Но коль скоро эти древние колдовские чары и заклинания, вызывающие появление листьев, завязей, травы, цветов и плодов, просуществовали в форме пасторалей и народных гуляний до наших дней, то почему нельзя предположить, что приблизительно два тысячелетия назад они существовали у цивилизованных наро-'В древности в менее утонченных формах? Иными словами: >азве невероятно, что некоторые празднества древних пред-тавляют собой аналоги Мая, Троицы и Иванова дня с той 'шь разницей, что в то время церемонии эти еще не выродись в простые зрелища и карнавальные шествия, а продолжа-и оставаться религиозными, магическими обрядами, действующие лица которых со знанием дела исполняли роли великих 'огов и богинь? В первой главе настоящей книги мы не без ос-ювания допустили, что подругой жреца, носившего титул Царя Леса в Неми, была сама богиня рощи Диана. Не могут ли они, Царь и Царица Леса, оказаться двойниками — но только воспринимавшимися всерьез — участников веселых пантомим в современной Европе, которые разыгрывают Короля и Королеву Мая, Жениха и Невесту Троицы? И не могло ли их бракосочетание ежегодно праздноваться в качестве брака богов, или теогамии? Такого рода драматизированные свадьбы богов и богинь, как мы вскоре увидим, справлялись во многих уголках древнего мира как торжественные религиозные обряды, поэтому не лишено вероятности предположение, что местом подобной ежегодной церемонии могла быть и священная роща в Неми. Прямых доказательств этого нет, но в пользу такого предположения говорит, как я попытаюсь показать, одна аналогия.

Диана была богиней леса в такой же мере, как Церера — богиней злаков, а Вакх — богом вина. Святилища Дианы обычно располагались в рощах, более того, все рощи были посвящены ей; в посвящениях она часто ассоциировалась с лесным богом Сильваном. Каково бы, однако, ни было ее происхождение, Диана не всегда была только богиней деревьев. По-видимому, подобно своей греческой сестре Артемиде, она превратилась в олицетворение обильного плодородия как животной, так и растительной природы вообще. Ей, владычице зеленого леса, естественно, приписывали и господство над дикими и прирученными зверями, которые рыскали по лесу, подстерегая добычу в мрачных чащах, пожевывая среди кустов зеленые листья и побеги или пощипывая траву на открытых полянах и в лощинах. Диана поэтому могла стать покровительницей охотников и пастухов, подобно тому как Сильван был не только лесным богом, но и богом скота. В Финляндии дикие лесные звери также считались стадами лесного бога Тапио и его величественной, прекрасной жены. Никто не мог убить ни единого из этих зверей без милостивого позволения их божественных владельцев. Поэтому охотник молился лесным божествам и обещал, что, если те пригонят к нему дичь, принесет им богатые жертвоприношения. Скот, видимо, тоже пользовался покровительством этих духов леса и когда находился в стойлах, и когда бродил по лесу. Прежде чем поохотиться в лесу с гончими собаками на оленей, диких коз или диких свиней, гайо с острова Суматра считают нужным получить разрешение от незримого Хозяина леса. Обычай требует, чтобы разрешение испрашивалось человеком особо искусным в изготовлении изделий из дерева. Он раскладывает перед столом, на котором в определенном стиле вырезано изображение Хозяина леса, немного бетеля и после этого молит духа выразить свое согласие или несогласие. В своем трактате об охоте Арриан рассказывает, что у кельтов был обычай ежегодно приносить жертву Артемиде в день ее рождения- жертва покупалась на деньги от налогов, которые в течение года вносились в ее казну за каждую убитую лисицу,зайца или косулю.

---------------------------

Арриан Флавий (ок. 95 — ок. 175) — древнегреческий историк и писатель.

Обычай этот явно подразумевал, что дикие животные принадлежат богине и за их умерщвление ей следует компенсация.

Но Диана была не просто покровительницей диких животных владычицей лесов и холмов, уединенных лужаек и журчащих рек; в качестве луны, в особенности желтой луны жатвенной поры, она наполняла крупными плодами амбар земледельца и прислушивалась к молитвам рожениц. Мы видели, что в священной роще в Неми ей, в частности, поклонялись как богине деторождения, дарующей потомство мужчинам и женщинам. Так что в Диане, как и в греческой Артемиде, с которой ее постоянно отождествляли, можно видеть богиню природы вообще и богиню плодородия в частности. Не следует поэтому удивляться тому, что в святилище на Авентинском холме она была представлена скульптурной копией с Артемиды Эфесской с ее многочисленными грудями и другими символами обильной плодовитости. Это делает понятным древний римский закон, приписываемый царю Туллу Гостилию, который гласил, что в случае совершения инцеста искупительная жертва должна быть принесена жрецами в роще Дианы. Повсеместно считалось, что инцест влечет за собой голод; поэтому искупительная жертва за это преступление приносилась богине плодородия.

Поскольку богиня плодородия сама должна быть плодовитой, Диане необходимо было иметь партнера-мужчину. Если доверять свидетельству Сервия, спутником ее был тот самый Вирбий, представителем — или, скорее, воплощением — которого был Царь Леса в Неми.

----------------------------------

Сервий (вторая половина IV в.) — древнеримский грамматик.

Целью их союза было способствовать плодородию земли, животных и людей. -Этой цели, естественно, можно было бы вернее достичь, если бы ежегодно справлялись священные свадьбы, где в роли невесты и жениха выступали либо маски, либо живые актеры. Ни один из античных авторов не упоминает о проведении таких торжеств в Немий-ской роще. Но наши сведения об арицийском ритуале столь скудны, что недостаток информации на этот счет едва ли можно считать решающим возражением против предлагаемой теории. При отсутствии прямых свидетельств теория с необходимостью должна основываться на аналогиях с подобными обычаями, бытующими в других местах. Некоторые примеры таких обычаев, более или менее выродившихся, были приведены в предыдущей главе. Ниже мы рассмотрим аналогичные 'случаи, относящиеся к древности.

Бракосочетание богов. Внушительное святилище Бэла в Ва-»илоне как пирамида возвышалось над городом своими восемью башнями-ярусами, воздвигнутыми одна на другой.

На верхней башне, куда взбирались по лестнице, обвивавшейся вокруг всего здания, располагался просторный храм, в котором стояло огромное ложе, украшенное великолепными •тканями и подушками, а рядом с ложем —золотой стол. В храме не было ни одной статуи, и ни один человек не оставался в нем на ночь, кроме одной-единственной женщины, которую бог, по утверждению халдейских жрецов, избрал среди всех женщин Вавилона. Они говорили, что ночью в храм приходило само божество и спало на огромном ложе. Женщина эта, супруга бога, не могла иметь сношений ни с одним смертным.

В Фивах (Египет) в храме Аммона в качестве супруги бога спала женщина. О ней, как и о смертной жене Бэла в Вавилоне, говорили, что она не имела сношений с мужчинами. В египетских текстах она часто упоминается как «супруга божества»; как правило, она была не менее значительной фигурой, чем сама египетская царица. Согласно поверьям египтян, их монархи были прямыми потомками бога Аммона, который на время принимал обличье правящего фараона и в этом виде вступал в сношение с царицей. Во всех подробностях акт божественного зачатия изображен на барельефах и настенных росписях двух древнейших египетских храмов в Дейр-эль-Баха-ри и Луксоре; надписи, которыми снабжены эти росписи, не оставляют никакого сомнения относительно смысла изображаемого.

Бога виноградной лозы Диониса в Афинах каждый год женили на Царице, и, по-видимому, существовала особая церемония заключения брачного союза богов. Нам, правда, неизвестно, выступал ли в роли бога человек или статуя. От Аристотеля до нас дошло свидетельство, согласно которому церемония совершалась в древней официальной резиденции Царя — носившей название Хлева,— которая располагалась рядом с при-танеей, городской ратушей на северо-восточном склоне Акрополя. У этой свадьбы была одна цель: вызвать плодородие виноградных лоз и фруктовых деревьев, богом которых был Дионис. Таким образом, обряд этот по форме и по содержанию соответствовал свадьбе Майского Короля и Королевы.

На великих мистериях, справлявшихся в сентябре в Элев-сине, брак небесного бога Зевса с богиней злаков Деметрой, видимо, символизировал брак иерофанта со жрицей Деметры, исполнявших роли бога и богини. Но соединение их имело не более чем драматический и символический смысл, так как, отведав цикуты, иерофант на время лишал себя мужской силы. Когда факелы гасли, пара спускалась в тесное место, а толпа верующих в беспокойстве ожидала результата мистического соединения, от которого, казалось, зависит их собственное спасение. Через некоторое время иерофант появлялся вновь и при свете факела молча показывал собравшимся срезанный хлебный колос, плод божественного союза. Затем он громким голосом провозглашал: «Царица Бримо родила священного мальчика Бримоса», что значило: «Могучая произвела на свет Могучего». "В действительности на свет производила своего ребенка мать зерна, а в священной драме лишь разыгрывались ее родовые муки. Откровение срезанного колоса было, по-видимому, завершающим актом элевсинских мистерий. Так что сквозь ореол, которым в позднейшие времена окружили эти обряды поэзия и философия, как дальний пейзаж сквозь пробиваемую солнцем дымку, проглядывает простое сельское празднество, предназначенное для того, чтобы покрыть широкую элевсинскую равнину обильными нивами и оплодотворить голую землю благодатными ливнями, повенчав богиню злаков с небесным богом. Жители Платеи в Беотии раз в несколько лет справляли Малые Дедалии — праздник, во время которого в древней дубраве срубался дуб. Вырезанную из его древесины куклу, обряженную невестой, усаживали рядом с подружкой невесты на запряженную волами телегу. Куклу эту в сопровождении играющей на свирелях и танцующей толпы привозили на берег реки Асопа, после чего возвращали обратно в город. Каждые шесть лет население Беотии справляло праздник Великих Дедалии: на нем все 14 кукол, собранных на праздниках меньшего масштаба, в сопровождении процессии доставлялись на берег Асопа, а затем на вершину горы Кифе-рона, где сжигались на огромном погребальном костре. Миф, служащий для объяснения этих праздников, содержит намек на то, что на них праздновалось бракосочетание Зевса и Геры (представленной дубовой куклой в свадебном наряде). В Швеции изображение Фрея, бога животного и растительного плодородия, изготовленное в натуральную величину, каждый год возили по всей стране в повозке в сопровождении красивой девушки, именовавшейся женой бога. Она была одновременно жрицей великого храма в Упсале. Где бы ни проезжала повозка с изображением бога и с его цветущей юной невестой, народ толпами встречал ее и приносил жертвы, чтобы год был урожайным.

Обычай женитьбы богов на статуях или людях был, таким образом, широко распространен у народов древности. Представление, на котором зиждется этот обычай, слишком грубо, чтобы усомниться в том, что цивилизованные вавилонцы, египтяне и греки восприняли его от своих предков-варваров. Это предположение получает подтверждение: мы обнаруживаем

_налогичные обряды у современных слаборазвитых народов, и известно, например, что однажды вотяки Малмыжской об-

зсти из-за ряда неурожаев впали в нужду. Они не знали,

о предпринять, и в конце концов решили, что, должно быть, это могущественный, но злокозненный бог Кереметь разгневался на них за то, что не был женат. Тут же делегация стари-в посетила вотяков Куры и договорилась с ними по этому вопросу. Затем они возвратились домой, запаслись изрядным количеством водки и, приготовив окрашенную в яркие цвета повозку и лошадей, со звоном колокольчиков — как будто везли домой невесту — отправились в священную рощу Куры. Они весело провели всю ночь за едой и питьем, а наутро вырезали в роще квадратный кусок дерна и забрали его с собой. После этого дела пошли у малмыжских вотяков хорошо, а у курских — плохо; в Малмыже хлеб родился хорошо, а в Куре — плохо. Разгневанные курские вотяки ругались и грубо обходиг лись с теми из своих земляков, которые согласились на этот брак. «Нелегко понять,— пишет сообщающий об этом автор,— что означала эта брачная церемония. Возможно, как полагает Бехтерев, имелось в виду женить Кереметя на доброй и плодородной Мукильчин, Супруге-Земле, чтобы она могла оказать на него благотворное влияние». Когда в Бенгалии жители роют колодцы, они изготовляют из дерева изображение бога, которого женят на богине воды.

Часто невестой бога является не кусок дерева или земли, а женщина во плоти и крови. Известно, что индейцы одного селения в Перу выдали красивую девушку примерно четырнадцати лет замуж за камень, по форме похожий на человека, который они считали богом (huaca). В брачной церемонии, которая длилась три дня и сопровождалась большим весельем, принимали участие все жители. После этого девушка оставалась девственной и приносила идолу жертвы от имени народа. Ей оказывали величайшее уважение и считали божественной. Каждый год примерно в середине марта, в начале рыболовного сезона, алгонкины и гуроны женили свои сети на двух девочках шести-семи лет. На свадебном пиршестве между двумя девочками расстилали сеть: ее увещевали набраться смелости и поймать побольше рыбы. Причиной выбора столь юных невест была уверенность в их девственности. Происхождение этого обычая, по преданию, таково. Однажды с наступлением сезона рыбной ловли алгонкины, как обычно, закинули сети, но ничего не поймали. Удивленные такой неудачей, они не знали, что делать, пока дух, или гений, (oki) сети не явился им в образе высокого, хорошо сложенного мужчины. Он гневно заявил им: «Я потерял жену и не могу найти ни одной женщины, которую до меня не познал бы ни один мужчина. Вот почему вам нет удачи и вот почему вам ее не будет, пока вы меня в этом не удовлетворите». Алгонкины посовещались и решили удовлетворить требование духа сети, выдав за него замуж двух маленьких девочек, чтобы в будущем у него не было никаких оснований жаловаться. Так они и поступили, и рыбная ловля вновь пошла успешно. Слух об этом дошел до их соседей гу-ронов, и те переняли тот же обычай. Часть улова всегда отдат валась семьям девочек, которые играли роль жен духа невода в течение года.

Ораоны из Бенгалии поклоняются земле, как богине, и каждый год справляют ее бракосочетание с богом солнца Дхарме во время цветения дерева сал. Церемония протекает таким образом. Сначала все купаются, затем мужчины направляются в лес, а женщины собираются в доме местного жреца. После принесения домашней птицы в жертву богу солнца и демону рощи мужчины едят и пьют. «Затем сильный мужчина на своих плечах вносит жреца в деревню. Вблизи деревни женщины встречают мужчин и моют им ноги. С барабанным боем, пением, танцами и прыжками все направляются к дому жреца, убранному листьями и цветами. Там в обычной форме справляется бракосочетание жреца и его жены, символизирующее воображаемый союз Солнца и Земли. По окончании церемонии все едят, пьют, веселятся, танцуют, поют непристойные песни и в заключение предаются отвратительнейшему разгулу Цель этого обряда — побудить землю рожать в изобилии». Священный брак Солнца и Земли, олицетворяемых жрецом и его женой, рассматривается как магическое средство повысить плодородие почвы; по той же причине, по принципам гомеопатической магии, люди предаются необузданной оргии.

Сверхъестественное существо, за которое выдают замуж женщин, часто является водным богом, или духом. Так, девственниц выдавали замуж за Мукасу, бога озера Виктория-Ни-анса, которого люди баганда умилостивляли всякий раз, прежде чем предпринять длительное путешествие. Подобно весталкам, они должны были хранить девственность, но, в отличие от последних, видимо, нередко нарушали обет. Обычай сохранял силу до тех пор, пока их царь Мванга в XIX в. не был обращен в христианство. Племя акикуйю поклоняется речной змее и с перерывом в несколько лет женит бога-змея на женщине (чаще всего на молодой девушке).

-------------------------

Акикуйю (кикуйю) — самый многочисленный из народов Кении

С этой целью по приказанию знахарей строят хижины, в которых те совершают акт священного бракосочетания с легковерными поклонницами. Если достаточное количество девушек не приходит в хижины по доброй воле, их хватают и силой тащат в объятия божества. Потомство, которое рождается от этих мистических союзов, считается, видимо, детьми бога Ngai. У акикуйю, конечно, есть дети, которые слывут детьми бога. Рассказывают, что однажды, когда обитателям селения Каиели на острове Буру (в восточной части Индийского океана) грозила гибель от нашествия крокодилов, они приписали эту беду страсти, которую вождь крокодилов питал к некой девушке. Они принудили отца девушки облачить ее в брачное одеяние и препроводить в обьятия влюбленного крокодила.

Сообщают, что такой же обычай соблюдался на Мальдивских островах до того, как их обитатели были обращены в мусульманство. Знаменитый арабский путешественник Ибн Баттута описал этот обычай и то, как ему пришел конец. Несколько достойных доверия туземцев, имена которых он приводит, уверили его, что жителям островов — когда они были язычниками — каждый месяц являлся злой дух (джинн), который приходил со стороны моря в виде судна со множеством горящих фонарей. Как только жители его видели, они бросались на поиски юной девушки, чтобы, украсив ее, привести в языческий храм, который стоял на берегу окнами к морю. В нем девушку оставляли на ночь, а когда возвращались туда утром, находили ее мертвой и не девственной. Каждый месяц жители бросали жребий, и тот, кому он выпадал, отдавал свою дочь морскому джинну. Последняя из жертв была спасена благочестивым бербером, которому удалось прогнать джинна обратно в море чтением стихов из Корана.

Рассказ Ибн Баттуты о демоническом любовнике и его смертных невестах напоминает хорошо известный сюжет народных сказок, варианты которого встречаются от Японии и Аннама на Востоке до Сенегамбии, Скандинавии и Шотландии на Западе.

----------------------------------

Ибн Баттута (1304—1377) — арабский путешественник.

У разных народов повествование различается деталями, но его общее содержание следующее. Страна подвергается нашествию многоглавого змея, дракона или иного чудовища, которое грозит уничтожить весь народ, если ему не будут периодически приносить в жертву людей (обычно девушек). Многие жертвы погибли, и наконец жребий выпал дочери самого короля. Ее отдают чудовищу, но на ее защиту становится сказочный герой (обычно это бедный юноша), который убивает чудовище и получает в награду руку спасенной принцессы. Во многих сказках чудовище (иногда это змей) обитает в водоеме: в море, озере или источнике. В других версиях им является змей или дракон, который захватывает источники в свои руки и дает людям пользоваться водой лишь при условии получения человеческой жертвы.

Было бы, вероятно, ошибкой видеть в этих сказках простую выдумку. Правильнее предположить, что они отражают реальный обычай отдавать девушек и женщин в жены водным духам, которые часто выступают в виде огромных змеев и драконов


56

Глава XIII

ЦАРИ РИМА И АЛЬБЫ

Нума и Эгерия. Из предпринятого рассмотрения обычаев и преданий можно сделать такой вывод: священный брак растительных и водных стихий праздновался разными народами с целью способствовать плодородию земли, от которой в конечном итоге зависит жизнь животных и людей; роль божественного жениха или невесты в таких обрядах часто исполнялась мужчиной или женщиной. Данные эти говорят в пользу предположения о том, что в священной роще в Неми, где растительные и водные стихии были представлены прекрасными тенистыми лесами, ниспадающими водными каска-тами и зеркальным озером, ежегодно, наподобие брака Короля и Королевы Мая, отмечалось бракосочетание смертного Царя Леса. Важной фигурой в роще была водная нимфа Эгерия: ей поклонялись беременные женщины, потому что, подобно Диане, она могла даровать им легкие роды. Из этого можно с уверенностью заключить, что водам Эгерии, как и многим другим источникам, приписывалась способность облегчить как зачатие, так и роды. Найденные в этих местах приношения, сделанные по обету, имеют прямое отношение к деторождению и были, вероятно, посвящены скорее Эгерии, чем Диане. Можно с основанием утверждать, что водная нимфа Эгерия является всего лишь версией великой богини Дианы, хозяйки журчащих рек и тенистых лесов, жившей у озера и смотревшейся в зеркало спокойных вод, богини, чей греческий двойник — Артемида любила посещать озера и источники. Отождествление Эгерии с Дианой подтверждается высказыванием Плутарха, согласно которому Эгерия была одной из нимф дуба и, по римскому поверью, управляла всеми дубовыми рощами. А Диана, богиня лесов вообще, была, по-видимому, тесно связана с дубовыми лесами в частности, особенно со священной Немийской рощей. Поэтому возможно, что Эгерия была феей как раз того источника, который струился из-под корней священного дуба. Сообщают, что такой же источник бил из основания огромного дуба в Додоне, и под его журчание жрица изрекала пророчества. Греки считали, что глоток воды из священного источника или колодца способен даровать силу предвидения. Этим, вероятно, объясняется та бессмертная мудрость, которой Эгерия, по преданию, наделила своего царственного мужа или любовника Нуму. Если же вспомнить, что в первобытном обществе верховный властитель часто считается ответственным за дождь и плодородие земли, то можно без особого риска предположить, что предание о свадьбе Нумы и Эгерии является реминисценцией священного брака, который цари Древнего Рима периодически заключали с богиней плодородия и воды, чтобы иметь зможность исполнять свои божественные и магические функции богини в таком обряде могла отводиться либо статуе, либо женщине; в последнем случае это, вероятнее всего, была царица. Если в этой догадке есть доля истины, то, воз-но, царь и царица Рима, как и египетские фараоны, вы-:али на своем бракосочетании в обличье бога и богини. Предание о Нуме и Эгерии свидетельствует о том, что местом заключения брачного союза была роща, а не дом; союз этот, как брак Короля и Королевы Мая или бога виноградной лозы и царицы в Афинах, ежегодно праздновался с магической целью, то есть для обеспечения плодородия земли, людей и животных, э некоторым сведениям, местом бракосочетания (Нумы и Эге-) была как раз священная роща в Неми. По совершенно независимым причинам мы выдвинули гипотезу, согласно которой в этой самой роще Царь Леса повенчался с Дианой. Соединение двух различных нитей исследования говорит в пользу того, что легендарный союз римского царя с Эгерией мог быть отражением или версией союза Царя Леса с Эгерией (или ее двойником Дианой). Это не значит, что когда-то римские цари были Царями Леса в Арицийской роще, нет, но, возможно, они, как и немийский царь, изначально наделялись сверхъестественными способностями и удерживали свой титул на тех же условиях, что и он. Точнее, не лишено вероятности, что правили они не по праву рождения, а в силу своей так называемой божественности как представители или воплощения бога. Как таковые они вступали в связь с богинями и время от времени должны были доказывать свою пригодность к выполнению божественных функций, вступая в жестокое единоборство, в результате которого их корона могла отойти к противнику. Наши сведения о происхождении царской власти в Риме слишком скудны, чтобы позволить с фактами в руках доказать одну из этих гипотез, но имеются разрозненные намеки и указания на сходство между немийскими жрецами и царями Рима, точнее, их отдаленными предшественниками, властвовавшими в ту темную пору, когда не было и самого предания. Царь как олицетворение Юпитера. Римский царь, видимо, олицетворял собой ни более ни менее как самого Юпитера. Победоносные полководцы доимперских времен, справлявшие триумф, и должностные лица, председательствовавшие на играх в цирке, облачались в одеяние Юпитера, которое для таких случаев бралось напрокат в великом храме на Капитолии. Древние и новые авторы придерживались весьма правдоподобного мнения, что они копировали при этом облачение и знаки власти римских царей. Они проезжали по городу в колеснице, влекомой четверкой увенчанных лаврами лошадей, в то время как все другие шли пешком; носили пурпурное одеяние, вышитое или украшенное золотыми блестками; в правой руке они держали лавровую ветвь, а в левой — увенчанный орлом скипетр из слоновой кости; чело их венчал лавровый венок, а лицо было выкрашено киноварью; над их головой раб держал массивную золотую корону, которой была придана форма дубовых листьев. Уподобление человека богу символизирует в этом облачении прежде всего увенчанный орлом скипетр, корона из дубовых листьев и выкрашенное в красный цвет лицо. Орел был птицей Юпитера, дуб •— его священным деревом, а лицо статуи бога, стоявшей на Капитолии на запряженной четверкой колеснице, перед празднествами регулярно окрашивалось в красный цвет. Причем правильное нарумянивание божественного лица считалось делом столь важным, что надзор за ним был одной из главных обязанностей цензоров. В свете того, что триумфальное шествие всегда оканчивалось в храме Юпитера на Капитолийском холме, особо символичным представляется тот факт, что на голове победителя была корона из дубовых листьев. Дело не только в том, что каждое дерево дуба посвящалось Юпитеру, но и в том, что, по преданию, Капитолийский храм был построен Ромулом рядом со священным дубом, которому поклонялись пастухи и на котором царь развешивал добычу, отвоеванную в бою у вражеских полководцев. Мы располагаем указанием на то, что корона из дубовых листьев была посвящена Юпитеру Капитолийскому; отрывок из стихотворения Овидия доказывает, что она считалась символом бога.

Согласно преданию, сомневаться в подлинности которого у нас нет никаких оснований, Рим был основан поселенцами из города Альба-Лонга, расположенного на склонах Альбанских холмов, которые возвышаются над озером и (Римской) Кам-паньей. Поэтому если римские цари претендовали на то, чтобы быть представителями и воплощениями бога неба, грома и дуба Юпитера, то и цари Альба-Лонги, к которым возводил свое происхождение основатель Рима, могли выдвигать аналогичное притязание. Представители Альбанской династии звались Сильвиями, или Лесовиками. Знаменательно, что в видении исторической славы Рима, которое открылось Энею в подземном мире, Виргилий — бывший не только, поэтом, но и знатоком древности — изобразил всю линию Сильвиев увенчанной дубовыми венками. Венок из дубовых листьев был, видимо, одним из знаков власти как древних царей Альба-Лонги, так и наследовавших им римских царей. Смысл его в обоих случаях одинаков: царь является воплощением бога дуба в человеческом образе. Римские анналы сообщают, что один из царей Альбы — по имени Ромул, Ремул или Амулий Сильвий — сам притязал быть богом, равным Юпитеру и даже превосходящим его. Чтобы утвердиться в этих претензиях и нагнить на своих подданных страху, он построил машины, с помощью которых имитировал раскаты грома и вспышку молнии. Диодор рассказывает, что во время созревания плодов, когда гром гремит часто и звучно, царь приказал своим воинам ударами мечей по щитам заглушать рев небесной артиллерии. За эту нечестивость он и. поплатился жизнью: в разгар страшной бури молния ударила в его дворец, а вышедшее из берегоз Альбанское озеро затопило его. По сообщению одного античного историка, когда вода спадает и бриз не покрывает ее поверхность рябью, на дне озера все еще можно видеть руины дворца. Вместе с рассказом о Салмонее, царе Элиды, это предание указывает на реально существовавший обычай, соблюдавшийся первыми греческими и италийскими царями, от которых, как и от их современных африканских собратьев, ожидали дождя и грома на благо посевов. Царь-жрец Нума слыл знатоком в искусстве вызывать молнии. И в новое время, как известно, различные народы в качестве магического средства прибегали к имитации грома. Почему бы и царям древности не поступать аналогичным образом?

Если, нося венки из дубовых листьев, цари Альбы и Рима подражали Юпитеру, то, претендуя на умение вызывать гром и молнию, они подражали ему же в ипостаси управителя стихиями. При этом они — подобно Юпитеру на небе и стольким царям на земле — действовали как общественные делатели дождя, с помощью заклинаний исторгающие его с темного неба, когда иссохшая земля жаждет освежающей влаги. В Риме небесные шлюзы открывались при помощи священного камня, и, по всей вероятности, обряд этот был частью ритуала Юпитера Элицийского, извлекающего из туч сверкающую молнию и льющийся дождь. А кто лучше царя, живого представителя небесного бога, подходил для совершения этого обряда?

Если цари Рима подражали Юпитеру Капитолийскому, то их предшественники, цари Альбы, изо всех сил старались быть похожими на великого Юпитера Лацийского, который восседал над городом, на вершине Альбинской горы. Относительно царя Латина, мифического предка этой династии, рассказывается, что после того, как он таинственным образом (что характерно для древних царей Лациума вообще) отошел в мир иной, он превратился в Юпитера Лацийского. До тех пор, пока Рим не вырвал пальму первенства из рук своей древней соперницы, святилище Юпитера на вершине горы было религиозным центром Латинского Союза, а город Альба — его политическим центром. Юпитеру на его священной горе был воздвигнут не храм в нашем понимании слова (в качестве бога неба и грома он принимал поклонение верующих под открытым небом). Массивная стена, обломки которой еще и теперь окружают старый монастырский сад братства пассионитов, была, по-видимому, частью ограды священного участка, который последний римский царь, Тарквиний Гордый, предназначал для ежегодных торжественных собраний Латинского Союза. Древнейшим святилищем бога на вершине горы была роща. И, принимая во внимание, во-первых, то обстоятельство, что дуб был посвящен Юпитеру, во-вторых, что дубовую корону носили цари Альбы, и, в-третьих, аналогию с Юпитером Капитолийским в Риме, мы можем высказать предположение, что это была дубрава. Самая отдаленная из Альбанских гор — гора Алгид, как известно, в древности была покрыта дремучими дубовыми лесами. Члены одного племени, которое с древнейших времен входило в состав Латинского Союза и имело право на долю мяса белого быка, приносимого в жертву на Альбанской горе, именовали себя Людьми Дуба — несомненно, по характеру лесов, в которых они жили.

Но мы ошибемся, если подумаем, что в исторические времена Лациум был покрыт непрерывной цепью дубовых лесов. Описание лесов Лациума в IV веке до нашей эры оставил Теофраст .

-------------------------

Теофраст (наст, имя Тиртам) (372—287 до н. э.) — древнегреческий естествоиспытатель и философ.

Он пишет: «Страна латинян очень влажная. В долинах произрастают лавры, мирты и поразительной величины 5уки Жители валят деревья такой величины, что одного ствола достало бы на киль тирренского судна. В горах растут сосны и ели. Область, называемая страной Цирцеи, представляет собой высокий мыс, густо поросший дубами, миртами и роскошными лаврами. Местные жители утверждают, что там жила Цирцея, и показывают могилу Эльпенора. На ней растут мирты, из которых плетут венки, тогда как другие миртовые деревья очень высоки». Так что, должно быть, вид с вершины Альбанской горы в начале римской истории значительно отличался от того, который открывается сейчас. Почти такими же были спокойные пурпурные Апеннины, с одной стороны, и сияющее беспокойное Средиземное море — купалось ли оно в солнечном свете или испещрялось плывущими тенями облаков — с другой. Но вместо запущенной, бурой, сожженной солнцем Кампаньи, перерезанной длинными развалинами акведуков, похожих на поломанные арки моста в видении Мирзы, перед человеческим взором открывались лесные массивы, которые на многие километры тянулись во все стороны, пока разнообразные оттенки зелени или осеннего багрянца и золота не растворялись незаметно в голубизне далеких гор и моря.

Но Юпитер не правил на вершине своей священной горы единолично. С ним была его супруга, богиня Юнона, которой здесь, как и на Капитолии, поклонялись под именем Монеты. Так же как и Юпитеру, дубовая корона была посвящена Юноне. То же самое, вероятно, имело место и в колыбели капитолийского культа, на Альбанской горе. Таким образом, у бога дуба в дубовой роще была богиня. В Додоне дубовый бог Зевс также соединялся с Дионой, само имя которой на другом диалекте является синонимом имени Юнона, а на вершине горы Киферона он, как мы видели, периодически вступал в брак с дубовой статуей Геры. Возможно, хотя это не доказано, что священное бракосочетание Юпитера и Юноны каждый год праздновалось всеми народами латинского корня как раз в июне — месяце летнего солнцестояния, который получил свое имя в честь этой богини.

Если римляне справляли священное бракосочетание Юпитера и Юноны, подобно тому как греки отмечали бракосочетание Зевса и Геры, то можно предположить, что при республиканском правлении обряд совершался либо при помощи статуи божественных супругов, либо разыгрывался Фламином Диалисом и его женой Фламиникой. Фламин Диалис был жре-Цом Юпитера. Древние и новые авторы не без основания видели в нем живого представителя Юпитера, воплощение небесного бога в человеческом образе. В более древние времена при заключении священного брака роль небесного жениха, естественно, играл римский царь, представитель Юпитера, а в роли божественной невесты выступала царица — так же как в Египте фараон и его жена фигурировали в качестве божества, а в Афинах царица ежегодно обручалась с богом виноградной лозы Дионисом. Выступление царя и царицы в роли Юпитера и Юноны выглядело тем более нормальным, что титул царя и царицы, вероятно, носили сами эти божества.

Предание о Нуме и Эгерии, независимо от его достоверности, видимо, содержит в себе воспоминание об эпохе, когда роль божественного жениха исполнял сам царь-жрец. А раз мы допустили, что римские цари персонифицировали бога дуба — относительно же Эгерии нам положительно известно, что она была нимфой дуба,— рассказ об их соединении в священной роще заставляет предположить, что в Риме в царскую эпоху периодически совершался обряд аналогичный тому, который справлялся в Афинах вплоть до эпохи Аристотеля. Подобно венчанию царицы афинской с богом виноградной лозы, брак римского царя с богиней дуба, должно быть, был направлен на то, чтобы, сообразно принципу гомеопатической магии, ускорить рост растений. Нет сомнения, что древнейшей из двух форм обряда является римская; задолго до того, как пришельцы с севера увидели виноградники на побережье Средиземного моря, их предки устраивали браки бога дерева с богиней в обширных дубовых лесах Центральной и Северной Европы. Леса эти в современной Англии большей частью исчезли, но в деревнях на зеленых лужайках на сельских праздниках Мая все еще разыгрывается отдаленное подобие священного брака


АЛИСТЕР КРОУЛИ

Глава XIV

ПРЕСТОЛОНАСЛЕДИЕ В ДРЕВНЕМ ЛАЦИУМЕ

В ходе предшествовавшего обсуждения мы пришли в отношении римских царей, чьи жреческие функции были унаследованы царями священных обрядов, к следующим выводам: они были представителями и даже воплощениями Юпитера, великого бога неба, грома и дуба, и в этом качестве, как и многие другие властители погодных явлений в других частях света, вызывали дождь, гром и молнию на благо своих под-. данных. Но этот царь не просто подражал богу дуба ношением дубового венца и других символов своего божественного происхождения — он был женат на нимфе дуба Эгерии, которая была не более как местной разновидностью Дианы, богини лесов, вод и деторождения. Эти выводы, к которым мы пришли преимущественно на основе анализа свидетельств римских авторов, могут быть приложимы и к другим латинским общинам. В старину они также имели, вероятно, собственных божественных царей-жрецов, религиозные функции которых — но не их светская власть — позднее перешли к их преемникам, царям священных обрядов.

Но неразрешенным остается еще один вопрос: каким был порядок престолонаследия у племен древнего Лациума? Прежние гласит, что было всего восемь римских царей. В существовании пяти из них, во всяком случае, едва ли можно усомниться, так как история их правления в основном подтверждается фактами. Но вот что любопытно. Хотя относительно первого римского царя, Ромула, известно, что он происходил из Альбанской царской династии, в которой царство передавалось по наследству по мужской линии, ни у одного из последующих римских царей трон отца не унаследовал сын. Между тем у некоторых из них были сыновья и внуки. Кроме того, один из царей был в родстве со своим предшественником не по отцовской, а по материнской линии, а остальные трое — Таций, Тарк-виний Старший и Сервий Туллий — имели наследниками своих зятьев иностранного происхождения. Все это свидетельствует в пользу того, что право наследования передавалось по женской линии и титул царя переходил к иностранцам, которые женились на дочерях царя. На языке этнографии это означает, что престолонаследие в Риме, а возможно, и во всем древнем Лациуме подчинялось правилам, которые выработало первобытное общество во многих частях мира: экзогамии, матрило-кальности поселения и счету родства по женской линии. Экзогамией называется правило, которое обязывает мужчину жениться на женщине другого клана; матрилокальностью поселения называется правило, в соответствии с которым мужчина должен оставить свой родной дом и поселиться с родственниками жены; счетом родства по женской линии называется система родства и передачи родового имени не по мужской, а по женской линии.

------------------------

В оригинале употреблен термин «bееnа», который в настоящее время устарел.

Если престолонаследие в древнем Лациуме действительно регулировалось этими принципами, то перед нами открывается следующая картина. Политическим и религиозным центром каждой общины был неугасимый огонь царского очага, попечение о котором было делом девственниц-весталок из царского рода. Царем становился мужчина из другого клана — может быть, даже из другого города и другого народа,—• который женился на дочери своего предшественника и благодаря ей получал царство. Дети, которых он от нее имел, наследовали не его, а ее имя; дочери оставались дома, а возмужавшие сыновья пускались в путь, женились и селились в стране своей жены в качестве царей или простолюдинов. Все или некоторые из дочерей, наподобие девственных весталок, в течение некоторого времени посвящали себя попечению об огне очага; со временем одна из них могла стать женой преемника своего отца.

Преимуществом этой гипотезы является то, что она объясняет темные стороны истории царской власти в Лациуме простым и естественным образом. Она делает более понятными предания, повествующие о том, что латинские цари рождались от матерей-девственниц и отцов божественного происхождения. Эти предания за вычетом элементов преувеличения означают не более как то, что женщина зачинала ребенка от неизвестного мужчины. Неопределенность отцовства лучше совместима с системой родства, которая не считается с фактором отцовства, чем с системой, которая делает его фактором первостепенной важности. Если при рождении римских царей отцы их действительно не были известны, то это свидетельствует либо о половой распущенности, существовавшей в царских семьях вообще, либо об ослаблении правил морали в особых случаях, когда женщины и мужчины на время возвращались к половой распущенности прежних времен. На определенных стадиях развития общества такие сатурналии составляют обычное явление. В нашей собственной стране пережитки их долгое время давали о себе знать в майских, троицких и даже в рождественских обрядах. Отцом детей, которые рождались от более или менее беспорядочного полового общения, характерного для праздников такого рода, естественно, считался бог, которому соответствующий праздник был посвящен.

Интересно, что в Риме празднества, сопровождавшиеся весельем и пьянством, справлялись плебеями и рабами в день летнего солнцеворота и ассоциировались, в частности, с огне-рожденным царем Сервием Туллием, пользовавшимся расположением богини Фортуны, любившей Сервия, как Эгерия — Нуму. Народные развлечения на этом празднестве включали в себя соревнования в беге и в гребле; на Тибре красовались оплетенные гирляндами лодки, в которых молодежь большими глотками отхлебывала вино. Этот праздник был чем-то вроде летних сатурналий, соответствующих настоящим сатурналиям, которые приходились на середину зимы. Нам предстоит убедиться, что великий летний праздник в современной Европе был прежде всего праздником любви и огня: одной из его основных черт было соединение возлюбленных, которые рука об руку перепрыгивали через костры или перебрасывали друг другу цветы через языки пламени. Множество символов любви и брака связано с цветами, распускающимися в это таинственное время года, время роз и любви. Все же невинность и прелесть этих праздников в наше время не должны скрыть от нас того обстоятельства, что когда-то они были отмечены более грубыми чертами, которые, возможно, и составляли их сущность. У эстонских крестьян, например, эти черты просуществовали до начала XX столетия. Следует особо отметить одну особенность празднования летнего праздника в Риме: обычай каг; тания по реке на оплетенных цветами лодках. Он доказывает, что летний день был в некотором смысле водным праздником. До самого нового времени вода играла в обрядах этого праздника существенную роль, поэтому церковь и предпочла посвятить этот праздник святому Иоанну Крестителю и прикрыть, таким образом, своей ризой древний языческий обряд.

Гипотеза о рождении римских царей на ежегодных праздниках любви является не более как простой догадкой; впрочем, предание о рождении Нумы во время праздника Парилий, на котором пастухи прыгали через весенние костры, как влюбленные в наше время перепрыгивают через летние костры, можно надеяться, придаст ей хоть малую толику вероятности. Возможно, неопределенность в отношении родословной царей возникла уже после их смерти, когда их образы начали растворяться в сказочной стране мифов и по мере перехода с земли на небеса принимать фантастические очертания и пышную окраску. Если цари были иностранцами и пришельцами в управляемой ими стране, то вполне естественно, что народ забыл их подлинную родословную и изобрел другую, которая своим блеском восполняла недостаток достоверности. Представление о них как о воплотившихся божествах облегчалось, поскольку они (а мы имеем основания это предполагать) уже при жизни выдвигали притязания на божественность.

Если у латинян женщины царской крови никогда не покидали родину и выходили замуж за мужчин другого племени, то становится понятным не только то, почему римскую корону носили представители других племен, но и то, почему в списке царей Альбы попадаются чужеземные имена. При таком положении дел в обществе, когда знатность передается только по женской линии — другими словами, счет родства ведется по линии матери, а не по линии отца,— не возникнет никаких препятствий на пути соединения самых знатных девушек с мужчинами низкого происхождения, с иностранцами или даже рабами при условии, что эти мужчины окажутся подходящими партнерами. Главное, чтобы царский род, от которого, как предполагалось, зависит существование и процветание народа, давал сильное и деятельное потомство, а для этого необходимо, чтобы представительницы царской семьи вынашивали детей от мужчин, в физическом и умственном отношении способных, по стандартам примитивного общества, выполнять функцию продолжения рода. Таким образом, на этой ступени общественного развития считается, что жизненно важное значение имеют личные качества царей. Будь они, как и их суп-руги, царского или божественного происхождения, тем лучше, но необходимости в этом нет.

Следы престолонаследия, основанного на браке с дочерью Царя, мы обнаруживаем не только в Риме, но и в Афинах. От->сительно двух древнейших афинских царей, Кекропса и Ам-риктиона, известно, что они женились на дочерях своих пред-ественников. Имеющиеся сведения в какой-то степени под-вер ждают это предание; они подводят к заключению, что счету родства по мужской линии в Афинах предшествовал счет род-:тва по женской линии.

Если, далее, дочери царственных родителей в древнем Ла-циуме, как мы предположили, действительно оставались на родине, а сыновья отправлялись на чужбину, женились там на принцессах и правили народами, к которым принадлежали их жены, то из этого следует, что их потомки по мужской линии в последующих поколениях царствовали в самых разных областях. Обычай этот соблюдался в Европе многими народами арийского происхождения. Греческие предания повествуют о том, как сын царя покинул родину, женился на дочери царя в дальней стране и унаследовал его царство. Греческие писатели приводят разные причины подобной миграции царевичей. Самой типичной является изгнание сына царя за совершенное убийство. Впрочем, этим объясняется бегство царевича из родной страны, но отнюдь не воцарение его на чужбине. Можно заподозрить, что объяснения такого рода являются позднейшими изобретениями писателей, для которых факт наследования сыном собственности и царства отца был непреложным. Они с трудом могли совместить это представление с множеством преданий о царских детях, покидающих свою родину, чтобы воцариться в чужой стране. Со следами подобных обычаев мы сталкиваемся и в скандинавских преданиях. В них мы читаем о зятьях, которые получали свою долю в царстве, несмотря на то что у царя были собственные сыновья. Хеймс-крингла или «Саги норвежских королей» сообщают, в частности, что на протяжении пяти поколений до Гаральда Пре-красноволосого представители семьи Инглингер, происходившей, по преданию, из Швеции, посредством браков с дочерьми местных царей стали правителями по меньшей мере шести норвежских провинций.

Таким образом, у некоторых арийских народов на определенной стадии общественного развития, по-видимому, было обычным явлением видеть продолжателей царского рода не в мужчинах, а в женщинах и в каждом последующем поколении отдавать царство мужчине из другой семьи, нередко из другой страны. В народных сказках этих народов варьируется сюжет о человеке, пришедшем в чужую страну, который завоевывает руку царской дочери, а с ней половину или все царство. Не исключено, что это отголосок реально существовавшего обычая.

Там, где господствуют такого рода обычаи и представления, царская власть, очевидно, является простым дополнением к браку с женщиной царской крови. Древний датский историк Саксон Грамматик явно вкладывает такое воззрение в уста легендарной шотландской королевы Гермутруды. «Настоящей королевой была она,— утверждает Гермутруда,— и если бы этому не противоречил ее пол, могла бы считаться королем. Воистину тот, кого она считала достойным своего ложа, тут же становился королем; она приносила королевство вместе с собой. Так что рука ее и скипетр были неразделимы». Высказывание это тем более замечательно, что оно, видимо, отражает обычаи, действительно существовавшие у королей пиктов. Из свидетельства летописца Беды нам известно, что в случае сомнения относительно права на престол пикты избирали королей по женской, а не по мужской линии.

Личные качества, благодаря которым мужчина становился достойным претендентом на брак с царевной и обладание престолом, естественно, изменялись вместе со взглядами эпохи и зависели от характера царя (или его заместителя), но можно предположить, что ведущее место среди них в первобытном обществе занимали физическая сила и красота.

В некоторых случаях право на руку принцессы и на трон, видимо, оспаривалось в состязании. Ливийцы Алитемния награждали царством быстрейшего бегуна. У древних пруссов претенденты на дворянство на конях скакали к королю, и тот, кто прибывал первым, получал дворянство. Самые первые Олимпийские игры, по преданию, были проведены Эндимио-ном, который устроил своим детям соревнования в беге, а призом в этом соревновании сделал царство. Сообщают, что его могила находилась в том месте беговой дорожки, откуда стартовали бегуны. Знаменитый миф о Пелопсе и Гипподамии, возможно, является всего лишь вариантом предания о том, что наградой в первых соревнованиях по бегу в Олимпии был царский трон.

Очень возможно, что эти предания отражают действительно существовавший обычай соревйоваться в беге за невесту. Обычай этот, видимо, имел место у различных народов, но на практике он выродился в простую формальность. Например, «у киргизов устраивается скачка под названием «любовная погоня», которую можно рассматривать как часть брачной церемонии.

------------------------

Киргизами прежде неправильно называли казахов, смешивая с настоящими киргизами.

Вооруженная громадным кнутом невеста вскакивает на быструю лошадь, и ее преследуют молодые люди, претенденты на ее руку. Она достается в награду тому, кто ее схватит; но, кроме права изо всех сил погонять лошадь, невеста может, чтобы отогнать нежеланных женихов, с силой стегать их кнутом и, вероятно, окажет свою благосклонность тому, кого уже выбрала в своем сердце». Погоня за невестой обнаружена также у коряков Северо-Восточной Азии. Она устраивается в большой юрте, вокруг которой в виде непрерывного круга выстраивается множество перегородок, так называемых по->гов. Невеста считается свободной от брачных обязательств, :сли ей удается пробежать через все перегородки, не будучи эйманной женихом. Женщины стойбища воздвигают на пути .жениха всевозможные препятствия: ставят ему подножки, коло-т хлыстами и т. д. Так что у него мало шансов добиться ус-еха, если того не хочет сама девушка. Такие же обычаи соблюдались всеми тевтонскими народами: в немецком, англосаксонском и норвежском языках имеется общее слово для обозначения брака, означающее «погоня за невестой». Следы этого обычая сохранились до нового времени.

Итак, право жениться на девушке, особенно на принцессе, часто давалось в качестве награды в спортивном состязании. Поэтому неудивительно, что, прежде чем выдать замуж своих дочерей, римские цари прибегали к этому древнему способу проверки личных качеств своих будущих зятьев и преемников. Согласно нашей теории, римские царь и царица олицетворяли Юпитера и его божественную супругу и в качестве таковых принимали участие в ежегодной церемонии священного брака, имеющей целью стимулировать рост посевов, плодовитость людей и скота. То есть исполняли они как раз ту роль, которая в северных странах, по народным поверьям, выпадала в старину на долю Короля и Королевы Мая. Мы убедились, что право исполнять роль Майского Короля и повенчаться с Майской Королевой иногда связывалось с результатами спортивного соревнования, чаще всего бега. Возможно, это было пережитком рассмотренного нами древнего брачного обычая, предназначенного испытать достоинства кандидата в мужья. С особой строгостью такое испытание должно было применяться к будущему царю, чтобы никакой телесный недостаток не лишил его возможности исполнять священные обряды, от которых, согласно поверьям, безопасность и процветание общины зависели больше, чем от исполнения гражданских и воинских обязанностей. Естественно, требовалось, чтобы время от времени он вновь подвергался тяжкому испытанию для того, чтобы всенародно подтвердить, что еще достоин своего высокого предназначения.

Пережиток этого испытания, возможно, сохранился в обряде «бегство царя», который ежегодно справлялся в Риме вплоть до времен Империи. 24 февраля в Комициуме обычно приносилась жертва, а после этого Царь священных обрядов убегал из Форума. Можно высказать предположение, что первоначально «бегство царя» было ежегодным соревнованием в беге за царство, которое доставалось в награду самому быстрому. В конце года он мог вновь участвовать в беге за второй срок царствования; так продолжалось до тех пор, пока кто-нибудь не наносил ему поражение, не низлагал или не убивал его. Царь становился на старт, он бежал, а за ним бежали его соперники; если его настигали, он должен был уступить корону, а возможно, и отдать жизнь самому быстроногому из них. Возможно, какому-нибудь человеку деспотического нрава удавалось удержать трон на длительный срок и свести ежегодные соревнования в беге к пустой форме, какой они и являлись в исторические времена. Иногда обряд этот истолковывался как празднование изгнания царей из Рима, но такая интерпретация представляется позднейшей выдумкой, изобретенной для объяснения церемонии, первоначальный смысл которой был предан забвению. Куда более вероятно, что в этом случае Царь священных обрядов просто воспроизводил древний обычай, который ежегодно соблюдался его предшественниками-царями. О том, какова была изначальная цель обряда, должно быть, всегда' придется только догадываться. Свою гипотезу мы выдвигаем с полным сознанием трудности и темноты этого вопроса.

Ежегодное «бегство царя»} если принять нашу интерпретацию, было пережитком тех времен, когда царская власть вместе с рукой царевны давалась на год в качестве награды победившему атлету или гладиатору, после чего они со своей невестой выступали в роли бога и богини на священном бракосочетании, предназначенном обеспечить плодородие земли путем гомеопатической магии. Если допустить, что в очень ранний период древние латинские цари действительно олицетворяли бога и в этом качестве периодически предавались смерти, станет понятнее таинственный и насильственный конец, который, как известно, нашли столь многие из них. Мы видели, что один из царей Альбы был, по преданию, убит ударом молнии за нечестивое передразнивание Юпите.ра. О Ромуле известно, что либо он исчез столь же таинственно, как Эней, либо был растерзан на куски обиженными им патрициями; в день его смерти, 7 июля, отмечался праздник, напоминающий сатурналии. В этот день рабыням разрешалось позволять себе своеобразные вольности. Они одевались как свободные женщины и в одеянии матрон и девушек уходили из города, насмехались и глумились над всеми, кто им попадался навстречу, а затем вступали в драку, нанося удары и бросая друг в друга камнями. Другим римским царем, который нашел насильственный конец, был сабинянин Таций. Он приносил в Лавинии общественную жертву божествам предков, когда несколько мужчин, которым он нанес обиду, расправились с ним жертвенными ножами и вертелами, похищенными из алтаря. Обстоятельства и способ его смерти наводят на мысль, что это было скорее жертвоприношение, чем убийство. Тулл Гостилий, царствовавший вслед за Нумой, по распространенному преданию, был поражен молнией, но многие полагают, что он был убит по подстрекательству правившего вслед за ним Анка Марция. Рассказывая о более или менее мифической фигуре царя-жреца Нумы, Плутарх высказывает мнение, что «слава его возросла благодаря судьбе следовавших за ним царей. Ведь из пяти царей, пра-швших после него, последний был низложен и окончил жизнь в изгнании, а из четырех остальных никто не умер естественной смертью: трое были убиты, а Тулл Гостилий поражен ударом молнии».

Предания о насильственной кончине римских царей наталкивают на мысль, что состязание, посредством которого они завоевывали трон, иногда являлось не столько соревнованием, сколько борьбой не на жизнь, а на смерть. При таком предположении аналогия между Римом и Альбой была бы еще большей: в обоих городах священные цари, представители божества, могли подвергнуться низложению и смерти от руки решительного человека, сумевшего доказать свое божественное право на это священное звание мощной дланью и острым мечом. Нет ничего удивительного в том, что у первобытных латинян претенденты на престол могли встречаться в единоборстве. Ведь умбрийцы вплоть до исторических времен регулярно прибегали в разрешении частных споров к испытанию силой оружия. Считалось, что тот, кто перерезал своему противнику горло, наилучшим образом доказывал правоту дела


АЛИСТЕР КРОУЛИ

Глава XV

ПОКЛОНЕНИЕ ДУБУ

Культ дуба (или бога дуба) существовал, по-видимому, у всех европейских народов арийского происхождения. У греков и италийцев это дерево ассоциировалось с величайшим из богов, Зевсом или Юпитером, божеством неба, дождя и грома. Святилище в Додоне, где поклонялись Зевсу в виде дуба-оракула, было, возможно, самым древним и наверняка самым знаменитым в Греции. Достойным жилищем для бога, чей голос слышится и в шелесте дубовых листьев, и в грохоте грома, сделали это место грозы, которые, как известно, в Додоне разражаются чаще, чем где-либо в Европе. Бронзовые гонги вокруг святилища, которые при ветре издавали гудящий звук, были предназначены для подражания грому, чьи раскаты и громыханья часто слышались в ущельях суровых и бесплодных гор, замыкающих мрачную долину. Как мы видели, в Беотии священный брак Зевса и Геры, бога и богини дуба, с большой пышностью отмечался религиозным союзом государств. А на горе Ликей в Аркадии ипостась Зевса как бога дуба и дождя явно проступала в магическом средстве, к которому прибегал жрец Зевса: он обмакивал ветку дуба в священный источник. Греки регулярно молились Зевсу в этой ипостаси о ниспослании дождя. И это естественно. Ведь часто (хотя и не всегда) местонахождением Зевса были горы, на которых собираются тучи и растут дубы. Изображение Земли, молящей Зевса о дожде, хранилось в афинском Акрополе. А во время засухи Зевса молили сами афиняне: «Дождь, дай дождь, о возлюбленный Зевс, полям афинян и долинам».

Зевс опять-таки управлял не только дождем, но громом и молнией. В Олимпии и других местах поклонялись Зевсу Громовержцу, а в Афинах на городской стене имелся жертвенный очаг Зевса Молниеносца, где в определенное время года должностные лица жреческого звания следили за молниями над горой Парнасом. Греки, как правило, обносили пораженные молнией места оградой и посвящали их Зевсу Низвергателю, нисходяшему с небес во вспышке молнии. В этих огражденныхместах устанавливались алтари, и на них приносились жертвы. Из надписей явствует, что в Афинах существовало несколько таких мест.

Если уж древнегреческие цари претендовали на то, чтобы быть потомками Зевса и даже носить его имя, можно с основанием допустить, что они также пытались осуществлять божественные функции, то есть вызывать молнию и дождь на благо своего народа или для устрашения врагов. В этом смысле предание о Салмонее, возможно, отражает притязания целого класса царьков, каждый из которых в старину правил небольшой областью в покрытых дубравами горах Греции. От них, как и от ирландских королей, ожидали плодородия почвы и плодовитости скота. А могли ли они отвечать этим ожиданиям лучше, нежели исполняя роль Зевса, великого бога дуба, грома и дождя? Они олицетворяли Зевса так же, как италийские цари олицетворяли Юпитера.

В древней Италии все дубы были посвящены Юпитеру италийскому, двойнику Зевса, а в Риме на Капитолии ему поклонялись как божеству не только дуба, но дождя и грома. Один римский писатель, противопоставляя добрые старые времена веку, когда «никто не почитает небо за небо и ни во что не ставит Юпитера», рассказывает нам, как во время оно благородные матроны босиком, с распущенными волосами, но с чистыми помыслами поднимались по склону Капитолийского холма и молили Юпитера о дожде. И тут же, продолжает он, дождь начинал лить как из ведра, и все возвращались промокшими до нитки. «Но ныне,— восклицает он,— мы уже не религиозны. Поэтому и сохнут поля».

Переходя из Южной Европы в Центральную, мы сталкиваемся с великим богом дуба и грома у варварских народов арийской расы, которые жили в обширных дремучих лесах. Так, у кельтов Галии друиды считали более всего священной омелу и дуб, на котором она произрастает. Для совершения торжественных служб они выбирали дубовые рощи и ни одного обряда не справляли без дубовых листьев. «Кельты,— пишет греческий автор,— поклоняются Зевсу, а кельтским символом Зевса является высокий дуб». Кельтские завоеватели, которые поселились в Азии в III веке до нашей эры, видимо, принесли с собой на новую родину культ дуба. В самом сердце Малой Азии галатский сенат собирался в местечке, которое носило типично кельтское название «священная дубовая роща» или «храм из дубового дерева». Специалисты считают, что само слово «друиды» означает «люди дуба».

Почитание священных рощ, как видно, имело первостепенное значение в религии древних германцев; главным священным деревом у них, согласно Гримму, был дуб. Он, вероятно, был посвящен богу грома Донару или Тунару, равнозначному норвежскому Тору. Священный дуб неподалеку от Гейсмара в Гессене, который Бонифаций срубил в VIII веке, носил среди язычников имя дуба Юпитера, что по-старонемецки читалось; Donates eih — «дуб Донара».

-----------------------

Святой Бонифаций (Уинфрид, VII—VIII вв.) — «апостол Германии», энергично распространял христианство в немецких землях.

Что тевтонский бог грома Донар, Тунар, Тор отождествлялся с италийским богом грома Юпитером, явствует из английского слова Thursday (четверг), «день Тунара», что является простым переводом латинского выражения «dies lovis». Итак, у древних тевтонцев, так же как у греков и италийцев, бог дуба был также богом грома. Более того, в нем видели великую оплодотворяющую силу, которая посылает дождь и заставляет землю приносить плоды. Так, Адам Бременский рассказывает нам, что «Тор царит в воздухе: это он управляет громом и молнией, ветром и дождем, хорошей погодой и урожаем».

------------------------------

Адам Бременский (? —ум. ок. 1081)—северогерманский хронист,

В этом тевтонский бог грома опять-таки похож на своих южных собратьев Зевса и Юпитера.

У славян дуб, видимо, также был священным деревом бога грома Перуна, подобия Зевса и Юпитера. Известно, что в Новгороде когда-то стояла статуя Перуна в виде человека с громовым камнем в руке. В его честь день и ночь горел костер из дубовых поленьев, а если он угасал, то служители за недосмотр обрекались на смерть. Подобно Зевсу и Юпитеру, Перун, кажется, был главным божеством своего народа. Прокопий рассказывает, что славяне «верили, что единый бог, создатель молнии, был владыкой всех вещей, и приносили ему в жертву быков и другую живность».

Главным божеством литовцев был бог грома и молнии Перкунас или Перкунс, сходство которого с Зевсом и Юпитером часто отмечалось. Ему были посвящены дубовые деревья, и, когда христианские миссионеры вырубали их, местные жители открыто выражали недовольство тем, что подвергаются разрушению их лесные божества. В честь Перкунаса горели вечные огни, поддерживаемые древесиной определенных дубовых деревьев; если такой огонь угасал, его вновь зажигали путем трения кусков священного дерева. Чтобы урожай был хорошим, мужчины приносили жертвы дубам, а женщины — липам. Из этого можно заключить, что в дубах они видели существа мужского пола, а в липах — женского. Когда во время засухи литовцы нуждались в дожде, в лесной чаще богу молнии обычно приносили в жертву черную телку, черного козла и черного петуха. В таких случаях огромные толпы людей собирались со всей округи, пили, ели и взывали к Перкунасу. Они трижды обносили кубок с пивом вокруг огня, а затем выливали жидкость в пламя, молясь богу о ниспослании ливней. Так что главный бог литовцев, бог дуба, грома и дождя, очень схож с Зевсом и Юпитером.

Из этого обзора следует, что богу дуба, грома и дождя в гтарину поклонялись все основные ответвления арийской расы Европе и что он был главным божеством их пантеона


АЛИСТЕР КРОУЛИ

Глава XVI

ДИАНУС И ДИАНА

В этой главе мы предполагаем резюмировать выводы, к которым мы пришли в процессе проведенного исследования, и, соединив рассеянные лучи света воедино, направить их на темную фигуру Немийско-го жреца.

Мы обнаружили, что на ранних ступенях общественного развития люди, не зная скрытых природных процессов и тех узких пределов, в которых мы способны их контролировать и направлять, как правило, присваивали себе такие функции, которые ныне представляются сверхъестественными или божественными. Поддержанию этой иллюзии способствовали те же самые причины, которые ее породили: удивительный порядок и единообразие в протекании природных процессов. Колеса великой машины вращаются так плавно и так точно, что дают терпеливому наблюдателю возможность предсказать время года, если не день, когда они приведут к исполнению его надежд или страхов. Регулярное повторение великого цикла, вернее, серии циклов природных явлений запе-чатляется даже в неразвитом уме дикаря. Он предвидит это повторение и, предвидя, принимает желаемое за результат вмешательства своей воли, а нежелательное — за действие воли врага. Нам кажется, что пружины, приводящие в действие огромную машину, лежат далеко за пределами нашего знания, завернуты в покрывало тайны, проникнуть за которое мы не можем и надеяться. Но невежественному человеку они представляются лежащими в пределах его досягаемости; он воображает, что может к ним прикоснуться и с помощью магии употребить их на благо себе и во зло своим врагам. Со временем ложность этого убеждения становится для него очевидной: он обнаруживает, что есть вещи, которых он не может сделать, удовольствия, которых не может получить, страдания, которых не может избегнуть и самый искусный маг. Это недостижимое благо и это неизбежное зло он отныне приписывает воздействию невидимых сил, благосклонность которых несет с собой жизнь и радость, а гнев — смерть и страдания. Так на смену магии приходит религия, а на смену магу — жрец. На этой стадии развития мышления последней причиной вещей признается личность высших существ. Эти многочисленные и часто враждующие между собой существа похожи на человека по своей природе и даже по своим слабостям, хотя значительно превосходят его в силе и продолжительности жизни. Еще не пришло время, когда под мощным воздействием философии их резко очерченные индивидуальности растворились и слились в непознаваемый субстрат явлений, который наше воображение наделяет теми или иными качествами и в зависимости от этого нарекает его различными именами — их человеческий ум изобрел для сокрытия своего невежества. Люди, пока они видят в богах существа сродни им самим, а не возносят их на недосягаемую высоту, полагают, что тот, 'кто выделяется способностями среди своих собратьев, может после смерти, а иногда даже при жизни достичь божественности. Воплотившиеся в образах людей божества этого типа опосредствуют переход от века магии к веку религии. Считается, что они хотя и носят имена богов и окружаются божественной пышностью, наделены магическими способностями. От них, как и от колдунов, ждут защиты от враждебных заклинаний, излечения от болезней, дарования потомства, регуляции погоды и исполнения других обрядов, которые считаются необходимыми для плодородия почвы и размножения животных; они должны обеспечивать изобилие своему народу. Люди со столь выдающимися и обширными способностями, естественно, занимали в стране высочайшее положение и, пока разделение духовной и светской власти не зашло слишком далеко, являлись высшими авторитетами в гражданских и религиозных вопросах. Одним словом, они являются и царями и богами. Окружающий царя ореол божественности уходит своими корнями в глубины истории; и прошли многие века, прежде чем познание природы и человека эти корни лодточило.

В классический период греко-римской древности правление царей было большей частью делом прошлого; но предания об их родословной, титулах и притязаниях содержат объяснение их царствования по божественному праву и их сверхчеловеческих способностей. Поэтому не будет излишне смелым предположить, что, хотя позднее Царь Леса в Неми лишился своей славы и был предан забвению, он был представителем длинной линии священных царей, которые в обмен на многочисленные блага, от них ожидаемые, не только принимали от своих подданных знаки уважения, но становились объектом культа. То немногое, что известно нам о функциях Дианы Арицийской, доказывает, что в ней видели богиню плодородия, в частности богиню деторождения. В исполнении этих важных обязанностей Диане, возможно, помогал ее жрец; они выступали в роли Царя и Царицы на торжественном бракосочетании, целью которого было весной и осенью украсить землю цветами и плодами и благословить людей здоровым потомством.

Если Немийский жрец выступал в роли не просто царя, но и бога рощи, возникает вопрос: персонификацией какого божества он являлся? Древние авторы отвечали, что он был Вир-бием, супругом и возлюбленным Дианы. Но это нам мало что дает, потому что о Вирбии нам почти ничего не известно. Ключом к этой загадке, возможно, послужит тот факт, что в роще горел огонь, поддерживаемый вест-алками. Ведь у арийских народов Европы вечные священные огни разжигались и поддерживались дубовыми поленьями, а неподалеку от Неми, в самом Риме, топливом для огня Весты служили древесина и ветви дуба. Это показал анализ обугленных головней огня Весты, обнаруженных Д. Бони во время известных раскопок на римском Форуме в конце XIX века.

-------------------------

Бони Джакомо (1859—1925)—итальянский археолог.

Ритуал священного огня отличался большим единообразием во всех латинских городах. Отсюда можно заключить, что огонь Весты, в каком бы месте Лациума он ни поддерживался, питался, как и в Риме, древесиной священного дуба. Если так же обстояли дела в Неми, то тамошняя культовая роща была, вероятно, естественной дубравой, а деревом, которое Царь Леса должен был охранять с риском для жизни, был дуб. Действительно, Эней, согласно Виргилию, срезал Золотую ветвь с вечнозеленого дуба Но дуб был священным деревом верховного бога латинян Юпитера. Отсюда следует, что Царь Леса, чья жизнь была некоторым образом связана с дубом, олицетворял ни более ни менее как самого Юпитера. По крайней мере на это указывают имеющиеся в нашем распоряжении скудные сведения. Представители древней альбанской династии Сильвиев (или Лесовиков), нося на голове корону из дубовых листьев, явно подражали Юпитеру Лацийскому, который обитал на вершине Альбанской горы, и соперничали с ним в силе. Не исключено, что Царь Леса, который охранял священный дуб на склоне той же горы, был законным наследником и представителем династии Сильвиев. Во всяком случае, если он действительно слыл Юпитером в человеческом облике, то Вирбии, с которым его ассоциировало предание, оказывается не кем иным, как местным вариантом Юпитера, бога зеленого леса.

Гипотезу, согласно которой Царь Леса — во всяком случае в позднейшую эпоху — выступал в роли бога дуба Юпитера, подтверждает анализ образа Дианы, его божественной спутницы. Две линии аргументации сходятся в доказательстве того, что Диана была богиней лесов вообще, а в Неми была богиней дуба в частности. Во-первых, она носила титул Весты и заботилась о вечном огне, который, согласно нашему предполо-«ию, растапливался древесиной дуба. Но богиня огня и бо-топлива, с помощью которого его поддерживают,— вещи > близкие; примитивное мышление, возможно, вообще : проводило четкой разграничительной линии между пламенем

;м, что в нем горит. Во-вторых, немийская нимфа Эгерия яв-яется не более как двойником Дианы, а относительно Эгерии нам положительно известно, что она была нимфой дуба, дриадой. Обиталищем этой богини были покрытые лесом горы всей Италии. Так, гора Алгид, ответвление Альбанских гор, была в древности покрыта дремучими дубравами, как вечнозелеными, так и опадающими. На этих холодных горах зимой долго лежал снег, и считалось, что эти угрюмые дубовые леса были любимым убежищем Дианы, равно как и разбойников в новое время. На длинном крутом горном кряже Апеннин, с которого открывается вид на Кампанскую долину, гора Тифата за городом Капуей в старину точно так же была покрыта вечнозелеными дубами, среди которых возвышался храм Дианы. Здесь Сулла в прилежащей долине; свою благодарность он выразил в надписях, которые долгое время можно было видеть в храме.

--------------------------

Сулла (138—78 до н. э.) —римский полководец.

благодарил богиню за победу над сторонниками Мария

-------------------------

Марий Гай (ок. 157—86 до н. э.)—римский полководец.

Таким образом, мы пришли к общему заключению: Царь Леса в Неми олицетворял бога дуба Юпитера и в священной роще сочетался браком с богиней дуба Дианой. Эхо этого мистического союза докатилось до нас в предании о любви Нумы и Эгерии, местом свиданий которых, по некоторым сведениям, были эти священные леса.

На эту теорию можно, конечно, возразить, что божественной супругой Юпитера была не Диана, а Юнона и что, если Диана вообще имела спутника, то звался он не Юпитером, а Дианусом или Янусом (последнее слово является искаженной формой слова Дианус). Все это так. Но это возражение можно парировать указанием на то, что Юпитер и Юнона, с одной стороны, и Дианус и Диана, или Янус и Янаг— с другой, являются всего лишь двойниками, выполняющими сходные по сути и по происхождению функции. Все четыре имени происходят от арийского корня ди, значащего «яркий»; тот же корень встречается в обозначении соответствующих греческих божеств: Зевса и его древней спутницы Дионы. Юнона и Диана были богинями плодородия и деторождения и раньше или позже отождествлялись с луной. Относительно же истинной природы и назначения Януса в затруднении пребывали сами древние, и не наше дело самонадеянно решать те вопросы, в которых колебались даже они. Варрон приводит мнение, согласно которому Янус был небесным богом. Оно подтверждается не только этимологической тождественностью его имени с именем небесного бога Юпитера, но и отношениями, в которых он находился с двумя подругами Юпитера — Юноной и Ютурной. Присвоенный Янусу эпитет Юнонийский указывает на брак между этими двумя божествами. Согласно другому сообщению, Янус был мужем водной нимфы Ютурны, в которую, по некоторым сведениям, был влюблен Юпитер. Кроме того, постоянной формой обращения к Янусу и к Юпитеру было слово «отец». Его отождествлял с Юпитером не только образованный святой Августин, но и благочестивые язычники, посвящавшие подношения Юпитеру-Дианусу.

-------------------------------

Августин (354—430) — христианский теолог и церковный деятель, один из так называемых «отцов церкви».

Следы его отношения к дубу можно обнаружить в дубовых лесах Яникула, холма на правом берегу Тибра, где в отдаленнейшую эпоху италийской истории, по преданию, царствовал Янус.

В случае правильности нашей гипотезы одна и та же божественная пара была известна у греков и италийцев под именами Зевса и Дионы, Юпитера и Юноны, или Диануса (Януса) и Дианы (Яны). Имена этих божеств в основе своей тождественны, хотя и меняются по форме в зависимости от диалекта племени, которое им поклонялось. Когда в глубокой древности народы жили в непосредственной близости друг от друга, божества эти различались разве что по названию. Но постепенное рассеивание племен с их последующей изоляцией друг от друга благоприятствовало развитию различного понимания богов, которых они принесли со своей бывшей родины, и их культа, так что со временем противоречия между мифом и ритуалом стали возрастать и превратили номинальное различие между богами в реальное. А когда с постепенным прогрессом культуры длительный период варварства и изоляции стал клониться к закату и растущая политическая мощь одной общины стала стягивать более слабых соседей в единую нацию, вместе со своими диалектами народы внесли в пантеон и своих богов. При этом могло получиться так, что те же самые древние божества настолько изменились под воздействием диалектных и религиозных различий, что их первоначальная идентичность, вероятно, уже не просматривалась, и они заняли свои места в национальном пантеоне в качестве независимых божеств.

Как следствие окончательного слияния родственных племен, которые долгое время жили раздельно, это удвоение богов объясняет появление в римской религии Януса рядом с Юпитером, а Дианы, или Яны, рядом с Юноной. Это по крайней мере более вероятная теория, чем та, которая находит благосклонный прием у некоторых современных ученых; согласно ей, Янус изначально был не более как богом дверных проемов. Крайне маловероятно, чтобы бог такого ранга и значения — которого римляне почитали как бога богов и отца народа — начал свою жизнь в качестве скромного, хоть и почтенного привратника. Столь триумфальный конец как-то не вяжется со столь заурядным нача'лом. Более вероятно, что дверной (janua) бог получил свое наименование от бога Януса. Такое мнение подкрепляет анализ слова janua. Обычное обозначение дверей -— одно и то же во всех языках арийских народов от Индии до Ирландии: dur на санскрите, thura на греческом языке, Тйг на немецком, door на английском, dorus на древне-ирландском и foris на латыни. Но кроме обычного слова «дверь», которое латиняне разделяли со своими арийскими собратьями, у них было слово janua, которое не имеет аналога в индоевропейских языках. Слово это является прилагательным от существительного Янус. Думается, обычным делом было ставить статую или символ Януса рядом с главной дверью дома, чтобы вход в него находился под покровительством великого бога. Охраняемая таким образом дверь могла быть известна как janua foris, то есть «дверь Януса», а со временем это словосочетание могло сократиться до janua (слово же forts подразумевалось). А отсюда легко перейти к обозначению словом janua двери вообще, охранялась она Янусом или нет.

С помощью этой догадки — если признать за ней долю истины — очень просто объясняется происхождение двойного лика Януса, предмета, на который специалисты по мифологии потратили столько остроумия. Когда устанавливать статую Януса для охраны входа в дома и города стало обычаем, люди могли счесть необходимым заставить бога-часового смотреть одновременно в обе стороны (вперед и назад), чтобы ничто не ускользнуло от его зоркого взгляда. Ведь если бй божественный страж все время смотрел в одну сторону, легко вообразить, сколько злодеяний могло быть безнаказанно совершено за его спиной. Такое истолкование двуликого Януса подтверждается существованием двуглавого идола, которого «лесные негры» Суринама как часового устанавливают при входе в деревню. Этот идол представляет собой деревянный чурбан с грубо высеченными с двух сторон человеческими головами. Стоит он у ворот, состоящих из двух вертикальных столбов и поперечной балки. Рядом с идолом обычно лежит тряпка белого цвета, чтобы сюда не приблизился злой дух, а иногда и палка в качестве оружия. С поперечной балки, кроме того, свешивается небольшое полено; оно предназначено упасть на голову всякого злого духа, который попытается проникнуть за ворота.-Этот двуликий фетиш, выставляемый у ворот негритянских деревень в Суринаме, очень напоминает изображения двуликого Януса, который с палкой в одной руке и с ключом в другой стоял на страже ворот и дверей в Риме. Несомненно, что смотрящие в обоих направлениях лики имеют в том и в другом случае сходное объяснение: они символизируют бдительность бога-хранителя, который не спускает глаз с враждебных духов впереди и сзади и готов в миг оглушить их ударом дубины. Это дает нам возможность обойтись без скучных и неудовлетворительных объяснений, с помощью которых, если верить Овидию, сам лукавый Янус морочил однажды некоего любознательного римлянина.

Эти выводы применимы и к жрецу в Неми. В качестве спутника Дианы он первоначально был не Юпитером, а Дианусом или Янусом. Но в старину различие между ними было чисто внешни-м и не шло дальше имен, действительно же существенные функции этого бога — бога неба, грома и дуба — оставались практически незатронутыми. Отсюда мы заключили, что подходящим местом обитания Немийского жреца была дубовая роща. На лесной характер божества, которому он служил, явно указывает и его титул (Царь Леса); а так как напасть на него мог только тот, кто срезал в роще ветвь определенного дерева, можно утверждать, что сама его жизнь была связана с жизнью священного дерева. Итак, он не просто служил вели-,кому арийскому богу дуба, но воплощал его и в качестве бога дуба сочетался браком с богиней дуба, выступала ли та под .именем Эгерии или под именем Дианы. Заключение такого союза считалось важным для плодородия земли и плодовитости людей и зверей. А раз бог дуба являлся также богом неба, грома и дождя, его представитель в человеческом образе, подобно многим другим божественным царям, должен был собирать в нужное время тучи, вызывать громыханье грома и дождь, чтобы поля и сады могли плодоносить, а пастбища покрываться роскошным зеленым ковром. Предполагаемый обладатель столь возвышенных способностей был, должно быть, фигурой очень значительной. Остатки строений и приношений, найденные на месте святилища, вкупе со свидетельствами античных писателей, показывают, что и в более позднюю эпоху роща в Неми была одним из важнейших и популярнейших святых мест Италии. Даже в древности, когда окрестные поля были поделены между множеством мелких племен, входивших в Латинский Союз, священная роща, как известно, была предметом их общего почитания и заботы. Подобно тому как короли Камбоджи посылали Царям Огня и Воды пожертвования в темную чащу тропического леса, италийские паломники со всех сторон широкой Латинской долины устремляли свои взоры и шаги туда, где, резко выделяясь на фоне нежно-голубой линии Апеннинских гор перед ними возвышалась Альбанская гора — обиталище таинственного Немийского жреца, Царя Леса. Там среди зеленых лесов, одиноких гор и тихих вод древний арийский культ бога дуба, грома и дождевого неба веками сохранялся в своей первоначальной, почти друидической форме, после того как из-за революций политического и интеллектуального характера центр латинской религии переместился из Немийского леса в Рим


АЛИСТЕР КРОУЛИ

Глава XVII

БРЕМЯ ВЕРХОВНОЙ ВЛАСТИ

Табу, относящиеся к царям и жрецам. На определен-•адйи развития общества нередко считается, дарь или жрец наделен сверхъестественными |бностями или является воплощением божест-и в соответствии с этим верованием предпола-ется, что ход природных явлений в большей или меньшей мере находится под его контролем На него возлагают ответственность за плохую погоду, плохой урожай и другие стихийные бедствия. При этом исходят из того сть царя над природой, как и его власть над подданными и рабами, осуществляется посредством волевых актов; поэтому, если имеют место засухи, голод, эпидемии, бури, народ приписывает эти напасти небрежности или преступному поведению своего властителя. За это его наказывают розгами и заковывают в кандалы, а если он продолжает упорствовать, его либо свергают, либо убивают. Правда, в некоторых случаях ход природных явлений считается отчасти независимым от воли верховного правителя. Личность этого последнего рассматривается, так сказать, как динамический центр вселенной, от которого во все стороны расходятся силовые линии, так что всякое его движение, поворот головы, поднятие руки и т. д. незамедлительно оказывают серьезное воздействие на природу. Царь является точкой опоры, поддерживающей равновесие мира; малейшая неточность с его стороны может это равновесие нарушить. Поэтому он должен принимать величайшие предосторожности, и вся его жизнь до мельчайших деталей должна быть отрегулирована таким образом, чтобы никакое его действие, произвольное или невольное, не расстроило и не перевернуло установленный природный порядок. Типичным примером такого рода монархов являлся микадо, или даири, духовный повелитель Японии. Он есть воплощение богини солнца, правящей над всей вселенной, включая богов и людей. Один раз в год все боги делают ему визит и проводят месяц при его дворе. В течение этого месяца, который называется обязательным, никто не посещает храмы, потому что все пребывают в убеждении, что они пусты. Микадо получает от народа и использует в официальных воззваниях титул «воплощенного божества»; он претендует управлять всеми богами Японии. Например, в официальном декрете от 646 года император именуется «воплощением богов, который правит миром».

Примерно два столетия назад жизнь микадо была описана в таких словах:

«Членов императорской семьи, особенно самого микадо, и поныне рассматривают как лиц величайшей степени святости, как пап от рождения. А чтобы поддержать это выгодное убеждение в умах своих подданных, они обязаны проявлять о своих священных персонах необычайную заботу и делать такие вещи, которые с точки зрения обычаев других наций могут показаться смешными и неуместными. Нелишним будет привести несколько примеров. Микадо думает, что для его достоинства и святости весьма пагубно касаться земли ногами, поэтому, когда он намеревается куда-то отправиться, его несут на плечах. Еще менее подобает ему выставлять свою священную особу на открытый воздух; ведь солнце считается недостойным сиять над его головой. Всем частям его тела приписывается такая святость, что он не отваживается обрезать себе ни волосы, ни бороду, ни ногти. Чтобы микадо не стал слишком грязным, разрешается мыть его ночью во время сна. Взятое у него в это время считалось украденным, а кража не могла повредить его святости и достоинству. В древности император был обязан каждое утро просиживать несколько часов на троне с короной на голове, неподвижный как изваяние, не шевеля ни руками, ни ногами, ни головой, ни глазами, ни другими частями своего гела. Предполагалось, что таким образом он поддерживал мир и благоденствие во всей империи, так как повернись он случайно в ту или в другую сторону или останови он подольше взгляд на какой-то части своих владений, и возникало опасение, что на страну надвинется война, голод, пожар или другое великое бедствие. Позднее оказалось, что тем щитом, который своей неподвижностью способен сохранять в Японии мир, была имперская корона, поэтому сочли целесообразным освободить его императорское величество, предающееся лишь праздности и удовольствиям, от исполнения этой обременительной обязанности; в настоящее время на трон каждое утро на несколько часов возлагают корону. Пища микадо должна каждый раз приготовляться в новой посуде и подаваться на стол на новых блюдах. Вся эта утварь очень чистая, но изготовляется из простой глины, чтобы после одноразового употребления ее можно было выбросить или разбить без существенных расходов. Обычно ее разбивают из страха, чтобы она не попала в руки простых смертных, ибо бытует верование, что, если простой человек осмелится отведать пищу с этого священного блюда, то горло и ротовая полость у него распухнут и воспалятся. Похожее воздействие оказывают и священные одежды даири: считается, что, если простой смертный наденет их без позволения или повеления императора, они вызовут вздутия и боли во вяех частях тела». В другом сообщении о микадо на ту же тему сказано: «Постыдным унижением считается для него даже простое прикосновение к земле. Даже солнцу и луне не дозволено сиять над его головой. С тела его никогда не срезают ни волосы, ни бороду, ни ногти. Пища каждый раз подается ему исключительно в новой посуде».

На низшей стадии варварства мы обнаруживаем таких божественных царей-жрецов на западном берегу Африки. В местечке Шарк-Пойнт, рядом с мысом Падроне (Нижняя Гвинея) один в лесу живет вождь-жрец Кукулу. Прикасаться к женщине или покидать свой дом он не имеет права, он не смеет даже оставлять свой трон и спит в нем сидя, потому что стоит ему лечь, и вместе с ним уляжется ветер и прекратится судоходство. Он управляет бурями и вообще поддерживает равно-s атмосфере. На горе Агу в Того живет фетиш, или дух, Багба, который пользуется большим влиянием во экруге. Ему приписывается способность вызывать и удер-ать дождь, он является хозяином ветров, в том числе сухого, горячего ветра (харматтана), которые дуют из внутренней области. Жрец Багбы живет в доме на самой высокой горной вершине и держит ветры заключенными в огромном кувшине. Обращаются к нему и за получением дождя; он же прибыльно торгует амулетами из зубов и клыков леопарда. Но хотя власть его велика и он является настоящим вождем страны, закон фетиша запрещает ему покидать гору, он должен проводить на ее вершине всю свою жизнь. Лишь один раз в год он может спуститься вниз и сделать на рынке необходимые закупки, но и тогда он лишен права заходить в хижину какого-либо смертного и должен в тот же день возвратиться на место ссылки. Делами управления в селениях занимаются подчиненные вожди, назначенные жрецом.

В королевстве Конго (Западная Африка) был верховный жрец, которого называли Читоме, или Читомбе, жрец, почитаемый богом на земле и всемогущим на небе. Прежде чем вкусить плодов нового урожая, они приносили их ему, опасаясь, что в случае нарушения этого обычая на них обрушатся многочисленные напасти. Когда он покидал свою резиденцию, чтобы посетить находящиеся в его юрисдикции места, все это время женатые люди должны были соблюдать строгое воздержание; считалось, что любое отступление от этого правила могло оказаться роковым для его жизни. Если же он был на пороге естественной смерти, конголезцам казалось, что готов погибнуть весь мир и земля, поддерживаемая его единой властью, рискует тут же превратиться в ничто.

В эпоху испанского завоевания у полуварварских народов Нового Света были обнаружены иерархические и теократические государства, схожие с японским; в частности, верховный жрец сапотеков, видимо, имел очень много общего с микадо. Могущественный соперник самого царя, духовный вождь пользовался неограниченной властью в Иопаа, одном из главных городов царства. Почести, которые ему воздавались, не поддаются преувеличению. В нем видели бога, которого недостойна носить земля и освещать солнце. Его святость оскверняло даже простое прикосновение его стопы к земле. Носилки его носили на плечах члены самых высокопоставленных семейств, он едва удостаивал окружающих взглядом, и все, на кого он обращал свой взор, падали ниц в страхе, что, увидь они даже его тень, смерть настигнет их. Жрецы сапотеков, особенно верховный жрец, были связаны строгим правилом воздержания; но «ежегодно в определенные дни, ознаменованные, как правило, пирами и танцами, верховный жрец напивался допьяна. Так как в этом состоянии он не принадлежал ни небу, ни земле, к нему приводили красивейшую девственницу, посвятившую себя служению богам». Если она рожала сына, он воспитывался как принц крови; первосвященнический трон наследовал старший из сыновей. Приписываемые этому верховному жрецу сверхъестественные способности в деталях неизвестны, но, вероятно, они напоминали способности микадо и Читоме.

Там, где — как в Японии и Западной Африке — подданные пребывают в уверенности, что порядок природных явлений и даже само существование мира связаны с жизнью верховного правителя или жреца, они с необходимостью видят в нем источник беспредельных благодеяний и бесчисленных опасностей. С одной стороны, народ должен быть благодарен ему за дождь и свет солнца, которые благоприятствуют созреванию плодов, за ветер, который пригоняет к берегу суда, и даже за твердую почву под ногами. Но он может и отказаться все это давать. Зависимость природы от его личности столь велика, баланс системы сил, центром которой он является, столь хрупок, что малейшая оплошность с его стороны может до основания потрясти землю. А если на природу может подействовать малейший невольный проступок царя, нетрудно вообразить себе, каким потрясением будет его смерть. Считалось, как мы видели, что естественная смерть Читоме повлечет за собой разрушение всех вещей. Поэтому, заботясь о собственной безопасности, которой угрожает любой опрометчивый поступок верховного правителя или жреца, народ будет неукоснительно требовать от него следования правилам, соблюдение которых считается необходимым для его собственного сохранения и, следовательно, для сохранения его народа и мира. Представление о ранних царствах как о деспотиях, в которых народ существует лишь ради суверена, никак не приложимо к рассматриваемым нами монархиям. Напротив, в'них суверен существует ради своих подданных; жизнь его обладает ценностью лишь постольку, поскольку он выполняет свои обязанности и направляет на благи народа течение природных явлений. Как только он терпит в этом неудачу, расточавшиеся ему заботы, преданность, религиозное почитание обращаются в ненависть и презрение; его прогоняют с позором, если вообще оставляют в живых. Сегодня ему поклоняются как богу, а завтра убивают как преступника. Но в этом изменении поведения народа нет ничего от каприза и непоследовательности. Напротив, он ведет себя совершенно логично. Если верховный правитель — бог, он должен хранить свой народ; если же он этого не делает, то должен уступить место более способному. Но пока он отвечает ожиданиям народа, нет предела заботам, которыми тот его окружает. Такой правитель живет опутанный сетями детально разработанного этикета, запретов и предписаний, цель которых состоит не в охране его достоинства и тем более благополучия, а в удержании его от совершения поступков, которые, нарушая гармонию природы, могли бы ввергнуть его самого, народ н весь мир во всеобщую катастрофу. Эти предписания, регла-мейтирукяцие каждый его поступок, не только не способствуют Удобству, но, напротив, донельзя стесняют его свободу и часто превращают саму жизнь его, которую они имеют своей Целью сохранять, в тягостное бремя.

Относительно «одаренных сверхъестественными способностями» правителей Лоанго известно, что чем могущественнее Правитель, тем большее число табу он должен соблюдать. Табу регламентируют все его действия: прогулки и позы, пищу и питье, сон и бодрствование. Наследник трона с младенчества подвергается этим ограничениям; но по мере того как он взрослеет, число запретов и обрядов, которые он должен соблюдать, возрастает, «пока к моменту вступления на трон он не утопает в целом океане обрядов и табу». В кратере потухшего вулкана, окруженном со всех сторон травянистыми склонами, раскинулись хижины и ямсовые поля Риаббы, столицы местного царька Фернандо-По. Это таинственное существо, окруженное гаремом из сорока женщин и, как рассказывают, украшенное старинными серебряными монетами, обитает в самой глубине кратера. Этот нагой дикарь пользуется тем не менее на острове большим влиянием, чем испанский губернатор в городке Санта-Исабель. Ведь в нем воплощен дух — хранитель обитателей острова — буби.

-------------------------

Буби — коренное население острова Фернандо-По, принадлежащее к языковой группе северо-западных банту.

Он никогда не видел белого человека и, по твердому убеждению всех буби, один вид бледнолицего приведет к его мгновенной смертл. Он не имеет права смотреть на море; сообщают, что он никогда не видел море даже на расстоянии. В полумраке хижины, с браслетами на ногах, влачит он свое существование. Нога его, конечно, никогда не ступала на побережье. Он не пользуется никакими изделиями белых, за исключением мушкета и ножа; к нему никогда не прикаса-' лось европейское платье.

У народностей Невольничьего берега, говорящих на языке эве, «верховный вождь одновременно является верховным жрецом. Поэтому (особенно в прошлом) подданные не смели приближаться к нему, лишь ночью ему позволялось покинуть свое жилище, чтобы помыться и т. д. Только его представитель, так называемый «видимый вождь», да трое старейшин имели право с ним общаться, но и они должны были сидеть на воловьих шкурах спиной к нему. Верховный вождь не мог видеть европейца, а также лошадь и море (из-за чего ему не разрешалось ни на миг выезжать из столицы). За последнее время эти правила значительно смягчились». Запрещение смотреть на море распространяется на самого короля Дагомеи, а также на властителей Лоаиго и Большой Ардры в Гвинее. Море является фетишем эйео—народности на северо-западе Дагомеи; жрецы пугают туземцев и их правителей смертью, если те отважатся на него взглянуть. Бытует верование, что правитель Кайора в Сенегале неминуемо умрет в течение года, если решится пересечь реку или морской залив. В Машоналенде вождю запрещалось переходить некоторые реки, особенно Рурикви и Ниадири. «Вождь ни под каким видом не должен переходить реку. Если сделать это ему абсолютно необходимо, его переносят с завязанными глазами с криками и пением. В противном случае он ослепнет или умрет и уж во всяком случае лишится звания вождя». Также у махафали и сакалавов на юге острова Мадагаскар некоторым царькам запрещалось плавать по морю или переправляться через некоторые реки. Вождь почитается у сакалавов существом священным, но «его держит в узде целая бездна ограничений, которые регулируют его поведение как поведение китайского императора. Он вообще ничего не может предпринять без того, чтобы колдуны не сочли предзнаменования благоприятными. Он не может есть горячую пищу, в определенные дни выходить из своей хижины и т. д. У некоторых горных племен Ассама вождь и его жена должны соблюдать множество табу в отношении пищи; так, они не могут есть мясо буйвола, свиньи, собаки, курицы, помидоры и т. д. Вождь должен быть целомудренным, иметь одну жену и не общаться с ней накануне вступления в силу общеплеменных табу. В одной группе племен вождю запрещается принимать пищу в чужом селении, и никакой повод не может заставить его выругаться. Местные жители воображают, что нарушение вождем какого-либо из этих табу навлечет несчастье на все селение. Древние ирландские короли, а равно и правители провинций Лейнстера, Мунстера, Коннота и Ольстера подчинялись некоторым курьезным запретам и табу, от надлежащего соблюдения которых, как считалось, зависит их собственное благополучие, а также благополучие народа и страны. Так, восход солнца не мог застать короля Ирландии в его ложе в Таре — древней столице Эрина; в среду ему воспрещалось спешиваться у Мэг-Брига, пересекать после захода солнца Мэг-Киллин, понукать свою лошадь у Фэн-Чомиер, входить в находящийся на плаву корабль после Биллтейна. Правитель Лейнстера не мог в среду обходить Туат-Лейгхин с левой руки, располагаться лагерем на девять дней в долине Куаллана, проезжать по дублинской дороге в понедельник, переезжать Мэг-Мейстин на грязной лошади с черными копытами. Правителю Мунстера запрещалось веселиться на празднике в Лоч-Лейн, пировать ночью в начале жатвы до Гейма в Лейтриче, располагаться лагерем на Сйуире на девять дней и устраивать встречи на границе у Габхрана. Правителю Ольстера запрещалось посещать ярмарку коней в Рат-Лайне, слушать шум птичьих крыльев после завода солнца в Линн-Сэйличе, отмечать праздник быка в Дэйр-мик-Дэйре, направляться в Мэг-Кобха в марте и пить воду реки Бо-Неймхидх до захода солнца. Если правители Ирландии строго соблюдали эти и многие другие правила, предписываемые с незапамятных времен, считалось, что их обхо-дилц несчастья и неудачи, что жили они до девяноста лет без признаков старческой немощи, что в правление их не было эпидемий и падежа скота, напротив, погода стояла хорошая земля в изобилии давала плоды. Но если они ни во что не гавили древние обычаи, страну поражали мор, голод и ненастье.

Египетским фараонам поклонялись как богам, и их каждодневная жизнь была детально регламентирована неизменными строгими предписаниями. «Жизнь египетских фараонов,— рассказывает Диодор,— не похожа на жизнь других монархов, которые ни за что не отвечают и могут делать все, что им заблагорассудится. Напротив, все, что относится к фараонам, установлено законом: не только их официальные обязанности, но и детали обыденной жизни... Днем и ночью были предусмотрены часы, когда фараон должен был делать не то, что ему нравится, а то, что ему предписывается... Предусматривалось не только время для ведения общественных и судебных дел, но и часы прогулок, омовения, возлежания с женой, короче, всех жизненных отправлений. Предписываемая обычаем диета проста: в пищу фараон мог употреблять только телятину и мясо гуся, а выпивать он мог лишь определенное количество вина». Есть, однако, основания полагать, что предписания эти выполнялись не древними фараонами, а царями-жрецами, которые правили Фивами и Эфиопией в конце двадцатой династии.

Поразительным примером табу жрецов может служить регламентация жизни жреца Юпитера в Риме, считавшегося живым подобием Юпитера, человеческим воплощением небесного духа. Предписания эти следующие: жрец Юпитера не имел права ездить верхом и прикасаться к лошади; смотреть на армию в полном вооружении, носить неполоманное кольцо, иметь узел на какой-либо части одежды; из его дома можно было выносить только священный огонь; он не мог прикасаться к пшеничной муке и к заквашенному хлебу; трогать (или даже называть по имени) козла, собаку, сырое мясо, бобы и плющ; проходить под виноградными лозами; ножки его кровати следовало обмазывать грязью; волосы ему мог постричь лишь свободный человек и только бронзовым ножом; состриженные с него волосы и ногти должны были быть погребены под приносящим счастье деревом; он не имел права прикасаться к мертвому телу и подходить к месту, где оно было кремировано; он не мог смотреть на работающих в праздничные дни; оставаться с непокрытой головой под открытым небом; если в его дом приводили связанного веревками пленника, его нужно было развязать, а веревку протащить через отверстие в крыше, чтобы конец ее высунулся наружу. Жена его, Фламиника, должна была исполнять почти все эти предписания и, кроме того, другие, предназначенные специально для нее. Она не могла подниматься более чем на три ступени по так называемой греческой лестнице; расчесывать свои волосы во время некоторых праздников; ее обувь не могла быть изготовлена из кожи животного, умершего естественной смертью, но только зарезанного или принесенного в жертву; если она слышала гром, то оставалась табу до тех пор, пока не приносила искупительную жертву.

У племени гребо (Сьерра-Леоне) есть верховный жрец, который носит титул Богиа и которого — впрочем, без достаточного на то основания — сравнивали с иудейским первосвященникам. Назначается этот жрец по повелению оракула. Во время тщательно разработанной церемонии возведения в сан его смазывают маслом, на лодыжку ему надевают кольцо (символ власти), а дверные столбы в его доме опрыскивают кровью принесенной в жертву козы. На нем лежит забота об общественных талисманах и идолах, которых жрец каждый месяц кормит рисом и смазывает маслом. От имени народа он приносит жертву духам умерших и демонам. Формально власть его очень велика, но практически она весьма ограниченна, потому что он не решается бросить вызов общественному мнению. Он несет ответственность за все обрушивающиеся на страну бедствия. От жреца ожидают, что он сделает землю изобильной, людей — здоровыми, колдовство — безвредным, мир — прочным. Вся его жизнь заполнена исполнением предписаний и табу. Так, он не имеет права спать ни в одном доме, за исключением своей официальной резиденции, которая по причине его помазания при возведении в сан называется «помазанным домом». Он не имеет права пить воду на большой дороге; есть, пока в селении находится труп; оплакивать мертвого. Если верховный жрец умирает во время своего служения, хоронить его следует глубокой ночью; знать о похоронах должны немногие, а когда известие о его смерти станет достоянием гласности, никто не смеет его оплакивать. Если, выпив отвара из так называемого Sassywood, он становится жертвой испытания ядом, похоронить его следует под источником проточной воды.

Священный молочник племени тода (Южная Индия), который выступает в качестве жреца священной маслобойни, в течение длительного срока пребывания в этой должности подчиняется множеству утомительных и обременительных ограничений. Он, к примеру, должен жить на священной маслобойне и не имеет права навещать свой родной дом или обычное селение. Он должен дать обет безбрачия; если он женат, то ему следует оставить жену. Простой смертный ни под каким видом не смеет прикасаться к священному молочнику или к священной маслобойне; такое прикосновение настолько осквернило бы его святость, что он мог бы потерять должность. Только два раза неделю (в понедельник и в четверг) обычным смертным позволялось приближаться к молочнику. В другие дни тот, у кого было к нему дело, должен был останавливаться на рас-гоянии (по некоторым сведениям, приблизительно в четверть или) и выкрикивать свою просьбу через разделяющее их про-'ранство. Далее, пока святой молочник пребывает в должно-н, он не стрижет волос и ногтей; никогда не переходит через ККУ по мосту, но переходит ее вброд (и то только через опре-ленные броды); если умирает член его клана, он не имеет ава присутствовать ни на одном из похоронных обрядов, если >ежде не откажется от должности и не снизойдет с высокого °ста молочника в ранг простого смертного. В старину ему, вероятно, приходилось отказываться от своей короны — точнее, от своих ведер,— когда уходил из жизни какой-нибудь член его клана. Однако во всей своей полноте ограничения эти налагаются только на молочников очень высокого ранга,

Разделение духовной и светской власти. Обременительные ограничения, связанные с высшей светской и духовной властью, имели естественные последствия: люди отказывались Принимать такие должности (и те оставались вакантными) либо после принятия превращались под их бременем в вялые существа, в затворников, из чьих бессильных рук бразды правления легко переходили в цепкие руки людей, удовлетворяющихся реальной властью без громкого титула. В некоторых странах этот раскол высшей власти углубился до полного и постоянного разделения духовной и светской власти: за древними царскими династиями остаются чисто религиозные функции, тогда как светское руководство переходит в руки более молодых и энергичных людей.

Приведем примеры. Нам уже известно из предыдущего, что в Камбодже звания Царя Огня и Воды необходимо было навязывать силой недовольным преемникам, а на Диком острове монархия фактически исчерпала себя, потому что в конце концов никого нельзя было побудить взять на себя эту опасную прерогативу. Когда в некоторых районах Западной Африки умирает правитель, члены его семьи втайне собираются на совет для определения преемника. Того, на кого падет выбор, неожиданно хватают, связывают и бросают в священную хижину; там его держат в заточении до тех пор, пока он не соглашается принять корону. Иногда наследник находит средства избежать чести, которую ему стараются навязать: известно, что один грозный вождь не снимал с себя оружия и был готов силой противостоять любой попытке усадить его на трон. Туземцы дикого племени тиммов (Сьерра-Леоне) оставляют за собой право поколотить вождя накануне коронации и пользуются этой конституционной привилегией столь охотно, что иногда злосчастному монарху недолго удается прожить после восшествия на трон. Поэтому, когда влиятельные вожди затаят против кого-нибудь злобу и захотят от него отделаться, они выбирают его верховным вождем. В прошлом, прежде чем провозгласить кого-то верховным вождем Сьерра-Леоне, его заковывали в цепи и избивали. Затем с него снимали оковы, облачали в царское одеяние и вручали ему символ высшей власти, которым служил не более и не менее как топор палача. Поэтому неудивительно, что, «за исключением вождей мандинго и сузи, немногие властители в Сьерра-Леоне являются местными уроженцами. Наши представления столь отличны от их, что этой чести домогаются там лишь очень немногие, и редко можно слышать о борьбе за нее».

В Японии микадо, видимо, с давних пор стали прибегать к передаче почестей и бремени высшей власти своим малолетним детям. Взлет тайкунов (сегунов), долгое время бывших светскими властителями страны, восходит ко времени отречения одного из микадо в пользу своего трехлетнего сына.

--------------------------

Начало правления сегуна (тайкуна) Минамото Ёритомо от-сится к концу XII века. Господство сегунов (военных правителей) в Японии продолжалось до середины XIX века. После «переворота эйцзи» (1867) власть вернулась в руки императора — микадо, и Япония вступила на путь капиталистического развития и европеизации.

После того как высшая власть была вырвана из рук малолетнего принца неким узурпатором, на защиту микадо выступил Ёритомо, человек умный и властный. Он сверг узурпатора и возвратил микадо призрак власти, оставив полноту реальной власти за собой. Завоеванный титул он завещал своим потомкам и стал, таким образом, основателем династии. До второй половины XVI века Тайкуны были активными и умелыми правителями, но над ними тяготел тот же рок, что и над микадо: они запутались в безвыходной паутине обычаев и предписаний и превратились в простых марионеток, редко выезжающих из своих дворцов и поглощенных постоянным исполнением пустых церемоний; реальные же вопросы правления отошли к государственному совету. Подобный путь проделала и монархия в Тонкине. Царь, как и его предшественники, ведший праздный и бездеятельный образ жизни, был свергнут с трона честолюбивым искателем приключений по имени Мак, который из простого рыбака превратился в Великого мандарина. Однако брат свергнутого правителя Тринг низложил самозванца и восстановил прежнего монарха, оставив при этом за собой и за своими потомками титул командующего всеми вооруженными силами. С этого времени Великие мандарины сохраняют за собой титул и почести, но перестают править. А пока они живут взаперти в своих дворцах, реальная политическая власть сосредоточивается в руках наследственных полководцев.

Религиозная и гражданская власть на полинезийском острове Мангаиа находилась в руках разных людей. Религиозные функции выполнялись династией наследственных властителей, в то время как светская власть время от времени отходила к победоносному вождю, на вступление которого в должность должен был, однако, дать согласие верховный жрец. На островах Тонга также кроме светского правителя, чье право на трон отчасти было наследственным, а отчасти зависело от его боевых заслуг и числа воинов, существовал великий божественный вождь, который благодаря своему происхождению от одного из главных богов стоял выше светского правителя и ipyrax вождей. Один раз в году ему на торжественной церемонии передавались первые плоды, и считалось, что, если этого

е сделать, на народ незамедлительно обрушится мщение бо-3 разговоре с ним использовался особый язык, и все, к чему он прикасался, становилось священным или подлежало табу. Когда он встречался со светским властителем, последний должен был в знак почтения сидеть на земле, пока его святейшество не пройдет мимо. Однако, несмотря на величайшее поклонение, которое оказывалось вождю по причине его божественного происхождения, этот священный персонаж не обладал никакой политической властью, и если бы он отважился вмешаться в государственные дела, то мог получить отпор со стороны светского правителя, которому принадлежала полнота реальной власти и которому в конце концов удалось отделаться от своего соперника.

В некоторых частях Западной Африки бок о бок правят религиозный царь-фетиш и светский царь. Царь-фетиш стоит выше светского царя. Он держит контроль над погодой и, по общему убеждению, обладает необычной силой. Когда он кладет на землю свой красный жезл, никто не смеет идти этим путем. Разделение власти между духовным и светским правителем встречается везде, где подлинная негритянская культура осталась в неприкосновенности; но там, где — как в Дагомее и в государстве Ашанти — негритянская форма общественного устройства пришла в упадок, прослеживается тенденция и к объединению этих двух форм власти в одних руках.

В некоторых частях острова Тимор (Восточная Индонезия) мы сталкиваемся с разделением власти, которое похоже на то, которое в Западной Африке представлено светским царем и царем-фетишем. Некоторые племена на Тиморе признают двух раджей: простого, который правит народом, и раджу-фе-тиша, или раджу-табу, на которого возложен контроль за землей и ее плодами. Последний сохраняет за собой право объявлять нечто табу. Прежде чем приступить к обработке новой земли, необходимо получить его разрешение; он же должен по окончании работы исполнить необходимые церемонии. Если урожаю угрожает засуха или нашествие насекомых-вредителей, обращаются за помощью к радже-фетишу. Раджа-табу, несмотря на то что ранг его ниже светского раджи, оказывает существенное воздействие на ход природных событий, и его гражданский коллега обязан консультироваться с ним по всем этим важным вопросам. На некоторых соседних островах (таких, как Роти и Восточный Флорес) духовный вождь носит различные туземные имена, общий смысл которых можно выразить словами «хозяин почвы». И в округе Мекео (Британская Новая Гвинея) имеется институт двух вождей. Население там разделено на две группы в зависимости от семейной принадлежности, и у каждой группы есть свой вождь. Один из них является военным вождем, а другой — вождем-табу. Последняя должность наследственная; обязанность этого вождя — накладывать табу на всевозможные плоды, например на кокосовые орехи и орехи арека, когда ему покажется желательным запретить их употребление в пищу. В этой функции мы, вероятно, можем усмотреть исток жреческой династии, но другие его функции пока представляются скорее магическими, чем религиозными, так как они больше связаны с контролем над урожаем, чем с умилостивлением высших сил


Джеймс Джордж Фрэзер

Золотая ветвь

Глава I

ДИАНА И ВИРБИЙ

Кто не видел картину Тернера «Золотая ветвь»? Пейзаж, залитый золотистым свечением грёзы, в которую погрузился божественный дух Тернера, преобразивший прекраснейший из природных ландшафтов, увиденное в порыве вдохновения небольшое лесное озеро Неми, «зеркало Дианы», как называли его древние. Незабываема спокойная водная гладь, окаймленная зеленой цепью Альбанских гор. Уединенность местности не нарушается двумя типично итальянскими деревеньками, погруженными в дрему на берегу озера, и дворцом — также в итальянском стиле — с садами, которые резкими уступами спускаются к озеру. Кажется, будто Диана не захотела оставить этот одинокий берег и продолжает обитать в лесной чаще!

В древности на фоне этого лесного пейзажа неоднократно разыгрывалось одно и то же странное и трагическое событие. На северном берегу озера, прямо под отвесными утесами, к которым притулилась деревушка Неми, находились священная роща и святилище Немийской, или Лесной, Дианы. Озеро и роща были известны тогда под названием Арицийских. Но город Ариция (теперь он называется Ла-Ричча) был расположен почти в пяти километрах отсюда, у подножия Альбанской горы, и отделен крутым спуском от озера, находящегося в небольшой воронкообразной впадине на склоне горы. В священной роще росло дерево, и вокруг него весь день до глубокой ночи крадущейся походкой ходила мрачная фигура человека. Он держал в руке обнаженный меч и внимательно оглядывался вокруг, как будто в любой момент ожидал нападения врага. Это был убийца-жрец, а тот, кого он дожидался, должен был рано или поздно тоже убить его и занять его место. Таков был закон святилища. Претендент на место жреца мог добиться его только одним способом — убив своего предшественника, и удерживал он эту должность до тех пор, пока его не убивал более сильный и ловкий конкурент.

Должность эта, обладание которой было столь зыбким, приносила с собой царский титул. Но ни одна коронованная особа не была мучима более мрачными мыслями, чем Немий-ский жрец. Из года в год зимой и летом, в хорошую и плохую погоду, нес он свою одинокую вахту и только с риском для жизни урывками погружался в беспокойную дрему. Малейшее ослабление бдительности, проявление телесной немощи и утрата искусства владеть мечом ставили его жизнь под угрозу; седина означала для него смертный приговор. От одного его вида прелестный пейзаж мерк в глазах кротких и набожных паломников. С суровой и зловещей фигурой Немийского жреца плохо сочетались мечтательная голубизна итальянского неба, игра светотени в летних лесах и блеск волн на солнце.

Давайте лучше вообразим себе немийский пейзаж, каким он мог предстать перед запоздалым путником в одну из тех бурных осенних ночей, когда густым дождем падают увядшие листья и ветер поет погребальную песнь уходящему году. Какая мрачная картина, положенная на меланхолическую музыку! На заднем плане темнеет растерзанный лес на фоне низкого, затянутого тучами неба, вздохи ветра в ветвях, шелест увядших листьев под ногами да плеск холодной воды о берег. А на переднем плане в сумерках темная фигура человека, ходящего взад и вперед; и когда, выплыв из бегущего облака, бледная луна всматривается в него сквозь оплетенные ветви, на плече его ярко вспыхивает сталь.

Закон наследования титула жреца в Неми не имеет параллелей в классической древности. Для того чтобы найти ему объяснение, следует заглянуть дальше в глубь веков. Никто, видимо, не станет отрицать, что подобный обычай отдает варварской эпохой и, подобно первобытному утесу на гладко подстриженной лужайке, в совершенном одиночестве возвышается посреди изысканного италийского общества времен Империи. Но именно грубый, варварский характер этого обычая вселяет в нас надежду на его объяснение. Исследования в области древнейшей истории человечества обнаружили, что при множестве поверхностных различий первые грубые философские системы, выработанные человеческим разумом, сходны в своих существенных чертах. Следовательно, если мы сможем доказать, что такой варварский обычай, как наследование титула жреца в Неми, существовал в других обществах, если нам удастся раскрыть причины существования подобного института и доказать, что одни и те же причины действовали в большинстве (если не во всех) человеческих обществ, при различных обстоятельствах пробуждая к жизни множество различающихся в деталях, но в целом сходных институтов, наконец, если нам удастся продемонстрировать, что те же самые причины, вместе с производными от них институтами, на самом деле действовали и в классической древности,— тогда мы сможем по праву заключить, что в более отдаленную эпоху те же причины породили правила преемственности жречества в Неми. За недостатком прямых сведений о том, как этот институт возник, наши заключения никогда не достигнут статуса доказательства, но они будут более или менее вероятными в зависимости от полноты, с какой удастся выполнить указанные условия. Предложить достаточно вероятное объяснение института жрецов в Неми, удовлетворяющее этим условиям,— вот дель данной книги.

Начнем с изложения тех немногих фактов и преданий по этому поводу, которые до нас дошли. Согласно одному из таких преданий, культ Дианы Немийской был учрежден Орестом, который, убив Фаоса, царя Херсонеса Таврического, бежал с сестрой в Италию; в связке веток он привез с собой изображение Дианы Таврической '. После смерти его останки были перевезены из Ариции в Рим и захоронены на склоне Капито-тийского холма перед храмом Сатурна (рядом с храмом Согласия). Знатокам древности знаком кровавый ритуал, который предание связывает с Дианой Таврической.

---------------------------------

В Тавриде был греческий храм Артемиды. Но римляне отождествляли греческую Артемиду с италийской Дианой, и эта замена имен нередко встречается в повой европейской литературе.

Оно гласит: каждый чужестранец, который высаживается на берег, приносится в жертву на ее алтаре. Впрочем, будучи перенесен на италийскую почву, этот ритуал вылился в более мягкую форму. В немийском святилище произрастало некое дерево, и с него не могла быть сорвана ни единая ветвь. Лишь беглому рабу, если ему это удастся, позволялось сломать одну из ветвей. В случае удачи ему предоставлялось право сразиться в единоборстве со жрецом и при условии победы занять его место и унаследовать титул Царя Леса (Rex Nemorensis).

По общему мнению древних, этой роковой веткой была та самая Золотая ветвь, которую Эней по наущению Сибиллы сорвал перед тем, как предпринять опасное путешествие в страну мертвых. Бегство раба символизировало, по преданию, бегство Ореста, а его поединок со жрецом был отголоском человеческих жертвоприношений, когда-то приносившихся Диане Таврической. Закон наследования по праву меча соблюдался вплоть до имперских времен. Среди прочих выходок Калигулы

---------------------------------------

Калигула Гай Юлий Цезарь (12—41) — римский император

была такая: решив, что жрец Неми оставался на своем посту слишком долго, он нанял для его убийства дюжего головореза. Кроме того, греческий путешественник, посетивший Италию в эпоху Антонинов (I—II-вв.), писал, что наследование титула жреца по-прежнему добывается победой в поединке.

Основные черты культа Дианы в Неми еще подлежат выявлению. Из обнаруженных там остатков жертвоприношений явствует, что древние считали ее, во-первых, охотницей, во-вторых, благословляющей людей потомством, в-третьих, дарующей женщинам легкие роды. Огонь, по-видимому, играл в ее культе особо важную роль. Во время ежегодного праздника, посвященного Диане и приходившегося на самое жаркое время года (13 августа), ее роща озарялась светом многочисленных факелов, ярко-красный отблеск которых ложился на поверхности озера. В этот день по всей Италии у каждого домашнего очага свершались священные обряды. Сама богиня изображена на найденных в пределах святилища бронзовых статуэтках держащей факел в поднятой правой руке. Выполняя данные обеты, женщины, молитвы которых были услышаны Дианой, приходили в святилище украшенные венками, с зажженными факелами. Неизвестный римлянин зажег неугасимую лампаду в небольшой гробнице в Неми ао здравие императора Клавдия и его семьи. Найденные в роще светильники из обожженной глины, возможно, служили той же цели в отношении простых смертных. Если это так, то аналогия между этим обычаем и обычаем католиков ставить освященные свечи в церквах очевидна. Кроме того, титул Весты, носимый Дианой Немийской, явно свидетельствует о том, что в ее святилище постоянно поддерживался священный огонь. Большой, круглой формы фундамент в северо-восточном приделе храма, приподнятый на три ступени и сохранивший следы мозаики, служил, вероятно, основанием круглого храма Дианы-Весты, аналогичного храму Весты на Форуме. По всей вероятности, священный огонь поддерживался здесь девственными весталками; на месте Немий-ского храма была найдена статуя весталки из обожженной глины. Кроме того, обычай поклонения неугасимому огню, поддерживаемому девами-весталками, был распространен в Лации с древнейших времен. Во время ежегодного празднества в честь богини увенчивали венками охотничьих собак и не трогали диких зверей. Молодые люди совершали в ее честь очистительные обряды. Приносилось вино и устраивалось пиршество из мяса козлят, горячих лепешек, подаваемых на листьях, и яблок, сорванных вместе с ветками.

Но в роще близ Неми Диана царила не одна. Ее святилище разделяли с ней два божества более низкого ранга. Одним из них была Эгерия, нимфа светлой речки, которая, разбиваясь в брызги о базальтовые скалы, ниспадала изящным каскадом в озеро неподалеку от местечка Ле-Моле (названного так потому, что там теперь находятся мельницы деревни Неми). Журчание бегущего по гальке потока упоминается Овидием, который, по его собственному признанию, часто пил из него воду. Беременные женщины приносили жертвы Эгерии, потому что, подобно Диане, она считалась способной даровать легкие роды. Бытовало предание, что эта нимфа была женой или возлюбленной мудрого царя Нумы и что плодом его общения с этой богиней были данные им римлянам законы. Плутарх сравнивает это предание с другими рассказами о любви богинь к смертным, такими, как любовь Кибелы и Луны к прекрасным юношам Аттису и Эндимиону.

По другим источникам, местом свиданий влюбленных были не Немийские леса, а роща неподалеку от грота у Капенски.ч ворот близ Рима, где из темной пещеры бил еще один святой источник, посвященный Эгерии. Ежедневно римские весталки брали из этого источника воду для мытья храма Весты, перенося ее на голове в глиняном кувшине. Во времена Ювенала грот был выложен мрамором, и это освященное место осквернялось группами бедных иудеев, которые, как цыгане, вынуждены были располагаться на ночлег в роще. Можно предположить, что поток, впадающий в озеро Неми,— это и была первоначально сама Эгерия и что, когда первые поселенцы пришли с Альбанских холмов на берега Тибра, они принесли с собой культ этой нимфы и нашли для нее новое жилище в роще за ворогами Рима. Остатки купален, обнаруженные на земле святилища, и множество слепков различных частей человеческого тела, сделанных из обожженной глины, наводят на мысль о том, что вода источника Эгерии использовалась для лечения больных. В соответствии с обычаем, который до сих пор соблюдался во многих частях Европы, больные в знак надежды на исцеление или благодарности посвящали богине слепки больных частей тела. Уверяют, что источник поныне сохранил свои лечебные свойства.

Другим немийским божеством более низкого ранга был Вирбий. Предание гласит, что Вирбием был не кто иной, как юный греческий герой Ипполит, целомудренный и прекрасный. Он научился охотничьему искусству от кентавра Хирона и проводил целые дни, охотясь на диких зверей в чаще леса. Его единственной спутницей была девственная охотница — богиня Артемида (греческий двойник Дианы). Возгордясь своей божественной спутницей, он с презрением отвергал любовь смертных женщин, и это его погубило. Уязвленная его презрением к любви, Афродита возбудила любовь к Ипполиту в его мачехе Федре. Когда Ипполит отверг безнравственные ухаживания мачехи, она оклеветала его перед его отцом Тезеем. Поверив в клевету, Тезей обратился к своему отцу Посейдону с мольбой об отмщении. И когда Ипполит мчался на колеснице по берегу Саронического залива, морской бог выгнал на поверхность воды свирепого быка. Испуганные лошади понесли, и выброшенный из колесницы Ипполит нашел смерть под их копытами. Но из любви к Ипполиту Диана упросила лекаря Эскулапа возвратить прекрасного юношу-охотника к жизни при помощи целебных трав. Разгневанный тем, что смертный муж вышел из врат смерти, Юпитер низверг врача в Аид.

-----------------------------------------

Здесь автор опять смешивает имена греческих и римских богов: Диана — надо Артемида, Эскулап — надо Асклешш, Юпитер — надо Зевс.

Все же Диана-сумела скрыть своего любимца от глаз разъяренного бога густым облаком, изменила его черты, заставила выглядеть старше, а затем перенесла к лесистым немийским ложбинам, вверив его заботам нимфы Эгерии. Безвестный и одинокий, жил он в глубине италийского леса под именем Вирбия. Он правил там как царь и посвятил рощу Диане. У него был прекрасный сын, тоже Вирбий, который, не устрашившись участи отца, погнал упряжку горячих скакунов, чтобы примкнуть к латинянам в войне против Энея и троянцев.

Вирбию поклонялись не только в Неми, но и в других местах: имеются сведения о том, что в Кампаньи у Вирбия был даже свой жрец. В Арицийскую рощу и святилище не допускались лошади, так как они погубили Ипполита. К его статуе запрещалось прикасаться. Некоторые полагали, что Ипполит— олицетворение солнца. «Но верно то,— утверждает Сер-вий,—что он был божеством, связанным с Дианой столь же тесными узами, как Аттис — с Матерью Богов, Эриктоний — с Минервой, а Адонис — с Венерой». Какого же рода были эти узы? Для начала заметим, что па всем протяжении своего длинного и извилистого пути этот мифический персонаж проявил поразительную живучесть. Едва ли можно усомниться в том, что Ипполит, святой римского календаря, которого несут лошади и который находит смерть 13 августа, в день празднества Дианы, есть не кто иной, как гот же греческий герой. Дважды найдя смерть в качестве язычника, он счастливо воскрес в ипостаси христианского святого.

Для того чтобы убедиться в том, что предания, объясняющие происхождение культа Дианы Немийской, не историчны, нет нужды в скрупулезном доказательстве. Они явно принадлежат к разряду распространенных мифов, которые измышляются с целью объяснить происхождение того или иного религиозного культа. Причем это делается с помощью реального или воображаемого сходства, которое позволяет возвести его к какому-то иностранному культу. Действительно, немийские мифы явно не вяжутся друг с другом, потому что учреждение культа возводится то к Оресту, то к Ипполиту (в зависимости от того, какая черта его объясняется). Подлинная ценность этих преданий заключается в том, что они наглядно иллюстрируют сущность данного культа. Кроме того, они косвенно свидетельствуют в пользу почтенного возраста культа, показывая, что он уходит своими корнями в туман мифической древности. В этом отношении немийские легенды более достойны доверия, чем псевдоисторическое предание, подкрепленное авторитетом Ка-тона Старшего, согласно которому священная роща была посвящена Диане неким латинским диктатором Бебием (или Ле-вием) из Тускулума от лица народов Тускулума, Ариций, Ла-нувиума, Лаурентума, Коры, Тибура, Помеции и Ардеи.

Это предание говорит в пользу большой древности святилища, так как его основание датируется временем до 495 года до пашей эры, то есть года, когда Помеция была разграблена римлянами и исчезла с лица земли. Но мы не можем допустнть, чтобы столь варварский институт, как наследование жречества в Ариций, был намерения учрежден союзом цивилизованных городов, каковыми, без сомнения, являлись города Лациума. Оно, должно быть, передавалось по наследству с незапамятных времен, когда доисторическая Италия еще находилась в состоянии дикости. Правдивость этого предания ставит под сомнение другое предание, которое приписывает заслугу основания святилища Манию Эгерию, которому обязана своим существованием поговорка «В Ариций много Ма-ниев». Некоторые авторы объясняют эту поговорку ссылкой на то, что Маний Эгерии был предком древнего и славного рода, тогда как другие полагают, что ее смысл сводится к тому, что в Ариций много уродливых, некрасивых людей. Они производят имя Маний от слова mania, что значит «бука», или пугало, для детей. Один римский сатирик использовал имя Маний как синоним нищих, которые валяются на склонах Ариций-ских холмов в ожидании паломников. Подозрение возбуждает и это расхождение мнений, и противоречие между Манием Эгерием и Эгерием Левием из Тускулума, и сходство обоих имен с именем мифической Эгерии. Однако переданное Като-ном предание является слишком обстоятельным, а его поручитель — слишком почтенным, чтобы отвергнуть его как пустой вымысел. Лучше предположить, что оно относится к древней перестройке или реставрации святилища, которая была произведена союзными государствами. В любом случае оно свидетельствует в пользу того, что роща Дианы издавна была местом общего поклонения многих древнейших городов Лациума, если не всей Латинской конфедерации.

Артемида и Ипполит. Как мы видим, предания об Оресте и Ипполите, не обладая исторической ценностью, тем не менее не лишены смысла вообще, поскольку они помогают лучше уяснить себе происхождение немийского культа путем его сравнения с культом и мифами других святилищ. Возникает вопрос: почему для объяснения Вирбия и Царя Леса авторы этих легенд обращаются к Оресту и Ипполиту? В отношении Ореста все ясно. Вместе с Дианой Таврической, которую можно умилостивить только человеческой кровью, он понадобился для того, чтобы объяснить кровавое правило наследования жречества в Ариций. В случае с Ипполитом не все так ясно. В истории его гибели можно без труда усмотреть причину запрета вводить лошадей в священную рощу Дианы. Но самого по себе этого едва ли достаточно для объяснения идентификации Ипполита с Вирбием. Поэтому надо глубже рассмотреть культ и миф об Ипполите.

В Трезепе Ипполиту было посвящено знаменитое святилище, расположенное на берегу прекрасной, почти закрытой бухты, где ныне плодородная прибрежная полоса у подножия морщинистых гор покрыта апельсиновыми и лимонными рощами, а также и высокими кипарисами, поднимающимися, подобно темным шпилям, надсадами Гесперид. На противоположной стороне прозрачной голубой бухты возвышается священный остров Посейдона, и вершины его холмов покрывают темно-зеленые сосны. Таково месторасположение святилища Ипполита. Внутри находился храм со статуей героя. Служба в нем лежала на жреце, удерживавшем за собой эту должность пожизненно. Каждый год в честь героя справлялся праздник с жертвоприношениями, и его безвременная кончина оплакивалась траурным, скорбным пением девушек. Перед вступлением в брак юноши и девушки оставляли в храме пряди своих волос. В Трезене находилась также гробница Ипполита, но жители не показали бы вам ее. Можно с большой долей вероятности предположить, что в лице прекрасного Ипполита, возлюбленного Артемиды, погибшего во цвете лет и ежегодно оплакиваемого молодыми девушками, мы имеем одного из смертных любовников богини, играющих столь заметную роль в религиях древности (самый типичный их представитель — Адонис). Соперничество Артемиды и Федры из-за привязанности Ипполита, как было сказано, воспроизводит соперничество Афродиты и Прозерпины из-за любви Адониса; ведь Федра — это двойник Афродиты. Эта теория отдает справедливость как Ипполиту, так и Артемиде. Первоначально Артемида была великой богиней плодородия, а по закону ранних религий оплодотворяющая природу и сама должна быть плодородной, а для этого она должна обязательно иметь при себе супруга.

Согласно нашей гипотезе, Ипполит считался в Трезене супругом Артемиды. Назначением же срезанных прядей волос, преподносимых Ипполиту трезенскими юношами и девушками перед вступлением в брак, было содействовать укреплению союза с богиней для увеличения плодородия земли, скота и людей. Этот взгляд находит подтверждение: в трезенском святилище Ипполита совершалось поклонение двум божествам женского пола — Дании и Ауксезии, связь которых с плодородием неоспорима. Когда Эпидавр страдал от голода, его жители, подчиняясь указанию оракула, вырезали из священного оливкового дерева и водружали изображения Дамии и Ауксезии, после чего земля снова приносила плоды. Более того, в самом Трезене — а возможно, в святилище Ипполита — в честь этих девушек, как называли их трезенцы, устраивался любопытный праздник с бросанием камней. Легко показать, что подобного рода обычаи практиковались во многих странах с целью получить хороший урожай. Что же касается истории трагической гибели юного Ипполита, то мы можем проследить многочисленные ее аналогии с подобными же историями о красивых смертных юношах, которые заплатили жизнью за краткое наслаждение любовью бессмертных богинь. Эти несчастные, вероятно, не всегда были мифическими персонажами, и предания, которые видели в пурпурном цветке фиалки, в алом пятнышке на анемоне и в малиновом румянце розы пролитую ими кровь, были не просто поэтическими аллегориями юности и красоты, скоротечной, как летние цветы. В них содержалась более глубокая философия соотношения жизни человека и жизни природы, мрачная философия, которая породила не менее мрачную практику. В дальнейшем мы узнаем, какова была эта философия и эта практика.

Резюме. Теперь нам ясно, почему древние отождествили Ипполита, супруга Артемиды, с Вирбием, который по мнению Сервия, относился к Диане так же, как Адонис — к Венере и Аттис — к Матери Богов. Ведь подобно Артемиде, Диана была богиней плодородия вообще и деторождения в частности и в этом качестве, как и ее греческий двойник, нуждалась в партнере мужского пола. Таким партнером, если верить Сервию, и был Вирбий — основатель священной рощи и первый немий-ский царь. Вирбий явился мифическим предшественником или прототипом жрецов, которые служили Диане под названием Царей Леса и, как и он, умирали насильственной смертью. Поэтому естественно предположить, что они находились с богиней рощи в тех же отношениях, что и Вирбий,— короче говоря, смертный Царь Леса имел своей царицей саму Лесную Диану. Если охраняемое им ценой жизни дерево служило воплощением Дианы (что представляется вероятным), жрец мог поклоняться ей не просто как богине, но и обнимать ее как супругу. В таком допущении по крайней мере нет ничего абсурдного. Даже в эпоху Плиния один благородный римлянин именно так обращался с прекрасной березой в другой священной роще Дианы на Альбанских холмах. Он обнимал и целовал ее, лежал в ее тени и поливал вином ее ствол. Этот римлянин явно принимал дерево за богиню. Обычай вступления в брак с деревьями до сих пор практикуется мужчинами и женщинами в Индии и других восточных странах. Почему же он не мог иметь места в Древнем Лациуме?

Из приведенных примеров можно заключить, что культ Дианы в священной Немийской роще имел большое значение и уходил своими корнями в незапамятную древность; что Диана почиталась как богиня лесов и диких зверей, а возможно, также домашнего скота и плодов; что древние верили в то, что она дарует мужчинам и женщинам потомство и помогает матерям рожать; что священный огонь Дианы, поддерживаемый целомудренными весталками, постоянно горел в круглом храме святилища; что с ней ассоциировалась водная нимфа Эгерия, которая выполняла одну из функций Дианы (помощь женщинам при родовых схватках) и которая, по народной легенде, сочеталась в священной роще браком с древним римским царем; что Диана Лесная имела спутника мужского пола по имени Вирбий, который относился к ней, как Адонис — к Венере и Аттис — к Кибеле; и, наконец, что в историческое время мифический Вирбий был представлен жрецами, Царями Леса. Они погибали от меча своих преемников, и жизнь их была связана со священным деревом в роще. Жрец был гарантирован от нападения лишь до тех пор, пока дерево оставалось нетронутым.

Эти выводы сами по себе, конечно, недостаточны для объяснения правила преемства звания Арицийского жреца. Но, быть может, привлечение более широкого круга данных убедит нас, что они содержат в зародыше.решение проблемы. Пустимся же в путешествие по морю фактов. Оно будет долгим и утомительным, но вместе с тем в нем будет очарование познавательного путешествия, во время которого мы посетим множество странных чужеземных народов с еще более странными обычаями. Снимемся же с якоря, ныюлним паруса ветром и покинем на время побережье Италии


АЛИСТЕР КРОУЛИ

Глава XVIII

ОПАСНОСТИ, УГРОЖАЮЩИЕ ДУШЕ

Душа как маленький человек. Из вышеприведенных примеров явствует, что отправление должности священного царя или жреца нередко опутано сетью обременительных ограничений и табу. Основной их целью является сохранение жизни божественного человека на благо его народа. Каким же образом соблюдение запретов приводит к этой цели? Для понимания этого нужно знать природу опасности, которая угрожает жизни царя и для предохранения от которой изобретены курьезные ограничения. Нужно спросить, что дикарь понимает под смертью? Каким причинам он ее приписывает? И каким путем считает возможным от нее оградиться?

Дикарь объясняет стихийные силы природы действиями живых существ, присутствующих в них или стоящих за. ними; так же он объясняет и явления самой жизни. Если животное живет и двигается, это, полагает он, происходит только потому, что внутри его сидит человек или зверек, который им движет. Этот зверек в животном, этот человек внутри человека есть душа. Деятельность животного или человека объясняется присутствием этой души, а его успокоение во сне или в смерти объясняется ее отсутствием; сон или транс представляют собой временное, а смерть — постоянное отсутствие души. Так как смерть является постоянным отсутствием души, предохраниться от нее можно, либо закрыв душе выход из тела, либо, если она его покинула, добившись ее возвращения. Меры предосторожности, принимаемые дикарями для достижения одной из этих целей, выступают в виде запретов, или табу, являющихся не чем иным, как правилами, предназначенными достигнуть постоянного присутствия или возвращения души. Короче говоря, они стоят на страже жизни. Проиллюстрируем эти общие положения конкретными примерами.

Обращаясь к австралийским аборигенам, один европейский миссионер сказал: «Я не один, как вы думаете, а двое». На это они рассмеялись. «Вы можете смеяться сколько вам угод-- продолжал миссионер,— я говорю, что являюсь двумя в одном. Одно — это большое тело, которое вы видите; а внутри его есть другое, невидимое маленькое тело. Большое тело уми-ет, и его хоронят, а маленькое тело после его смерти уле-ает». На это один из аборигенов ответил: «О, и нас тоже двое, в .нашей груди есть маленькое тело». На вопрос, куда маленькое тело ушло после смерти, некоторые ответили: оно ушло за кусты, другие — оно ушло в море, а третьи сказали, что не знают. Индейцы-гуроны считают, что у души есть голова, тело, руки и ноги, короче, что она является уменьшенным подобием самого человека. У эскимосов бытует верование, согласно которому «душа обладает такой же формой, как и тело, частью которого она является, только более тонкой и воздушной природы». Согласно верованиям индейцев-нутка, душа имеет вид крошечного человечка; его местонахождением служит макушка; пока она держится прямо, владелец его крепок и здоров; когда же она по какой-то причине выходит из вертикального положения, тот теряет сознание. Племена индейцев, живущие в нижнем течении реки Фрейзер, считают, что у человека есть четыре души; главная из них имеет форму человечка, а три другие являются ее тенями. Малайцы рассматривают человеческую душу как маленького человечка, величиной с большой палец, большей частью невидимого; по форме и по сложению он является копией человека, в чьем теле обитает. Человечек этот сделан из очень тонкой материи, не настолько, впрочем, неощутимой, чтобы при вхождении в материальный предмет не вызвать сдвига; он может быстро перелетать с места на место; во время сна, транса и в случае болезни он временно, а в случае смерти навсегда уходит из тела.

Сходство этого человечка с человеком, то есть души с телом, является полным; как есть полные и худые тела, так есть полные и худые души; как бывают тяжелые и легкие, длинные и короткие тела, так и души бывают тяжелыми и легкими, длинными и короткими. Обитатели острова Ниас верят, что каждого человека до рождения спрашивают, какой длины и какого веса душу ему хотелось бы иметь, и отмеривают ему душу подходящего веса и длины. Самая тяжелая из когда-либо выданных душ весит примерно 10 граммов. Длина человеческого тела соразмерна длине его души; умершие в детстве люди имеют низкорослые души. На островах Фиджи представление о душе как о крошечном человечке находит выражение в обычаях, соблюдаемых на похоронах вождя племени накело. Когда вождь умирает, наследственные плакальщики-мужчины обращаются к смазанному маслом и покрытому татуировкой телу со словами: «Поднимись, вождь, и пойдем. Над страной уже взошел день». Потом они несут тело к реке, откуда дух-паромщик переправляет через поток души накело. Провожая вождя в последний путь, они прикрывают его тело огромными веерами, объясняя это тем, что «душа его пока еще только младенец». Народности Пенджаба, покрывающие свое тело татуировкой, верят, что после смерти их души —• «миниатюрный мужчина или женщина» в телесной оболочке, покрытой татуировкой с тем же рисунком, который украшал тело при жизни,— вознесутся на небо. Но в дальнейшем мы убедимся, что иногда душа облекается не только в человеческую, но и в животную форму.

Уход и вызывание души. Как правило считается, что душа <идает тело через отверстия, чаще всего через рот или через , Поэтому на острове Целебес к носу, пупку и ногам JbHoro иногда прицепляют рыболовные крючки, чтобы душа его при попытке бегства попадала на крючок и осталась с человеком. Один член племени турик с реки Барам (остров Борнео) не желал расстаться с крючковидными камнями, так как по его утверждению, они прицепляли его душу к телу и таким образом не давали духовной его части отделиться от телесной Приморские даяки считают, что пальцы колдуна или шамана должны быть снабжены рыболовными крючками, которыми он в момент отлета человеческой души будет захватывать и возвращать ее в тело больного. Крючки могут быть использованы для ловли душ как друзей, так и врагов. Руководствуясь этим принципом, охотники за головами на острове Борнео вешают рядом с черепами убитых ими врагов деревянные крючья в уверенности, что это поможет им в предстоящих набегах добыть новые головы. Одним из инструментов, которыми пользуется знахарь племени гайда, является полая кость, в которую он закупоривает отлетающие души, с тем чтобы потом возвратить их владельцам. Когда в присутствии индуса кто-нибудь зевает, тот щелкает пальцами, чтобы помешать душе выйти через открытый рот. Жители Маркизских островов зажимают рот и нос умирающего, чтобы сохранить его в живых и не дать ускользнуть его душе; сообщают, что так же поступают жители Новой Каледонии. С той же целью багобо на Филиппинских островах надевают на кисти и лодыжки больных латунные кольца. Индейцы-итонама из Южной Америки запечатывают глаза, рот и нос умирающего, чтобы его душа не вышла наружу и не увлекла за собой другие души. По той же причине островитяне Ниаса, которым внушают страх души недавно умерших людей — они отождествляют душу с дыханием,— стремятся заточить дух в его земной оболочке; для этого они, например, затыкают нос и связывают челюсти трупа. Прежде чем оставить труп, австралийские аборигены племени вакельбура закладывали ему в уши горячие уголья, чтобы удержать дух в теле до тех пор, пока живые не удалятся на достаточное расстояние и их нельзя будет настичь. Чтобы душа женщины не выскользнула во время родов, сиделка на юге острова Целебес возможно туже завязывает вокруг тела роженицы повязку. Тот же обычай соблюдают минангкабау на острове Суматра: моток ниток или веревку обматывают вокруг талии роженицы, так что душа, которая во время родов стремится выскочить, находит выход закрытым. Альфуры на Целебесе перед началом родов, чтобы душа младенца при рождении не выскользнула и не потерялась, стараются затк-нУть все отверстия в доме, даже замочную скважину, тре-Щины и щели в стенах. В то же время затыкают рты всем животным внутри и вне дома из опасения, чтобы ни одно из них не проглотило душу ребенка. По той же причине все присутствующие в доме люди, включая роженицу, обязаны во время родов держать свои рты закрытыми. На вопрос, почему они не закрывают и свои носы, альфуры ответили, что через ноздри воздух втягивается и выпускается и душа будет вытолкнута наружу до того, как успеет там поселиться. Простонародные выражения в языках цивилизованных наций, такие, как «держать сердце во рту» или «иметь душу на губах или в носу», показывают, насколько естественной является мысль о том, что жизнь (или душа) может выскользнуть через рот или через ноздри.

Часто душа представляется птицей, готовой улететь. Такое представление, вероятно, оставило следы в большинстве языков и продолжает сохраняться в качестве поэтической метафоры. Множеством странных способов это представление о душе-птице проявляется у малайцев. Если душа готова взлететь птицей, можно воспользоваться рисом как приманкой, чтобы либо помешать ей улететь, либо возвратить из опасного полета. Например, на острове Ява, когда ребенка впервые ставят на землю — этот момент кажется первобытным людям особенно опасным,— его помещают в клетку для кур, и мать начинает кудахтаньем созывать цыплят. Когда в Синтанге (округ на острове Борнео) кто-либо — будь то мужчина, женщина или ребенок — падает с дерева и его приносят домой, жена или другая родственница с максимальной поспешностью прибегает на место происшествия и, разбрасывая там выкрашенный в желтый цвет рис, приговаривает: «Кудах, кудах, душа! Такой-то снова у себя в доме. Кудах, кудах, душа!» После этого она собирает рис в корзинку, приносит ее пострадавшему и, роняя зерна ему на голову, повторяет: «Кудах! Кудах! Кудах! Душа!» Делается это, очевидно, с целью вернуть птичку-душу на свое место в голову владельца.

Считается, что душа погруженного в сон человека на самом деле вылетает из тела и посещает те места, видит тех людей и совершает те действия, которые видит спящий. Например, когда бразильский или гвианский индеец пробуждается от глубокого сна, он твердо убежден, что душа его взаправду охотилась, ловила рыбу, рубила деревья или делала еще что-то привидившееся ему, в то время как тело в неподвижности лежало в гамаке. Целое селение индейцев-бороро пришло в панику и чуть не покинуло место своего обитания из-за того, что кому-то приснилось, будто к ним украдкой приближаются враги. Один индеец племени макуши был слаб здоровьем, и ему привиделось во сне, что хозяин заставил его волоком поднять каноэ через каскад крутых водопадов. Следующим утром индеец горько упрекал хозяина в бессердечии к бедному больному, которому всю ночь пришлось тяжело работать. Индейцы Гран-Чако часто рассказывают самые невероятные истории и выдают их за сущую правду. Поэтому несведущие европейцы утверждают, что эти индейцы —лгуны. На самом же деле индейцы глубоко убеждены в правдивости рассказываемого: ведь они не отличают сна от яви.

Отсутствие души во время сна чревато опасностями, поэтому если по какой-либо причине душа надолго оторвется от тела, человек, лишившись своего жизненного начала, умрет. У немцев бытует верование, согласно которому душа выскальзывает изо рта'спящего в виде белой мыши или птички; преградить птице или животному путь к возвращению — значит вызвать смерть спящего. Поэтому жители Трансильвании утверждают, что не следует позволять ребенку спать с открытым ртом; в противном случае душа его выскользнет в виде мыши, и ребенок никогда не проснется. Задержаться душа спящего человека может по ряду причин. Она может, к примеру, встретить душу другого спящего, и они подерутся. Если гвинейский, негр утром просыпается с ломотой в костях, ему кажется, что душа другого человека во сне поколотила его душу. Кроме того, душа может встретить душу недавно умершего человека, и та увлечет ее за собой. Поэтому туземцы на островах Ару не останутся в доме на ночь после того, как кому-то случится в нем умереть, так как считается, что душа умершего еще пребывает в доме, и они опасаются повстречаться с ней во сне. Далее, возвратиться в тело спящего человека душе может помешать несчастный случай или прямое насилие. Если во сне даяку привидится, что он упал в воду, ему кажется, что случай этот действительно приключился с его душой; он посылает за колдуном, который сеткой ловит душу в водоеме до тех пор, пока не поймает и не возвратит ее владельцу. Санталы рассказывают такой случай. Одному уснувшему человеку очень захотелось пить, и душа его в виде ящерицы покинула тело и вошла в кувшин с водой. Как раз в этот момент владелец кувшина прикрыл его крышкой; поэтому душа не смогла вернуться в тело, и человек умер. Пока друзья усопшего готовили его тело к сожжению, кто-то открыл кувшин, чтобы набрать в него воды. Тут ящерица выскользнула и возвратилась в тело, которое тотчас же ожило. Человек встал и спросил друзей, почему они плакали. Те сказали, что считали его мертвым и готовились сжечь его тело. Человек )бъяснил друзьям, что спустился в колодец за водой, но выбраться оттуда оказалось делом трудным и он только что вернулся. Тогда они все поняли.

Все первобытные народы соблюдают запрещение будить

пящего; ведь душа его отсутствует и может не успеть возвратиться, и человек, если он проснется без души, заболеет.

Если разбудить спящего абсолютно необходимо, делать это следует постепенно, чтобы у души было время вернуться. Житель одного из островов Фиджи (Матуку), на которого кто-то наступил во время сна, поднял истошный крик, умоляя свою душу вернуться. Ему как раз снилось, что он был далеко, на острове Тонга, и он пришел в большое беспокойство после неожиданного пробуждения на острове Матуку. Если бы ему не удалось побудить душу быстро пересечь море и вернуться в покинутое обиталище, ему грозила смерть. Туземец, вероятно, умер бы от страха, если бы его не успокоил оказавшийся под рукой миссионер.

Еще более опасно, по мнению примитивного человека, передвигать спящего или изменять его внешний облик: в таком случае по возвращении душа не сможет узнать тело, и человек умрет. У минангкабау строго запрещается пачкать лицо спящего черной краской или грязью; в противном случае отсутствующая душа может не пожелать выйти в изменившееся до неузнаваемости тело. Малайцы-патани воображают, что, если разрисовать лицо человека во время сна, отошедшая душа его не узнает и сон будет продолжаться до тех пор, пока с лица не смоют краску. В Бомбее изменить вид спящего, например раскрасить лицо в причудливые цвета или пририсовать усы женщине, считается равносильным убийству.

Но душа покидает тело не только во сне. Она может покинуть его и во время бодрствования, и тогда последует болезнь, безумие или смерть. Один австралийский абориген племени вурунджерри лежал при последнем издыхании из-за того, что его дух отделился от него. Знахарь пустился на поиски и поймал душу как раз в тот момент, когда она готовилась погрузиться в пурпур заката, место, где души входят в подземное царство и выходят из него. Знахарь возвратил пойманную душу, прикрыв ее полостью из меха опоссума, лег на умирающего и вложил в него душу; по прошествии некоторого времени тот ожил. Живущие в Бирме карены пребывают в постоянной тревоге за свои души; ведь если они выйдут из тел на волю, владельцы душ умрут. Когда у кого-то есть основания опасаться, что душа его готова совершить этот роковой шаг, для ее удержания или возвращения совершается обряд, в котором принимает участие вся семья. Приготовляется блюдо из мяса петуха и курицы, особого сорта риса и связки бананов. После этого глава семьи берет в руки сосуд, в котором толкут рис, и, трижды стукнув им по верху домашней лестницы, говорит: «Пррроо! Вернись, душа, не задерживайся там снаружи! На дожде ты вымокнешь. На солнце тебе будет жарко. Комары и пиявки будут кусать тебя, тигры — пожирать тебя, гром — сокрушать тебя. Пррроо! Вернись, душа! Тебе будет хорошо с нами. Ты ни в чем не будешь знать нужды. Приди и поешь под кровом, защищенная от ветра и бури». После этих слов семья приступает к принятию пищи. Обряд кончается тем, что все обматывают запястье правой руки веревкой, которую заговорил колдун. Лоло в юго-западной части Китая также верят, что душа при хронической болезни покидает тело.

--------------------------

Лоло — устаревшее название народа ицзу (носу, и).

В этом случае они устраивают нечто оде сложного молебствия; при этом душу называют по имени и заклинают вернуться с холмов, долин, рек, лесов, *олей и вообще отовсюду, где она может скитаться. Для того чтобы освежить уставшую от странствий душу, у двери выставляют чаши с водой, вином и рисом. По окончании обряда лоло обвязывают вокруг груди больного красную бечевку, чтобы привязать душу, и носят ее до тех пор, пока она не сгниет и не отпадет.

У некоторых конголезских племен бытует поверье, что, когда человек заболевает, его душа покидает тело и блуждает на просторе. Для поимки бродячего духа и его возвращения больному прибегают к услугам знахаря. Обычно знахарь объявляет, что успешно загнал душу на ветку дерева. После этого все жители собираются и в сопровождении знахаря отправляются к дереву, где сильнейшим мужчинам поручают сломать ветку, на которой, как предполагается, поселился дух больного. Они вносят ветку обратно в селение, показывая жестами, что ноша очень тяжела. Когда ветку приносят в хижину больного, он встает с ней рядом, и знахарь произносит заклинания, с помощью которых душа возвращается ее владельцу.

Батаки Суматры считают отлучение души из тела причиной иссыхания, болезни, великого ужаса и смерти. Сначала они пытаются заманить беглянку назад разбрасыванием рисовых зерен, как будто душа — курица. Затем обычно повторяют следующие фразы: «Вернись, дуща, где бы ты ни замешкалась: в горах, в лесу, или в долине. Смотри, я призываю тебя силой toetnba bras, яйцом курицы — раджи moelija, одиннадцатью целебными листьями. Не задерживайте ее, пусть идет она прямо сюда, не задерживайте ее ни в лесу, ни на горе, ни в долине. Чтобы этого не было! О, иди прямо домой,!» Когда однажды известный путешественник покидал селение кайанов, матери из боязни, как бы за ним не последовали души их детей, принесли ему доски, на которых они носили своих младенцев, и просили его помолиться о том, чтобы души детей возвратились на свои обычные доски, а не пошли за ним в далекую страну. К каждой доске была прикреплена веревка в виде петли, чтобы зацеплять бродячие души; каждый ребенок должен был рродеть в петлю большой палец, чтобы появилась уверенность, что крршечная душа не проскочит наружу.

В одной индийской сказке душа раджи входит в труп брах-лана, а душа горбуна-брахмана — в покинутое тело раджи. Горбун становится раджей, а раджа — брахманом. Но горбуна Удалось уговорить продемонстрировать свое искусство, переселившись в тело мертвого попуга,я, а раджа воспользовался этим для того, чтобы снова овладеть своим телом. Аналогичная «лакская легенда отличается лишь деталями. Правитель по неосмотрительности перенес свою душу в обезьяну, после чего визирь хитростью поместил свою душу в царственное тело и овладел женой правителя и царством, в то время как настоящий правитель томился при дворе в обличье обезьяны. Но однажды лжеправитель, бывший завзятым игроком, присутствовал на бое баранов, и случилось так, что баран, на которого он поставил деньги, пал мертвым. Все усилия оживить его оканчивались неудачей до тех пор, пока лжеправитель, влекомый инстинктом истинного спортсмена, не перенес свою душу в тело павшего барана и не возобновил схватку. Настоящий правитель в обличье обезьяны воспользовался случаем и, сохраняя присутствие духа, стрелой влетел в собственное* тело, которое опрометчиво освободил визирь. Так он снова стал самим собой, а самозванец в образе барана получил по заслугам. Греки также рассказывали, как душа некоего Гермотима из Клазомен нередко покидала пределы тела и блуждала вдалеке, а потом делилась с друзьями воспоминаниями об увиденном во время своих странствий. Но когда однажды душа путешествовала, враги Гермотима схватили покинутое тело и предали его огню.

Душа не всегда отлетает добровольно. С помощью привидений, демонов или колдунов душу можно извлечь из тела и против ее воли. Поэтому, когда похоронная процессия проходит мимо дома, карены привязывают детей к определенной части дома специальной веревкой; иначе души детей выйдут из своих тел и войдут в труп. Детей держат на привязи до тех пор, пока процессия не исчезнет из виду. Когда тело опущено в могилу, но еще не засыпано землей, каждый из стоящих рядом с могилой плакальщиков и друзей держит в одной руке расщепленный во всю длину ствол бамбука, а в другой — небольшую палку. Бамбуковые стволы опускают в могилу и, проводя палкой по желобам, указывают душе путь, которым та легко может выбраться. После того как могилу засыпают, бамбуковые трости вытаскивают, чтобы оказавшиеся в них души не были по оплошности засыпаны землей; уходя, люди уносят с собой бамбуковые трости, умоляя души последовать за ними. При возвращении с погребения каждый карей запасается тремя маленькими деревянными крючками и, приглашая душу последовать за ним, с небольшими перерывами совершает зацепляющее движение, а затем втыкает крючок в землю. Делается это с целью помешать душе живого остаться с душой мертвеца. У каро-батаков во время погребения колдунья размахивает палкой, чтобы отгонять души живых, потому что, если одной из них случится проскользнуть в могилу и быть погребенной, умрет и ее владелец.

На одном из островов Лойялти, острове Уса, душам умерших, видимо, приписывается способность похищать души живых. Когда кто-либо заболевал, знахарь в сопровождении большой толпы мужчин и женщин отправлялся на кладбище. Там мужчины принимались наигрывать на флейтах, а женщины — нежно насвистывать, чтобы приманить душу обратно. Через некоторое время они выстраивались и двигались по направлению к дому; игра на флейтах и насвистывание продолжались в течение всего пути: с их помощью увлекали назад заблудшую душу, нежно подталкивая ее раскрытыми ладонями. По приходе в жилище больного они громким голосом приказывали душе войти в тело.

Похищение души часто считается делом рук демонов. Китайцы, например, обыкновенно приписывают припадки и судороги действию неких злобных духов, которым доставляет удовольствие извлекать душу из человеческого тела. Духи, таким образом обходящиеся с детьми и младенцами, носят в Амое титулы «воинства небесного, галопом несущегося на конях» и «ученых, обитающих на полпути к небу». Когда ребенок корчится в судорогах, испуганная мать спешит взобраться на крышу дома и, размахивая бамбуковым шестом, к которому прикреплена одежда ребенка, выкрикивает несколько раз: «Ребенок мой по имени такой-то, вернись, возвратись домой!» В то же время другой обитатель дома колотит в гонг в надежде привлечь внимание заблудшего духа, который якобы узнает свою одежду и войдет в нее. Содержащую душу одежду надевают на ребенка (или кладут рядом с ним): если душу удалось заманить, ребенок непременно выздоровеет. Некоторые индейцы ловят потерянную душу человека в башмаки и, надевая их на ноги, возвращают душу в тело.

На Молуккских островах в случае болезни считается, что какой-то злой дух унес душу человека на дерево, в гору или на холм, где он обитает. После того как колдун обнаружил пристанище злого духа, друзья больного приносят туда приготовленный рис, фрукты, сырые яйца, курицу, цыпленка, одежду из шелка, золотые браслеты и пр. Выставив по порядку эти припасы, они обращаются к нему со следующей молитвой: «Мы пришли к тебе, о злой дух, и принесли в подарок эту пищу, одежду, золото и т. д. Возьми их и выпусти на волю душу больного, за которого мы молим. Пусть она возвратится в его тело и он выздоровеет». Затем они съедают немного пищи и в качестве выкупа за'душу больного отпускают на волю курицу. Оставляют они также сырые яйца, а шелковую одежду, золото и браслеты забирают с собой. Сразу же по возвращении домой они ставят плоскую чашу с подарками, которые они принесли обратно, в изголовье больного и говорят: «Теперь душа твоя свободна, ты будешь чувствовать себя хорошо и проживешь до седых волос».

Особенно опасаются демонов те, кто только что переселился в новое жилище. Поэтому на праздновании новоселья У альфуров из Минагасы на острове Целебес жрец, чтобы обезопасить души новоселов, совершает особый обряд: он вывешивает мешок на месте жертвоприношений, а затем зачитывает весь список богов. Список этот так велик, что его непрерывное чтение занимает всю ночь. Наутро он приносит в жертву богам яйцо и немного риса. Считается, что к этому времени все души собрались в мешок. Жрец берет мешок и, держа его над головой хозяина дома, говорит: «Вот здесь твоя душа. Завтра душа выходи вновь». То же самое проделывается с женой и другими домочадцами. У тех же альфуров есть такой способ возвращения души больного: они на ремне спускают чашу из окна и, как на удочку, ловят душу до тех пор, пока она не попадется в чашу и не будет поднята наверх. Когда жрец того же племени возвращает завернутую в кусок материи душу больному, впереди него идет девушка, держа в руках широкий лист определенной пальмы, и, как зонтиком, прикрывает им жреца и душу, чтобы в случае дождя они не намокли; за жрецом следует мужчина, размахивающий мечом для того, чтобы удержать другие души от попыток спасти плененный дух.

Иногда потерявшуюся душу возвращают в тело в видимой форме. Индейцы-селиш (штат Орегон) верят, что временное отделение души человека от тела не влечет за собой смерть и может даже пройти незамеченным для самого человека. Но потерявшуюся душу нужно быстро отыскать и вернуть владельцу, иначе он умрет. Имя потерявшего душу человека открывается во сне знахарю, и тот спешит сообщить больному об этой потере. Как правило, душу одновременно теряли несколько людей; все они обращались к знахарю с просьбой вернуть душу. На протяжении всей ночи потерявшие душу люди с пением и танцами бродят по деревне от хижины к хижине. На рассвете они входят в отдельную закрытую хижину, в которой совершенно темно. В крыше проделывается дырочка, и через нее знахарь пучком перьев сметает души — в виде обломков костей и тому подобного хлама — и складывает их в кусок циновки. Потом зажигают огонь, и при его свете знахарь рассортировывает души. Во-первых, он откладывает в сторону души умерших: таких обычно оказывается несколько штук. Стоит дать живому человеку душу мертвого, и он тут же умрет. Во-вторых, он отбирает души всех присутствующих и, рассадив их перед собой, берет душу каждого в виде обломка кости, дерева или раковины, кладет 'ее на голову владельца и с молитвами и судорогами хлопает по ней до тех пор, пока она не опустится в сердце и не займет свое место.

Извлекать души из тел или препятствовать их возвращению могут не только привидения и демоны, но и люди, в особенности колдуны. Если на островах Фиджи преступник отказывается признаться, вождь посылает за тюрбаном, который «захватывает душу мошенника». При виде этого тюрбана (даже при упоминании о нем) преступник обычно чистосердечно все выкладывает. В противном случае тюрбан обвивают вокруг его головы до тех пор, пока он не захватит душу; затем его аккуратно складывают и прибивают к корме каноэ вождя. Лишившись души, преступник зачахнет и умрет. Колдуны с острова Дэнжер обычно ставили на души ловушки. Делались ловушки из крепких веревок от 15 до 30 футов длиной; к ним со всех сторон приделывались петли разной величины, пригодные для душ разных размеров. Длинные петли ставились на толстые души, короткие — на тонкие. Когда человек, против которого колдуны имели зуб, заболевал, те устанавливали ловушки на душу рядом с его домом и подстерегали вылет его души. Если душа в виде птицы или насекомого попадалась в ловушку, человек неизбежно умирал. В некоторых частях Западной Африки колдуны ставят западни на души, которые покидают тело во время сна. Если удается поймать душу, они привязывают ее над огнем: по мере того как она сморщивается под действием огня, ее владелец чахнет. Делается это не из недоброжелательства по отношению к больному, колдуна не интересует то, чей дух попался в ловушку, и он охотно возвращает его владельцу за соответствующее вознаграждение. Некоторые колдуны содержат настоящие приюты для заблудших душ, и всякий, у кого потерялась или заблудилась душа, может за обычное вознаграждение получить в приюте душу. Никто не порицает содержателей таких частных приютов и ловцов проходящих душ; ведь это их ремесло, заниматься которым их побуждает отнюдь не грубая недоброжелательность. Но есть негодяи, которые из чистой злобы или ради выгоды ставят западни на души людей. Наживка скрывает ножи и острые крючья, находящиеся на дне горшка, которые либо тут же разрывают несчастную душу на части, либо, если ей удастся сбежать и возвратиться к владельцу, истерзают ее и нанесут вред ее здоровью. Мисс Кингсли знала одного крума-на, который стал очень беспокоиться о своей душе, потому что на протяжении нескольких ночей обонял во сне приятный запах копченых раков, приправленных красным перцем. Очевидно, какой-то недоброжелатель, вознамерившись нанести серьезный вред его телу или, скорее, его душе, поставил на его душу наживленную этим лакомством западню. В течение нескольких ночей он принимал величайшие предосторожности, чтобы во время сна его душа не вышла наружу. В знойные тропические ночи, обливаясь потом и сопя, он лежал под одеялом, заткнув платком нос и рот, чтобы не дать драгоценной душе выскользнуть наружу. На Гавайских островах были колдуны, которые ловили души живых людей, запирали их в тыквенные бутылки и отдавали людям на съедение. Сжимая плененные души в руках, они узнавали места, в которых тайком были похоронены люди.

Вероятно, нигде искусство умыкания человеческих душ не практиковалось столь ревностно и не достигало такого совершенства, как на Малайском полуострове. Колдуны там навязывают свою волю разными средствами и по разным мотивам. В одних случаях они стремятся погубить врага, в других завоевать любовь холодной или стыдливой красавицы. Возьмем в качестве примера любовные колдовские средства. Добиться того, чтобы душа желанной женщины потеряла рассудок, можно такими приемами. Когда на востоке багровая луна только что взошла над горизонтом, выйди из дому и при свете луны, положив большой палец правой ноги на большой палец левой, сложи в виде рупора правую руку и продекламируй следующие слова:

Ом. Я выпускаю стрелу, я выпускаю ее — и она затмевает луну,

Я выпускаю ее — и солнце уходит в туман,

Я выпускаю ее — и свет затемняется звезд.

Не целил я ни в звезду, ни в солнечный диск, ни в луну,

Целил ведь в стебель души милой мне дочери я

Такой-то и такой-то.

Клак! Клак! Душа такой-то, приди и погуляй со мной,

Приди и посиди со мной,

Приди, усни и раздели со мной подушку.

Клак! Клак! Душа.

Повтори это трижды и после каждого повтора подуй в сложенную рупором ладонь. Или можно поступить таким образом. Выходи в ночь полнолуния и две последующие ночи, садись на муравейник лицом к луне, воскуряй благовения и произнеси следующее заклинание:

Я принес лист бетеля тебе пожевать,

О, приложи к нему известь, Принц Жестокости,

Чтобы такая-то дочь Принца Безумия ее жевала,

Чтобы такая-то на восходе обезумела от любви ко мне,

Чтобы такая-то на закате обезумела от любви ко мне.

Как ты помнишь родителей, помни меня,

Как ты помнишь свой дом и родную лестницу, помни меня.

Когда грохочет гром, помни обо мне,

Когда свистит ветер, помни обо мне,

Когда идет дождь, помни обо мне,

Когда кричит петух, помни обо мне,

Когда рассказывает свою повесть дрозд, помни обо мне,

Когда ты смотришь на солнце, помни обо мне,

Когда ты смотришь на луну, помни обо мне,

Потому что в этой самой луне я.

Клак! Клак! Душа такой-то, приди ко мне.

Я не намерен отдавать тебе свою душу,

Так пусть придет ко мне твоя душа.

После этого каждую ночь семь раз помаши тюрбаном по направлению к луне. Приди домой и положи его под подушку, и, если собираешься надеть тюрбан днем, сжигай благовония, приговаривая: «На поясе своем я ношу не тюрбан, а душу такой-то».

Индейцы с реки Насс в Британской Колумбии верят, что врач может по ошибке проглотить душу больного. Собратья по профессии заставляют подозреваемого в таком поступке знахаря наклониться к больному; в это время один запускает пальцы в его горло, другой разминает знахарю ладонями живот а третий хлопает его по спине. Если после всего этого души в нём не оказывается и если та же процедура была безуспешно проделана над всеми остальными знахарями, то приходят к заключению, что душа должна находиться в ящике главного 1ахаря Несколько специалистов направляются к его дому и просят открыть ящик. После того как главный знахарь выложил все содержимое ящика на новую циновку, последователи Эскулапа берут его и держат за пятки, так что голова его уходит в отверстие пола. В этом положении ему моют голову и «всю оставшуюся от омовения воду выливают на голову больного». В этой воде, несомненно, находится утраченная

душа.

Душа как тень или отражение. Но не только перечисленные опасности тревожат дикаря. Часто он видит свою душу — или другую важную часть своего существа — в тени или в отражении, которые с необходимостью становятся для него источниками опасности. Ведь если тень растоптали, ударили или укололи, наносится ущерб личности ее владельца, а если ее отделили от него вовсе (в возможность чего он верит), человек умирает. На острове Ветар есть колдуны, которые могут сделать человека больным, пронзив его тень копьем или разрубив мечом. После того как Шанкара разгромил буддистов в Индии, он, по преданию, предпринял путешествие в Непал, где вступил в спор с Великим ламой. В доказательство своих сверхъестественных способностей Шанкара взмыл в воздух. Но пока тот парил, Великий лама, заметив, что тень его извивается и колеблется на земле, пронзил ее ножом. Шанкара упал и свернул себе шею.

Некоторые камни на Банксовых островах имеют поразительную форму; они известны под названием пожирающих привидений, потому что в них якобы обитают могущественные и опасные привидения. Если на один из этих камней упадет человеческая тень, привидение вытянет из него душу, и человек умрет. Поэтому такие камни устанавливают перед домами для охраны. Гонец, которого посылает домой отсутствующий хозяин, должен назвать имя пославшего, чтобы сторожевой дух в камне не вообразил, что он пришел со злым намерением, и не причинил ему вреда. Когда на похоронах в Китае наступает время закрывать крышку гроба, большинство присутствующих, за исключением ближайших родственников, отступают на несколько шагов или даже выходят в другую комнату, так как бытует поверье, согласно которому человек, если его тень забили в гроб, подвергает опасности свое здоровье. А когда приходит срок опускать гроб в могилу, большая часть присутствующих удаляется на некоторое расстояние, чтобы тени не попали в могилу и это не нанесло их владельцам вред. Гадатель-геомант со своими помощниками стоит на той стороне могилы, которая защищена от солнца, а могильщики и носильщики гроба крепко держат свои тени, обвязываясь вокруг талии матерчатой лентой. С помощью поражения тени ущерб может быть нанесен не только людям, но и животным. Есть верование, согласно которому маленькая улитка в известняковых горах Перака через тень всасывает кровь скота; поэтому скот теряет в весе и нередко падает от потери крови. Древние полагали, что, если на тень человека наступит аравийская гиена, он лишится дара речи и движения; если собака, стоя в лунную ночь на крыше, отбросит на землю тень и на нее наступит гиена, собака упадет на землю.

Если тень является жизненно важной частью человека или животного, то ее прикосновение при некоторых обстоятельствах может быть столь же опасно, как и соприкосновение с телом того или другого. Поэтому дикарь берет себе за правило избегать тени определенного рода лиц, которых он почему-либо считает опасными. К последним он, как правило, причисляет плакальщиков вообще, женщин и свою тещу в особенности. Индейцы-шусвап верят, что стоит тени плакальщика упасть на человека, и тот заболевает. При инициации в племени австралийских аборигенов курнаи (Виктория) юношей предостерегают от того, чтобы на них не попала тень женщины, так как от этого они станут тощими, ленивыми и глупыми. Рассказывают, что один австралийский абориген едва не умер от страха, когда узнал, что во время сна под деревом на его ноги упала тень тещи. Суеверный страх, с которым дикарь относится к теще,— один из наиболее известных антропологических фактов. У племен юин (Новый Южный Уэльс) на всякое общение мужчины о матерью жены накладывался строгий запрет. Он не смел посмотреть на нее и даже в ее сторону. Если тень мужа случайно падала на его тещу, это служило основанием для развода. В таком случае муж должен был оставить жену, и она возвращалась к своим родителям. Воображение жителей Новой Британии не может даже представить себе размах бедствий, которые не замедлят обрушиться, если мужчина случайно заговорит с матерью своей жены; такому человеку, вероятно, не останется ничего лучшего, как покончить жизнь самоубийством. Самая торжественная клятва у туземцев Новой Британии звучит так: «Если я лгу, сэр, пусть мне доведется пожать руку собственной теще».

Там, где тень считается столь тесно связанной с жизнью человека, утрата ее влечет за собой болезнь или смерть. К ее убыванию относятся со страхом и опасением; ведь это предвещает упадок жизненной силы ее владельца. Ж двух экваториальных островах: Амбоине и Улиасе, где в полдень предметы очень мало или совсем не отбрасывают тени, жители придерживаются правила в полдень не выходить из дому, так как воображают, что в противном случае они потеряют тень своей души. Островитяне Мангаиа рассказывают о могучем воине Тукайтаве, чья мощь слабела и таяла вместе с длиной его тени. Утром, когда он отбрасывал самую длинную тень, наибольшей была и его сила, но по мере уменьшения тени к юлудню шла на убыль и сила, пока в полдень не достигала своей низшей точки; затем сила возвращалась по мере того, как после полудня удлинялась тень. Некий герой раскрыл секрет силы Тукайтавы и в полдень убил его. Дикари-бесиси (Малайский полуостров) опасаются хоронить мертвых в полдень, потому что им кажется, что укороченность их тени в это время дня соответственно сократит их жизнь.

Эквивалентность тени жизни души нигде, вероятно, не находит более явного проявления, нежели в обычаях, которые до настоящего времени соблюдаются в Юго-Восточной Европе. Когда в современной Греции закладывается фундамент нового здания, обычай предписывает зарезать петуха, барана или ягненка и окропить их кровью краеугольный камень, под которым затем и хоронят животное. Цель этого жертвоприношения — придать зданию крепость и устойчивость. Иногда вместо того, чтобы убить животное, строитель подманивает к краеугольному камню человека, тайком снимает мерку с его тела, какой-нибудь части тела или с его тени и зарывает ее под камнем; или он кладет краеугольный камень на тень человека. Считается, что такой человек на протяжении года умрет. Румыны, жители Трансильвании, полагают, что тот, чью тень замуровали подобным образом, умрет в течение сорока дней. Так что люди, проходящие мимо строящегося здания, могут услышать предостерегающий окрик: «Берегись, чтобы они не взяли твоей тени!» Существовали даже торговцы тенями, чье ремесло заключалось в поставке архитекторам теней, необходимых для придания прочности стенам. В таких случаях снятая с тени мерка рассматривалась как эквивалент самой тени, и зарыть ее значило зарыть жизнь или душу человека, который, лишившись ее, должен умереть. Этот обычай пришел, таким образом, на смену древней практике замуровывания живого человека в стену или под краеугольным камнем нового строения с целью придать ему прочность и долговечность, точнее, для того, чтобы разгневанный дух посещал это место и охранял его от вторжения врагов.

Одни народы верят, что душа человека пребывает в его тени, другие считают, что она пребывает в его отражении в воде или в зеркале. Например, «андаманцы считают душами не тени, а отражение (в любом зеркале)». Когда туземцы моту-моту (Новая Гвинея) впервые увидели свое отражение в зеркале, они решили, что это отражение и есть их душа. В Новой Каледонии старики верят, что отражение человека в воде или в зеркале является его душой, а люди помоложе, обученные католическими священниками, утверждают, что отражение является не более как отражением, вроде отражения пальмы в воде. Душа-отражение, будучи внешней по отношению к чело-Веку, подвержена почти тем же опасностям, что и душа-тень. Зулус не станет смотреть в глубокую заводь, потому что, как ему чудится, в ней скрывается чудище, которое может унести его отражение, и тогда он пропал. Басуто утверждают, что крокодилы обладают способностью умерщвлять человека, увлекая под воду его отражение. Когда кто-то из басутов скоропостижно и без видимой причины умирает, его родственники заявляют, что это, должно быть, крокодил взял его отражение, когда он переходил через реку. На острове Сэддл в Меланезии есть заводь, «посмотрев в которую человек умирает; через отражение в воде его жизнью завладевает злобный дух».

Теперь мы понимаем, почему в Древней Индии и в Древней Греции существовало правило не смотреть на свое отражение в воде и почему, если человек увидел во сне свое отражение, греки считали это предзнаменованием смерти. Они боялись, что водные духи утащат отражение или душу под воду, оставив человека погибать. Таково же, возможно, было происхождение классического мифа о прекрасном Нарциссе, который зачах и умер из-за того, что увидел в воде свое отражение.

Теперь мы, кроме того, можем объяснить широко распространенный обычай закрывать зеркала и поворачивать их к стене после того, как в доме кто-то умер. Опасаются, что душа человека в виде отражения в зеркале может быть унесена духом покойного, который, как обычно верят, остается в доме вплоть до захоронения. Этот обычай совпадает с обычаем островитян Ару не спать в доме, где кто-то умер, из страха, что душа, выходящая из тела во сне, встретится с духом и будет им увлечена.

-----------------------

Остров Ару, расположенный к западу от Новой Гвинеи, населен папуасами.

Столь же ясна причина, по которой больные не должны смотреть в зеркало; во время болезни, когда душа может легко улететь, ее особенно опасно выпускать из тела через отражение в зеркале. Точно так же поступают те народы, которые не позволяют больным спать: ведь душа во сне уносится из тела, и всегда есть риск, что она не вернется.

С портретами дело обстоит так же, как с тенями и отражениями. Часто считают, что они содержат в себе душу изображенного лица. Верящие в это люди, естественно, неохотно позволяют снимать с себя изображение. Ведь если портрет является душой или, по крайней мере, жизненно важной частью изображенного, владелец портрета сможет оказать на оригинал роковое воздействие. Например, эскимосы Берингова пролива верят, что сведущие в колдовстве люди обладают способностью выкрадывать тень человека, а без нее тот чахнет и укрет. Однажды исследователь установил камеру в деревне в нижнем течении реки Юкон, чтобы сфотографировать эскимосов среди их хижин. Пока он наводил аппарат, к нему подошел староста и настойчиво потребовал разрешить заглянуть под покрывало. Получив согласие, он с минуту внимательно смотрел на движущиеся в матовом стекле фигуры, а затем вдруг отдернул голову и что есть мочи крикнул своим людям: «Он собрал в коробку все ваши тени!» Началась паника, и в одно мгновение эскимосы исчезли в хижинах. Смертельный •трах перед фотоаппаратом испытывали тепехуаны Мексики; чтобы уговорить их позировать, потребовалось пять дней. Когда они наконец согласились, у них был вид осужденных перед казнью. Они были уверены, что с помощью снимков фотограф может унести их души и на досуге проглотить их. Тепехуаны утверждали, что, когда он привезет их фотографии в свою страну, они умрут или с ними приключится какое-нибудь несчастье. Когда доктор Ката со своими сотрудниками исследовал область Бара на западном берегу острова Мада-гаскар, туземцы вдруг стали относиться к ним враждебно. За день до этого путешественникам не без трудностей удалось сфотографировать семью вождя, и теперь их обвиняли в умыкании душ туземцев для того, чтобы по возвращении во Францию продать их. Все уговоры ни к чему не привели. Тогда в соответствии с существовавшим в этой области обычаем исследователям пришлось «поймать» души, «сложить» их в корзину и, по приказанию доктора Ката, «возвратить» владельцам.

Деревенские жители в Сиккиме испытывали неподдельный ужас и скрывались, когда на них направляли объектив фотоаппарата, «дурной глаз коробки», как они его называли. Им казалось, что вместе со снимками фотограф унесет их души и сможет воздействовать на них магическими средствами. Они утверждали, что даже снимки пейзажа причинят вред ландшафту. Вплоть до времени правления последнего владыки Сиама ни на одной монете не чеканилось его изображение, «потому что в то время существовало сильное предубеждение против изготовления любых, изображений.

-------------------------

Сиам — прежнее название Таиланда.

Даже в настоящее время достаточно путешествующим в джунглях европейцам направить на толпу фотоаппарат, чтобы она вмиг рассеялась. Когда с лица снимается копия и уносится от владельца, вместе со снимком от него уходит часть жизни. Поэтому суверен — если он не был наделен долголетием Мафусаила — едва ли мог допустить, чтобы его жизнь вместе с монетами мелкими кусочками распылялась по его владениям».

Такие верования сохраняются и в разных частях Европы — старухи с греческого острова Карцатос очень сердились, когда их рисовали, полагая, что вследствие этого они зачахнут и умрут. На западе Шотландии живут люди, которые, «чтобы не навлечь на себя несчастья, отказываются отдавать свои изображения, и приводят в пример своих друзей, которые не знали ни одного светлого дня после того, как их сфотографировали


АЛИСТЕР КРОУЛИ

Глава XIX

ЗАПРЕТНЫЕ ДЕЙСТВИЯ

Табу на общение с иноплеменниками. Выше рассмотрены первобытные представления о душе и подстерегающих ее опасностях. Они не ограничиваются одним народом или одной страной; в различных вариантах они встречаются по всему свету, а их пережитки, как мы видели, сохраняются в современной Европе. Столь глубоко укоренившиеся и распространенные верования должны были отразиться на институте верховной власти первобытного общества. Ведь если каждый человек прилагал значительные усилия, чтобы .спасти свою душу от угрожающих ей со всех сторон опасностей, то в неизмеримо большей мере в охране нуждается тот, от кого зависит благосостояние и само существование целого народа и в чьей охране заинтересованы все. Поэтому следует ожидать, что жизнь верховного вождя находится под защитой еще более изощренной системы предосторожностей и запретов. Действительно, как мы уже видели, жизнь властителей в ранних обществах регулируется весьма строгим кодексом предписаний. Не являются ли эти предписания теми самыми мерами предосторожности, к которым прибегают для того, чтобы сохранить жизнь правителя? Анализ такого рода правил подтверждает это предположение. Некоторые из предосторожностей, соблюдаемых правителями, идентичны тем, которые соблюдаются частными лицами из стремления к безопасности своей души. Другие изобретены специально для правителей; многие из них (если не все) являются не более как средствами сохранения жизни правителя. Сейчас мы перечислим некоторые из царских предписаний, или табу, и сопроводим их такими комментариями и объяснениями, которые помогут выявить их первоначальную направленность.

Так как целью царских табу является оградить правителя от всевозможных опасностей, они в большей или меньшей мере принуждают его жить в состоянии затворничества. Из всех источников опасности дикарь страшится более всего магии или колдовства, и всех иноплеменников он подозревает в причастности к этому искусству. Предохранение от пагубного воздействия, которое намеренно или невольно оказывают иноплеменники, является поэтому элементарным предписанием дикарского благоразумия. Прежде чем допустить иноплеменников в страну, по крайней мере прежде чем позволить им свободно общаться с ее населением, местными жителями часто выполняются определенные обряды, цель которых — лишить иностранцев магических способностей, нейтрализовать пагубное влияние, которое якобы от них исходит, так сказать, дезинфицировать зараженную атмосферу, которая их окружает. Когда посольство, посланное императором Восточной Римской империи Юстином II для заключения мира с тюрками, прибыло на место назначения, оно было принято шаманами, которые подвергли послов обрядовому очищению, чтобы удалить их дурные намерения. Сложив на открытом месте привезенные послами товары, эти чародеи обносили вокруг них кадящие благовония; при этом они звонили в колокол и били в барабан, пыхтя и впадая в неистовство от усилий рассеять злые чары. Затем и послы подверглись очищению, пройдя сквозь пламя костров.

На острове Нанумеа (южная часть Тихого океана) новоприбывшим европейцам и жителям других островов не разрешается вступать в общение с населением до тех пор, пока они (или их представители) не побывали во всех четырех храмах острова, где были вознесены молитвы о том, чтобы бог отвратил любое вероломство или болезни, какие могли принести с собой эти чужеземцы. Затем в честь бога на алтари с песнями и танцами возлагались жертвы мясом. До истечения всех этих церемоний население острова, за исключением жрецов и их подручных, держалось поодаль. У от-даномов на острове Борнео имеется обычай, согласно которому вступающие на землю племени иностранцы должны уплатить местным жителям определенную сумму денег; она тратится на принесение духам земли и воды в жертву буйволов и свиней для того, чтобы примирить божества с присутствием чужестранцев и побудить их не лишать население страны своей благосклонности, даровать обильный урожай риса и т. д. Мужчины другой области на острове Борнео, боясь европейцев, предупреждали жен и детей, чтобы те не подходили к ним близко. Те же, кто не сумел преодолеть любопытство, для умиротворения злых духов убивали домашнюю птицу и вымазывались ее кровью. «Чужеземных злых духов,— рассказывает путешествовавший по центральной части острова Борнео европеец,— которые сопровождают путешественников, боятся больше, чем злых духов, обитающих по соседству. Когда в 1897 году во время пребывания у кайанов меня посетила группа туземцев с реки Маха-кам, ни одна женщина не выходила из дому без горящей связки из коры дерева plehiding, чей зловонный запах отгоняет злых духов».

Во время путешествия по Южной Америке Крево вошел в селение индейцев-апалаев.

----------------------------

Крево Жюль Никола (1847—1882)—французский путешественник по Латинской Америке.

Через несколько минут после его прибытия индейцы принесли на пальмовых листьях несколько больших черных муравьев (укусы этой разновидности муравьев довольно болезненны). Затем перед ним в полном составе предстали жители селения без различия возраста и пола, и путешественник должен был посадить муравьев им на лица, бедра и на другие части тела. В тех случаях, когда он прикладывал их недостаточно плотно, индейцы выкрикивали: «Еще! Еще!» — и не удовлетворялись до тех пор, пока кожа их не покрывалась мелкими опухолями, как если бы их отстегали крапивой. Цель этого обряда становится ясной из соблюдаемого на островах Амбоин и Улиас обычая опрыскивания больных едкими специями, такими, как мелко растолченный имбирь, гвоздика, чтобы ощущение жжения прогнало демона болезни, который может к ним пристать. На Яве народным средством против подагры и ревматизма является втирание испанского перца под ногти пальцев рук и ног; считается, что едкость перца слишком сильна для подагры и ревматизма, которые, следовательно, незамедлительно исчезнут. Мать больного ребенка на Невольничьем Береге верит, что ее ребенком овладел злой дух; для изгнания его она делает на теле маленького больного небольшие надрезы и кладет в ранки зеленый перец или другие специи в уверенности, что тем самым причиняет боль злому духу и принуждает его уйти. От боли, естественно, бедный ребенок визжит, но мать успокаивает себя мыслью, что вместе с ним страдает и демон.

Тот же страх перед иностранцами, а не желание оказать им почести лежит, вероятно, в основе обрядов, которые иногда совершаются при их встрече, но цель которых четко не. выявлена. На населенном полинезийцами острове Онгтонг-Джа-ва жрецы и колдуны пользуются большим влиянием. Их основное занятие — вызывать и заклинать духов, чтобы предотвратить или изгнать болезнь, получить благоприятный ветер, хороший улов рыбы и т. д. Когда на островах высаживаются иностранцы, первыми их принимают колдуны; они опрыскивают их водой, смазывают маслом и опоясывают сушеными листьями пандануса. Одновременно во все стороны обильно рассыпают песок и разливают воду; сам новоприбывший и его лодка протираются зелеными листьями. После этой церемонии колдуны представляют иностранцев вождю. В Афганистане и в некоторых районах Персии по случаю прибытия путешественника, прежде чем он войдет в селение, нередко приносят в жертву животное и пищу или жгут огонь и воскуряют благовония. На афганской границе миссию часто встречали огнем и курениями. Иногда со словами «Добро пожаловать!»" под копыта лошади путешественника бросают поднос с тлеющими . головнями. При въезде Эмина-паши в одно селение в Центральной Африке 'были принесены в жертву две козы, их кровью была окроплена дорога, и, наступив на кровь, вождь приветствовал Эмина. Временами ужас перед чужестранцами и их магией достигает таких размеров, что их вообще отказываются принимать. Когда Спик прибыл в одну деревню, местные жители захлопывали перед ним двери своих домов, «потому что никогда до этого они не видели белого человека и его оловянных ящиков, которые несли люди.

-------------------------------------

Спик Джон Хенниг (1827—1864) —английский путешественнин по Африке.

Кто его знает,— говорили они,— может быть, это грабители Ватута превратились в эти ящики и пришли нас убивать? Мы не можем вас впустить. Ничто не могло разубедить их, и отряду пришлось отправиться в другую деревню».

Страх перед чужаками бывает взаимным. Вступая в незнакомую страну, дикарь испытывает чувство, что идет по заколдованной земле, и принимает меры для того, чтобы охранить себя как от демонов, которые на ней обитают, так и от магических способностей ее жителей. Так, отправляясь в чужую страну, маори совершают обряды для того, чтобы сделать ее «мирской» (как будто до этого она была «священной»). Когда Миклухо-Маклай приближался к деревне на Берегу Маклая в Новой Гвинее, один из сопровождавших его туземцев сорвал с дерева ветку и, отойдя в сторону, некоторое время что-то ей нашептывал; затем он поочередно подходил к каждому участнику экспедиции, выплевывал что-то ему на спину и несколько раз ударял его веткой. В заключение он пошел в лес и в самой чаще зарыл ветку под истлевшими листьями. Эта церемония якобы ограждала экспедицию от предательства и опасности в деревне, к которой она приближалась. Основывалась она на представлении, что дурные влияния отвлекаются от людей на ветку и вместе с ней зарываются в чаще леса. Когда в Австралии племя получает приглашение посетить своих соседей и приближается к их стоянке, «пришельцы держат в руках зажженную кору или головни; делается это, по их словам, для разряжения и очищения воздуха». Когда тораджи находятся на охоте за головами в стане врага, они не имеют права отведать ни одного посаженного врагом плода, ни одного выращенного им животного, не совершив перед этим какой-либо враждебный акт, например не подпалив дом или не убив человека. Считается, что, если они нарушат этот запрет, в них проникнет часть духовной сущности врага, и это уничтожит магическую силу их талисманов.

Существует также поверье, что вернувшийся из путешествия человек может быть заражен от общения с иноплеменниками зловредной магией. Поэтому, прежде чем вновь быть принятым в своем племени и в обществе друзей, вернувшийся из путешествия должен пройти через очистительные обряды. Бечуаны, например, очищаются после путешествия тем, что бреют себе головы и т. п. из боязни заразиться колдовством от чужеземцев. В некоторых районах Западной Африки, когда человек после долгой отлучки возвращается домой, прежде чем получить разрешение войти к жене, он должен омыться особой жидкостью, чтобы обезвредить магические чары, которыми женщина другого племени могла опутать его во время отлучки и которые от него могут перейти к женщинам селения. Когда два индуса были направлены местным принцем в Англию послами и возвратились в Индию, было сочтено, что они настолько осквернили себя соприкосновением с англичанами, что только второе рождение могло вернуть им чистоту. «В целях восстановления было приказано сделать ради них из чистого золота статую плодородящей природы в виде жешщшы (или в виде коровы), затем поочередно заключить их в статую и пропустить через обычное отверстие, символизировавшее родовые пути. А так как статуя из чистого золота в полный человеческий рост — вещь слишком дорогостоящая, решили изготовить изображение священной йони, через которое должен пройти возрождающийся».

-----------------------------------------

Иони — священный символ женского полового органа в индуизме.

По приказу принца такое изображение было изготовлено, и, выйдя из лето, послы считались вновь рожденными.

Размеры предосторожности против дурного влияния иностранцев принимаются ради простых людей, нет ничего удивительного в том, что для предохранения правителя от опасности осквернения принимаются особые меры, В средние века послы, прибывавшие к татарскому хану, -были обязаны пройти между огнями костров; той же процедуре подвергались и привезенные ими подарки. Этот обычай основывался на том, что огонь устраняет магическое влияние, которое пришельцы могли оказать на хана. Когда подчиненные вожди со своими свитами впервые или после распри приходили навестить Каламбу— могущественного вождя башияангов в бассейне реки Конго, они должны были два дня подряд совместно, мужчины и женщины, купаться в двух ручьях и проводить ночи на рыночной площади под открытым небом. После второго купания они нагишом отправлялись к дому Каламбы, который помечал грудь и лоб каждого из них длинным белым знаком. После этого они возвращались на рыночную площадь и одевались. Затем следовало испытание перцем. В глаза каждого вождя насыпали перец; одновременно испытываемый должен был признаваться во всех прегрешениях, отвечать на все задаваемые вопросы и давать обеты верности. На этом обряд заканчивался; отныне пришельцы вольны были располагаться в городе на постои на какой угодно срок.

Табу на пищц а питье. Акты принятия пищи и питья связаны, по мнению дикаря, с особой опасностью. Ведь в это время душа может выскользнуть через рот или быть извлечена с помощью враждебной магии. Среди говорящих на языке зве народностей Невольничьего Берега распространено поверье, что дух покидает тело и возвращается в него через рот. Поэтому человеку следует проявлять осторожность, открывая рот, чтобы бездомный дух не воспользовался представившейся возможностью и не вошел в тело. Считается, что это скорее всего может иметь место во время принятия пищи. Для того чтобы избежать этой опасности, принимаются меры предосторожности Батаки например, во время пиршества плотно закрывают пвеои жилища, чтобы душа осталась на месте и насладилась выставленными перед ней яствами; зафиманелы острова Мадагаскар во время еды закрывают двери на замок, поэтому очень педко кому удавалось застать их за этим занятием. Туземцы варуа никому не позволяют подсматривать за ними во время еды и питья, особенно это касается лиц противоположного пола «За то, чтобы мужчина разрешил мне посмотреть, как он пьет' я должен был заплатить ему.

--------------------------------

Варуа — народ в юго-восточной части бассейна Конго (область Уруа), языковая семья банту.

Но я не мог уговорить его разрешить.то же женщине». Когда варуа предлагают выпить, они обыкновенно просят, чтобы на время питья их прикрыли куском ткани.

Таковы меры предосторожности, принимаемые рядовыми людьми. Применительно же к верховным правителям эти меры достигают чрезвычайной степени. Ни один человек и ни одно животное иод страхом смертной казни не смеют посмотреть на правителя Ло-анго во время еды или питья. Когда в комнату, где обедал этот правитель, вбежала его любимая собака, вождь приказал, чтобы ее убили на месте. Однажды собственный сын вождя, мальчик двенадцати лет, по оплошности застал его за питьем. Отец незамедлительно приказал пышно одеть, на славу угостить, а затем... четвертовать его и носить части тела по городу с объявлением, что он видел правителя за питьем. Когда правитель имеет желание выпить, ему приносят чашу с вином. Виночерпий держит в руке колокольчик, и, как только он передал чашу правителю, отворачивается от него и звонит в колокольчик; при этом все присутствующие распластываются нкц на земле и пребывают в этом положении до тех пор, пока правитель не допьет вино. Примерно так же обстоит дело с едой. Для этой цели у правителя имеется специальный дом; в нем на столе расставляются кушанья. Верховный вождь входит туда и закрывает за собой дверь; по окончании еды он стучит в дверь и выходит наружу. Так что никто никогда не видел его за едой и питьем. Считается, что, если бы кому-нибудь это удалось сделать, правитель умер бы в тот же миг. Остатки пищи зарываются для того, чтобы они не попали в руки колдунов и те с их помощью не околдовали бы монарха роковыми чарами. Сходным правилам следует соседний правитель Каконго-. Он, как утверждают, умер бы, если бы кто-нибудь из подданных увидел его за питьем. Увидеть за приемом пищи царя Дагомеи является уголовно наказуемым преступлением. Когда в исключительных случаях царь пьет на людях, он скрывается за занавесом, или вокруг его головы сооружается шатер из платков, а все присутствующие припадают к земле. Когда царь Буньоро (Центральная Африка) приходил на маслобойню выпить молока, все мужчины должны были покинуть ее пределы, женщины же должны ходить с покрытыми головами до тех пор, пока он не возвратится. Никто не смеет увидеть его пьющим. Одна из жен сопровождала царя и подавала ему кувшин с молоком, но отворачивала лицо, когда тот его осушал.

Табу на обнажение лица. В некоторых из этих примеров целью строгой изоляции при принятии пищи, вероятно, было не столько отвратить дурные воздействия, сколько не дать душе покинуть тело. Ту же цель преследует обычай, связанный с употреблением напитков, соблюдаемый в районе Конго. Об этих народностях нам сообщают: «Едва ли хоть один местный житель осмелится выпить жидкость, не закляв предварительно духов. Один в продолжение всего акта питья звонит в колокольчик, другой падает ниц и кладет левую руку на землю, третий покрывает голову, четвертый вплетает в волосы стебелек травы или лист или проводит глиной черту на лбу. Этот фетишизм имеет огромное множество форм. Для объяснения чернокожим достаточно того, что это-де для заклинания духов. В этом регионе вождь при каждом глотке пива обычно звонит в колокольчик; и в то же мгновение стоящий перед ним туземец потрясает копьем для того, «чтобы удерживать в страхе духов, которые могут прокрасться в тело старого вождя тем же путем, что и пиво». Стремлением отвратить злых духов объясняется, вероятно, и обычай закрывать лицо, соблюдаемый некоторыми африканскими султанами. Султан Дарфура прикрывает лицо куском белого муслина, который несколько раз оборачивается вокруг головы, закрывая сначала рот и нос, потом лоб, так что открытыми остаются одни глаза. Обыкновение покрывать лицо в знак обладания верховной властью, по сообщениям, наблюдается и в других областях Центральной Африки. Султан Вадаи всегда подает свой голос из-за занавеса; кроме ближайшего окружения да нескольких фаворитов, никто не знает его в лицо.

Табу на выход из жилища. По тем же причинам верховным правителям иногда совсем запрещается покидать свою резиденцию; по крайней мере, их подданным запрещается видеть их во время отлучек. Правитель Бенина, которого подданные почитают как божество, не имеет права покидать свой дворец. Король Лоанго после коронации заточается в своем дворце. Вождь народа онитша «выходит из дому в город только в том случае, если богам приносится человеческая жертва; поэтому он никогда не выходит за пределы ограды». Он может оставлять свое жилище лишь с риском для собственной жизни или для жизни одного или нескольких рабов. А так как богатство у этого народа исчисляется количеством рабов, вождь старается не преступать этот запрет. Но один раз в год на праздник ямса обычай позволяет вождю — и даже требует от него — танцевать перед народом за пределами высокой земляной насыпи его дворца. Во время танца ему на спину водружают мешок с землей или другой тяжелый предмет, чтобы тем самым показать, что он еще способен нести бремя государственной власти, В случае неспособности исполнить танец его бы немедленно низложили и, возможно, закидали камнями. Правителям Эфиопии поклонялись как богам, но и их большей частью держали взаперти во дворцах. На гористом побережье Понта обитал в древности грубый и воинственный народ мосинов или моссинойков.

-------------------------------------

Моссинойки, обитавшие близ южного побережья Черного моря (западнее Трапезунда), не раз упоминаются в античных источниках. Название народа буквально означает «обитатели башен», что напоминает об обычае, еще недавно сохранявшемся среди народов Кавказа, строить сторожевые и жилые башни. См.: Ксенофонт. Анабасис. М.—Л., 1951, с. 135—139, 277.

По этой угрюмой стране прошло 10 тысяч греков во время своего знаменитого отступления из Азии в Европу Моссинойки держали своего царя в заточении на вершине высокой башни, с которой ему после избрания не разрешалось спускаться. Оттуда он вершил суд над народом. Но если он чем-нибудь прогневил своих подданных, в отместку те на целый день прекращали поставку продовольствия, были случаи, когда царь умирал голодной смертью. Правителям аравийской страны пряностей Сабеи, или Шебы, запрещалось покидать пределы дворца; в противном случае толпа забрасывала их камнями до смерти. К. окну на вершине дворца была приделана цепь; и если кто-то считал, что с ним поступили несправедливо, он дергал эту цепь; услышав звон, правитель впускал его и выносил приговор.

Табу на остатки пищи. С помощью магии зло можно причинить человеку через оставленные им пищевые отходы или посуду, на которой подавалась пища. В согласии с принципом симпатической магии, между пищей, находящейся в желудке, и несъеденными ее остатками продолжает сохраняться связь, и поэтому нанесение вреда объедкам вредит и едоку. Взрослые члены племени нарриньери (Южная Австралия) выискивают кости зверей, птиц или рыбы, мясо которых было кем-то съедено, чтобы приготовить из них очень сильные колдовские снадобья. Поэтому всякий старается сжигать кости съеденных им животных, чтобы они не попали в руки колдуна. Однако очень часто колдуну удается овладеть такой костью, и ему начинает казаться, что жизнь мужчины, женщины или ребенка, которые съели мясо этого животного, находится в его власти. Он приготовляет раствор из красной охры и рыбьего жира, кладет в него тресковый глаз или небольшой кусок мяса и, скатав смесь в комочек, насаживает его на острие кости. После этого магическое средство на время помещается во внутренности трупа, чтобы набраться губительной силы от соприкосновения с гниющей мертвечиной, и ставится на землю рядом с огнем. Как пла-вится комок, так чахнет от болезни тот, против кого это средство направлено; когда комок совсем растает, жертва гибнет. Если околдованный узнает о насланных на него чарах, он пытается выкупить у колдуна кость и, когда это ему удается, разрушает чары тем, что бросает кость в реку или в озеро. На одном из новогебридских островов, острове Тана, жители закапывают остатки съеденной пищи или выбрасывают их в море, чтобы они не попали в руки злоумышленников. Если же насы-латель болезни найдет объедки, к примеру кожуру банана, он их подберет и сожжет на медленном огне. По мере их сгорания человек, съевший банан, заболевает и посылает к наславшему болезнь гонца с обещанием подарков, если тот прекратит поджаривать кожуру банана. Жители Новой Гвинеи с крайней тщательностью уничтожают или прячут шелуху и другие пищевые отбросы, чтобы враги не обнаружили их и не воспользовались ими для того, чтобы их погубить. Поэтому они сжигают остатки пищи, бросают их в море или обезвреживают каким-то другим способом.

Боязнь колдовства не позволяет никому прикоснуться к пище, которую оставляет на блюде верховный правитель Лоан-го, и она закапывается в яму. Никто не имеет права пить из его чаши. В древности римляне тут же разбивали яичную скорлупу и раковины съеденных улиток, чтобы лишить врагов возможности изготовить колдовское средство. Наша привычка раздавливать скорлупу, съев яйцо, возможно, берет свое начало в этом предрассудке.

Благотворным следствием суеверного страха магических чар, которые можно наслать на человека через пищевие отходы, было то, что многие первобытные народы начали уничтожать отбросы. Если бы они оставляли их гнить, их разложение стало бы не воображаемым, а настоящим источником заболеваний и роста смертности. Но это суеверие оказало услугу не только санитарии. Интересно, что безосновательный страх и ложное понимание причинности косвенным образом укрепили у дикарей нормы гостеприимства, чести и доверия. Ведь тот, кто намеревается повредить человеку путем магического воздействия на пищевые отбросы, сам этой пищи пробовать не станет, в противном случае, по принципам симпатической магии, он пострадал бы от причиненного объедками вреда наравне со своим врагом. В силу этого связи, возникающие через совместное принятие пищи, окружаются в первобытном обществе ореолом святости. Принимая участие в совместной трапезе, двое людей на деле дают залог доброго расположения друг к другу; один гарантирует другому, что не будет злоумышлять против него; ведь совместная еда физически объединила их и всякий вред, причиненный сотрапезнику, рикошетом с той же силой ударит по злоумышленнику. Строго говоря, симпатическая связь длится ровно столько времени, сколько переваривается пиша в желудках договорившихся сторон. В силу этого заключенный путем совместной трапезы союз (covenant) менее торжествен и прочен, чем союз, достигнутый через перевешивание крови: ведь пролитая кровь связывает людей; на жизнь


АЛИСТЕР КРОУЛИ

Глава XX

ТАБУ НА ЛЮДЕЙ

Табу, распространяющееся на вождей и правителей. Мы уже знаем, что пища микадо ежедневно приготавливалась в новых сосудах и подавалась на новых блюдах. Делались эти сосуды и блюда из простой глины, чтобы их можно было разбить или выбросить после одноразового использования. Обычно они разбивались, потому что считалось, что, если кто-то еще отведает пищу из этой священной посуды, его рот и горло воспалятся и распухнут. То же самое ожидало того, кто стал бы носить одежду микадо без его позволения: все его тело покрылось бы опухолями. На островах Фиджи есть особое название (кана лама) для болезни, проистекающей якобы от приема пищи из посуды вождя и ношения его одежды. Путешественник рассказывал: «Горло и тело раздуваются, и нечестивец умирает. Один туземец подарил мне красивый коврик, которым не решался воспользоваться сам, потому что на нем сидел старший сын Такомбау'. Но была одна простая семья или клан, члены которых не были подвержены этой опасности. Как-то раз я беседовал об этом с Такомбау. «О да,— сказал он.— Эй, такой-то, подойди и потри мне спину». Этот человек выполнил приказание. Он был одним из тех, кто мог делать это безнаказанно. Наделенные такой высокой привилегией люди назывались На ндука ни — грязь вождя».

В дурных последствиях, проистекающих от пользования посудой или одеждой микадо и фиджийского вождя, проявляется еще одна грань богочеловека, который привлек наше внимание. Божественная личность является источником как благодеяний, так и опасности; ее надлежит не только оберегать, но и остерегаться. Священный организм вождя столь хрупкий, что может прийти в расстройство от малейшего прикосновения, вместе с тем содержит в себе мощный заряд магической и духовной силы, разряжение которого может иметь фатальные последствия для всякого, кто приходит с ним в соприкосновение. Вследствие этого изоляция богочеловека необходима не только для его личной безопасности, но и для безопасности других. Божественная личность подобна огню. При соблюдении надлежащих запретов из него можно извлечь много полезного, но опрометчивое прикосновение или пренебрежение границами обжигает или губит нарушителя. Поэтому 1 Такомбау (Чакомбау) — вождь одного из сильнейших племен на архипелаге Фиджи, объединивший около 1850 года большую часть архипелага под своей властью. В 1874 году под нажимом колонизаторов передал остров Фиджи под власть британской короны.

считалось, что нарушение табу повлечет за собой губительные последствия: преступник сунул руку в божественное пламя, которое охватит его и пожрет на месте.

Негры нуба, населяющие лесистую и плодородную область Джебел-Нуба в Восточной Африке, верят, что их поразит смерть, если они войдут в дом вождя-жреца. Правда, обнажив левое плечо и попросив вождя возложить на него руку, они могут избежать кары за вторжение. А случись кому-то посидеть на камне, который вождь избрал для личного пользования, и он умрет в течение года. Вождь племени казембе из Анголы кажется своим подданным столь священным, что никто не может дотронуться до него без того, чтобы его насмерть не поразила магическая сила, пронизывающая божественную личность. Но так как в отдельных случаях соприкосновения с вождем избежать невозможно, казембе придумали приемы, с помощью которых согрешивший может остаться в живых. Став перед вождем на колени, такой человек тыльной стороной ладони прикасается к тыльной стороне царственной руки, после чего кладет свою ладонь на ладонь вождя и ловит его пальцы. Этот обряд после четырех-пятикратного повторения отвращает опасность неминуемой смерти. На островах Тонга бытует верование, что если кто-то после прикосновения к священной особе верховного вождя (или к его вещи) дотронется руками до своей пищи, то распухнет и умрет: святость вождя подобно сильно действующему яду заражает руки подданного и, перейдя на него через посредство пищи, оказывается фатальной. Подвергшийся такой опасности простолюдин может очиститься, прикоснувшись к подошве вождя ладонью и тыльной стороной обеих рук; после этого руки споласкиваются водой. Если воды поблизости не оказывалось, очистившийся натирал руки сочным листом подорожника или банана. После этого он мог брать пищу руками, не подвергаясь опасности заболеть (ведь болензь связана с принятием пищи табуированными руками). Ощутив желание поесть до совершения искупительной дезинфекции, он должен был либо найти кого-то, кто бы его накормил, либо опуститься на колени и, как животное, брать пищу с земли ртом. Он не имел права даже пускать в ход зубочистку, а мог лишь направлять руку другого человека, держащую зубочистку. Тонганцы были подвержены затвердению печени и некоторым видам золотухи. Эти заболевания они часто приписывали небрежности в исполнении необходимых искупительных обрядов за неосторожное прикосновение к вождю или принадлежащим ему предметам. В силу этого они периодически подвергали себя обрядовому очищению из предосторожности, не будучи уверенными в том, совершили они нечто такое, что его требует, или нет. Верховный вождь с Тонга не имел права отказаться участвовать в этом обряде и подставлял свою ногу тому, кто желал к ней прикоснуться, даже если .обращались к нему в неподходящее время. Нередко можно было видеть как жирный, неуклюжий вождь, который совершал прогулку со всех ног убегал с дороги, чтобы избежать назойливого и не свободного от корысти проявления знаков уважения. Есликому - то показалось, что он нечаянно взял пищу табуированными руками, он усаживался перед вождем и, взяв его за ногу, ппижимал ее к своему животу, чтобы находящаяся в желудке пиша не причинила ему вреда и не привела к распуханию и смерти» Итак золотуха рассматривалась на острове Тонга как результат принятия пищи табуированными руками. Можно предположить, что страдающие золотухой лица прибегали к прикосновению к царственной ноге как к лекарству от болезни. Напрашивается очевидная аналогия с древним английским обычаем излечивать больных золотухой прикосновением руки короля. Это позволяет допустить, что своим названием — «королевская болезнь» — золотуха как у англичан, так и у тон-ганцев обязана верованию, что ею заражались (и от нее вылечивались) путем контакта с его королевским величеством.

В Новой Зеландии страх перед священными особами вождей был столь же велик, как на островах Тонга. По принципу заражения их духовное могущество, унаследованное от духов предков, распространялось на все, к чему они притрагивались, и могло насмерть поразить всякого, кто по оплошности или недосмотру оказывался на их пути. Однажды, например, случилось так, что новозеландский вождь высокого ранга и великой святости оставил на обочине дороги остатки своей пищи. После его ухода подоспел раб, дюжий голодный малый, увидел оставшуюся еду и, не спросив, съел ее. Не.успел он покончить с обедом, как ему с ужасом сообщили, что съеденная им пища принадлежала вождю. «Я хорошо знал несчастного преступника. Это был человек замечательного мужества, покрывший себя славой в межплеменных войнах»,— рассказывал путешественник, но «как только роковая весть достигла его ушей, у него начались исключительной силы судороги и спазмы в животе, которые не прекращались до самой смерти, последовавшей на закате того же дня. Это был сильный мужчина в самом цвете лет, и, если какой-нибудь вольнодумец — пакеха (то есть европеец) посмел бы утверждать, что причиной его смерти была не тапу вождя, которая перешла на него через пищу, его выслушали бы с чувством презрения к его невежеству и неспособности понимать очевидные и прямые доказательства». Случай этот не единичный. Женщина маори, до которой после съедения какого-то фрукта дошло известие, что этот плод был взят в табуированном месте, воскликнула, что Дух вождя, чью святость она осквернила, поразит ее. Это случилось в полдень, а к двенадцати часам следующего дня она была мертва. Однажды причиной смерти нескольких людей явилось огниво вождя, которое тот потерял. Найдя его, несколько мужчин зажгли с его помощью свои трубки, а узнав, кому оно принадлежало, умерли от ужаса. И одеяние верховного вождя Новой Зеландии приносит смерть всякому, кто решится его надеть. Один миссионер был свидетелем того, как вождь бросил в пропасть шерстяное одеяло, которое показалось ему слишком тяжелым. На вопрос миссионера, почему он не оставил одеяло на дереве для какого-нибудь прохожего, тот ответил, что «именно страх за то, что его кто-то возьмет, заставил его выбросить одеяло в пропасть.. Ведь так как он (вождь) покрывался им, его тапу (то есть духовная сила, переданная через прикосновение одеялу, а от него — к человеку) убила бы этого человека». Из тех же соображений вождь маори не станет раздувать огонь ртом. В противном случае его священное дыхание сообщило бы святость огню, которая с него перешла бы на стоящий на огне горшок, с того — на варящееся в горшке мясо, с него — на человека, съевшего мясо, варившееся в горшке, который подогревался на огне, раздутом вождем. Так что отведавший мяса, конечно, умер бы от заражения дыханием вождя, передавшимся ему через этих посредников.

Итак, у полинезийских народностей, к которым принадлежат маори, суеверие воздвигло вокруг священных особ вождей барьер одновременно реальный и воображаемый. Переход через этот барьер влек за собой смерть, как только преступник узнавал, что он натворил. Роковая сила фантазии, одержимость суеверными страхами характерна не только для полинезийцев. По всей вероятности, она присуща всем дикарям. Так, австралийский абориген умрет от пустяковой царапины, если ему покажется, что оружие, которым она нанесена, заговорено и наделено, таким образом, магической силой. В этом случае он просто-напросто ложится, отказывается от пищи и чахнет. Если знахарь у индейских племен Бразилии предрек скорую смерть тому, кто чем-то его обидел, «бедняга тут же укладывался в гамак; уверенность в своей близкой кончине была столь сильна, что он отказывался от еды и питья. Предсказание служило приговором, который приводила в исполнение вера».

Табу носящих траур. Рассматривая священных вождей и правителей как существа, наделенные таинственной духовной силой, которая, так сказать, разряжается при соприкосновении с ними, примитивный человек, естественно, причисляет их к особо опасным группам лиц и налагает на них те же запреты, что и на убийц, женщин во время менструаций и других лиц, на которых он взирает с суеверным ужасом. К примеру, вождям и жрецам в Полинезии не разрешалось притрагиваться руками к пище, поэтому кормить их обязаны были другие. Мы знаем, что их посуда, одежда и другие принадлежности не могли использоваться другими людьми под страхом болезни и смерти. Соблюдения таких же предосторожностей в первобытных обществах требовали по отношению к девушкам 'во время первой менструации, к женщинам после родов, человекоубийцам, лицам, находящимся в трауре, и всем тем, кто приходил в соприкосновение с покойником. Остановимся на этом последнем разряде людей. У маори всякий, кто имел дело с мертвецом —- помогал доставить его на место захоронения или прикасался к костям умершего человека,—оказывался почти в полной изоляции от окружающих. Он не мог ни войти в дом, ни вступить в контакт с тем или иным лицом, ни прикоснуться к какому-либо предмету без того, чтобы не навести на него иор-чу. Он даже не мог дотронуться до пищи руками, которые были столь сильно табуированы и нечисты, что делались бесполезными. Еда ставилась для него на землю, он должен был садиться или становиться на колени и со сложенными за спиной руками, как мог, поедать ее. В некоторых случаях его кормление возлагалось на другого человека: последний старался, протянув руку, делать свое дело так, чтобы не дотронуться до табуироваяного. Внрочем, кормящий могнлъшижа в свою очередь был подчинен массе строгих запретов, почти таких же обременительных, как те, которые налагались на могильщика. Почти во всяком большом селении был свой опустившийся бедняк, который добывал себе скудное пропитание обслуживанием табуироваиных людей. Одетый в тряпье, вымазанный с головы до ног красной охрой и дурно пахнущим жиром акулы, всегда одинокий и молчаливый, обычно старый, измученный и сморщенный, нередко' полоумный, он мог без движения просиживать целые дни в стороне от дорог и оживленных улиц, глядя потухшими глазами на деловую суету, в которой он не мог принять участия. Дважды в день бросали ему как милостыню скудную пищу, и он ел ее, как только мог, без помощи рук. А ночью, обмотав вокруг тела засаленные лохмотья, он вползал в жалкое логовище из листьев и хлама. Там он, грязный, голодный и озябший, в прерываемой мучительными сновидениями дреме проводил жалкую ночь, преддверие грядущего жалкого дня. Таково было единственное человеческое существо, которому на расстояние протянутой руки разрешалось приближаться к тому, кто отдавал умершему последний долг уважения и дружбы. А когда срок изоляции подходил к концу и могильщик готов был вновь вернуться к своим соплеменникам, посуда, которой он пользовался в заточении, разбивалась вдребезги, носимая им одежда выбрасывалась, чтобы заразная скверна не распространялась на других (то есть по той же причине, по которой разбивалась посуда и выбрасывалась одежда священных правителей и вождей). Вот сколь полную аналогию проводит дикарь между духовным воздействием, которое источает божество и которое оказывает мертвец, между ароматом святости и зловонием разложения.

Предписание, которое запрещает людям, находившимся в контакте с мертвецом, прикасаться к пище руками, видимо, распространено по всей Полинезии. Так, на островах Самоа «те, кто ухаживали за покойником, тщательнейшим образом избегали иметь дело с пищей, и их, как беспомощных младенцев, целыми днями кормили другие. Считалось, что в случае нарушения этого правила бог домашнего очага наказывал виновных облысением и выпадением зубов». На островах Тонга «никто не смел притронуться к мертвому вождю без того, чтобы не стать табу на десять лунных месяцев; исключение составляли вожди, которые в таком случае в зависимости от ранга умершего вождя становились табу на три, четыре или на пять месяцев. Но в случае погребения тела Туитонги (великого божественного вождя) даже вождь самого высокого ранга становился табу на десять месяцев... Во время действия табу человек не должен прикасаться к пище собственными руками. Кормить его должен кто-то другой, сам он не может пользоваться даже зубочисткой, а может лишь направлять руку того, кто зубочистку держит. Если он голоден, а накормить его некому, он обязан стать на четвереньки и хватать пищу ртом. Если же он преступит хоть один из этих запретов, можно наверняка ожидать, что он распухнет и умрет».

Индейцы-шусвап (Британская Колумбия) изолируют вдовцов и вдов во время ношения траура и запрещают им дотрагиваться до своей головы и тела; чаши и сосуды для приготовления и подачи пищи, которыми они пользуются в это время, не могут использоваться никем другим. Они должны построить рядом с водоемом парильню и потеть там всю ночь, регулярно мыться, после чего растирать свое тело еловыми ветками. Ветки могут использоваться лишь один раз. Затем их втыкают в землю внутри хижины. Мимо людей в трауре не пройдет ни один охотник, так как считается, что они приносят несчастье. Даже тот, на кого упадет их тень, сразу же почувствует себя дурно. Для постели и подушек они используют ветви колючего кустарника, чтобы держать на расстоянии от себя дух умершего. Постели их также обложены колючим кустарником. Последняя предосторожность ясно показывает, какого рода духовная опасность требует исключения таких лиц из нормального общения: существует страх перед привидением, которое будто бы находится в непосредственной близости от них. В районе Мекео (Британская Новая Гвинея) вдовец теряет все гражданские права и становится в социальном отношении из? гоем, которого все сторонятся. Он не имеет права возделывать сад, появляться на людях, проходить через селение, прохаживаться по дорогам и тропинкам. Подобно дикому зверю, он должен скрываться в высокой траве или в кустах. Если он видит или слышит, что кто-то приближается — особенно если это женщина,— он обязан скрыться за деревом или в чаще леса. Если у него возникает желание половить рыбу или поохотиться, он должен заниматься этим в одиночестве и ночью. Если ему нужно попросить у кого-то (пусть даже у миссионера) совета, он приходит ночью и тайком. Присоединись он к отряду рыболовов или охотников, его присутствие оказало бы губительное влияние,— рыбу и добычу распугал бы призрак умершей жены. Для самообороны он постоянно держит при себе томагавк: не только от диких кабанов, с которыми он может повстречаться в джунглях, но и от страшного духа покойницы-жены, готового при случае сыграть с ним злую шутку — ведь души умерших зловредны и единственную радость находят в том, чтобы вредить живым.

Табу на женщин во время менструаций и родов. Запреты и последствия, которые, как предполагается, вызовет нарушение их, одинаковы как по отношению к особам, которых почитают священными, так и относительно тех, кто считается нечистыми. Одеяние священного вождя убивает тех, кто им пользуется. То же воздействие оказывают вещи, к которым прикоснулась, например, женщина во время менструаций. Один австралийский абориген, застав жену, у которой были месячные, лежащей на его одеяле, убил ее и той же ночью сам умер от страха. Поэтому австралийским женщинам в этот период под страхом смерти запрещено прикасаться к вещам, которыми пользуются мужчины, и даже проходить с мужчинами по одной тропинке. Во время родов их также изолируют, и вся посуда, которой они пользуются в этот промежуток времени, сжигается. В Уганде горшки, к которым женщина притрагивается, будучи нечистой (во время родов или месячных), подлежат уничтожению. Однако оскверненные ее прикосновением копья и щиты не ломаются, а только очищаются. «Едва ли у индейцев-дени и у других американских племен найдется существо, которое вызывало больший страх, чем женщина в период месячных. Как только давали о себе знать признаки этого состояния, девушку или женщину тщательно отделяли от всякого общения с мужчинами и заставляли жить в маленькой хижине вдали от взоров мужчин. Она должна была воздерживаться от прикосновения к принадлежащим мужчине вещам, а также к добытой на охоте оленине или мясу другого животного. Считалось, что своим прикосновением она оскверняла добычу и, приводя этим животное в ярость, обрекала охотников на неудачу. Ее меню состояло исключительно из сушеной рыбы, а единственным напитком, который она втягивала в себя через трубку, была холодная вода. Так как сам вид ее был опасен для общества, то даже некоторое время после того, как она возвращалась в нормальное состояние, особый кожаный капор с ниспадающей на грудь бахромой скрывал ее лицо от взоров окружающих. «У индейцев-брибри (Коста-Рика) женщина в период месячных тоже считается нечистой. Единственная посуда, которой она может пользоваться,—это листья бананового дерева. После употребления они забрасываются в какое-нибудь пустынное место: ведь если корове случится набрести на них и съесть, она неминуемо зачахнет и умрет. Пьет женщина в это время из особого сосуда, из которого под угрозой смерти не должен пить никто другой.

У многих народов аналогичные запреты по тем же причинам накладываются на рожениц. Считается, что женщины в послеродовой период находятся в опасном для окружающих состоянии и своим прикосновением могут заразить человека или вещь. Поэтому до восстановления сил и исчезновения якобы существующей опасности их держат в карантине. Так, ва островах Таити родившую женщину на две или три недели по-ме-щают во временный шалаш, построенный на священной земле. В течение этого срока ей воспрещается дотрагиваться до пищевых продуктов, и кормить ее должны другие. Если в этот период к ребенку прикоснулось другое лицо, то оно подвергалось до совершения обряда очищения тем же запретам, что и мать. На острове Кадьяк неподалеку от Аляски женщина перед родами удаляется в жалкую лачугу из тростника, где ока независимо от времени года должна пребывать в течение двадцати двей после рождения ребенка. Она считается столь нечистой, что никто не решится к ней прикоснуться, и пищу ей подают на палках. Индейцы-брибри считают загрязнение при родах куда более опасным, чем при менструации. Женщина, предчувствующая приближение родов, сообщает об этом мужу, который строит для нее хижину в уединенном месте. Там она должна жить в одиночестве, не. вступая в общение ни с кем, кроме матери или другой близкой женщины. После родов знахарь очищает ее своим дыханием и тем, что кладет на нее животное (все равно какое). Однако даже после этой церемонии она в течение лунного месяца должна жить отдельно от родственников и соблюдать в отношении еды и питья те же правила, что и на период месячных. В наихудшем положении оказывается женщина, у которой произошел выкидыш или родился мертвый ребенок. В этих случаях она не смеет проходить рядом ни с одной ж,ивой душой. Даже простое прикосновение к пище, которую она ела, представляет собой якобы крайнюю опасность. Пищу ей подают на конце длинной палки. Это обычно, продолжается три недели, после чего женщина возвращается домой и там подвергается ограничениям, связанным с нормальными родами.

Некоторые племена банту имеют еще более преувеличенные представления о силе инфекции, которую распространяет вокруг себя женщина, имевшая выкидыш и скрывшая это. Один крупный специалист по этим народностям сообщает, что родовая кровь «в глазах южноафриканских негров представляется связанной с еще более опасным загрязнением, чем кровь, выделяющаяся при менструациях. В послеродовой период мужчину в течение восьми дней не допускают в хижину из страха, что кровотечение у роженицы окажет на него пагубное влияние. Он не решается взять на руки своего ребенка на протяжении трех месяцев после его появления на свет. Но особый ужас вызывают выделения, когда они происходят от выкидыша, особенно выкидыша скрытого. В таком случае опасность (или гибель) угрожает не только мужу, она нависает над всей страной и даже над небом. Курьезная ассоциация идей приводит здесь к уверенности, что физиологический акт причиняет космические бедствия!» Я процитирую слова шамана и вызывателя дождя племени бапенде относительно тех губительных последствий, которые выкидыш может возыметь для всей страны. «Того, что у женщины произошел выкидыш и она дала крови вытечь, а ребенка скрыла, достаточно, чтобы подули горячие ветры и земля потрескалась от зноя. Дождь больше не падает, так как страна осквернена. Дождь не посмеет приблизиться к тому месту, где пролилась ее кровь. Он побоится и не подойдет. Женщина эта совершила великий грех Она разорила страну вождя, она скрыла кровь, которая недостаточно хорошо сгустилась, чтобы сформировать человека. Такая кровь — табу. Она ни в коем случае не должна попадать на землю. Вождь соберет своих подчиненных и спросит их: «В ваших селениях все в порядке?» И кто-нибудь из. них ответит: «Такая-то женщина была беременна, а мы до сих пор не видели рожденного ею ребенка». Тогда женщину эту арестуют. Ей скажут: «Покажи нам, где ты его спрятала». В указанном месте вырывают яму и окропляют ее отваром из двух видов корней, приготовленным в особом горшке. Из этой могилы берут немного земли и бросают ее в реку. Затем из реки приносят воду и разбрызгивают ее там, где женщина пролила кровь. Сама женщина обязана каждый день омываться специальным лекарством. Тогда страну снова увлажнит дождь. Поэтому мы (знахари) собираем женщин страны и призываем их изготовлять комки из земли, на которую упала их кровь. Однажды утром они нам его приносят. Если мы хотим приготовить лекарство для того, чтобы скрепить всю страну, мы измельчаем эту землю в порошок. По истечении пяти дней мы собираем маленьких мальчиков и девочек, таких маленьких, что им еще неизвестны все эти женские дела. Мы закладываем лекарство в рога быка, и дети направляются с ним ко всем бродам, ко всем входам в страну. Девочка выкапывает мотыгой в земле ямку, а другие обмакивают в рога ветку и окропляют внутренность ямки, приговаривая: «Дождь! Дождь!» Так мы отводим несчастье, которое женщины принесли на нашу землю. Дождь снова сможет выпасть. Страна очищена!»

Табу, налагаемые на воинов. Дикарям также кажется, что Души воинов находятся, так сказать, в атмосфере опасности, которая принуждает прибегать к ритуалам, по природе своей радикально отличным от тех рациональных мер предосторожности, которые они как нечто само собой разумеющееся принимают против действительных врагов. Все эти обряды преследуют цель подвергнуть воина — как до, так и после победы — чему-то вроде духовного карантина или затворничества, которому первобытный человек подвергает богов в человеческом образе и другие опасные существа ради их же собственной пользы. Воины-маори, вступившие на тропу войны, становились чём-то в высшей степени священным или табуированным. Они сами и их оставшиеся дома друзья сверх многочисленных обычных табу должны были строго соблюдать некоторые курьезные предосторожности. Говоря непочтительным языком европейцев, которые знали маори во времена прежних войн, они покрывались слоем «табу в дюйм толщиной», а вождь экспедиции становился абсолютно неприкасаемым. Вступавшие в войну древние израильтяне также были связаны определенными правилами ритуальной чистоты, идентичными тем, которые во время походов соблюдают маори и австралийские аборигены. Используемые ими сосуды становились священными; они должны были воздерживаться и особо соблюдать правила личной гигиены. Эти предписания первоначально мотивировались — если судить по признаниям дикарей, которые их придерживаются — боязнью того, как бы в руки врага не попали частицы их тела и как бы они из-за этого не нашли смерть от колдовства, у некоторых племен индейцев Северной Америки молодой воин во время своей первой кампании должен был следовать определенным предписаниям, два из которых ничем не отличаются от тех, которые должны были выполнять девушки в период первой менструации. Никто не смел прикасаться к посуде, из которой ел и пил молодой воин; ему запрещалось чесать голову или другую часть тела своими пальцами (если уж ему становилось невтерпеж от зуда, то он должен был чесаться палочкой). Приведенный выше запрет, как и правило, которое запрещает табуированному лицу есть своими руками, видимо, покоится на предполагаемой святости или оскверненности (в зависимости от способа выражения) табуированных рук. Кроме того, мужчины-индейцы, находясь на тропе войны, всегда обязаны были ночью спать лицом к своей стране. И сколь неудобной бы ни была для них эта поза, изменить ее они не имели права. Им запрещалось сидеть на голой земле, мочить ноги, идти по проторенной дороге, если этого можно было избежать. Когда они вынуждены были нарушать эти запреты, они старались уравновесить дурные последствия такого поступка тем, что смазывали ноги лекарственными или магическими средствами, которые с этой целью носили при себе. Участникам экспедиции не разрешалось перешагивать через ноги, руки или туловище своего товарища, лежащего или сидящего 'на земле. Запрещалось им также перешагивать через плащ, ружье, томагавк или какую-либо другую часть вооружения. Если кто-нибудь по оплошности нарушал это правило, долгом того, через которого — или через собственность которого — переступили, было сбить нарушителя с ног, а долгом последнего было перенести это спокойно и не оказывать сопротивления. Сосудами, из которых воины принимали пищу, были обычно небольшие чашки из дерева или березовой коры с отметинами для различения краев. На пути от дома индейцы неизменно пили из чашки с одного края, а на обратном пути — с другого. На обратном пути, когда они находились в одном переходе от своего селения, они развешивали свои чашки на деревьях или выбрасывали их в прерии. Делалось это, несомненно, с целью избежать того, чтобы их священность (или оскверненность) не передалась друзьям и не возымела губительных последствий. Как мы уже убеждались, по той же причине уничтожали или прятали посуду и одежду священного микадо, женщин во время месячных и родов и лиц, осквернивших себя соприкосновением с покойником. Индеец-апач в первых четырех военных походах обязан воздерживаться от почесывания головы пальцами и от прикосновения губами к воде. Голову он поче-. сывает палочкой, а воду пьет через полый тростник или прут. Палочка и тростник прикрепляются к поясу воина и друг к другу кожаным ремнем. Обычай не чесать голову пальцами, а пользоваться вместо этого палочкой, как правило, соблюдался во время похода и индейцами-оджибве.

Относительно индейцев-кри и родственных им племен нам известно, что во время войны они «не общаются с женщинами». За три дня и три ночи до выступления на войну и такое же время после возвращения домой они суеверно воздерживаются от любых отношений даже с собственными женами, потому что должны очиститься. У племени бапенде и батонка (Южная Африка) от сношений с женщинами должны воздерживаться не только воины; оставшиеся в селениях мужчины также должны соблюдать воздержание. Всякая невоздержанность с их стороны приведет, как они считают, к тому, что путь воинов будет тернистым и экспедиции не будет сопутствовать успех.

Мы не можем с уверенностью сказать, почему многие дикие племена взяли себе за правило не приближаться к женщинам во время войны. Но можно предположить, что это было мотивировано суеверным страхом перед тем, как бы, по принципам симпатической магии, тесный контакт с женщинами не заразил воинов женской слабостью и трусостью. Равным образом дикари воображают, что контакт с роженицей расслабляет воинов и ослабляет силу их оружия. Кайяны с острова Борнео идут еще дальше: по их мнению, прикосновение к ткацкому станку или к женской одежде ослабило бы мужчину настолько, что он не имел бы успеха ни в охоте, ни в рыбной ловле, ни на войне. Поэтому воины у диких народов избегают не только половых сношений с женщинами. Они стараются избегать слабый пол вообще. Например, у горных племен Ассама мужчинам запрещается не только сожительствовать с женами во время и после похода — им не разрешается также есть приготовленную женщиной пищу, говорить с ней. Одна женщина, которая нечаянно нарушила это табу, заговорив со своим мужем в период военных действий, узнав о совершенном ею «ужасном преступлении», заболела и умерла.

Табу на убийц. Если читатель продолжает сомневаться относительно того, основываются ли рассмотренные нами правила поведения на суеверных страхах, или же они продиктована разумной осторожностью, его сомнения, вероятно, р.ассе-ются, когда он узнает, что еще более строгие запреты распространяются на воинов, одержавших победу над врагом. Поводом для обременительных ограничений, налагаемых на победителей в час их триумфа, возможно, является боязнь гнева духов убитых ими врагов. Страх перед мстительными духами, оказывающими влияние на поведение убийцы, часто выражается недвусмысленным образом. Общей целью табу, которым подвергают священных вождей, плакальщиков, рожениц, мужчин на тропе войны и других лиц, является изолировать табуи-рованных лиц от общения с обычными людьми. Достигается эта цель установлением множества правил, нредписнвающих мужчинам жить отдельно от женщин, избегать полотого «общения с ними, употреблять используемую другими посуду и г. д. Теми же средствами добиваются изоляции и воинов-победителей, особенно тех, которые действительно пролили вражескую кровь. Когда на острове Тимор отряд воинов возвращается с победой и приносит головы побежденных врагов, обычай запрещает предводителю отряда возвращаться непосредственно к себе домой. В его распоряжение предоставляется особая хижина, в которой он с целью телесного и духовного очищения должен провести два месяца. В этот период он не имеет права ни навещать жену, ни прикасаться к пище своими руками; кормить его должно другое лицо. Эти ритуалы, очевидно, продиктованы страхом перед духами убитых. Из другого сообщения об обрядах, отправляемых на том же острове по возвращении удачливого охотника за головами, мы узяаем, что по такому случаю для умиротворения души человека, чью голову он отрубил, приносят жертвы. Местные жители полагают, что, если жертвоприношений не совершить, на победителя обрушится какое-нибудь несчастье. Более того, часть обряда составляет танец, сопровождаемый песней, в которой оплакивается смерть убитого и испрашивается прощение за нее. «Не обижайся,— говорится в ней,— что голова здесь у нас; нвтпи головы, будь мы менее удачливы, могли бы сейчас находиться в твоей деревне. Сейчас дух твой может успокоиться и оставить в покое нас. Зачем стал ты нашим врагом? Не лучше ли было нам оставаться друзьями? Тогда кровь твоя не была бы пролита и не слетела бы с плеч голова». Народность палу в центральной части острова Целебес, захватив на войне головы врагов, в храме умилостивляли души убитых.

У племен устья реки Ванигела в Новой Гвинее «человек, который отнял у другого жизнь, считается нечистым до свершения подобающих обрядов. Убив человека, он должен как можно скорее очистить себя и свое оружие. После того как это исполнено с надлежащим тщанием, он направляется в деревню и усаживается там на деревянном жертвенном помосте.

Никто не приближается к нему и не обращает на него внимания Для него строят дом, который отдается на попечение двух или' трех мальчиков-слуг. Есть он может только жареные бананы и то лишь их середину (концы он выбрасывает). На третий день заточения друзья устраивают в его честь небольшое пиршество и изготовляют для него новые набедренные повязки. На четвертый — этот человек надевает свои лучшие украшения, берет скальпы убитых им врагов и в полном вооружении шествует по деревне. На следующий день устраивается охота. Из добытой дичи отбирают кенгуру. Его разрезают, извлекают селезенку и печень и натирают ими спину убившего. После этого он торжественно спускается к ближайшему источнику и, стоя в нем с широко расставленными ногами, умывается. Юные необстрелянные воины проплывают между его но гами. Считается, что это придаст им мужества и силы. На рассвете следующего дня он в полном вооружении выбегает на улицу и громким голосом выкрикивает имя своей жертвы. Домой убийца возвращается убежденным, что совершенно испугал дух убитого. Верными способами отпугивания духа являются также разжигание костров и топанье по деревянному настилу. На следующий день очищение воина подходит к концу. Теперь он может пойти к своей жене».

Когда у виндеси (Голландская Новая Гвинея) отряду охотников за головами сопутствует успех, приближаясь к дому, о«и возвещают о своем приближении и удаче, трубя в раковины. Каноэ воинов украшены ветвями. Их лица вычернены древесным углем. Если в умерщвлении жертвы приняло участие несколько человек, ее голова делится между ними. Воины всегда прибывают в деревню на рассвете. Они подгребают к селению с большим шумом, а женщины стоят на верандах домов, готовые пуститься в пляс. Проплывая мимо room sram, или дома, где живет молодежь, воины вонзают в его стену или крышу столько заостренных палок или бамбуковых шестов, сколько они убили врагов. День они проводят довольно спокойно. Время от времени бьют в барабан или трубят в раковину, а иногда с громкими криками колотят в стены домов, чтобы отогнать души убитых. Члены племени ябим в Новой Гвинее также верят, что душа убитого преследует убийцу и старается причинить ему зло. Поэтому они отгоняют душу криками и барабанным боем. Когда фиджийцы — а делали они это часто—живьем погребали человека, то с наступлением сумерек они обычно с помощью бамбуковых палок, раковин и т. п. поднимали ужасный гвалт, чтобы отпугнуть душу по-гребеяного и удержать ее от попытки вернуться в свой дом. А чтобы сделать этот дом непривлекательным для души, фиджийцы разбирали .старую крышу и покрывали дом веем, что казалось им наиболее отталкивающим. Американские индейцы вечером того дня, когда они насмерть замучивали пленника, бегали по деревне с ужасными воплями и колотили палками по утвари, стенам и крышам домов, чтобы не дать душе жертвы поселиться в них и отомстить за мучения, которые претерпело его тело. «Однажды,— рассказывает путешественник,— приблизившись ночью к деревне индейцев-оттава, я застал ее обитателей в смятении. Они были заняты тем, что поднимали необычайно громкий и какофоничный гвалт. Из расспросов я узнал, что недавно между племенами оттава и кикапу произошло сражение, в котором погибло несколько воинов. Целью производимого шума было помешать душам погибших войти в деревню».

Басуты «по возвращении с поля битвы совершают специальное омовение. Совершенно необходимо, чтобы воины как можно скорее очистились от пролитой ими крови, иначе тени жертв будут непрестанно преследовать их и нарушать их сон. В полном вооружении воины строем направляются к ближайшему источнику. Когда они входят в воду, колдун, расположившись на возвышении, кидает в поток очищающие вещества. В последнем нет, однако, такой уж необходимости. Омовению подлежат также копья и боевые топоры». У негров-багешу (Восточная Африка) убивший не может возвратиться в свой дом в день совершения убийства, но он имеет право войти в селение и провести ночь в доме друга. Он убивает овцу и вымазывает грудь, правую руку и голову внутренностями животного. К нему приводят его детей, и он то же проделывает с ними. Затем внутренностями и кишками овцы он вымазывает дверь с обеих сторон, а остатки их забрасывает на крышу дома. В течение всего дня он не смеет притрагиваться к пище руками, а переправляет ее в рот двумя палочками. На жену эти запреты не распространяются. Она может, если ей того хочется, даже оплакать человека, которого убил ее муж. Воины живущего на севере Замбези племени ангонов, убившие в походе врагов, вымазывают свое тело и лицо золой, надевают на себя одежду своих жертв и обвязывают вокруг шеи веревки, так чтобы концы их свисали на плечи или на грудь. Это одеяние они носят на протяжении трех дней после своего возвращения с похода. Поднимаясь на рассвете, они бегают по деревне и, чтобы отогнать души убитых, испускают истошные вопли. Ведь если эти души не выгнать из домов, они могут принести живым болезнь и несчастье.

В данных сообщениях ничего не говорится о насильственном заточении убившего (по крайней мере, после ритуального очищения), однако'известно, что у части южноафриканских племен воин, убивший на войне очень храброго врага, лишается права приближаться к жене и семье в течение десяти дней с того момента, как он омыл свое тело в проточной воде. Кроме того, он получает от знахаря племени снадобье, которое пережевывает вместе с пищей. Когда негр-нанди (Восточная Африка) убивал человека из другого племени, он раскрашивал одну сторону тела, копья и меча красной краской, а другую — белой На протяжении четырех дней после кровопролития воин считался нечистым и не имел права вернуться домой. Он должен был построить у реки небольшой навес и жить под ним. Он не смел общаться со своей женой или возлюбленной и употреблять в пищу что-либо кроме каши, говядины и козлятины. Чтобы очиститься, воин в конце четвертого дня принимал сильно действующее слабительное из коры дерева segetet и выпивал козье молоко, смешанное с кровью. У племен банту района Кавирондо, когда мужчина убивает на войне врага, по возвращении домой он выбривает себе голову, а для того, чтобы помешать душе убитого причинять ему беспокойство, друзья втирают в его тело снадобье, которое состоит из козьего помета. Тот же обычай соблюдается туземцами вагейя в Восточной Африке. У племени джалуо (Кавирондо) бытует несколько иной обычай. Там воин выбривает голову через три дня после возвращения с поля сражения. Но прежде чем войти в селение, он должен повесить себе на шею живую курицу головой кверху, после чего отрубить курице голову так, чтобы она осталась висеть на его шее. Вскоре после возвращения воина в честь убитого им человека устраивается пиршество, чтобы душа его не преследовала убившего. Когда на островах Палау мужчины возвращаются из военного похода, молодых воинов, впервые принимавших участие в военных действиях, и всех, кто убил врагов, запирают в большом доме для совещаний, и они становятся табу. Они не могут выходить наружу, купаться, притрагиваться к женщине, есть рыбу. Их рацион ограничен кокосовыми орехами и сиропом. Они натираются заговоренными листьями и жуют заколдованный бетель. По истечении трех дней воины вместе идут купаться как можно ближе к тому месту, где был убит человек.

Молодые храбрецы у натчей в Северной Америке, добывшие свои первые скальпы, обязаны на протяжении шести месяцев соблюдать некоторые запреты. Им не разрешается спать с женами и употреблять в пищу мясо: едят они исключительно рыбу и мучной заварной пудинг. Существовало поверье, что стоит им нарушить эти правила, и душа убитого магическим путем вызовет их смерть, они больше не одержат побед над врагом и малейшая царапина окажется для них смертельной. Индеец-чоктав, который убил врага и снял с него скальп, месяц носил траур и в этот период не расчесывал волосы, а если ощущал зуд в голове, то почесаться он мог только палочкой, которую с этой целью носил привязанной к кисти руки. Ритуальное оплакивание убитых врагов было у североамериканских индейцев обычным явлением.

Итак, мы видели, что свободное общение с соплеменниками Для воинов, убивших в битве врага, на время прерывалось (особенно это относилось к их общению с женами). Прежде чем быть вновь допущенными в общество, они должны были пройти через очистительные обряды. Эта изоляция и искупительные обряды имели одну цель: отогнать, запугать и умиротворить душу убитого. Мы с полным основанием можем предположить, что тот же смысл первоначально имело аналогичное очищение человекоубийц, обагривших свои руки кровью соплеменников. Идея морального и духовного возрождения, символизируемого омовением, постом и т. д., была просто позднейшим истолкованием, которое люди, оставившие далеко позади первобытную логику, дали этому древнему обычаю. Эта гипотеза найдет подтверждение, если нам удастся доказать, что дикари действительно налагали табу на убийц соплеменников из страха, что их преследует душа жертвы. Сделать это мы можем на примере индейцев-омаха из Северной Америки. У этих индейцев за родственниками убитого оставалось право предать смерти убийцу, но иногда, соглашаясь принять от убийцы подарки, они от этого права отказывались. Если убийце сохраняли жизнь, то на срок от двух до четырех лет ему вменялось в обязанность соблюдение строгих предписаний. Он должен был ходить босым; ему запрещалось есть подогретую пищу, возвышать голос, озираться кругом. Ему предписывалось завертываться в плащ и завязывать его на шее даже в жаркую погоду; он не должен был допускать, чтобы плащ ниспадал и развевался. Ему не разрешалось размахивать руками — их следовало держать прижатыми к туловищу. Он не имел права расчесывать волосы; его волосы не должны были развеваться на ветру. Когда племя отправлялось на охоту, ему надлежало разбивать палатку в четырехстах метрах от остальных охотников, «чтобы душа жертвы не подняла сильный ветер, могущий нанести ущерб охоте». Оставаться вместе с ним в палатке разрешалось только его родственникам. Никто не желал разделять с ним трапезу, потому что, «если мы едим с тем, кого ненавидит Ваканда, Ваканда возненавидит и нас». Иногда убийца бродил ночью, стеная и оплакивая свое преступление. В конце периода изоляции родственники убийцы, слыша его причитания, говорили: «Довольно. Приди и погуляй в толпе. Надень мокасины и хороший плащ». Причина, по которой убийцу держат на значительном расстояний от охотников, дает ключ ко всем остальным табу: он преследуется душой убитого и поэтому опасен. Древние греки верили, что душа недавно убитого человека гневается на убийцу и тревожит его. Поэтому даже человеку, совершившему убийство непреднамеренно, необходимо было на год, пока не остынет гнев покойного, покинуть страну. Убийца не мог возвратиться, пока не принесена жертва и не выполнен ритуал очищения. Если убитым оказывался иностранец, убийце следовало остерегаться его родни, как своей собственной. Предание о матереубийце Оресте, который скитался с одного места на другое, преследуемый фуриями убитой матери, с которым никто не хотел разделить трапезу, которого не впускали в жилища до тех пор, пока он не очистился, правдиво отражает существовавший у греков страх перед теми, кого продолжала преследовать озлобленная душа.

----------------------------------

Более глубокое и исторически более точное толкование «Орес-тейи» Эсхила было предложено еще в середине XIX века швейцарским историком-юристом Бахофеном. Оно было развито Ф. Энгельсом и вошло в марксистскую литературу. Фурии (Эринии) преследуют Ореста не просто за убийство, а за убийство матери, то есть человека, с которым он состоял, по нормам материнского права, в кровном родстве. Мать же его, убившая своего мужа (отца Ореста), не навлекла этим на себя гнев Эриний, так как она убила не своего кровного родственника. Эринии, таким образом, выступают не просто как мстители за убийство, а как хранительницы морали материнского рода. Аполлон же и Афина, защищающие Ореста, олицетворяют в себе более поздние, патриархальные начала: мужеубийство с точки зрения этой патриархальной морали есть более тяжкое преступление, чем матереубийство (см.: Маркс К., Энгельс Ф. Соч., Т. 22, с. 216—217).

Табу, налагаемые на охотников и рыболовов. Охотник и рыболов в первобытном обществе должны были часто соблюдать те же правила воздержания и подвергаться тем же очистительным ритуалам, что человекоубийца и воин, хотя точная цель, которую преследовали эти правила и ритуалы, известна не' во всех случаях. Мы с некоторой долей вероятности можем допустить, что, подобно тому как основным мотивом изоляции и очищения воина является страх перед душами убитых врагов, охотник или рыболов, подчиняющийся тем же правилам, движим прежде всего страхом перед душами зверей, птиц и рыб, которых он убил или намеревается убить. Ведь, как правило, дикарь видит в животных одаренные душой и разумом существа, подобные ему самому, и в силу этого, естественно, относится к ним с таким же уважением, как и к людям. Поэтому он старается умилостивить души убитых животных так же, как он умиротворяет души убитых им людей. Эти умилостивительные обряды будут описаны в ходе дальнейшего изложения. В данный же момент нас интересуют, во-первых, табу, которые охотник и рыболов соблюдают перед началом сезона охоты и рыболовства и во время него, а во-вторых, очистительные обряды, которые эти лица должны соблюдать по возвращении с удачной охоты.

Дикарь в той или иной мере почитает души всех животных. Но с особым почтением относится он к душам тех из них, которые либо очень полезны для него, либо наводят на него ужас своими размерами, силой или свирепостью. Охота на такого рода ценных или опасных" животных регулируется в силу этого более сложными предписаниями и ритуалами, чем истребление сравнительно бесполезных и ничтожных созданий. Так, готовясь к промыслу китов, индейцы-нутка соблюдали недельный пост. Они очень мало ели, по нескольку раз в день купались, пели и царапали тело, конечности и лица раковинами и ветка-ми кустарника до тех пор, пока не начинали походить на людей, жестоко исколотых колючками шиповника. В этот период нутка предписывалось воздерживаться от всякого общения с женщинами. Соблюдение этого условия считалось необходимым, чтобы промысел был удачным. Рассказывают, что один вождь, которому не удалось поймать кита, приписывал свою неудачу нарушению целомудрия кем-то из его людей. Следует отметить, что участникам китобойного промысла предписывались точно такие же правила поведения, что и воинам-нутка, вступающим на тропу войны. Когда-то такого же рода правила соблюдались малагасийскими китобоями. За восемь дней до выхода в море команда китобойного судна начинала поститься. Матросы воздерживались от сношений с женщинами и от употребления спиртных напитков и признавались друг другу в самых тайных своих прегрешениях. Человеку, совершившему большой грех, принимать участие в плавании запрещалось. На острове Мабуйяг воздержание предписывалось перед охотой на дюгоней и в период спаривания черепах. Охота на черепах проводится в октябре и ноябре. Считалось, что если в этот период неженатые люди вступят в половые сношения друг с другом, то при приближении лодки к плывущим черепахам самцы отделятся от самок и уплывут в разные стороны. На острове Моват (Новая Гвинея) мужчины также не вступают в половые сношения с женщинами в период спаривания черепах, хотя в остальное время года нравы местных жителей отличаются большой распущенностью.

На одном из Каролинских островов (Уап) на весь промысловый сезон, который длится шесть — восемь недель, рыбак подпадает под действие очень сильного табу. На берегу он должен проводить все свое время в мужском доме, ни под каким предлогом он не смеет навещать свой дом, видеть жену или других женщин из своей семьи. По мнению туземцев, брось он украдкой хоть один взгляд на этих женщин, ночью летающая рыба неизбежно врезалась бы ему в глаза. Если жена, дочь или мать приносят ему подарок или хотят поговорить с ним, они должны повернуться лицом к берегу, а спиной к мужскому дому. После этого рыбак может выйти поговорить с ними или, повернувшись к ним спиной, принять принесенный подарок. Потом он должен немедленно вернуться в свою «тюрьму». Рыбакам запрещалось даже по вечерам принимать участие в танцах и пении других мужчин в мужском доме. Им следовало держаться отдельной группой и хранить молчание. Когда в .области Мирзапур в дом вносят грены тутового шелкопряда, туземцы кол, или бхуйяр, кладут их на место, тщательно вымазанное пометом священной коровы. С этого момента владелец дома должен следить за соблюдением ритуальной чистоты/Ему следует прекратить общение с женой, ему запрещается спать в кровати, бриться, стричь ногти, смазывать себя маслом, есть пищу, приготовленную на масле, лгагь и совершать поступки, которые представляются ему дурными. Он дает Сингармати

Дэви обет о принесении ей жертвы, если выведутся хорошие шелковичные черви. Когда из грен появляются черви, хозяин собирает женщин, и они поют ту же песню, что и при рождении младенца; все замужние женщины в округе вымазывают проборы в волосах свинцовым суриком. Спаривание бабочек-шелкопрядов празднуется как бракосочетание. К шелкопрядам, таким образом, в меру возможности, относятся как к людям. Поэтому правило, запрещающее половое общение в период, когда выводятся шелковичные черви, возможно, является лишь расширением по аналогии другого правила, соблюдаемого многими народами: оно запрещает мужу жить с женой половой жизнью во время ее беременности и кормления грудью ребенка.

Охотники на острове Ниас, начиная охоту, вначале вырывают ямы, прикрывают их ветками, травой и листьями, а потом загоняют в них дичь. Во время рытья ям они должны соблюдать некоторые табу. Им запрещается плеваться (иначе дичь с отвращением отвернется от ям); им запрещается смеяться (иначе обвалятся стенки ямы); им не разрешается употреблять в пищу соль, готовить корм свиньям. Находясь в яме, они не имеют права чесаться, потому что в противном случае почва может размягчиться и осесть. Чтобы их труд не пропал даром, на следующую ночь после того, как вырыты ямы, они не должны вступать в половые сношения с женщинами.

Соблюдение строгого целомудрия как условия успешной охоты или рыбной ловли распространено среди примитивных народов очень широко. Приведенные примеры дают основание предположить, что правило это основывалось скорее на суеверии, чем на боязни того, что его нарушение может вызвать у охотника или рыболова состояние временной слабости. Дурное следствие невоздержанности заключается не в том, что она ослабляет человека, а в том, что она наносит якобы обиду животному, которое поэтому не дает себя поймать. Перед тем как поставить ловушки на медведей, индейцы-карриер (Британская Колумбия) на целый месяц расстаются со своими женами, в этот период они не пьют с женой из одного сосуда, а пользуются для питья особой берестяной чашкой. Пренебрежение этими мерами предосторожности повлечет будто бы за собой бегство дичи из ловушек. Когда те же индейцы собирались ставить ловушки на куниц, период воздержания сокращался до десяти дней.

Поучительно было бы исчерпывающе рассмотреть многочисленные случаи, в которых дикарь обуздывает свои страсти и сохраняет целомудрие из соображений суеверия. Но заняться этим в данный момент мы не можем. Мы приведем лишь несколько разрозненных примеров этого обычая, а затем переидем к ритуалам очищения, которые охотник и рыбак совершают по окончании охоты и рыбной ловли. Рабочие соляных копей недалеко от Сифума в Лаосе должны были воздерживаться от половых сношений на месте своей работы. Им также запрещалось покрывать голову или закрываться от палящих солнечных лучей зонтом. У качинов в Бирме пивные дрожжи готовят две женщины, избранные по жребию; в период работы (она длится три дня) они не употребляют в пищу ничего кислого и не вступают со своими мужьями в половые сношения. Считается, что в противном случае пиво прокиснет. Медовую брагу у масаев варят один мужчина и одна женщина. До тех пор, пока напиток не будет готов для питья, они живут в одной хижине. Однако им категорически запрещается на протяжении всего этого времени вступать друг с другом в половую связь. В течение двух дней до начала варки и весь период ее приготовления (то есть шесть дней) им необходимо соблюдать целомудрие. Если эта пара нарушит целомудрие, то брага, по поверью масаев, будет непригодной для питья, а пчелы, собравшие пыльцу, улетят прочь. От изготовителя яда масаи также требуют, чтобы он спал один и соблюдал другие табу, которые превращают его почти что в парию. Члены племени вандороб-бо, живущего с масаями в одном регионе, верят, что одного присутствия женщины по соседству с мужчиной, занятым варкой яда, достаточно, чтобы лишить яд его силы. То же самое произойдет, если жена изготовителя яда в это время совершила прелюбодеяние. В последнем случае табу не поддается никакому рациональному объяснению. Как яд может утратить силу своего воздействия из-за нарушения супружеской верности женой его изготовителя? Влияние прелюбодеяния на яд явно относится к числу случаев симпатической магии: нарушение супружеской верности женой оказывает на расстоянии симпатическое воздействие на работу мужа. Отсюда мы можем с уверенностью заключить, что и воздержание самого изготовителя яда является не более как случаем симпатической магии, а не (как склонен предполагать цивилизованный читатель) мудрой предосторожностью, направленной на то, чтобы избежать случайного отравления жены.

Когда бапенде и батонка, выбрав новое место для селения, приступают к постройке домов, всем женатым людям запрещено вступать в половые сношения. Если какая-то супружеская пара, как обнаруживалось, нарушала это правило, строительство тут же приостанавливалось, и для селения выбирали другое место. Туземцы воображают, что нарушение целомудрия повредит строящемуся селению, что начнет чахнуть и, возможно, умрет вождь, а женщина, виновная в этом преступлении, навсегда останется бездетной. Во время строительства или починки ирригационной дамбы вождь чамов (Кохинхина), который приносит традиционные жертвы и испрашивает покровительство богов для этого предприятия, должен жить в жалкой соломенной лачуге, не принимая участия в работах и соблюдая строжайшее воздержание. Нарушение им целомудрия, по народному поверью, вызвало бы прорыв дамбы. Здесь нет и намека на обычное поддержание физической силы вождя: ведь последний не принимает никакого участия в возведении дамбы. Если табу и правила воздержания, соблюдаемые охотниками и рыбаками до промысла и во время него, как мы имели возможность убедиться, продиктованы суеверием (главным образом боязнью обидеть или испугать душу существа, подлежащего умерщвлению), можно ожидать, что, по крайней мере, столь же тягостными будут и табу, налагаемые после совершения убийства. Ведь теперь охотника и его друзей страшит разгневанная душа жертвы. Согласно другой гипотезе, правила воздержания, включая воздержание от пищи, питья и сна, являются не более как необходимыми мерами предосторожности, принимаемыми для поддержания здоровья и хорошего самочувствия охотников и рыбаков. Но в таком случае совершенно излишне, абсурдно и необъяснимо соблюдение этих табу после окончания промысла, то есть после того, как дичь убита, а рыба выловлена. Но, как мы сейчас покажем, после того как животных уже нет в живых, другими словами, после того как наполнилась сумка охотника и невод рыбака, табу эти часто ужесточаются и становятся еще более обязательными. В этом пункте рационалистическая теория терпит окончательное крушение, и остается в силе лишь теория суеверного страха.

У эскимосов Берингова пролива «охотник должен очень осторожно обращаться с тушами убитых им животных, чтобы, случаем, не обидеть их тени и не навлечь на себя и на свой народ всякие напасти и даже гибель». Поэтому охотник-уналит, принимавший участие в загарпунивании белухи или просто помогавший вытаскивать кита из сетей, четыре дня после этого не имел права заниматься никаким делом. Считалось, что в течение этого времени в его теле продолжала пребывать тень или душа кита. В тот же период, чтобы не поранить тень кита, невидимо парящую по соседству, никому не разрешалось пользоваться острыми и заточенными предметами. Запрещалось также поднимать сильный шум, чтобы не испугать или не обидеть душу. Человека, который станет разделывать тушу кита железным топором, ждет смерть. Поэтому в эскимосской деревве после удачной охоты на кита на четыре дня запрещается использование всех железных орудий.

Каждый год в декабре те же эскимосы устраивают большой праздник. В доме для собраний они выставляют на обозрение мочевые пузыри убитых за год тюленей, китов, моржей и белых медведей. Там их оставляют на несколько дней. Все это время охотники воздерживаются от всякого общения с женщинами. В противном случае были бы, по их словам, обижены тени убитых животных. Равным образом, поразив кита заговоренным гарпуном, охотник-алеут с Аляски не станет бросать гарпун вторично, а тут же возвратится домой и уединится от своих родичей в специально построечном для этого домике. Там он без еды и питья, без общества женщин остается на три дня.

Время от времени он, подражая смертельно раненному киту, издает хрипящий звук, чтобы помешать пораженному животному покинуть берег. На четвертый день алеут выходит из заточения и, крича хриплым голосом и ударяя по воде руками, купается в море. Затем он вместе с товарищем отправляется на то место, где, по его расчетам, находится выброшенный на берег кит. Если животное было мертво, охотник тотчас же вырезал ту часть туши, куда была нанесена смертельная рана. Если же кит был еще жив, охотник вновь возвращался в се-лецие и продолжал омовение до тех пор, пока добыча не умирала. Подражание раненому киту в этом примере, вероятно, нацелено на то, чтобы посредством гомеопатической магии вызвать действительную смерть животного. Алеуты уверены также, что они наносят оскорбление душе страшного полярного медведя, если не соблюдают относящиеся к ней табу. Душа медведя задерживается у того места, где она покинула тело на три дня. В эти дни эскимосы особенно стараются неукоснительно выполнять все табу. По их поверью, человека, который нанес обиду душе медведя, наказание постигает куда быстрее, чем того, кто обидел души морских зверей.

Если кайянам с острова Борнео удалось застрелить одну из наводящих ужас местных пантер, они приходят в большое беспокойство по поводу безопасности своих душ, так как пребывают в уверенности, что душа пантеры едва ли не могущественнее их собственной. Поэтому они семь раз переступают через труп животного, повторяя заклинание: «Твоя душа, пантера, под моей душой». По возвращении домой кайяны обмазывают себя, своих собак и оружие кровью домашней птицы, чтобы успокоить свои души и не дать им отлететь: питая слабость к куриному мясу, они приписывают такой же вкус и своим душам. Перед тем как вновь отправиться на охоту, кайяны должны купаться днем и ночью восемь дней. Об охотнике-готтентоте, который убил льва, леопарда, слона или носорога, идет слава как о великом герое, но он в течение трех дней должен в бездействии оставаться у себя дома, и жена не может подходить к нему. Ей также предписывалось ограничить свой рацион и есть не более того, что необходимо для поддержания здоровья. У лапландцев (лопарей) величайшим подвигом считается убить медведя, которого они почитают царем зверей. Тем не менее все мужчины, принимавшие участие в этом деле, считаются нечистыми. На протяжении трех дней они должны жить отдельно в специально построенной хижине или юрте, где они разделывают и поедают тушу медведя. Оленем, привезшим на санях эту тушу, в течение целого года не может править женщина. По другому сообщению, его вообще никто не может запрягать в этот период. Прежде чем войти в предназначенную для них юрту, охотники снимают с себя одежду, в которой они убили медведя, и жены плюют им в лица красным соком ольховой коры. В юрту они проникают не через обычную дверь, а через отверстие сзади. Двое мужчин с частью уже приготовленного медвежьего мяса отряжались для того, чтобы отдать его женщинам, которым запрещалось приближаться к мужской юрте. Эти мужчины притворяются иноплеменниками, принесшими подарки из чужой страны. Женщины также делают при этом вид, что ни о чем не подозревают, и обещают чужестранцам, повязать вокруг их ног красные ленточки. Медвежатину нельзя было передавать женщинам через дверь юрты; необходимо было просунуть ее через отверстие, образованное откинутым краем полога. По окончании трехдневного заключения мужчинам разрешается вернуться к женам. Однако, прежде чем выйти из юрты, они один за другим обегают вокруг очага, держась за цепь, на которой над костром подвешивают горшки. Это рассматривается как очищение. После этого охотники получают право покинуть юрту через обычную дверь и присоединиться к женщинам. Но вожак отряда должен воздерживаться от половых сношений с женой еще в течение двух дней.

Известно, что кафры питают ужас перед удавом или напоминающими его огромными змеями «и под влиянием этого суеверного представления даже боятся его убивать. В прошлом человеку, который почему-то (будь то для самозащиты или по другой причине) убил удава, предписывалось несколько недель подряд лежать днем в проточной воде. В селении, откуда он был родом, вообще не разрешалось убивать ни одно животное, пока это предписание не будет исполнено. Затем труп змеи осторожно зарывали в вырытый рядом с хлевом ров, где останки ее пребывали в совершенном спокойствии вместе с останками вождя. В настоящее время период покаяния в подобном случае (как и срок траура по покойнику) сокращен до нескольких дней. В Мадрасе великим грехом считается убийство кобры. Если это все же происходит, местные жители обычно сжигают труп змеи, как тело покойника. Убивший считается нечистым в течение трех дней. На второй день на останки кобры выливают молоко. На третий день несчастный грешник вновь обретает чистоту.

В этих примерах животное, умерщвление которого нуждается в искуплении, является священным, то есть жизнь его оберегается из соображений суеверия. Обращение с совершившим убийство святотатцем, впрочем, столь явно напоминает обращение с охотниками и рыбаками, которые убили животных на обычном промысле, что можно допустить базисное единство представлений, на которых основываются оба этих обычая. По нашему мнению, представления эти — почитание дикарем душ зверей (особенно ценных или внушающих ужас), а также страх перед мстительными духами. В подтверждение этого взгляда можно привести в пример ритуалы, соблюдаемые рыбаками Аннама в случае, если на берег прилив выбрасывает тушу кита. Согласно сообщениям, эта живущая рыболовством народность поклоняется китам, поскольку из китового промысла она извлекает необходимые блага. В редком селении на побережье нет маленькой пагоды, в которой не хранились бы более или менее подлинные кости кита. Когда на берег выбрасывает мертвого кита, жители устраивают ему торжественные похороны. Человек, заметивший его первым, выступает в роли главного. плакальщика и отправляет такие обряды, какие наследник справляет по умершему родственнику. Он облачается в полный траур (надевает соломенную шляпу, белое платье с подвернутыми длинными рукавами и др.). В качестве ближайшего родственника покойного он руководит похоронами кита, во время которых воскуряются благовония, раскидываются позолоченные и посеребренные листья, разрываются хлопушки. После разделки туши и извлечения жира местные жители зарывают труп кита в песок. Затем строится навес, под которым они приносят жертвы. Некоторое время спустя после похорон душа кита, как правило, «входит» в кого-либо из жителей селения и его устами провозглашает, мужского она пола или женского


АЛИСТЕР КРОУЛИ

Глава XXI

ТАБУ НА ПРЕДМЕТЫ

Смысл табу. Итак, правила ритуальной чистоты, соблюдаемые в примитивном обществе божественными царями, вождями и жрецами, во многих отношениях схожи с правилами, которые соблюдают убийцы, плакальщики, роженицы, девушки, достигшие половой зрелости, охотники, рыбаки и т. д. Эти группы лиц представляются нам совершенно различными по характеру и положению в обществе: одних из них мы называем святыми, других объявляем нечистыми и оскверненными. Но первобытный человек не проводит между ними этого морального различия. В его уме понятия святости и оскверненности еще не отделились одно от другого. Общим признаком этих категорий лиц является в его глазах то, что они опасны и сами находятся в опасности. Опасность, которой они подвергаются сами и подвергают других, так сказать, «духовного», то есть воображаемого, порядка. Однако то, что опасность эта воображаемая, не делает ее менее реальной: воображение действует на человека столь же реально, как сила тяжести, и может убить его с таким же успехом, как синильная кислота. Цель табу является изолировать указанные категории лиц от всего остального мира, чтобы их не достигла или от них не исходила внушающая страх духовная опасность. Здесь табу действует, так сказать, на манер электроизоляторов.

Для иллюстрации этих общих положений дополним уже приведенные случаи новыми примерами табуирования предметов и табуирования слов. Первобытный человек придерживается мнения, согласно которому, слова и вещи, подобно людям, временно или постоянно заряжены, наэлектризованы таинственной силой табу; поэтому их необходимо на более или менее продолжительный срок изымать из обычного жизненного обихода. В приводимых ниже примерах особое внимание будет уделено священным вождям, правителям и жрецам, которые живут окруженные самой плотной стеной табу. В настоящей главе будут приведены примеры табуированних предметов, а в следующей — табулированных слов.

Табу на железо. Прежде всего бросается в глаза, что из ряда вон выходящая святость верховных правителей естественным образом порождает запрещение дотрагиваться до их священных особ. Так, законом запрещалось прикасаться руками к спартанскому царю; никто не смел прикасаться к гелу короля и королевы острова Таити; под страхом смертной казни запрещалось притрагиваться к сиамскому владыке; без особого разрешения никто не имел права прикасаться к королю Камбоджи. В июле 1874 года камбоджийский король выпал из перевернувшегося экипажа. Он без чувств лежал на земле, но никто из ею свиты не осмелился к нему прикоснуться. Раненого монарха привел во дворец подоспевший к месту происшествия европеец, В прошлом никто не смел притронуться к императору Кореи. Если же последний соизволял прикоснуться к кому-то, то место к которому монарх притронулся, становилось святым, я лицо, удостоившееся такой -чести, всю остальную часть жизни должно было носить знак отличия'(как правило, шнурок из красного шеяка). Прежде всего к телу владыки не должно 'было прикасаться ничто железное. В 1800 году имаерагор Тяенг-тоонг-тай-оанг умер от опухоли'на спине, но никому и в голову не пришло пустить в ход ланцет который, возможно, спас -бы ему жизнь. Один имвератор страдал от нарыва на губе до тех пор, пока врач не пригласил шута, чьи проделки вызвали у повелителя столь искренний смех, что нарыв лопнул. Римские и сабинские жрецы могли бриться и стричься исключительно бронзовыми (но никак не железными) бритвами и ножницами. Всякий раз, когда в священную рощу арвальских братьев в Риме вносили гравировальный инструмент из железа, чтобы высечь на камне надпись, нужно было принести искупительную жертву в виде ягненка или свиньи.

-----------------------------------

Коллегия из Двенадцати жрецов — Fratres armies — во главе рых стоял ежегодно переизбиравшийся магистр.

Жертвоприношение повторяли и после выноса инструмента. Как правило, нельзя было вносить железные предметы и в греческие святилища. На острове Крит жертвы Менедему приносили без использования железа потому что, по преданию, во время Троянской войны (XIII в до и. э.) Менедем был убит железным оружием. Архонт Платеи не мог прикасаться к железу, но один раз в год — в день поминовения воинов, павших в битве при Платее,—ему разрешалось брать в руки меч, которым он приносил в жертву быка. У готтентотов при жертвоприношении или обрезании шаманы пользовались не железными ножами, а острыми кусками кварца. Обычай племени овамбо (Юго-Западная Африка) также требует, чтобы обрезание юношей совершалось при помощи острого кремня; если кремня под рукой не оказывается, операция может быть проделана железным инструментом, который после этого необходимо зарыть. У индейцев-моки (штат Аризона) каменные ножи, резаки и т. д. вышли из обычного употребления, но продолжают использоваться в религиозных обрядах. Индейцы-пони перестали использовать каменные наконечники стрел для охоты, но прибегали к ним для умерщвления жертв (будь то пленники или буйволы и олени). Иудеи при построении храма в Иерусалиме и сооружении алтаря не пользовались железными инструментами. Древний деревянный мост в Риме (Pans Sublicius) считавшийся священным, был построен и ремонтировался без применения железа или бронзы.

---------------------------------------

Деревянный мост на сваях через Тибр, построенный при царе Анке Марции (по традиции 641—616 до н. э.), легендарном четвертом царе Рима.

Право ремонтировать храм Юпитера Либера в городе Фурфо железными орудиями было особо оговорено в законе.

Суеверный запрет на использование железа, возможно, восходит к весьма древней эпохе в истории общества, когда железо было еще внове, и поэтому многие относились к нему с подозрением и неодобрением. Все новое способно возбуждать у дикаря страх и ужас. «У дусунов бытует любопытное суеверие,— рассказывает один из первых поселенцев на острове Борнео.— Все происходящее (плохое ли, хорошее ли, удачное или неудачное) они приписывают какому-то нововведению в своей стране. Например, мое недавнее посещение в Киндраме «вызвало» исключительную жару». Встревоженные обитатели Никобарских островов приписали проливные дожди, последовавшие за землемерными работами, проводившимися англичанами зимой 1886/87 года, гневу духов на теодолиты, нивелиры и другие инструменты, которые были установлены во многих излюбленных местах островитян. Некоторые островитяне предлагали смирить гнев духов принесением в жертву свиньи. В XVII веке серия неурожаев вызвала волнение среди эстонских крестьян. Источником зла они сочли водяную мельницу, которая причинила-де неудобство реке, преградив ее течение. В Польше за первой попыткой ввести железные леме-хи последовал ряд неурожаев. Их причину крестьяне увидели именно в этих железных лемехах и вновь заменили их старыми деревянными сошниками. Народность бадуви на острове Ява, живущая в основном земледелием, не использует при вспашке полей железные орудия.

Для объяснения антипатии правителей и жрецов к железу, которую те приписали и богам, достаточно неприязни дикаря . к нововведениям. В некоторых же местах эта антипатия могла усилиться из-за таких случайных совпадений, как, например, неурожаи, последовавшие за применением железных лемехов в Польше. Однако в таком отношении к железу со стороны богов и их посланцев есть и обратная сторона. Антипатия духов к металлу дает в руки человека оружие, которое он может при случае обратить против них. А так как неприязнь духов к железу столь велика, что они не решаются даже приблизиться к вещам и лицам, защищенным этим отвратительным металлом, железо можно использовать в качестве магического средства для отпугивания привидений и других опасных духов. Часто оно и используется в этом качестве. Так, у шотландских горцев самой надежной защитой от эльфов является оружие, сделанное из железа или, еще лучше, стали (сабля, нож, ружейный ствол и пр.). При входе в заколдованное жилище не забудьте вонзить какой-нибудь стальной предмет (к примеру, нож, иглу или рыболовный крючок) в дверь, в таком случае феи окажутся не в силах захлопнуть дверь до тех пор, пока вы не выйдете наружу. Когда вы несете домой тушу застреленного оленя, воткните в нее нож, чтобы не дать феям ее отяжелить. Ножа или гвоздя в вашем кармане совершенно достаточно для того, чтобы ночью феи не подняли вас в воздух. Гвозди, прибитые в изголовье кровати, отгоняют эльфов от рожениц и младенцев. Впрочем, для полной уверенности в благополучии тех и других лучше под кровать положить утюг, а на подоконник — серп. Если бык упал и разбился об утес, для сохранения мяса от фей следует всадить в его тушу гвоздь. Мелодия, сыгранная на варгане, охраняет охотника от эльфов-женщин, потому что язычок варгана сделан из стали. В Марокко считается, что железо лучше всего защищает от демонов; поэтому под подушку больного обычно кладут нож или кинжал. Жители Сенегала уверены, что они постоянно окружены злыми духами, готовыми причинить им несчастье. Тамошний крестьянин не отважится перенести хорошую пищу (например, пироги или жареное мясо) с одного места в другое, не положив на нее гвоздь, чтобы лишить злого духа возможности овладеть мясом и сделать съевшего его человека больным. Ни один больной (будь то мужчина или женщина) не решится выйти из дому без связки ключей или ножа в руке. Он опасается, что без такого талисмана некий злой дух, воспользовавшись недомоганием, проскользнет в его тело. Если на теле человека образовалась язва, он для защиты от злых Духов спешит приложить к ней кусочек железа. На Невольничьем береге мать ребенка, который начинает чахнуть, приходит к заключению, что в ребенка вселился злой дух, и принимает меры для его изгнания. Чтобы выманить злого духа из тела ребенка, мать приносит ему жертву пищей. Пока тот, как она считала, поглощал яства, она надевала на лодыжки ребенка железные кольца и колокольчики, а вокруг шеи обматывала железные цепи. Считается, что позвякиванье железа и треньканье колокольчиков помешает завершившему трапезу духу вновь войти в тело маленького больного. Поэтому на многих детях в этой части Африки можно видеть украшения из железа.

Табу на острое оружие. К северу от города Зенгви в Бирме обитал король-жрец, которому народ сотих покл'онялся как величайшему духовному и светскому владыке. В его дом нельзя было вносить оружие или какой-либо другой режущий инструмент. На происхождение и смысл этого запрета проливает свет обычай, который многие народы соблюдают после смерти человека: они воздерживаются от использования острых орудий до тех пор, пока дух покойного, как предполагается, находится еще близко, из боязни его поранить. У эскимосов Берингова пролива «в день, когда кто-то умирает, всем запрещается работать, а родственники не должны приступать к работе в ближайшие три дня. В этот период особенно возбраняется разрезать что-нибудь наточенным предметом, например ножом или топором. Запрет распространяется и на пользование заостренными предметами, как игла и шило. Делается это, по словам эскимосов, для того, чтобы не порезать или не поранить тень умершего, которая может оказаться под рукой в любой момент. Если бы один из таких инструментов случайно поранил ее, тень бы очень обиделась и навлекла на народ болезни и смерть. В этот период родственники умершего должны1 также всячески стараться не издавать громких или резких звуков, которые могут испугать и разгневать призрак». Мы видели, что после добычи кита эскимосы в течение четырех дней также воздерживаются от использования режущих и заостренных орудий, чтобы нечаянно не порезать и не заколоть дух кита. Иногда они соблюдают такое же табу, когда в селении кто-то болен,— вероятно, из боязни поранить тень, которая может замешкаться вне тела. Пока труп находится в доме, румыны Трансильвании стараются не класть нож лезвием кверху, «иначе душа сядет на лезвие». Китайцы в течение семи дней после смерти человека, пока тело его находится в доме, воздерживаются от употреблений ножей, игл и даже палочек для еды и едят пищу руками. На третий, шестой, девятый и сороковой день после похорон древние пруссы и литовцы имели обыкновение приготавливать угощение, на которое приглашали душу покойного. Во время этих трапез все сидели вокруг стола в молчании и не пользовались ножами; не было ножей и у подававших пищу женщин. Если какие-то крохи падали со стола, их не поднимали, чтобы ими могли подкормиться одинокие души, у которых нет живых родственников и друзей. По окончании трапезы священник метлой выметал души из дому, приговаривая: «Вы, дорогие души, поели и попили. Теперь уходите, уходите прочь»,

После того как мы познакомились с этими обычаями, становится понятно, почему запрещалось вносить любые режущие ппеяметы в дом бирманского верховного жреца. Вероятно, как и многие другие короли-жрецы, он считался лицом божественным и поэтому его священную душу, когда она покидает -ело для того, чтобы попарить в воздухе или по чьей-то просьбе слетать в дальнее путешествие, нельзя было подвергать писку пораниться обо что-то острое.

Табу на кровь. Нам известно из предыдущего, что римскому жрецу Юпитера запрещалось прикасаться к сырому мясу и даже произносить это слово. В отдельные периоды брахману-учителю предписывается не смотреть на сырое мясо, на кровь и на людей, у которых были отрублены кисти рук. В Уганде отец близнецов на некоторое время после их рождения становился табу: в числе прочего ему запрещено кого-либо убивать или смотреть на кровь. Когда на Пелауских (Pelew) островах во время набега кому-нибудь отрубали голову, родственники убитого становились табу. Во избежание гнева духа они должны были следовать некоторым предписаниям: сидеть взаперти, не есть сырого мяса, жевать бетель, над которым колдун предварительно произнес заклинание. Пос,ле этого душа погибшего отправляется якобы на поиски убийцы в страну врага. Основой этих табу служит, вероятно, распространенное верование, согласно которому душа или дух животного пребывает в его крови. А так как считается, что табуированные лица находятся в состоянии опасности {родственники убитого, например, могут подвергнуться нападению разгневанного духа), то их необходимо изолировать от соприкосновения с духами; отсюда запрет притрагиваться к сырому мясу. Но табу, как правило, является не более как усилением обычного предписания, которое жестко соблюдается при обстоятельствах, настоятельно этого требующих. При отсутствии же таковых предписание не прикасаться к крови продолжает соблюдаться, хотя и менее жестко. Например, некоторые эстонцы откажутся отведать крови, потому что она, по их верованиям, содержит в себе душу животного, которая в таком случае войдет в тело отведавшего. Некоторые из племен индейцев Северной Америки по причине жесткой религиозной санкции строжайшим образом воздерживаются от употребления в пищу крови любого животного, потому что в ней заключена его жизнь и душа. Охотники-иудеи выпускали из убитой добычи кровь и присыпали ее пылью. Они не прикасались к крови в уверенности, что она содержит в себе душу или жизнь животного.

---------------------------------

В Библии, «священной» книге иудеев и христиан, строгий запрет употреблять в пищу кровь повторяется многократно. «И никакой крови не ешьте во всех жилищах ваших ни из птиц, ни из скота. А кто будет есть какую-нибудь кровь, истребится душа та из народа своего» (Лев., 7, 26—27). «Если кто из сынов Израилевых и из пришельцев, живущих между вами, на ловле поймает зверя или птицу, которую можно есть, то он должен дать вытечь крови и покрыть ею землю. Ибо душа всякого тела есть кровь его: потому я сказал сынам Израилевым: не ешьте крови ни из какого тела, потому что душа всякого тела есть кровь его: всякий, кто будет есть ее, истре-бится» (Лев., 17, 13—14). «Только крови не ешьте: на землю выливайте ее, как воду» (Втор., 12, 16). «Только строго наблюдай, чтобы не есть крови, потому что кровь есть душа; не ешь души вместе с мясом; не ешь ее, выливай ее на землю, как воду» (там же, 23—24).

Распространено предписание, согласно которому не должна проливаться на землю кровь верховного правителя. Поэтому, когда надлежит предать смерти самого правителя или кого-то из членов его семьи, изобретают такой способ казни, при котором царская кровь не попала бы на землю. Когда хан Кублай нанес поражение своему дяде Найяну, восставшему против него, и взял его в плен, он приказал завернуть Найяна в ковер и подбрасывать его до тех пор, пока тот не умрет, «потому что ему не хотелось проливать кровь представителя своего ханского рода на землю или выставлять ее на обозрение неба и солнца».

----------------------

Кублай (Хубилай) (1213—1294) — пятый монгольский великий хан (с 1260), внук Чингисхана.

Монах Рикольд упоминает такое татарское правило: «Чтобы овладеть троном, один хан предаст другого смерти, но он тщательно проследит за тем, чтобы не проливалась кровь последнего. Татары считают проливать на землю кровь великого хана делом в высшей степени непристойным; поэтому жертву душат тем или иным способом». Аналогичного мнения придерживался королевский двор в Бирме, где к принцам крови применялся особый способ казни, без кровопролития.

Отрицательное отношение к пролитию царской крови не что иное, как частный случай отвращения к кровопролитию вообще, особенно к пролитию крови на землю. Марко Поло рассказывает, что в его время лиц, задержанных на улицах Ханбалыка (современного Пекина) в неурочные часы, подвергали аресту; если их находили виновными в преступлении, то били палками.

-------------------------------

Марко Поло (ок. 1254—1324) —итальянский путешественник, 8 Бакши — по-монгольски — жрец.

От этого наказания люди иногда умирали, но китайцы прибегают к нему, чтобы избежать кровопролития, так как их бакши3 говорят, что проливать человеческую кровь дурно. Жители западной части графства Суссекс верили, что земля, на которую пролилась человеческая кровь, проклята и останется навечно бесплодной. Когда некоторые первобытные народности проливают кровь соплеменника, они не допускают, чтобы она попала на землю, но подставляют под нее тела других членов племени. У некоторых из австралийских племен мальчиков, которым предстоит подвергнуться обрезанию, кладут на нескольких лежащих в ряд соплеменников, чтобы кровь стекала на них, а не на землю. Когда во время обряда инициации у юноши выбивают зуб, его усаживают на плечи мужчины; вытирать кровь юноши, стекающую на грудь мужчины, запрещается. Галлы имели обыкновение пить кровь врагов и обмазывать ею себя. Имеются свидетельства о существовании аналогичного обычая у древних ирландцев. Самому мне довелось наблюдать, как современные ирландцы поступают таким же образом с кровью друзей. Присутствуя на казни знаменитого изменника Мурро О'Брайена в городе Лимерик, я видел, как старая женщина —его приемная мать —взяла отрубленную голову и выпила всю вытекавшую из нее кровь со словами, что земля недостойна ее впитать; она вымазала ею лицо и грудь, рвала на себе волосы и кричала истошным голосом. Негры племени латука в Центральной Африке осторожно соскребали железной лопаткой землю, на которую при родах попала капля крови, ссыпали ее в горшок, где находилась вода, которой обмывали роженицу, и зарывали все это в достаточно глубокую яму, вырытую по левую сторону от дома. Если капля крови упала на землю, вы, как принято в Западной Африке, должны старательно прикрыть ее, выскрести пятно и утрамбовать землю. Если кровь попадала на край лодки или на дерево, эти места нужно было вырубить. Эти африканские обычаи соблюдают для того, чтобы кровь не попала в руки колдунов и те не воспользовались ею в дурных целях. Можно предполагать, что именно по этой причине народы Западной Африки уничтожают кровь, которая капнула на землю, и вырезают часть дерева, которая ею пропиталась. Боязнь колдовства побуждает туземцев Новой Гвинеи старательно сжигать запачканные кровью палки, листья и тряпки. Если кровь все-таки просочилась на землю, они перерывают ее и, если это можно, раскладывают на ней костер. Тем же страхом объясняются любопытные обязанности, возложенные племенем бетсилео (остров Мадагаскар) на людей, которых называли раманга, что значит «голубая кровь». В их обязанности входит поедать за аристократами обрезки ногтей и вылизывать пролитую ими кровь. Когда благородные бетсилео стригли себе ногти, все обрезки до единого собирал и проглатывал раманга. Если они были слишком велики, раманга проглатывал их, предварительно размельчив. Если благородному случалось пораниться при стрижке ногтей или наступив на какой-то острый предмет, раманга как можно быстрее вылизывал его кровь. Знать высокого ранга и шагу не ступит без этих покорных слуг, но, если никого из них не окажется поблизости, кровь тщательно собирают, чтобы раманга проглотил ее позднее. Едва ли найдется хоть один сколько-нибудь уважающий себя аристократ бетсилео, который бы со всей строгостью не придерживался этого обычая, цель которого не допустить, чтобы части его тела попали в руки колдунов. Ведь они, по принципам контагиозной магии, могут с их помощью причинить ему вред.

Боязнь пролить кровь на землю в общем объясняется верой в то, что в ней пребывает душа и что в силу этого земля, на которую попадает кровь, с необходимостью становится табуи-рованной, или священной. В Новой Зеландии все, на что упадет хоть одна капля крови верховного вождя, становится табуированным, или священным. Например, группа туземцев на красивой новой лодке приплывает навестить вождя, а тот, ступая на борт лодки, занозит ногу, и кровь тонкой струйкой стечет в лодку,— лодка тотчас же становится свщценной собственностью вождя. Владелец лодки выпрыгивает из нее, выволакивает лодку на берег против дома вождя и там оставляет. Однажды вождь, заходя в дом миссионера, ударился головой о перекладину, и у него потекла кровь. По утверждению туземцев, если бы это случилось в прошлом, дом остался бы за вождем. Как это обычна бывает с табу, имеющими всеобщее приложение, запрет проливать на землю кровь соплеменника с особой силой соблюдается по отношению к вождям и повелителям. В последнем случае запрет действует гораздо дольше, чем по отношению к другим лицам.

Табу на голову. Многие народы считают голову особо священной частью тела. Святость эта иногда связана с верой в то, что в голове обитает душа, которая весьма и весьма чувствительна к обидам и непочтительному отношению. Так, люди йоруба (Западная Африка) верят, что у каждого человека есть три духовные сущности, первая из которых, по имени Олори, находится в голове и является покровителем, хранителем и советчиком человека. Духу этому они приносят жертвы обычно домашней птицей, а себе в лоб втирают ее кровь вперемешку с пальмовым маслом. Карены в Бирме считают, что в верхней части головы обитает существо по названию тсо и что, пока оно там находится, семь келахов — олицетворения страстей — не могут причинить человеку вреда. Но если тсо станет невнимательным или слабым, этот факт возымеет дурные последствия для человека. Поэтому карены тщательно следят за головой и делают все возможное, чтобы прической и головным убором угодить тсо. Сиамцы полагают, что голова человека служит жилищем духа кхуан, или квун, являющегося духом-хранителем. Квуна следует тщательно оберегать от всякого оскорбления, Поэтому процедура бритья или стрижки волос сопровождается многочисленными ритуалами. В вопросах чести квун чрезвычайно щепетилен, и, если бы к голове, служащей ему обиталищем, прикоснулась рука чужеземца, он почувствовал бы себя морально оскорбленным. У камбоджийцев прикосновение к голове человека считается тяжким оскорблением. Некоторые камбоджийцы не входят в помещение, где над головой будет что-нибудь подвешено. То же суеверие разделяют малайцы. По сообщению одного старого путешественника, жители острова Ява «ничего не носят на своей голове и уверяют, что этого не следует делать... Если бы кто то положил руку на голову островитянина, его бы убили; яванцы не строят многоэтажных домов, чтобы не ходить друг У друга над головой».

То же суеверие процветает во всей Полинезии. Относительно Гаттаневы, вождя на Маркизских островах, известно, что «дотронуться до его макушки или до его головного убора было святотатством. Переступить же через его голову считалось совершенно непростительным оскорблением». Сын верховного жреца с Маркизских островов катался по земле в приступе отчаяния и гнева и просил для себя смерти, потому что некто осквернил его божественную особу тем, что брызнул ему на волосы несколько капель воды. Но святыми считались не только головы вождей на Маркизских островах. Табуированию подлежала голова любого их жителя; никто не смел к ней прикасаться и через нее переступать. Даже отец не мог переступить через голову своего спящего сына; женщинам запрещалось прикасаться к чему бы то ни было, что бы касалось головы их мужа или отца (или висело над ней). Никто не мог находиться выше головы верховного вождя острова Тонга. На острове Таити всякого, кто стоял над головой вождя и его жены или провел над ними руками, могли предать смертной казни. На таитянского ребенка до совершения над ним определенных обрядбв распространялись особые табу; все, что прикасалось к голове ребенка в этот период, становилось священным и хранилось на освященном месте, обнесенном оградой рядом с домом. Если дерево касалось своей веткой головы ребенка, таитяне срубали его, а если при падении оно повреждало кору другого дерева, то они вырубали и это последнее, как нечистое и непригодное к употреблению. После совершения необходимых обрядов действие табу прекращалось, но голова таитянина была священной постоянно: он никогда ничего на ней не носил и прикасаться к ней было оскорблением. Голова вождя маори была столь священной, что «когда он дотрагивался до нее пальцами, то обязан был тут же приложить их к носу, чтобы втянуть в себя святость, которую пальцы приобрели в соприкосновении с ней, и, таким образом, вернуть ее на место». По той же причине вождь маори «не имел права раздувать огонь ртом, потому что его священное дыхание сообщало огню святость; между тем головню мог взять раб или человек из другого племени, огнем могли воспользоваться, например, для приготовления пищи, что вызвало бы смерть вождя».

Табу на волосы. Если голове приписывается такая степень святости, что к ней нельзя прикоснуться, не нанося ее обладателю тяжкого оскорбления, ясно, что и стрижка волос должна оказаться процедурой тонкой и сложной. Стрижка волос, по воззрению первобытного человека, связана с двоякой трудностью или опасностью. Во-первых, существует опасность потревожить дух головы, который может получить повреждение и отомстить эа себя досадившему ему лицу. Во-вторых, с трудностью сталкиваются при захоронении отрезанных прядей. Первобытному человеку кажется, что между ним и каждой частью его тела существует симпатическая связь и что она продолжает существовать даже после прекращения физического контакта. Отсюда он заключает, что, если повредить обрезан* ные волосы или ногти, потерпит урон и он сам. В силу этого он заботится о том, чтобы не оставлять волосы и ногти в таких местах, где они могут исчезнуть в результате какой-нибудь случайности либо попасть в руки злоумышленников, которые, оказав на них магическое воздействие, станут причиной гибели человека. Подвержены этим опасностям все люди, но лица священные имеют больше оснований их опасаться. Они, соответственно, принимают и более строгие меры предосторожности. Самый простой способ избежать опасности— вообще не стричь волосы. К этому средству прибегают в тех случаях, когда считается, что риск необычайно велик. Франкским королям совсем не разрешалось стричь волосы; они ходили нестрижеными с самого детства. Состричь завивавшиеся до плеч локоны означало отказаться от права на трон. Когда коварные братья Хлотарь и Хильдеберт домогались коолевства своего умершего брата Хлодомера, они хитростью заманили к себе двух малолетних племянников, сыновей Хлодомера. Затем они послали в Париж к королеве Клотильде; бабушке детей, гонца с ножницами и обнаженным мечом. Го-нец предъявил королеве ножницы и меч и поставил ее перед выбором: или детей постричь и они останутся жить, или их ждет смерть. Гордая королева ответила, что, если ее внукам не суждено носить корону, она предпочла бы видеть их мертвыми, но не подстриженными. Так дети пали от руки своего жестокого дяди Хлотаря. Царек на Понапе, одном из Каролинских островов, был обязан носить длинные волосы; то же относилось к его вельможам. В негритянском племени госов (Западная Африка) «есть жрецы, к голове которых на про тяжении всей жизни не прикасалась бритва. Живущий в таком человеке бог под страхом смерти запрещает ему стричь волосы. Если они в конце концов становятся слишком длинными, их владелец должен помолиться богу, чтобы тот разрешил обрезать хотя бы концы волос. В волосах видят обиталище :. бога, так что, если их состричь, бог потерял бы пристанище в своем жреце». У масаев члены клана, которому приписывают способность вызывать дождь, не имеют права выщипывать себе бороду, потому что это, если верить местному суеверию, повлекло бы за собой потерю указанной способности. Тот же обычай (и по той же причине) соблюдают вождь и колдуны масаев: стоило им выщипать себе бороды, как они-лишились бы сверхъестественных способностей. Люди, давшие обет мести, также не стригут волосы, пока не приведут обещанное в исполнение. Так, относительно обитателей Маркизских островов известно; что «время от времени они полностью выбривают себе голову, за исключением одной пряди на макушке, которую они оставляют виться или завязывают в узел. Такую прическу они носят только в тех случаях, когда дали торжественную клятву, к примеру, отомстить за смерть кого-нибудь из близких родственников и т. д. В таких случаях эту прядь не срезают до тех пор, пока обещание не будет выполнено». Древние германцы также когда-то соблюдали подобный обычай: молодые воины племени хаттов не стригли себе волосы и бороду до тех пор, пока не убивали врага. Когда тораджи стригут волосы ребенка, чтобы вывести паразитов, на темени оставляют несколько локонов, служащих убежищем для одной из душ ребенка. В противном случае душа лишилась бы крова и ребенок заболел бы. Очень боятся отпугнуть душу ребенка каробатаки: при стрижке они всегда оставляют невыстриженный пучок волос, в котором душа может скрыться от ножниц. Обычно локон этот не стрижется на протяжении всей жизни или по крайней мере до достижения зрелости.

Ритуалы, соблюдаемые при стрижке волос. Когда необходимость подстричь волосы все-таки возникает, принимаются меры для того, чтобы свести к минимуму риск, связанный с этой процедурой. Вождь племени намоси на острове Фиджи, оказавшись перед необходимостью подстричь волосы, из осторожности всегда съедал человека. «Обязанность поставлять жертву лежала на определенном клане; на торжественном совете его члены принимали решение, чтобы отвратить от вождя напасть, и устраивали жертвенный пир». Маори при стрижке волос произносили множество заклинаний: одно, например, произносилось для того, чтобы освятить нож из обсидиана, которым обрезали волосы; другое произносилось для отвращения грома и молнии, которые, согласно местному поверью, вызывает стрижка волос. «Человек, которому подстригают волосы, находится под непосредственным попечением духа (атуа); его изолируют от общения с семьей и племенем; он не решается прикасаться к еде своими руками — ее вкладывает ему в рот кто-то другой,— в течение нескольких дней он не имеет права заниматься своим обычным делом и общаться с друзьями». Тот, кто стриг волосы, также становится табу. Так как его руки пришли в соприкосновение со священной головой, они не смеют притрагиваться к пище или заниматься другим делом; кто-нибудь из соплеменников кормит его пищей, приготовленной на священном огне. Табу с него нельзя снять до наступления следующего дня. В этот день он натирает руки картофелем или корнем папоротника, также приготовленными на священном огне; а после того как это блюдо принесут главе семьи по женской линии и он отведает его, с рук «парикмахера» снимается табу. В некоторых районах Новой Зеландии самым священным днем в году считался день стрижки волос; в этот день со всей округи собирались толпы людей.

Удаление остриженных волос и ногтей. После того как волосы и ногти благополучно остригли, трудность заключается в том, чтобы от них избавиться. Ведь от любого вреда, причиненного им, урон понесут равно и их владельцы. Представление о том, что человека можно околдовать с помощью прядей его волос, обрезков ногтей или какой-либо другой части его тела, распространено едва ли не по всему миру, и данные, которые говорят в его пользу, слишком обширны, известны и однозначны, чтобы подвергать здесь этот вопрос детальному исследованию. Это суеверие покоится на общей идее симпатической связи, якобы существующей между человеком и всем тем, что когда-либо составляло часть его тела или с ним сколько-нибудь тесно соприкасалось. Ограничимся несколь-- ними примерами. Они относятся к области симпатической магии, называемой контагиозной.

В прошлом жители Маркизских островов испытывали особый страх перед колдовством. Колдун поднимал волос, плевок или что-либо оставшееся от человека, которому он хотел повредить, заворачивал все это в зеленый лист и помещал сверток в мешок, завязанный сложным узлом. Сверток он с соблюдением определенных обрядов зарывал, после чего его жертва умирала от изматывающей болезни, которая продолжалась 20 дней. Жизнь такого человека можно было спасти, найдя и выкопав ногти, волосы и т. д., так как после этого магическое средство теряло свою силу. Стремясь кого-то умертвить, колдун-маори старался завладеть прядью волос, обрезками ногтей, плевком или куском одежды своей жертвы. Заполучив то, что ему нужно, колдун фальцетом распевал над ней заклинания и проклятия и зарывал ее в землю. Пока зарытая вещь сгнивала, чах, как предполагалось, и ее бывший владелец. Когда австралийский абориген хочет избавиться от своей жены, он срезает у спящей прядь волос, привязывает ее к копьеметалке и направляется в соседнее племя, где передает ее другу. Тот каждую ночь втыкает копьеметалку в землю перед огнем: признаком того, что женщина умерла, служит падение копьеметалки. Способ действия этого магического средства объяснил доктору Хоуитту один туземец племени вирадьюри. «Видите ли,— сказал он,— когда наш знахарь захватит что-то принадлежащее человеку и поджаривает это с заклинаниями, огонь вбирает в себя запах того человека, и это добивает беднягу».

Гуцулы, живущие в Карпатах, воображают, что, если мыши завладеют чьими-то состриженными волосами и соорудят из них свое гнездо, владелец их будет страдать головными'болями или, больше того, повредится в уме. Немцы также верят, что, если срезанные волосы попадутся птицам и они построят из них гнездо, у обладателя волос начнутся головные боли; или ущу считается, что на голове у него выступит сыпь. Тот же предрассудок имеет, или имел, хождение на западе графства Суссекс.

Считается также, что состриженные или вычесанные волосы могут оказать влияние на погоду: вызвать дождь, град, гром и молнию. Мы уже знаем, что при стрижке волос в Новой Зеландии с целью предотвратить гром и молнию произносилось специальное заклинание. В Тироле ведьм подозревают в том, что при помощи состриженных или вычесанных волос они вызывают сильный град и грозу. Индейцы-тлинкиты, как известно, приписали бурю опрометчивому поступку девушки, которая расчесала волосы, выйдя из дому. Такого же мнения, по-видимому, придерживались и римляне: на борту корабля они подстригали волосы и ногти исключительно во время бури, то есть когда несчастье уже обрушилось. У шотландских горцев сестра, как говорят, не должна расчесывать волосы ночью, если брат ее ушел в море. Когда умирал член племени мани из Читомбэ, или Джумбы, люди толпами подбегали к трупу и вырывали его волосы, зубы и ногти: все это они хранили как магическое средство для вызывания дождя, который в противном случае не выпал бы. Туземцы племени макоко из Анзикоса обратились к миссионерам с просьбой отдать им половину своих бород, чтобы с их помощью вызвать дождь.

Если состриженные волосы и ногти сохраняют симпатическую связь с их прошлым владельцем, то всякий, кто ими завладевает, может с их помощью заручиться хорошим отношением к себе со стороны их бывшего хозяина. Ведь в соответствии с принципами контагиозной магии, стоит лишь причинить вред волосам или ногтям, как это одновременно повредит человеку. Поэтому, когда найди берут кого-то в плен, они бреют ему голову и держат сбритые волосы в залог того, что пленник не предпримет попытку к бегству; когда за него приходит выкуп, вместе с ним они возвращают и его волосы.

Для того чтобы предохранить состриженные волосы от повреждения и от опасности со стороны колдунов, нужно спрятать их в надежное место. Состриженные локоны вождя маори с Должным тщанием собирали и зарывали на соседнем кладбище. Таитяне зарывали срезанные пряди своих волос в храмах. Один путешественник заметил на улицах города Соку пирамиды из больших камней с вставленными в трещины пучками человеческих волос. На вопрос, что это означает, ему ответили, что, когда местный житель стрижет себе волосы, он старательно собирает упавшие пряди и всовывает их в °Дну из этих пирамид, которые посвящены местному фети-ШУ и в силу этого неприкосновенны. Пирамиды из священ-Ных камней, как путешественник узнал впоследствии, были обычной мерой предосторожности против колдовства: если человек обойдется со своими волосами небрежно, часть их может попасть в руки врага, который получит возможность опутать их владельца чарами и погубить его. Когда жители Сиама с большой торжественностью срезают хохолок с головы ребенка, пряди волос помещают в небольшой сосуд из банановых листьев и пускают по течению ближайшей реки или канала. По мере того как уплывают волосы, вместе с ними якобы уплывает все дурное и вредное в характере ребенка. Длинные же волосы сохраняют до тех пор, пока ребенок не совершит паломничество к следу Будды.на священном холме в Прабате. Там волосы отдают жрецам, которые, сделав из них щетку, якобы подметают ею след Будды. Однако фактически ежегодно в дар жрецам приносится столько волос, что они не в силах использовать их целиком. Поэтому излишек волос они преспокойно сжигают, как только паломники пускаются в обратный путь. Срезанные волосы и ногти римского жреца Юпитера зарывали под деревом, приносящим счастье. Отрезанные косы девственных весталок вывешивались на старом дереве лотоса.

Срезанные пряди и обрезки ногтей часто прячут просто в укромном месте (не обязательно в храме, на кладбище или на дереве, как в приведенных примерах). Так, в Швабии срезанные пряди волос рекомендуется прятать в таком месте, где на них не падал бы солнечный или лунный свет, например в землю или под камень. В Данциге их зарывают в мешке под порогом. На одном из Соломоновых островов, на острове Уги, волосы зарывают так, чтобы они не попали в руки врага, способного проделать с ними разные магические манипуляции и навлечь на человека болезнь или несчастье. Тот же страх побуждает вообще жителей Меланезии прибегать к сокрытию срезанных волос и ногтей. Этот обычай распространен у многих южноафриканских племен, которые боятся, как бы колдуны не овладели отделенными от их тела частицами и не причинили с их помощью зло. У кафров этот страх заходит еще дальше. Они не только зарывают состриженные волосы и ногти в укромном месте, но, если один из них вычесывает голову другому, он сохраняет пойманных паразитов «и обязательно передает их хозяину; ведь они, согласно туземной теории, питались кровью этого человека, и убей их другой человек, в его власти оказалась бы кровь первого, а вместе с ней он мог бы подействовать на него сверхъестественным путем». В других случаях состриженные волосы и ногти сохраняют не для того, чтобы они не попали в руки колдуна, а для того, чтобы при воскресении тела, на которое рассчитывают некоторые народности, они были в распоряжении владельца. Так, перуанские инки «с крайней тщательностью сохраняли обрезки ногтей и состриженные или вычесанные гребнем волосы; они вставляли их в углубления в стенах и ниши. Если они выпадали оттуда, заметивший это индеец поднимал их и клал на место. В разное время я спрашивал различных индейцев отом, почему они так поступали, и всякий раз они отвечали мне одинаково: «Знай, всё родившиеся люди должны возвратиться к жизни (слова для выражения понятия воскресения у них нет) и их души вместе со всем, что принадлежало их телам, должны восстать из могил. Так вот, для того чтобы не быть вынужденными разыскивать свои волосы и ногти в такое время, когда и так будет много спешки и беспорядка, мы складываем их в одно место, с тем чтобы было удобнее собрать их воедино; мы также по мере возможности стараемся плевать в одно место». И турки также никогда не выбрасывают обрезки ногтей, напротив, старательно вкладывают их в трещины в стенах или в досках в уверенности, что в день воскресения они им понадобятся. Армяне не выбрасывают срезанные волосы и ногти (а также выдернутые зубы), а прячут их в местах, которые почитают священными (таковы, например, трещины в церковной стене, опорный столб дома, дупло). Они верят, что при воскресении все эти части тела им потребуются и тот, кто не укроет их в надежном месте, будет в этот великий день метаться в их поисках. В деревне Друм-конрат в Ирландии когда-то жили старухи, которые, узнав из священного писания, что все волосы на их голове пересчитаны всевышним, ожидали, что в Судный день дадут за них отчет. Чтобы быть в состоянии это сделать, они прятали срезанные волосы в соломенные крыши своих домов.

Некоторые народы сжигают ненужные волосы, чтобы те не попали в руки колдунов. Так поступают патагонцы и некоторые племена Виктории. В Верхних Вогезах жители говорят, что обрезки волос и ногтей никогда не следует разбрасывать вокруг себя, чтобы колдун не использовал их в своих целях; лучше всего их сжечь. По той же причине итальянские женщины ненужные волосы либо сжигают, либо выбрасывают в такое место, где они никому не могут попасться на глаза. Повальный страх перед колдовством побуждает негров Западной Африки, макололо в Южной Африке и таитян сжигать или зарывать срезанные волосы. Многие жители Тироля сжигают волосы, дабы ведьмы не смогли, воспользовавшись ими, поднять бурю; другие закапывают их или сжигают, чтобы они не использовались для постройки птичьих гнезд, так как в этом случае у тех, кому они принадлежали, заболела бы голова. В практике уничтожения волос и ногтей есть явная непоследовательность. Она ставит цель воспрепятствовать тому, чтобы отделенные от тела части стали орудием в руках кол-Дунов. Однако возможность их использования в этом качестве зависит от симпатической связи, якобы существующей между ними и человеком, частью которого они являлись. А если такая связь продолжает существовать, то как эти части тела могут быть уничтожены без того, чтобы при этом не был нанесен вред и самому человеку? -Табу на плевки. Страх перед колдовством, который заставил многие народы прятать или уничтожать остриженные волосы и ногти, побудил другие (да и те же) народы так же обращаться и с плевками. Слюна, в соответствии с принципами симпатической магии, составляет часть человека, и все происходящее с нею оказывает на человека воздействие. Подобрав плевок врага, индеец племени чилоте вложит его в клубень картофеля и, произнося заклинание, положит клубень в золу, чтобы враг зачах, подобно тому как клубень высыхает в золе. Или еще он вложит плевок в лягушку и бросит ее в несудоходную реку, что заставит жертву биться в лихорадочном ознобе. В большом почете магическое искусство было у туземцев Уреверы (область в Новой Зеландии). Чтобы околдовать человека* они пользовались его слюной. Поэтому гости старательно прятали свои плевки, дабы лишить колдунов возможности повредить им. В некоторых австралийских племенах ни один туземец не станет плевать, если поблизости находится враг, а не то враг найдет плевок, передаст его колдуну, тот же изготовит из него магическую смесь, что дурно скажется на плюнувшем. Даже в собственном доме австралийский абориген по той же причине стирает и уничтожает слюновыде-ления.

Если к таким мерам предосторожности прибегают простр-людины, то правители и вожди их, естественно, усиливают. На Сандвичевых островах вождя повсюду сопровождал доверенный слуга с переносной плевательницей, содержимое которой он каждое утро тщательно зарывал, чтобы оно не попало в руки колдунов. Когда на Невольничьем береге слюну отхаркивает верховный правитель или вождь, ее тщательно собирают и либо зарывают, либо прячут. По той же причине аналогичные меры предосторожности принимают, когда сплевывает вождь племени табали в Южной Нигерии.

Возможность использовать плевки в мдгичесих целях делает слюну — вместе с кровью или обрезками ногтей — материалом, пригодным для скрепления соглашений: обмениваясь слюной, договаривающиеся стороны дают друг другу залог верности. Если одна из сторон впоследствии нарушит взятое на себя обязательство, другая может наказать ее за вероломство, магически воздействуя на слюну клятвопреступника, находящуюся в ее распоряжении. Когда негры племени вад-жага (Восточная Африка) желают заключить договор, договаривающиеся стороны, сев на землю, ставят между собой чашу с молоком или с пивом и, произнеся над напитком заклинания, отхлебывают глоток молока или пива, после чего сплевывают выпитое друг другу в рот. Когда на этот ритуал не Хватает времени, оба участника просто плюют в рот друг другу, что с равным успехом скрепляет соглашение.

Табу на пищу. В том, что представления первобытного человека о пище покрыты густой пеленой предрассудков, нет ничего неожиданного. Он воздерживается от употребления в пищу многих видов животных и растений, которые сами по себе полезны, но по той или иной причине представляются первобытному человеку скрывающими роковую опасность для него. Примеры пищевых запретов слишком хорошо известны и многочисленны, чтобы приводить их здесь. Если суеверный страх удерживает даже простого человека от употребления в пищу тех или иных веществ, то на лиц священных и табуи-рованных (к примеру, верховных правителей и жрецов) налагаются еще более многочисленные и жесткие ограничения подобного рода. Мы уже знаем, что римский жрец Юпитера (Flamin Dialis) не имел права употреблять в пищу (и даже называть по имени) некоторые виды растений и животных, а мясной рацион египетских фараонов был ограничен говядиной и гусиным мясом. Жрецы и правители у многих варварских народов древности совсем не употребляли в пищу мясо. Жрецам-фетишам на Лоангском побережье, так называемым гангам, запрещалось употреблять в пищу и даже смотреть на многие виды животных и рыб. Поэтому их мясной рацион был крайне ограничен: нередко они питались только травами и корнями, хотя вместе с тем им разрешалось пить теплую кровь. У лоанго наследнику престола с детства запрещалось употреблять в пищу свинину. С раннего детства ему не разрешалось также есть на людях плод дерева кола. При достижении половой зрелости жрец наставлял его есть только такую домашнюю птицу, которую он сам убил и приготовил; с годами число табу продолжало расти. После восшествия на престол правителю острова Фернандо-По запрещается употреблять в пищу кокко (Arum acak)t мясо оленя и дикобраза, то есть обычную пищу его подданных. Верховному вождю масаев разрешается есть исключительно молоко, мед и жареную козью печень; в противном случае он потерял бы способность предсказывать будущее и приготавливать колдовское зелье.

Табу на узлы и кольца. Мы уже видели, что среди многих табу, соблюдение которых выпало на долю римского Flamin Dialis, был запрет иметь на одежде хотя бы один узел и запрет носить кольца (если они не сломаны). В состоянии святости, или табуированности, пребывают мусульманские паломники в Мекке, которым также запрещается носить кольца и завязывать узлы. Правила эти имеют сходный смысл, и их можно рассмотреть совместно. Что касается узлов, то народы во многих частях света питают глубокое предубеждение против завязывания узлов на своей одежде в определенные критические периоды, особенно при родах, бракосочетании и погребении. 4ак, трансильванские саксонцы развязывают все узлы на оде-жде роженицы, ибо считают, что это облегчает роды; с той же Целью в доме роженицы отмыкают все замки на дверях и сундуках. Лапландцы также убеждены, что у роженицы на одежде не должно быть узлов, потому что они делают роды трудными и мучительными. У народов Ост-Индии это суеверие распространяется на все время, беременности. Считается, что, если беременная женщина станет вязать узлы, обвязывать волосы лентой или вообще что-то закреплять, то это «стянет» ребенка или «свяжет» саму роженицу. Мало того, некоторые народности этого региона требуют соблюдения данного запрета не только от будущей матери, но и от отца ребенка. У приморских даяков ни один из родителей во время беременности не может обвязывать или прикреплять что-либо веревкой. На четвертом или пятом месяце беременности племя тумбулу (северная часть острова Целебес) справляет обряд, после которого мужу, помимо всего прочего, запрещается вязать крепкие узлы и сидеть скрестив ноги.

Здесь имеет место представление, что завязанный узел, как выражаются жители Ост-Индии, «связывает» женщину, другими словами, мешает наступлению родов или замедляет выздоровление после родов. Материальное препятствие в виде узла на веревке, согласно принципам гомеопатической, или подражательной, .магии, порождает соответствующее препятствие в, теле роженицы. В пользу этого объяснения свидетельствует обычай, соблюдаемый в случае трудных родов госами (Западная Африка). Когда женщина не может разродиться в течение долгого времени, на помощь ей призывают колдуна. Взглянув на нее, он изрекает: «Женщина не может родить потому, что ребенок связан в утробе». Уступая мольбам родственниц, он обещает развязать узел, чтобы женщина смогла благополучно разрешиться от бремени. С этой целью он приказывает принести из лесу крепкую лиану и с ее помощью связывает руки и ноги роженицы за спиной. После этого он вынимает нож, выкрикивает имя женщины и, получив ответ, разрезает узел ножом со словами: «Ныне я разрезаю твои узы и узы твоего ребенка». Затем он режет лиану на мелкие кусочки, погружает их в сосуд с водой и окатывает этой водой женщину. Рассечение лианы, связывавшей руки и ноги женщины, является здесь обычным случаем применения гомеопатической, или подражательной, магии: освобождая от пут конечности роженицы, кол-дуд воображает, что одновременно он совлекает путы с ребенка в утробе матери, мешающие его появлению на свет. Тот же ход мысли лежит в основе соблюдаемого некоторыми народами обычая отмыкать засовы и открывать двери, когда в доме идут роды. В таких случаях немцы Трансильвании, как мы знаем, отпирают все замки. То же имеет место в Фойгт-ланде и Мекленбурге. На северо-западе графства Аргайлл суеверные люди во время родов отпирают в доме все замки. Когда на острове Салсетт близ Бомбея женщине приходит срок рожать, для облегчения родов в доме отпирают замки на дверях и комодах. У манделингов Суматры в таких случаях открывают крышки всех сундуков, коробок, кастрюль и прочих закрывающихся предметов; если это не возымеет желаемого действия, заботливый муж обязан наносить удары по выступающим концам перекрытий, чтобы расшатать их; туземцы .верят, что «для облегчения родов все должно быть распахнутым и расшатанным». Если женщина в Читтагонге никак не может разрешиться от бремени, повивальная бабка отдает приказание распахнуть настежь все двери и окна, откупорить все бутылки, вынуть затычки из всех бочонков, отвязать коров в стойлах, лошадей на конюшне, сторожевую собаку в конуре, отпустить на волю овец, кур, уток и т. д. По представлению местных жителей, верным средством помочь появлению ребенка на свет считается выпустить всех животных — и даже неодушевленные предметы — на свободу. Когда приходит пора рожать женщине с острова Сахалин, ее муж развязывает все, что только можно: распускает свои косички, развязывает шнурки на ботинках. Во дворе он вытаскивает из полена топор, отвязывает от дерева причаленную лодку, вынимает патроны из ружья и стрелы из самострела.

Во время беременности жены мужчина племени тумбулу, как мы видели, не только не завязывает узлов — он также не сидит со скрещенными ногами. Ход мысли в обоих случаях одинаков. С точки зрения гомеопатической магии безразлично, скрещиваете ли вы нити, затягивая их в узел, или скрещиваете ноги, когда усаживаетесь поудобнее,— в обоих случаях вы противодействуете свободному протеканию событий. Эту важную истину хорошо усвоили себе римляне. Такой авторитет, как Плиний, уверяет: сидеть со сложенными руками рядом с беременной женщиной или больным, проходящим курс лечения,— значит причинять им большой вред. Еще больший вред вы приносите им, если обнимаете ногу или ноги сложенными руками или кладете ногу на ногу. Древние римляне считали подобные позы помехой во всякого рода делах: в военном совете, на собрании магистратов, во время молений и жертвоприношений никому не разрешалось скрещивать ноги и сплетать руки. Хрестоматийный пример ужасных последствий, которые могут проистечь из этого,— Алкмена. Семь дней и семь ночей не могла она произвести на свет Геракла, потому что перед ее домом со сплетенными руками и скрещенными ногами сидела богиня Люцина; ребенок родился, когда эту богиню обманом заставили изменить позу. Если беременная женщина имеет привычку сидеть скрестив ноги, у нее, по мнению болгар, будут трудные роды. Когда беседа стихает и наступает молчание, жители некоторых районов Баварии приговаривают: «Ну вот, кто-то скрестил ноги».

Магическое воздействие узлов, связывающих человека и затрудняющих его передвижение, не в меньшей мере, чем на Родах, сказывается на браке. Вплоть до XVIII столетия в Европе считалось, что брак может расстроить всякий, кто во время обряда венчания запрет замок или завяжет на веревке Узел, а затем выбросит замок или веревку. Подлинный союз новобрачных невозможен до тех пор, пока замок не будет отперт, а узел развязан. Тяжкой обидой считалось поэтому не только прибегать к колдовству такого рода, но и красть или прятать орудие колдовства (то есть замок или веревку с завязанным узлом). В 1718 году парламент города Бордо приговорил человека к сожжению живьем за то, что с помощью завязанных узлов он погубил будто бы целое семейство. В 1705 году в Шотландии за кражу заколдованных узлов были приговорены к смерти двое мужчин; некая женщина изготовила их для того, чтобы расстроить супружеское счастье семьи Сполдинг из города Ашинтилли. Вера в действенность подобных магических средств сохранилась в горных районах графства Перт до конца века. В этот период в приходе Лоджирэйт, что расположен между рекой Туммель и рекой Тей, у жителей сохранялся обычай перед церемонией бракосочетания со всем тщанием распускать узлы на одежде невесты и жениха. С тем же предрассудком мы сталкиваемся в Сирии. Лица, помогающие жениху-сирийцу облачиться в брачные одежды, следят за тем, чтобы на них не был завязан ни один узел и не была застегнута ни единая пуговица. В противном случае враги смогут магическим путем лишить жениха его супружеских прав. Тот же страх распространен по всей Африке. Для того чтобы лишить жениха мужской силы, колдуну достаточно было завязать узел на платке, который перед этим он потихоньку приложил к какой-нибудь части тела жениха, когда тот садился на коня, чтобы отправиться за невестой. Считалось, что, пока узел на платке будет завязан, жених не сможет вступить в свои супружеские права.

Дурное влияние узлов может проявиться также в болезнях и всякого рода напастях. Так, иногда колдун госов в Западной Африке, проклиная врага, затягивает на стебельке травы узел со словами: «Этим узлом я завязываю такого-то. Пусть на него обрушатся все беды! Пусть змея укусит его, когда он идет по полю! Пусть на охоте набросится на него прожорливый зверь! Пусть вода смоет его, когда он ступит в реку! Пусть во время грозы молния поразит его! Пусть кошмары мучают его по ночам!» В этот узел колдун завязывает якобы жизнь своего врага. Упоминание о злокозненности тех, «кто похваляется узлами», встречается в Коране. В арабском комментарии к этому отрывку говорится, что слова эти относятся к женщинам-колдуньям, которые завязывают узлы на веревках, а затем дуют и плюют на них.

----------------------------------

В английском языке глагол puff означает одновременно «дуть» и «похваляться», «важничать».— Прим. пер.

Комментатор рассказывает, что давным-давно некий коварный иудей околдовал самого пророка Мухаммеда тем, что затянул на веревке девять узелков и припрятал ее в колодце. От этого пророк заболел, и кто знает, как обернулось бы дело, если бы архангел Гавриил вовремя не поведал пророку о местонахождении веревки с узлами. Вскоре верный Али вытащил зловещую веревку из колодца, и пророк прочитал над ней заклинания, которые специально для этого случая были внушены ему свыше'. По прочтении каждого стиха развязывали один узел, и Мухаммед чувствовал облегчение.

Узлы не только убивают, но и излечивают. Их целительная сила проистекает из веры в то, что развязывание узлов, вызывающих недомогание, приносит больному облегчение. Вот о каком способе лечения грыжи сообщает Плиний. Из клубка вытягивается нить; на ней завязывают семь или девять узлов, после чего ее привязывают к грыже больного. Чтобы лечение было действенным, нужно, завязывая каждый узел, произносить имя какой-нибудь вдовы. О'Донован описывает такое средство, употребляемое туркменами против лихорадки. Колдун берет верблюжью шерсть и, бормоча заклинание, сплетает из нее крепкую нить.

----------------------------

О'Донован Джон (1809—1861)—ирландский историк и филолог.

Потом он завязывает на этой нити семь узлов. Прежде чем затянуть каждый из них, он на него дует. Эту узловатую нить больной носит на запястье в качестве браслета. Ежедневно он распутывает один узел и дует на него. Когда развязаны все семь узлов, нить сворачивают в клубок и кидают в реку, воображая при этом, что вместе с ним уплывает и лихорадка.

Колдуньи пользуются узлами также для того, чтобы крепко привязать к себе возлюбленного. В стихотворении Виргилия девушка, влюбленная в Дафниса, старается выманить его из города с помощью магических чар: на каждой из трех разноцветных веревок она завязывает по три узелка. Арабская девушка, сердце которой было отдано какому-нибудь мужчине, также стремилась завоевать его любовь и привязать к себе тем, что завязывала узлы на его биче; впрочем, ее ревнивая соперница распутывала их. К узлам в соответствии с тем же принципом гомеопатической магии, прибегали для того, чтобы остановить беглеца. В Свазиленде часто можно видеть, что на траве по обочинам дорог завязаны узлы. Каждый из этих узлов повествует о семейной драме. От мужа убежала жена, и он с друзьями пустился за ней в погоню. А чтобы беглянка не запутала след, они, так сказать, «связали тропу». У русских сеть со множеством завязанных на ней узлов считалась весьма действенным средством против колдовства. Поэтому жители некоторых областей России накидывали на свадебный наряд невесты рыболовную сеть, чтобы тем самым уберечь ее от напастей. С той же целью жених и дружки часто перепоясываются кусками сети или, на крайний случай, плотно прилегающими кушаками. Чтобы навредить им, колдун должен сначала распустить все узлы в сети или снять с них кушаки. Амулет в России нередко представляет собой просто узловатую веревку. Считается, что если обвить вокруг рук и ног моток красной шерсти, то это предохранит от малярии и лихорадки. Для того чтобы обезопасить ребенка от скарлатины, достаточно якобы обвить вокруг его шеи девять мотков шерсти. В Тверской губернии к шее коровы, идущей впереди всего стада, привязывают особой формы мешок, предназначенный для того, чтобы не подпускать волков к стаду: он обла-дает-де способностью сковывать челюсти прожорливого зверя. По тому же принципу весной, прежде чем выгнать на выпас табун лошадей, вокруг него трижды обносят висячий замок. Обносящий на ходу замыкает и отмыкает его, приговаривая: «Этим стальным замком я запираю пасть серых волков, чтобы они не напали на мой табун».

Считалось, что узлы и замки могут служить защитой не только от колдунов и от волков, но и от самой смерти. Когда в 1572 году в Сент-Эндрюз женщину, приговоренную к сожжению живьём за колдовство, подвели к месту казни, на ней обнаружили белую тряпку в форме воротника со множеством свисающих узловатых тесемок. Эту тряпку пришлось отнимать у нее силой, так как женщина явно пребывала в уверенности, что если на ней будет тряпка с узлами, то она не сгорит на костре. Когда тряпку все-таки отобрали, колдунья воскликнула: «Теперь я пропала!» Во многих районах Англии имеет хождение верование, согласно которому в доме никто не может умереть, пока он остается на замке или на запоре. В силу этого в Англии весьма широко распространен обычай отпирать все замки и засовы, когда больной явно находится при смерти, чтобы без нужды не продлять его агонию. К примеру, в 1863 году в городе Тонтоне ребенок заболел скарлатиной, и смерть его казалась неминуемой. «Как водится, собрались на совет местные матроны и для того, чтобы оградить ребенка от «мучительной смерти», из всех комодов, ящиков, дверей и шкафов в доме вынули ключи и распахнули их настежь, а тело самого ребенка положили прямо под косяком, чтобы устроить ему надежный и безболезненный переход в вечность». Но ребенок, странное дело, не захотел воспользоваться преимуществами, столь любезно предоставленными в его распоряжение мудрыми и опытными дамами Тонтона,— вместо того чтобы отдать богу душу, он предпочел остаться в живых.

Правило, которое предписывает участвовать в магических и религиозных обрядах с распущенными волосами и босыми ногами, также основывается, вероятно, на опасении, что наличие узла или чего-то стягивающего на голове или на ногах участника отрицательно скажется на эффективности обряда. Подобную же способность некоторые народы приписывают кольцам. Так, на острове Карпатос жители не застегивают одежду, в которую обряжают тело мертвого, и следят за тем, чтобы на нем не осталось колец. «Ведь душа,— уверяют они,— может задержаться даже в мизинце и не иметь покоя». Здесь не предполагается, наверное, что после смерти душа выходит из тела через кончики пальцев, но все же считается, что, препятствуя ее, усилиям покинуть бренную оболочку, кольцо оказывает на бессмертный дух стесняющее воздействие. Другими словами, кольца, как и узлы, действуют наподобие духовных пут. Вероятно, поэтому у древних греков существовало правило — его приписывают Пифагору,— запрещавшее ношение колец. Никто не имел права входить в святилище владычицы в Ликосуре (Аркадия) с кольцом на пальце. Люди, обращавшиеся к оракулу Фавна в Пренесте, должны были сохранять целомудрие, не употреблять в пищу мясо и не носить колец.

То, что препятствует выходу души из тела, может, напротив, помешать злым духам войти в него. Поэтому кольца используются в качестве амулетов против демонов, ведьм и привидений. Тирольцы говорят, что роженице ни при каких обстоятельствах не следует снимать с пальца обручальное кольцо: в противном случае духи и ведьмы получат власть над ней. Человек, которому предстоит положить труп в гроб, по обычаю лапландцев получает от мужа, жены или детей умершего медное кольцо и носит его на правой руке до тех пор, пока не опустит тело в могилу. Кольцо служит ему амулетом, предохраняющим от любого вреда со стороны души покойного. Вопрос о том, в какой мере обычай ношения колец был порожден верой в их способность удерживать душу в теле или отвращать от нее демонов, представляется достойным рассмотрения. Здесь эта вера занимает нас постольку, поскольку она проливает свет на обычай, запрещавший римскому жрецу Юпитера носить кольцо, если последнее не сломано. Наряду с запретом иметь узлы на одежде, это правило указывает на страх перед тем, что свобода передвижения могущественного духа, воплощенного в жреце, будет стеснена духовными и телесными путами, каковыми являются кольца и узлы


АЛИСТЕР КРОУЛИ

Глава XXII

ЗАПРЕТНЫЕ СЛОВА

Табу на имена собственные. Первобытный человек, не будучи в состоянии проводить четкое различие между словами и вещами, как правило, воображает, что связь между именем и лицом или вещью, которую оно обозначает, является не произвольной и идеальной ассоциацией, а реальными, материально ощутимыми узами, соединяющими их столь тесно, что через имя магическое воздействие на человека оказать столь же легко, как через волосы, ногти или другую часть его тела. Первобытный человек считает свое имя существенной частью самого себя и проявляет о нем надлежащую .заботу. Североамериканский индеец, к примеру, «относится к своему имени не как к обычному ярлыку, но как к самостоятельной части своего тела (подобно глазам или зубам) и пребывает в уверенности, что от дурного обращения с именем проистекает не меньший вред, чем от раны, нанесенной какому-нибудь телесному органу. Такого же мнения придерживаются многочисленные племена, занимающие пространство от Атлантического океана до Тихого. С этим обычаем связано большое число любопытных правил, относящихся к сокрытию или изменению собственных имен». На старости лет некоторые эскимосы выбирают себе новое имя, надеясь с его помощью обрести новые силы. Туземцы племени толампу на острове Целебес верят, что, записав имя человека, вы можете вместе с ним унести и его душу. Многие из современных первобытных людей считают имена существенной частью самих себя и прилагают много усилий, чтобы скрыть свои подлинные имена и тем самым не дать в руки злоумышленников оружие против себя.

Начнем с народов, находящихся на низшей ступени обще- : ственного развития. Австралийские аборигены нередко держат личные имена в тайне от всех из боязни, «что, узнав ваше имя, враг может магическим путем использовать его вам во вред». «Австралийский абориген,— по словам другого автора,— всегда очень неохотно называет свое настоящее имя. Это нежелание, несомненно, объясняется страхом перед тем, что, овладев именем, колдун может ему навредить». У племен Центральной Австралии каждый мужчина, женщина и ребенок кроме имени, употребляемого в обиходе, имеет тайное или священное имя, которое присваивается ему старейшинами сразу же или вскоре после рождения. Оно известно только членам группы, имеющим полное посвящение.' Упоминается это тайное имя лишь в наиболее торжественных случаях. Произнесение его при женщинах или мужчинах из другого клана расценивается как серьезнейшее нарушение племенного этикета (в нашем понимании к нему можно приравнять разве что случаи самого вопиющего святотатства). Во всяком случае имя произносится только шепотом и лишь после того, как приняты все меры предосторожности, чтобы никто из посторонних не смог его подслушать. «Туземцы не сомневаются, что, узнав их тайные имена, иноплеменник получит благоприятную возможность нанести им вред путем магии». Тот же страх, по-видимому, породил сходный обычай у древних египтян, чей сравнительно высокий уровень цивилизации странным образом уживался с пережитками самой грубой дикости, У каждого египтянина было два имени: истинное и доброе или, иначе, большое и малое. Доброе, или малое, имя было известно всем, истинное же, или большое, имя египтяне держали в глубокой тайне. Ребенок из касты брахманов также получает при рождении два имени: имя для повседневного обихода и имя тайное (оно должно быть известно только его отцу и матери). Последнее имя произносят только при совершении обрядов, например обряда бракосочетания. Обычай этот направлен на защиту человека от магии: ведь чары становятся действенными лишь в сочетании с подлинным именем. Туземцы острова Ниас верят, что демоны, услышав имя человека, могут причинить ему вред. Поэтому они никогда не произносят имена младенцев, ибо те особенно подвержены нападениям злых духов. По той же причине местные жители не зовут друг друга по имени, находясь в излюбленных обиталищах духов: в сумрачных чащах, лесах, на берегах рек или водопадов.

Свои имена держат в тайне и индейцы-чилоте, они не любят, когда их имена произносят в полный голос. Ведь на материке и на прилегающих островах их могут услышать феи и черти. Зная имена, они не замедлят чем-нибудь навредить людям, но эти злокозненные духи бессильны, пока им неизвестны имена. Арауканец едва ли откроет свое имя чужестранцу из боязни, что последний приобретет сверхъестественное влияние на него. Если человек, несведущий в предрассудках этого племени, все-таки спросит арауканца о его имени, тот ответит: «У меня его нет». Если тот же вопрос задать оджибве, он посмотрит на одного из присутствующих и попросит ответить за него. «Такое нежелание проистекает из усвоенного в детстве мнения, согласно которому повторение личных имен мешает росту и они останутся малорослыми. Многие пришельцы поэтому воображали, что у индейцев либо совсем нет имен, либо они их позабыли».

Оджибве, как мы только что убедились, сообщают пришельцам имя человека без угрызений совести и без боязни дурных последствий. Ведь такая опасность возникает лишь в том случае, если имя произносит сам его владелец. В чем здесь дело? Почему, в частности, считается, что человек, произнеся свое имя, прекращает расти? Можно предположить, что имя человека в глазах первобытных людей является его частью только тогда, когда он произносит его сам, в остальных же случаях оно не имеет жизненной связи с его личностью и не может служить орудием нанесения вреда. Первобытные философы скорее всего рассуждали так: если имя вылетает из уст самого человека, он расстается с живой частью самого себя. Такой человек, если он продолжает упорствовать в своем безрассудном поведении, наверняка кончит истощением жизненной энергии и расстройством организма. Сторонники этой простой теории могли указать своим запуганным ученикам на скрюченных недугом развратников и людей слабого телосложения — ужасные примеры судьбы, которая рано или поздно ждет людей, чрезмерно усердствующих в произнесении собственных имен.

Фактом (как бы его ни объясняли) остается то, что дикарь испытывает сильнейшее отвращение к произнесению своего имени и в то же время ничего не имеет против того, чтобы его произносили другие люди. Более того, чтобы удовлетворить любопытство настойчивого чужестранца, он сам предлагает им сделать это вместо него. В некоторых районах острова Мадагаскар сообщение имени его носителем является для него табу, но входит в обязанность кого-нибудь из сопровождающих его лиц или рабов. Та же любопытная непоследовательность отмечена у некоторых племен американских индейцев. Один автор пишет, что «для американского индейца имя является вещью священной и владелец не должен необдуманно разглашать его. Попросите воина любого племени назвать свое имя — ваш вопрос встретит либо прямой отказ, либо вам дипломатично дадут понять, что неясен смысл вопроса. Но лишь успеет подойти кто-то из друзей, как спрошенный индеец прошепчет нужный ответ ему на ухо. Друг имеет право назвать его имя, узнав в обмен на эту любезность имя человека, который задал вопрос». Это общее правило приложимо, в частности, к индейцам Британской Колумбии, относительно которых известно, что «одним из наиболее странных предрассудков, которыми буквально пропитаны все эти племена, является нежелание индейцев называть свои имена. Вы никогда не сможете узнать действительное имя человека от него самого; но имена своих соплеменников индейцы сообщают без каких-либо колебаний». Тот же этикет остается в силе на островах восточной части Индийского океана. Общим правилом здесь является не произносить собственное имя. Вопрос: «Как вас зовут?» — является здесь крайне неделикатным. Если об имени туземца осведомятся административные или судебные инстанции, тот вместо ответа знаком покажет на товарища или прямо скажет: «Спросите его». Это суеверие распространено по всей без исключения Ост-Индии и встречается в племенах моту и моту-моту, у папуасов Северной Новой Гвинеи, у нумфоров Голландской Новой Гвинеи и меланезийцев архипелага Бисмарка. В Южной Африке местные жители никогда не называют своих имен, если кто-то может сделать это за них, но в случае крайней нужды и сами не отказываются их сообщить. В некоторых случаях запрет, накладываемый на произнесение имен людей, не имеет постоянного характера, а зависит от обстоятельств и с их изменением утрачивает силу. Так, когда воины племени найди совершают набег, оставшимся дома соплеменникам не разрешается называть их по именам; воинов следует называть именами птиц. Стоит ребенку забыться и назвать кого-нибудь из ушедших по имени, мать выбранит и предостережет его: «Не говори о птицах, летающих в небе». Когда негр племени бангала с Верхнего Конго рыбачит или возвращается с уловом, имя его временно находится под запретом. Все зовут рыбака mwele независимо от того, каково его настоящее имя. Делается это потому, что река изобилует духами, которые, услышав настоящее имя рыбака, могут воспользоваться им для того, чтобы помешать ему возвратиться с хорошим уловом. Даже после того как улов выгружен на берег, покупатели продолжают звать рыбака mwele. Ведь • духи— стоит им услышать его настоящее имя — запомнят его и либо расквитаются с ним на следующий день, либо так испортят уже пойманную рыбу, что он мало за нее выручит. Поэтому рыбак вправе получить крупный штраф со всякого, кто назовет его по имени, или заставить этого легкомысленного болтуна закупить весь улов по высокой цене, чтобы восстановить удачу на промысле. Когда воины племени сулка в Новой Британии находятся близко от земли своих врагов гак-теев, они тщательно следят за тем, чтобы не произносить вражеских имен. В противном случае враги нападут на них и всех перебьют. Поэтому при подобных обстоятельствах воины- сулка именуют гактеев о lapsiek (что значит «гнилые стволы деревьев»), полагая, что от этого руки и ноги ненавистных врагов станут тяжеловесными и неуклюжими, как бревна. Этот пример хорошо иллюстрирует крайне материалистическое воззрение сулка на природу слова: им кажется, что выражение, означающее неуклюжесть, будучи произнесено, гомеопатически поразит неуклюжестью члены их отдаленных врагов. Другой пример курьезного заблуждения такого рода мы находим у-кафров. Начинающего вора, по их мнению, можно исправить, достаточно только выкрикнуть его имя над кипящим котлом с целебной водой, прикрыть котел крышкой и на несколько дней оставить имя вора в воде. При этом нет ни малейшей необходимости, чтобы о манипуляциях, которые проделывают над его именем, был осведомлен сам вор. Нравственное возрождение ему и так обеспечено.

Когда настоящее имя человека необходимо держать в тайне, в ход нередко идет его прозвище или уменьшительное имя. В отличие от первичных, настоящих имен эти вторичные имена не считаются частью самого человека, так что их можно без опасения разглашать, не рискуя поставить под угрозу безопасность называемого лица. Для того чтобы не произносить настоящего имени человека, его часто называют по имени его ребенка. Например, «аборигены Гипсленда резко возражали против того, чтобы иноплеменникам стали известны их имена: ведь в таком случае враги могли бы превратить их в орудия заклинания и магическим путем лишить их жизни. Так как У детей, как полагают местные жители, врагов нет, они обычно говорят о мужчине как об «отце, дяде или двоюродном брате такого-то и такого-то ребенка». Но от произнесения имени взрослого человека они неизменно воздерживаются». Альфуры в районе Посо на острове Целебес ни в коем случае не станут произносить свои имена. Поэтому, если вы желаете узнать чье-то имя, вам следует обратиться не к самому этому человеку, а к его соплеменникам. Если это не представляется возможным, например, если поблизости никого нет, вам надлежит осведомиться об имени его ребенка и обращаться к нему: «Отец такого-то». Впрочем, альфуры неохотно называют даже имена детей: если у ребенка еств племянник или племянница, к нему применяется термин «дядя такого-то» или «тетя такой-то». В традиционном малайском обществе у человека никогда не спрашивают, какое у него имя. Чтобы избежать употребления родительских имен, родителей зовут именами детей. Автор данного сообщения добавляет, что людей бездетных называют именами младших братьев. У даяков внутренних областей Борнео детей, достигших возмужания, зовут, в зависимости от пола, отцом или матерью ребенка младшего брата или ребенка сестры отца или матери, то есть его двоюродных братьев и сестер. У кафров считается неучтивым называть невесту ее настоящим именем. Даже если она только что помолвлена и не является еще ни женой, ни матерью, ее принято именовать «матерью такого-то». У племен нага (куки, земи и кача) в Ассаме после рождения ребенка родители перестают произносить свои имена н зовутся матерью и отцом такого-то. Бездетные пары фигурируют как «бездетный отец» и «бездетная мать».

Высказывалось предположение, что широко распространенный обычай называть отца именем ребенка берет начало в стремлении мужчин утвердить свое отцовство, чтобы с его помощью получить в отношении детей те права, которыми при материнском счете родства пользовалась мать. При этом, однако, не получает объяснения параллельный обычай (обычай называть мать именем ребенка), который, как правило, с ним сосуществует. Это объяснение тем более неприменимо к обычаю называть бездетных родителей матерью и отцом несуществующих детей, называть мужчин именами их младших братьев или употреблять применительно к детям термины «дядя или тетя такого-то», то есть звать их отцами и матерями собственных двоюродных братьев и сестер. Все эти обычаи находят простое и естественное объяснение, если предположить, что они проистекают из нежелания произносить подлинные имена лиц, с которыми говорят, или лиц, о которых идет речь. Это нежелание коренится отчасти в боязни привлечь внимание злых духов, а отчасти в страхе, как бы имя не попало в руки колдунов и те с его помощью не навредили его носителю.

Табу на имена родственников. Казалось бы, в общении с родственниками и друзьями сдержанность в употреблении собственных имен должна исчезнуть или по крайней мере ослабеть. На самом же деле часто все как раз наоборот. С величайшей неукоснительностью это правило применяется именно к лицам, связанным самыми тесными кровнородственными узами и в особенности узами брака. Нередко таким лицам запрещается не только называть друг друга по имени, но и употреблять слова, имеющие с этими именами хотя бы один общий слог. Этот запрет относится, в частности, к мужьям и женам, к мужу и родителям жены, к жене и отцу мужа. Например, кафрская женщина ае имеет права публично произносить имена, данные при рождении ее мужу или кому-то из его братьев, а также употреблять запретные слова в их обычном значении. Если, к примеру, мужа ее зовут у-Мпака (от слова impaka, небольшое животное из семейства кошачьих), то она должна называть это животное другим именем. Кафрской женщине, далее, запрещено даже про себя произносить имена своего свекра и всех родственников мужского пола по восходящей линии. Если ударный слог одного из этих имен встречается в каком-то другом слове, женщина должна заменить это слово или этот слог. Благодаря этому обычаю в женской среде зародился как бы язык в языке, который кафры называют «женским наречием». Понять это «наречие» очень трудно: нет определенных правил образования эвфемизмов, а ввиду огромного числа таких слов невозможно составить их словарь. Даже в пределах одного племени может быть значительное число женщин, которые не имеют права использовать ааменители, употребляемые другими женщинами, как и сами первоначальные слова. Мужчина-кафр со своей стороны не может произносить имя тещи, а она его имя. Ему, правда, не запрещается употреблять слова, в которых встречается ударный слог имени. Киргизка ни в коем случае не решится произнести имена старших родственников своего мужа или употребить слова, напоминающие их по звучанию. Если имя одного из родственников, к примеру, означает «пастух», она должна исключить из своей речи и слово «овца», заменив ее словом «блеющее животное». Если его имя происходит от слова «ягненок», она должна называть ягнят «молодыми блеющими животными». В Южной Индии женщины верят, что произнести имя мужа даже во сне — значит стать причиной его безвременной кончины. Если приморский даяк произнесет имя тестя или тещи, это вызовет гнев духов. А так как он считает своим тестем и тещей не только отца и мать жены, но и отДов и матерей жен своих братьев и мужей своих сестер, а кроме того, отцов и матерей всех двоюродных братьев и сестер, то число табуировавных имен может оказаться весьма значительным, вместе с чем возрастает и возможность ошибки. Путаница становится еще большей потому, что даяки нередко дают людям весьма употребительные имена, такие, например, как Луна, Мост, Кобра, Леопард. Если одно из таких имен носит кто-нибудь из многочисленных тестей и тещ даяка, соответствующее ходовое слово не должно слетать с его уст. Альфуры Мина-хассы на острове Целебес заходят еще дальше: они запрещают употреблять даже такие слова, которые по звучанию чем-то напоминают имена людей. Особый запрет накладывается в этой связи на имя тестя. Если того зовут, например, Калала, его зять не может называть лошадь обычным словом kawalo. Он обязан употреблять применительно к ней словосочетание «животное для верховой езды» (sasakajan). У альфуров с острова Буру запрещается произносить имена своих родителей и родителей жены, а также обозначать предметы обихода словами, которые по звучанию похожи на эти имена. Если ваша теща, например, носит имя Далу, что означает («бетель»), вы не имеете права просто попросить дать вам бетеля, а должны спросить растение, которое «делает рот красным». На том же острове существует табу на упоминание имени старшего брата в его присутствии. Нарушение этих запретов карается штрафом. На острове Сунда считается, что, если человек упомянет имя своего отца или матери, это погубит посев одной из возделываемых там культур.

У нумфоров (Голландская Новая Гвинея) родственникам по браку запрещается называть друг друга по имени. В число табуированных категорий родственников входят жена, теща, тесть, дяди и тети жены, братья и сестры ее деда и все члены семьи жены и мужа одного поколения с ними (есть одно исключение: мужчина может звать по имени своего шурина). Табу эти вступают в силу сразу же после помолвки, то есть еще до бракосочетания. Членам семей жениха и невесты запрещается называть друг друга по имени и даже смотреть друг на друга. При их нечаянных встречах это приводит к комическим сценам. Из употребления исключаются не только сами имена — слова, похожие на них по звучанию, также заменяются другими. Если кому-то из нумфоров по неосмотрительности случилось произнести запретное имя, он должен тут же упасть на пол со словами: «Я употребил запретное имя. Выбрасываю его в дверь, чтобы спокойно поесть».

Мужчина на островах в западной части Торресова пролива никогда не употреблял личных имен тестя, тещи, шурина и свояченицы; те же запреты распространялись и на женщин. О шурине разрешалось говорить как о брате или муже лица, которое не возбранялось называть по имени; свояченицу также можно было называть «женой такого-то». Если кому-нибудь из туземцев случалось произнести имя шурина, он от смущения опускал голову. Он переставал стыдиться лишь после того, как преподносил шурину подарок — компенсацию за употребление его имени всуе. Аналогичная компенсация за то, что кто-то случайно произнес их имена, полагалась свояченице, теще и тестю. У обитателей полуострова Газели в Новой Британии произнесение имени шурина является тягчайшим преступлением, караемым смертью. На островах Банкс в Меланезии на употребление имен родственников по браку налагаются очень строгие табу. Мужчине там нельзя называть по имени тестя, шурина, тем более тещу. Но за ним сохраняется право называть по имени свояченицу. Женщина не смеет назвать по имени отца мужа, не говоря уже о самом муже. Островитяне, чьи дети сочетались браком, лишаются права называть друг друга по имени. Им запрещается произносить не только сами имена, но и слова обыденного языка, которые либо напоминают их по звучанию, либо имеют общие слоги. Так, один туземец не осмеливался произнести слова «свинья» и «умереть», потому что они встречались в многосложном имени его зятя. Сообщают об одном несчастном, которого имя брата жены лишило возможности пользоваться такими словами, как «рука» и «горячий». Ему пришлось изъять из своего словаря даже число «один», которое являлось составной частью имени двоюродного брата его жёны.

Нежелание произносить имена, даже слоги имен родственников по браку неотделимо от нежелания многих народов произносить личные имена, а также имена покойников, вождей и правителей. В последнем случае умолчание основывается на суеверии, но и в первом оно не имеет под собой более прочного основания. Нежелание первобытного человека произносить свое имя коренится, по крайней мере отчасти, в суеверном страхе перед злом, которое враги (будь то люди или духи) могут ему причинить. Нам остается проанализировать этот обычай в отношении имен покойников и особ царской крови.

Табу на имена покойников. На Кавказе обычай умолчания в отношении имен покойников в древности соблюдали албанцы.

---------------------

Албанией называлось в древности Восточное Закавказье (теперешний Азербайджан).

Этот обычай остается в силе у многих современных диких племен. Австралийские аборигены строжайшим образом придерживаются обычая не упоминать покойников своего пола по имени: назвать в полный голос человека, оставившего земную жизнь,— значит грубо нарушить один из наиболее священных обычаев племени. Требование окутывать имена умерших покрывалом забвения основывается прежде всего на боязни потревожить дух покойного. Впрочем, нельзя сбрасывать со счетов и естественное нежелание людей воскрешать пережитую в прошлом утрату. Однажды исследователь А. Олд-филд, по его словам, напугал австралийца тем, что выкрикнул имя умершего так громко, что абориген бросился бежать со всех ног и в течение нескольких дней не показывался. При следующей встрече он с горечью упрекнул белого человека за его опрометчивый поступок. «Мне,— добавляет Олдфилд,— никакими доводами не удалось заставить его выжать из себя ужасные звуки имени покойного: ведь в таком случае он попал бы во власть злых духов». Аборигены Виктории говорят об умерших лишь в редких случаях и при этом изменяют их имена. Приглушенным голосом они вспоминают о «тех, кто ушел», о «несчастных, которых больше нет в живых». Назвать мертвого по имени — значит вызвать озлобление духа покойного (Куит-Джил), который некоторое время после смерти парит над землей, а затем удаляется в направлении заката солнца. Известно, что племена нижнего течения реки Муррей «тщательно избегают произносить имена покойников; в случае крайней необходимости туземцы называют их шепотом, причем так тихо, что дух, как им кажется, не может их услышать». В Центральной Австралии на протяжении всего периода траура запрещается произносить имя покойника, если в этом нет крайней необходимости; в последнем случае из боязни потревожить дух умершего, блуждающий где-то поблизости в виде привидения, туземцы называют его имя шепотом. Услышав свое имя, дух решит, что родственники не оплакивают его должным образом — будь их горе искренним, они не потерпели бы легкомысленного обращения с его именем. Задетый за живое такой вопиющей бессердечностью, дух будет являться родственникам во сне и мучить их.

То же отвращение к произнесению имен умерших питают американские индейцы от Гудзонова залива до Патагонии. У индейцев-гоахиро в Колумбии произнесение имени покойного в присутствии его родственников считается ужасным оскорблением, нередко караемым смертью. Если такое случится в присутствии дяди или племянника умершего, те при малейшей возможности убьют обидчика на месте. В случае бегства он должен заплатить крупный штраф: два и более быков.

Подобную же неохоту упоминать имена умерших, по имеющимся данным, испытывают столь отдаленные друг от друга народы, как сибирские самоеды и тода в Южной Индии, жители Монголии и туареги Сахары, айны в Японии, акамба и нанди в Восточной Африке, тингианы на Филиппинских островах, а также туземцы Никобарских островов, Борнео, Мадагаскара и Тасмании. Во всех этих случаях главной причиной умолчания, даже если она не выражена явно, является страх перед духом. Относительно туарегов нам это положительно известно. Они страшатся возвращения духа умершего и делают все возможное, чтобы этого избежать: после смерти соплеменника они меняют место стоянки, на веки вечные прекращают называть покойного по имени и избегают всего, что можно истолковать как вызов его духа. Поэтому туареги, в отличие от арабов, никогда не прибавляют к своим именам отчества. Они дают человеку имя, которое живет и умирает вместе с ним. У австралийских племен Виктории имена людей лишь в редких случаях передавались из поколения в поколение. У них считалось, что у человека, которому дали имя умершего, жизнь будет короткой: покойный тезка такого человека скоро захватит его с собой в страну духов.

Страх перед духом покойного, заставляющий обходить молчанием его имя, также побуждает людей, носящих имя умершего, заменять его другим, чтобы не привлечь к себе внимания его духа. По имеющимся сведениям, аборигены Южной Австралии (район Аделаиды и залива Встречи) питают к произнесению имен своих недавно умерших соплеменников столь сильное отвращение, что все их тезки отказываются от своих имен: им либо присваивают временные имена, либо заменяют другими. Такого же правила придерживаются некоторые племена Квинсленда. Впрочем, в этом регионе запрет на использование имени умершего — хотя он может оставаться в силе на годы — является временным. У других австралийских племен изменение имени при аналогичных обстоятельствах носит постоянный характер. Под новым именем, если он не будет вынужден вновь его изменить по тем же причинам, человек известен всю остальную часть жизни. У североамериканских индейцев мужчины и женщины, которые носят имя только что умершего человека, должны от него отказаться и принять другое имя. Эта замена официально закреплялась на первом обряде плача по покойнику. У племен к востоку от Скалистых гор изменение имени оставалось в силе только до окончания похоронного обряда; у других племен побережья Тихого океана оно, видимо, было постоянным.

В некоторых случаях свои имена, следуя той же логике, меняют все близкие родственники покойного (незадисимо от их первоначального смысла). Поступают так, конечно, из страха, как бы звук знакомого имени не привлек бродячего духа к его старому жилищу. Некоторые племена Виктории на период оплакивания заменяли имена всех близких родственников умершего описательными терминами, предписываемыми обычаем. Называть человека, носящего траур, его настоящим именем считалось оскорблением покойника, и, если таковое имело место, оно нередко приводило к кровопролитным столкновениям. У индейцев северо-запада Америки близкие родственники покойного нередко меняют свои имена, чтобы «не привлечь духов, которые будут часто слышать повторение знакомых имен, обратно на землю». У индейцев племени кай-ова покойника никогда не называют по имени в присутствии его родственников; после смерти родственника остальные члены семьи меняют свои имена. Более трех столетий тому назад о существовании этого обычая на острове Роанок сообщали поселенцы, прибывшие туда вместе с сэром Уолтером Рэли. Тот же обычай соблюдают индейцы-ленгуа. Они не упоминают имени умершего и изменяют имена всех соплеменников, оставшихся в живых. Среди нас, говорят они, побывала Смерть. Она захватила с собой список оставшихся в живых и скоро вернется за Новыми жертвами. Чтобы расстроить ее планы, ленгуа изменяют свои имена, полагая, что Смерть — хотя все индейцы значатся в ее списке — по возвращении не сможет узнать людей, изменивших свои имена, и отправится на поиски своих жертв в другое место. Жители Никобарских островов, находящиеся в трауре, меняют имена, чтобы не привлечь к себе внимание злого духа; по той же причине они изменяют свою внешность, в частности бреют голову.

Если имя покойного совпадает с названием какого-нибудь предмета общего обихода, например животного, растения, огня, воды, считается необходимым такое слово исключить из разговорного языка и заменить другим. Этот обычай, очевидно, является мощным фактором изменения словарного фонда языка; в зоне его распространения происходит постоянная замена устаревших слов новыми. Эта тенденция была отмечена в Австралии, Америке и других регионах. Относительно австралийских аборигенов известно, что у них «чуть ли не каждое племя имеет свой диалект. Некоторые племена называют детей именами природных объектов; когда умирает человек с подобным именем, оно выходит из употребления и для объекта изобретают новое название». Тот же автор приводит в качестве примера случай с человеком по имени Карла, то есть «огонь». После его смерти пришлось ввести для обозначения огня новое слово. «В силу указанных причин,— добавляет цитированный автор,— язык пребывает в состоянии постоянных изменений». Так же обстоят дела в одном из племен в районе залива Встречи в Южной Австралии: случись там умереть человеку по имени Нгнке (вода), и все племя должно в течение длительного времени пользоваться для обозначения воды другим словом. Этим, по предположению автора приведенного наблюдения, и объясняется, видимо, большое число синонимов в языке племен Виктории: их речь включает в себя постоянный запас синонимов, которые в период оплакивания покойного приходят на смену общеупотребительным словам. Если из жизни, к примеру, ушел человек по имени Ваа (ворона), в период траура никто не имеет права называть ворону waa, все называют эту птицу narrapart. Когда с бренной оболочкой расстался человек по имени Weearn (опоссум), его опечаленные родичи и соплеменники вынуждены в течение некоторого времени называть это животное более благозвучным именем rnannungkuurt. Если же община погружалась в горе по случаю кончины почтенной дамы, носившей имя индюкового грифа (barrim barrim), обычное название индюковых грифов выходило из употребления и заменялось словом ШШ tilliitsh. To же самое mutatis mutandis происходило с именами черного какаду, серой утки, журавля-гиганта, кенгуру, собаки динго и т. д.

В состоянии постоянной трансформации находился благодаря аналогичному обычаю язык абипонов Парагвая. У них, однако, слово, будучи однажды изъято из языка, более никогда не воскрешалось. Новые слова, по сообщению миссионера Добрицхоффера, ежегодно вырастали, как грибы после дождя, потому что все слова, имевшие сходство с именами умерших, особым объявлением исключались из языка и на их место придумывались новые. «Чеканка» новых слов находилась в ведении старейших женщин племени, так что слова, получившие их одобрение и пущенные ими в обращение, тут же без ропота принимались всеми абипонами и, подобно языкам пламени, распространялись по всем стоянкам и поселениям. Вас, возможно, удивит, добавляет тот же миссионер, покорность, с какой целый народ подчиняется решению какой-нибудь ста-, рой ведьмы, и та быстрота, с какой старые привычные слова полностью выходят из обращения и никогда, разве что в силу привычки или по забывчивости, более не произносятся. На протяжении семи лет, которые Добрицхоффер провел у абипонов, туземное слово «ягуар» поменялось трижды; те же превратности, только в меньшей степени, претерпели слова, обозначающие крокодила, колючку и убой скота. Словари миссионеров, в силу этого обычая, буквально кишели исправлениями: старые слова вычеркивались как устаревшие и вместо них вписывались новые. У многих племен Британской Новой Гвинеи имена людей совпадают по звучанию с названиями общеупотребительных предметов. Если произнести имя умершего, то его дух, по мнению местных жителей, возвратится, а так как никому не хочется вновь увидеть его среди живых, на упоминание его имени накладывается табу. Вместо него, когда речь идет об общеупотребительном термине, изобретают новое слово. В итоге слова постоянно исчезают и вновь возникают с измененными — иногда до неузнаваемости — значениями.

Аналогичный обычай оказывал сходное воздействие на язык туземцев Никобарских островов. «У них в ходу,— рассказывает де Репсторф,— весьма своеобразный обычай, который, должно быть, весьма мешает «делать историю» или, во всяком случае, затрудняет передачу исторических фактов. Согласно этому обычаю, опирающемуся на суеверия никобар-ских островитян, после смерти человека его имя нельзя произносить! Соблюдается этот обычай со всей строгостью. Если человек — что часто бывает — обладает именем со значением «курица», «головной убор», «огонь», «дорога» и т. д., в будущем всеми силами воздерживаются от употребления этих слов не только применительно к умершему, но и в качестве названий указанных предметов. Эти слова отмирают, а для обозначения соответствующих предметов никобарцы изобретают новые слова или заменяют их вышедшими из употребления существительными на других диалектах Никобарского или чужого языка. Этот странный обычай не просто вносит элемент нестабильности в язык — он разрушает непрерывность общественной жизни и делает летопись событий прошлого — если таковая возможна вообще — туманной и ненадежной».

Другие' полевые исследователи также отмечали, что этот обычай подрубает корни передачи исторических событий. «У индейцев-кламат,—делится своим наблюдением мистер А. С. Гатшет,— нет ни одного исторического предания более чем столетней давности. Причина проста: они неукоснительно выполняли закон, запрещавший путем употребления имени покойного напоминать о его жизни и деятельности. Этот закон соблюдался племенами Калифорнии и Орегона настолько строго, что за его нарушение человек мог быть казнен. Одного такого обычая достаточно, чтобы история стала" невозможной. Как можно написать историю без имен?»

Впрочем, у многих племен естественная склонность человеческого ума в какой-то мере ослабляет способность этого предрассудка сглаживать из памяти прошлое. Время, стирающее самые живые впечатления, неизбежно выветривает из ума первобытного человека след, который оставил в нем ужас перед таинством смерти. По мере того как воспоминания о родных и близких тускнеют, первобытный человек говорит о них все более и более охотно. Так что исследователь в силах спасти грубые имена ушедших предков до того, как, подобно осенним листьям, они сгниют в необозримой пропасти забвения. У части племен Виктории запрет на употребление имен умерших остается в силе только на время траура; у одного племени в районе Порт-Линкольн (Южная Австралия) он сохраняет силу на протяжении многих лет. Обычай племени чинук (Северная Америка) «запрещает упоминание имени умершего до тех пор, пока с момента его кончины не пройдет много лет». У индейцев племени пуйаллуп через несколько лет после того, как утрата изглаживается из памяти родственников, действие табу ослабевает, и, если покойный был прославленным воином, в его честь может быть назван кто-то из его правнуков. В этом племени интересующее нас табу распространяется исключительно на родственников умершего. Миссионер Лафито, член ордена иезуитов, рассказывает, что имя покойника или сходные с ним имена оставшихся в живых пуйаллуп, так сказать, погребают вместе с телом, пока у родственников, горе которых к тому времени притупилось, не возникло желание «выпрямить дерево или поднять покойника из могилы». Это значило, что настал черед передать имя умершего другому человеку, который и становился полноправным воплощением покойного, потому что имя, согласно первобытной философии, является существенной частью человека, возможно, даже его душой.

У лопарей, когда женщине приходило время рожать, во сне ей обычно являлся предок или родственник, который сообщал о том, кто из умерших воплотится в будущем ребенке и чье имя ему следует присвоить. Если такого сна не было, отец или кто-то из родственников давал ребенку имя с помощью прорицания или по совету колдуна. Конды празднуют рождение ребенка на седьмой день после родов. На это торжество приглашают жреца и всех жителей селения. Чтобы определить имя ребенка, жрец бросает в чашу с водой зерна риса, произнося над каждым зерном имя умершего предка. Наблюдая за передвижением зерна в воде и за поведением новорожденного, жрец устанавливает, кто из предков возродился в ребенке. Обычно (по крайней мере, у севердых кондов это так) ребенок наследует имя этого предка. У йоруба вскоре после появчения ребенка на свет жрец бога прорицании Ифа выясняет дух какого предка воплотился в ребенке. Если, что часто родители находятся в неведении относительно образа жизни 'предка, жрец снабжает их необходимыми сведениями

Ta6u на имена правителей и других священных особ. После того как мы убедились, что объектом суеверного страха первобытном обществе являются имена простых смертных (живых и мертвых), нас не удивит, что принимаются строгие меры предосторожности при пользовании именами правителей и жрецов Например, имя короля Дагомеи держат в тайне, чтобы с его помощью какой-нибудь злоумышленник не навредил правителю. Европейцам короли Дагомеи стали известны не под своими настоящими именами, а под титулами, или «сильными именами», как называют их туземцы. Дагомеицы полагают, что разглашение «сильных имен» не приносит вреда, потому что, в отличие от имени, данного при рождении, они не связаны со своими носителями неразрывно. Людям из царства Гера под страхом смертной казни запрещено произносить имена своих правителей; даже слова, похожие на них по звуку, заменяются другими. Как только умирает вождь племени бахима в Центральной Африке, имя его тотчас же изымается из языка, а если оно совпадает с названием какого-нибудь животного, то для последнего незамедлительно подыскивается новое имя. Вождей, например, часто зовут львами, так что после смерти каждого такого вождя для животного нужно подбирать новое имя. Очень трудно узнать настоящее имя правителя Сиама, потому что его держат в тайне из страха перед колдовством; произнесение этого имени карается тюремным заключением. В обращении к местному царьку уместны только такие пышные титулы, как «величественный», «совершенный», «высший», «великий император», «потомок ангелов» и т. д. Высшей степенью нечестия считается в Бирме упоминание имени правящего монарха; подданные бирманского короля не должны совершать этот грех, даже находясь вдали от родины. После вступления его на трон, называют исключительно титулы короля.

Никто из зулусов не решится назвать по имени вождя племени или его предков или произнести обычные слова, которые звучат сходно с табуированными именами или просто напоминают их. В племени двандве был вождь по имени Ланга, что значит «солнце». По этой причине солнце до настоящего времени зовут не «ланга», а «гала», хотя со времени смерти вождя прошло более ста лет. Также в племени кснумайо выражение «пасти скот» изменилось с алуса (или айуса) на кагеса, потому что у-Майуси звали вождя племени. Имя верховного вождя зулусов было табу у всех племен. Например, когда вождем зулусов был Панда, слово impando, то есть «корень дерева», превратилось в слово пхао. Также слово «ложь» или «клевета» стало произноситься не amacebo, a amakwata, потому что первое слово заключает в себе слог имени знаменитого вождя зулусов Кетчвайо. Особенно сильное влияние эти замены оказывают на язык женщин, которые опускают даже звуки, отдаленно напоминающие табуированное имя. Поэтому в краале верховного вождя язык жен часто бывает так трудно понять; ведь они обращаются подобным образом с именами не только вождя и его предков, но и их братьев. Добавим к этим племенным, государственным табу описанные выше табу на имена свойственников, и мы без труда поймем, почему каждое племя зулусов говорит на своем особом диалекте. Членам одной семьи иногда бывает запрещено произносить слова, которые употребляет другая семья. Женщины одного крааля, например, называют гиену ее настоящим именем, женщины другого крааля пользуются в этом случае общеизвестным синонимом, а женщинам третьего -приходится изобрести для обозначения животного новое слово. Современный зулусский язык в силу этого как бы удваивается: для обозначения многих предметов он насчитывает по три-четыре синонима, каждый из которых миграция племен сделала известным по всей стране.

Та же практика имеет место на Мадагаскаре. В результате в речи местных племен наблюдаются не менее существенные диалектные особенности, чем в языке зулусов. Родовых имен мадагаскарцы не знают, так что почти все личные имена они заимствуют из обыденного языка, и каждое из них обозначает какой-нибудь употребительный предмет, действие или свойство (например, птицу, животное, дерево, растение, цвет и т. д.). Если одно из таких слов составляет имя вождя или входит в него как часть, оно становится священным и не может более употребляться в своем обычном значении. На смену ему для обозначения того же предмета следует изобрести новое слово. Можно представить себе, какую путаницу это вносит в язык немногочисленного племени. Тем не менее нынешние жители острова, управляемые множеством мелких вождей с их священными именами, находятся под властью такой же тирании слов, как и их предки. Особенно неблагоприятные последствия этот обычай возымел на западном побережье острова. Из-за большого числа самостоятельных мелких вождей названия предметов, рек и местностей претерпели там столько изменений, что в них царит полная неразбериха. Стоит вождю изгнать из языка какое-то общеупотребительное слово, как туземцы начинают делать вид, что прежнее значение слова совершенно изгладилось из их памяти.

Но на Мадагаскаре табуируются не только имена живых правителей и вождей. Под запретом, по крайней мере в некоторых частях острова, находятся и имена покойных властителей. Например, когда умирает верховный вождь сакалавов, знать и простые члены племени собираются у тела на совет и торжественно выбирают для почившего монарха новое имя. После этого имя, которое вождь носил при жизни, становится священным, и его запрещено произносить под страхом смертной казни. Похожие на него по звуку слова разговорного языка также становятся священными и заменяются другими. Лица, произнесшие запретные слова, считаются не только невоспитанными, но и преступниками: их ждет смертная казнь. Изменения словарного состава действуют лишь в области, в которой правил умерший вождь; в соседних областях слова продолжают употреблять в их старом значении.

Святость полинезийских вождей, конечно, распространяется на их имена, которые, в представлении первобытного человека, неотделимы от личности их носителя. В Полинезии мы сталкиваемся с тем же систематическим запретом произносить имена вождей и сходные с ними слова, что и в стране зулусов и на Мадагаскаре. В Новой Зеландии имя вождя почитается столь священным, что соответствующее ему слово обыденного языка заменяется другим. Например, вождь одного из племен к югу от Ист-Кепа носил имя Марипи, или «нож», поэтому старое слово вышло из употребления, а на смену ему пришло новое слово — nekra. В другом племени пришлось поменять слово «вода»: в противном случае священная особа вождя была бы обесчещена тем, что к ней применялось то же слово, что и к самой обычной жидкости. Из-за этого табу язык маори буквально пестрит синонимами. Путешественники, посетившие остров, удивлялись тому, что одни и те же вещи носят в соседних племенах разные названия. После восшествия на престол властителя острова Таити замене подвергаются все слова, напоминающие звуками его имя. В старые времена человек, имевший неосторожность, в нарушение обычая, воспользоваться запретным словом, предавался казни вместе со всеми своими -родственниками. Замена слов на Таити была временной: после смерти каждого нового властителя новые слова выходили из употребления, а старые возвращались.

В Древней Греции запрещалось при жизни произносить |имена жрецов и высших сановников, связанных с празднованием элевсинских мистерий. Произнесение их имен считалось противозаконным актом. Педант у Лукиана рассказывает о том, как он случайно встретил этих священных особ, тащивших в трибунал сквернослова, осмелившегося назвать их по имени; между тем этот человек отлично знал, что со времени посвящения в жрецы закон запрещал звать их по имени, потому что они теряли свои старые имена и получали взамен новые священные титулы. Из двух надписей, обнаруженных в Элевсине, явствует, что старые имена жрецов предавали морским глубинам; их вырезали на бронзовых или свинцовых дощечках, которые погружали в воды Саламинского залива. Делалось это с целью окружить эти имена непроницаемой тайной. А как достичь этой цели лучше, нежели утопив их в море? Ведь человеческий взор не в силах обнаружить мерцающие пластинки в зеленых морских глубинах! Трудно найти лучший пример смешения телесного с бестелесным, имени с материальной оболочкой, чем этот обычай цивилизованной Греции. Табу на имена богов. Богов первобытный человек создает по своему образу и подобию. Еще древнегреческий философ Ксенофан отмечал, что у негров боги имеют темную кожу и приплюснутый нос, боги фракийцев румяны и голубоглазы и, имей лошади, быки и львы возможность изображать своих богов, те приняли бы форму лошадей, быков и львов. Подобно тому как из страха перед происками колдунов сам первобытный человек скрывает свое настоящее имя, ему кажется, что так же должны поступать и боги, чтобы другие боги — и даже люди — не услышали таинственные звуки их имен и не воспользовались ими для заклинаний. Наиболее развитой формы первобытное представление о таинственности и магических Свойствах божественных имен достигло в Древнем Египте. Предрассудки незапамятного прошлого сохранялись в сердцах египтян не менее долго, чем набальзамированные тела кошек, крокодилов и других божественных животных в их высеченных из камня гробницах. Хорошей иллюстрацией этих предрассудков служит рассказ о том, как коварная Йсида выведала у великого бога солнца Ра его тайное имя. Исида представлена в этом повествовании могущественной заклинательницей, которой наскучило общество людей, и она устремилась в мир богов. И помыслила она в сердце своем: «Не могла бы и я стать богиней с помощью имени великого Ра и, подобно ему, править в небе и на земле?» У Ра было много имен, но то великое имя, которое давало Ра власть над богами и людьми, было известно ему одному. К тому времени бог порядком постарел: слюна вытекала из его рта и падала на землю. Исида перемешала слюну с землей, изготовила из смеси змею и положила ее на тропу, по которой великий бог по желанию сердца своего каждый день нисходил в свое двуединое царство. И вот однажды, когда Ра, в обществе других богов, продвигался обычным путем, его укусила священная змея; бог остановился и закричал так, что крик его достиг небес. «О чудо! Что случилось с тобой!» — воскликнула свита богов. Ответить Ра не мог: у него не попадал зуб на зуб, все его члены содрогались, а по жилам его столь же быстро, как Нил, бежал яд. Успокоив свое сердце, великий бог прокричал сопровождавшим: «О придите ко мне, плоть от плоти моей. Я — властитель и сын властителя, я — великое семя бога. Отец измыслил имя мое, родители дали мне его, и от рождения оно оставалось сокрытым в теле моем, чтобы ни один колдун не получил власти надо мной. Вот я вышел осмотреть содеянное мной, я шел по двум царствам, сотворенным мной, и — о горе! — что-то укусило меня. Я не знаю, что это за существо, из воды оно или из огня. Но пламя пожирает сердце мое, плоть моя содрогается и члены мои трясутся. Приведите же ко мне поросль богов с исцелительными словами и понимающими устами, тех, чья власть достигает небес». После этого перед Ра в горе предстала поросль богов. И пришла искусная Исида, чьи уста полны дыхания жизни, чьи чары прогоняют боль прочь, чьи слова способны оживить мертвых. «Что с тобой, божественный отец, что с тобой?» — спросила она. Тут уста бога отверзлись, и он сказал: «Я шел своим путем, я шел по желанию сердца своего по двум царствам, сотворенным мной, и — о горе! — змея, не замеченная мной, ужалила меня. Что такое змея —вода или огонь? Я холодней воды, я жарче огня, пот покрывает мои члены, я весь дрожу, взор мой блуждает, и я не вижу неба, потому что лицо мое оро-I шает влага». Исида ответствовала: «Назови мне свое имя, божественный отец, потому что названный по имени да будет жить».— «Я сотворил небо и землю,— отвечал бог,— я воздвиг горы, я создал обширные моря и, как завесу, протянул два горизонта. Когда я открываю глаза, становится светло. Когда I я смыкаю веки, воцаряется тьма. Я тот, по чьему приказу Нил (выходит из берегов, я тот, чье имя неизвестно даже богам. 1 Утром я — Кепера, в полдень я — Ра, вечером я — Тум». Но действие яда не ослабевало, он проникал все глубже и глубже, и великий Ра уже не мог ступать по земле. «Ты не открыл мне имя твое,— повторила Исида.— Открой мне его, и яд потеряет Силу. Помни, что названный по имени да пребудет в живых». Теперь яд обжигал бога жарче пламени. «Пусть Исида обыщет меня,— ответствовал Ра,— и пусть имя мое перейдет из моей груди в ее грудь». После этого великий Ра скрылся от взора богов, и опустело его место на корабле вечности. Так имя великого бога стало известно колдунье Исиде. «Яд, выйди из Ра! — приказала она.— Я, и только я, превозмогаю силу яда и выплескиваю его на землю. Потому что похищено имя великого бога. Да здравствует Ра и да умрет яд!» Так говорила великая царица богов Исида, узнавшая истинное имя Ра.

Из приведенного повествования явствует, что, согласно египетскому поверью, подлинное имя бога, неотделимое от его могущества, пребывало в его груди в прямом смысле слова, и Исида извлекла его оттуда с помощью хирургической операции и — вместе со всеми сверхъестественными способностями — пересадила его себе. Стремление с помощью имени овладеть могуществом великого бога не отошло в Египте в область древних преданий: к обладанию подобным могуществом, причем теми же средствами, стремился всякий египетский маг. Считалось, что человек, узнавший настоящее имя бога или человека, владеет их подлинной сущностью и может принудить к повиновению даже бога, как хозяин своего раба. Магическое искусство и состояло в том, чтобы с помощью откровения выведать у богов их священные имена. И для достижения этой Цели колдун не останавливался ни перед чем. С того момента, как бог, по слабости или забывчивости, сообщал колдуну тайну своего имени, ему не оставалось ничего другого, как подчиниться человеку или поплатиться за свое неповиновение.

Вера в магические свойства божественных имен была присуща и римлянам. Когда римские войска осаждали город, жрецы римлян обращались к местному богу-покровителю с молитвой или заклинанием, в котором призывали его покинуть осажденный город и перейти на сторону осаждавших. В награду они обещали божеству столь же хорошее — и даже лучшее — отношение со стороны римлян. Имя бога — покровителя Рима содержалось в строгой тайне, чтобы его не переманили на свою сторону враги республики, подобно тому как сами римляне вынудили стольких богов, как крыс с тонущего корабля, спасаться бегством из приютивших их городов. Более того, тайной было окутано настоящее название самого Рима; произносить его запрещалось даже при совершении священных обрядов. Некто Валерий Соран, осмелившийся разгласить эту бесценную тайну, был предан за это казни и умер насильственной смертью. Древним ассирийцам также возбранялось произносить тайные названия их городов. До настоящего времени черемисы с Кавказа из соображений суеверия держат названия своих селений в тайне.

------------------------

Очевидная ошибка у автора: «черемисы», то есть марийцы, живут не на Кавказе, а на Средней Волге.

Читатель, у которого хватило терпения проследить за нашим изложением предрассудков, связанных с личными именами, вероятно, согласится с тем, что тайна, окружающая имена особ царского происхождения, не является каким-то исключительным явлением или выражением придворного раболепия. Она является не более как частным приложением общего закона первобытного мышления, в сферу действия которого попадают простые смертные, боги, цари и жрецы


АЛИСТЕР КРОУЛИ

Глава XXIV

ПРЕДАНИЕ СМЕРТИ БОЖЕСТВЕННОГО ВЛАСТИТЕЛЯ

Смертные боги. Человек сотворил богов по своему образу и подобию, и, будучи смертным сам, он, естественно, наделил тем же печальным свойством и свои творения. Например, аборигены Гренландии полагали, что даже могущественнейший из богов может погибнуть от ветра и что его ждет верная смерть, если он прикоснется к собаке. Прослушав проповедь о христианском боге, эти туземцы осведомились, приходилось ли ему когда-либо умирать. Получив отрицательный ответ, они очень удивились и сказали, что это, должно быть, действительно великий бог. Один североамериканский индеец, отвечая на вопрос полковника Доджа, заявил, что мир сотворил Великий дух. На вопрос же о том, какого он имел в виду духа — доброго или злого, индеец ответил: «Ни того и ни другого. Великий дух, сотворивший мир, давно уж мертв. Не мог же он прожить так долго». Люди одного племени на Филиппинских островах говорили испанским завоевателям, что могила творца расположена на вершине Кабунианской горы. Бог готтентотов (или герой божественного происхождения) по имени Хейтси-эйбиб несколько раз умирал и возвращался к жизни. Захоронения, которые связывают с его именем, встречаются, как правило, в узких горных ущельях. Проходя мимо таких захоронений, готтентоты бросают в них камень на счастье, иногда приговаривая: «Даруй нам побольше скота». В начале нашей эры путешественникам, посетившим остров Крит, показывали могилу великого Зевса. Считалось, что тело Диониса было захоронено в Дельфах, рядом с золотой статуей Аполлона. На его могиле были высечены слова: «Здесь покоится Дионис, сын Семелы». По одному свидетельству, в Дельфах был захоронен и сам Аполлон. В надписи, высеченной на его могиле и приписываемой Пифагору, сообщалось о том, как бог был растерзан питоном и погребен под треножником.

Не миновали общей участи и великие боги Египта _ они также старели и умирали. Позднее, когда открытие искусства бальзамирования дало возможность предохранять тела от разложения на неопределенно долгое время и пробудило в человеческих душах надежду на бессмертие, плодами этого изобретения на равных правах с людьми воспользовались боги. Каждая область располагала гробницей с мумией покойного бога Мумию Осириса можно было видеть в городе Мендес, город Тинис славился мумией Ангури, а Гелиополь удостоился чести обладать мумией бога Туму. Великих богов вавилонян — хотя они являлись своим почитателям только в снах и видениях—тоже изображали в образах людей и с человеческими страстями. Подобно -людям, они рождались В мир, подобно людям, любили, сражались и умирали.

Умерщвление правителей по причине их одряхления. Если даже великие боги, живущие вдали от земной суеты, и те в конце концов умирают, то как может избежать этой участи бог, вселившийся в бренную оболочку человеческого тела! До нас, впрочем, дошли сведения об африканских царьках, которые воображали, что благодаря искусству магии они стали бессмертными. Мы уже выяснили, что первобытные народы нередко пребывают в убеждении, что и сохранность мира, и их собственная безопасность находятся в зависимости от таких боголюдей, воплощений божества. Поэтому они крайне заинтересованы в том, чтобы ревностно заботиться о таких людях. Но никакая забота и никакие предосторожности не могут оградить богочеловека от старости и смерти. Верующие должны считаться с этой печальной необходимостью и как можно лучше к ней приспосабливаться. Но им угрожает воистину ужасная опасность. Если от жизни человекобога зависит ход природных явлений, то каких только бедствий не может принести его одряхление, а тем более его смерть? Существует единственный способ предотвратить эту опасность. При появлении' первых признаков упадка сил богочеловека следует предать смерти, перенести его душу в тело сильного преемника. Преимущества такого образа действий представляются первобытному человеку очевидными. Если богочеловек -умрет естественной смертью, на взгляд дикаря, это означает либо то, что душа его добровольно покинула тело и отказывается вернуться, либо, проще, то, что ее изъял демон или колдун, который мешает ей вернуться. Душа богочеловека в обоих случаях потеряна для верующих, что ставит под угрозу их благоденствие и само существование. Даже если бы им удалось поймать душу умирающего бога, когда она выходит из тела через губы или ноздри, и передать ее преемнику, операция не достигла бы своей цели. Дух умирающего от болезни богочеловека, несомненно, покидает его тело на последней стадии дряхлости и бессилия: в таком ослабленном состоянии он и в новой телесной оболочке сможет влачить лишь жалкое существование. Предавая богочеловека смерти, верующие выигрывали в двух отношениях. Во-первых, они перехватывали его душу и передавали ее подходящему преемнику. Во-вторых, ко времени умерщвления крепость его тела — а вместе с ним и всего окружающего мира — еще не пришла в упадок. Таким образом, убивая человекобога в расцвете сил и передавая его дух могучему преемнику, первобытный человек предупреждал все опасности.

Закон запрещал Царям Огня и Воды в Камбодже умирать естественной смертью. Если кто-нибудь из них серьезно заболевал и старейшинам казалось, что он не выживет, его закалывали ударом кинжала. Народности Конго придерживались того мнения, что, если верховный жрец Читоме умрет своей смертью, это приведет к гибели весь окружающий мир и земля, поддерживаемая единственно его мощью, тут же обратится в прах. Поэтому в дом верховного жреца, находящегося при смерти, приходил его преемник с веревкой или дубиной и с их помощью предавал его смерти. Царей Эфиопии в Мероэ почитали как богов, но жрецы, когда это представлялось им необходимым, могли послать к правителю гонца с приказом умереть. В обоснование приказа они ссылались на пророчество, полученное от бога. До правления Эргамена — современника египетского царя Птолемея II — эфиопские владыки подчинялись этому приказу. Однако Эргамен, которого греческое воспитание освободило от предрассудков его соотечественников, решил пренебречь приказанием: с отрядом солдат он вошел в Золотой храм и предал смерти жрецов.

Подобного рода обычаи до последнего времени сохраняли свою силу в Северной Африке. Вождь племени фазокль обязан был ежедневно вершить правосудие под определенным деревом. Если по болезни или по какой-то другой причине вождь три дня кряду оказывался не в силах исполнять эту обязанность, на шею ему надевали петлю с двумя прикрепленными к ней лезвиями и вешали на дереве; под тяжестью тела вождя петля .стягивалась, и лезвия вонзались ему в горло.

До недавнего времени обычай предавать смерти божественных правителей при первых признаках наступления старости или болезни соблюдали шиллуки, племя, проживающее в районе Белого Нила. Этот обычай детально исследовал этнограф Селигмен. Благоговение, с которым шиллуки относятся к своему царьку, вызвано прежде всего их верой в то, что в нем воплотилась душа полубога Ниаканга (героя, основавшего династию и расселившего племя по берегам Белого Нила) и что в силу этого он причастен к божественному началу. Шиллуки окружают своих вождей беспредельным, воистину религиозным почитанием и принимают все необходимые меры предосторожности для того, чтобы предотвратить их смерть от какого-нибудь несчастного случая. Тем не менее они «убеждены, что не следует допускать, чтобы вождь старился и болел: ведь вместе с его одряхлением начнет болеть и перестанет давать потомство скот, на полях сгниет урожай и все больше людей будет умирать от болезней». Для предотвращения этих бедствий у шиллуков и существовал обычай при первых признаках недомогания предавать царька смерти. Признаком неотвратимого упадка считалась, в частности, неспособность вождя удовлетворять своих многочисленных жен, расселенных во многих домах Фашоды. При первых симптомах появления зловещей слабости жены сообщали об этом подчиненным вождям, а они согласно местному обычаю ставили верховного вождя в известность об ожидающей его участи тем, что покрывали его лицо и колени куском белой ткани, когда он отдыхал в жаркий пол-День. Казнь следовала вскоре за объявлением приговора. Специально для такого случая строили хижину. Царька вводили в нее и укладывали головой на передник девственницы, достигшей брачного возраста. Затем дверь в хижину замуровывали и обрекали вождя с девушкой на смерть от голода и духоты. Таков был древний обычай, который был отменен по причине чрезмерных страданий одного из казнимых за пять поколений до наших дней. Теперь вожди объявляют своему повелителю его участь и в особой хижине предают его казни через повешение.

Из исследований Селигмена явствует, что правителя шил-луков при соблюдении должных обрядов можно было предать Смерти при первых признаках одряхления. Но это еще не все. Соперник мог напасть и на вождя, находящегося в расцвете сил. В таком случае последнему пришлось бы отстаивать корону в смертельном единоборстве. По обычаям шиллуков сын правящего монарха имел право вызвать отца на поединок и в случае победы занять его трон. А так как у каждого шиллук-ского царька был большой гарем и множество сыновей, то число возможных претендентов на трон всегда было довольно значительным, и правящий властитель должен был крепко полагаться на силу своей длани. Но успешно напасть на властителя шиллуков можно было только ночью; в дневное время он был окружен друзьями и телохранителями, так что кандидат на трон не мог рассчитывать пробиться через их толпу и нанести решающий удар. Ночью же картина менялась. Вождь отпускал охрану и оставался один с любимыми женами в обнесенном стеной доме; вступиться за него мог только кто-нибудь из живших поблизости пастухов. С наступлением темноты для вождя начиналось опасное время. Говорят, что ночь он проводил в непрерывном бдении, крадучись обходил свои хижины в полном вооружении, вглядывался в глубокую тьму или замирал в каком-нибудь темном углу, безмолвный и настороженный, как часовой на посту. Когда наконец появлялся соперник, поединок проходил в зловещем молчании, прерываемом лишь стуком копий и щитов, потому что для вождя -считалось делом чести не звать на помощь соседей-пастухов.

Местом поклонения любому шиллукскому царьку, как и основателю династии Ниакангу, служит гробница, воздвигаемая над его могилой; захоронение же всегда производится в родной деревне царька. Надгробие составляют несколько хижин, обнесенных оградой; одна из хижин возвышается над могилой царька, а в других обитают стражи гробницы. Гробницу Ниаканга не отличить от гробницы царька. Но отправляемые на них обряды, сходные по форме, разнятся в деталях, поскольку гробницам Ниаканга приписывается куда большая святость. За гробницами царьков ухаживают пожилые мужчины и женщины, соответствующие стражам гробниц Ниаканга. Как правило, это вдовы или старые слуги покойного царька; после их смерти обязанность следить за гробницей переходит к их потомкам. На могилах царьков шиллуки приносят в жертву скот, причем процедура жертвоприношения такая же, как на могиле Ниаканга.

Главным компонентом религии шиллуков является, как видно, культ священных царьков (живых и мертвых). Царьки эти якобы одержимы божественным духом, который переходит к преемникам от полумифической (но, вероятно, исторически существовавшей) личности, основателя династии. Шиллуки почитают своих царьков воплощением божества, окружают их величайшими почестями и всячески о них заботятся, поскольку i от них зависит благополучие людей, скота и посевов. И обычай | умерщвления властителя, как только тот обнаруживает признаки одряхления, сколь бы странным это нам ни казалось, коренится в глубоком преклонении перед ним, в стремлении сохранить в полном расцвете сил его божественный дух. Шиллуки уверены, что жизнь и душа царя симпатическими узами связана с благосостоянием всей страны, что в случае его заболевания или старения заболеет и перестанет размножаться скот, урожай сгниет в полях, а эпидемия унесет людские жизни. Предотвратить эти стихийные бедствия можно, по мнению шиллуков, только предав царька смерти, пока тот еще крепок и бодр, чтобы божественный дух, унаследованный им от предков, мог в свою очередь перейти к преемнику молодым и здоровым. Весьма симптоматичен в этой связи тот признак одряхления, который решает участь правителя, а именно его неспособность сексуально удовлетворять своих многочисленных жен, другими словами, продолжать род. По мнению шиллуков, это означает, что царьку пришло время умереть и уступить место преемнику. Эта и другие причины, по которым правителя предают смерти, указывают на то, что плодородие людей, скота и посевов считалось находящимся в симпатической связи со способностью властителя производить на свет потомство. Упадок этой способности в нем влечет за собой такой же упадок производящей способности у других людей, животных и растений и в непродолжительный период может привести к полному исчезновению людей, а также животной и растительной жизни. Поэтому не приходится удивляться, что шиллуки делают все от них зависящее для того, чтобы их вождь не умер естественной смертью — от старости или от болезни. Любопытно, что они не называют смерть вождя смертью. Они не говорят о правителе «он умер», а просто «он ушел». То же относится и к первым двум представителям местной династии Ниакангу и Дагу относительно которых известно, что они не умерли своей смертью, а пропали без вести. На существование сходного обычая указывают и другие, например римские и угандийские, предания о таинственном исчезновении царей.

В целом способ рассуждения и действия шиллуков в отношении своих царьков весьма напоминают теорию и практику немииских жрецов, Царей Леса. В обоих случаях мы видим божественных царей, от жизни которых, как полагают, зависит плодородие людей, животных и растений и которые находят свою смерть в единоборстве или как-то иначе для того, чтобы передать преемникам свой божественный дух в полном расцвете сил* то есть не подточенным старостью или болезнью. По убеждению соплеменников, любой признак вырождения у царя повлечет за собой аналогичные симптомы у людей, животных и злаков. Способы передачи души божественного царя его преемнику мы подробнее разберем в дальнейшем. Теперь же приведем другие примеры этого обычая.

Народность динка, живущая в долине Белого Нила, представляет собой конгломерат самостоятельных племен. Занимаются динка преимущественно скотоводством, главным образом уходом за многочисленными стадами крупного рогатого скота, хотя разводят также овец и коз; женщины обрабатывают небольшие поля проса и кунжута. Рост посевов и прежде всего выпас скота зависят от регулярного выпадения осадков. При длительной засухе динка испытывают великую нужду. Поэтому вызыватель дождя до сих пор является у них важной фигурой. Большинство носителей власти у динка, которых путешественники окрестили шейхами и вождями, на самом деле являются племенными заклинателями дождя. Каждый из них якобы одержим духом какого-нибудь из великих заклинателей дождя, который дошел до него через посредство других шаманов. Удачливый заклинатель дождя благодаря своему вдохновителю пользуется очень большой властью и является консультантом по всем важным вопросам. Однако, несмотря на почести, воздаваемые вызывателям дождя (вернее, из-за них), ни одному из них не дано умереть от старости или от болезни; если бы это несчастье произошло, на племя обрушились бы эпидемия и голод, резко снизился бы прирост скота. Предчувствуя приближение старости или болезни, заклинатель дождя сообщает детям о своем желании умереть. В таком случае, например, члены племени агар динка вырывают большую могилу, и заклинатель дождя спускается в нее в сопровождении друзей и родственников. Время от времени он обращает свою речь к народу, воскрешает в памяти присутствующих историю племени, напоминает о том времени, когда он правил, и дает соплеменникам советы на будущее. По окончании речи он отдает приказ закопать могилу. На заклинателя дождя начинают падать комья земли, и он умирает в ней от удушья. С незначительными вариациями так заканчивают свое благородное поприще вызыватели дождя во всех племенах динка. Так, по сообщению Селигмена, в племени хор-агар динка вызывателя дождя душат в его собственном доме после того, как подготовят могилу. Заклинателями дождя были отец и дядя по отцовской линии одного из информаторов Селигмена: они были умерщвлены этим традиционным способом. Смерть ждет даже самого молодого заклинателя дождя, если ему угрожает болезнь, кажущаяся смертельной. Кроме того, принимаются меры .предосторожности, необходимые для того, чтобы заклинатель дождя не погиб от несчастного случая: хотя такая смерть не столь нежелательна, как смерть от старости или болезни, она, вне всякого сомнения, навлечет на племя болезни. Динка пребывают в убеждении, что после убийства заклинателя дождя его бесценный дух переходит к наследнику, то есть к сыну или другому близкому кровному родственнику.

До недавнего времени обычай племени буньоро в Центральной Африке требовал, чтобы вождь, как только он серьезно заболеет или начнет сгибаться под тяжестью лет, кончал жизнь самоубийством. Согласно древнему пророчеству, династия потеряет трон, если кто-нибудь из ее представителей умрет естественной смертью. Умирал вождь, осушив чашу с ядом. Если он проявлял нерешительность или был слишком слаб для того, чтобы попросить чашу, обязанность дать ему яд выпадала на долю жены. Когда при смерти находится глава племени ки-банга на Верхнем Конго, колдуны накидывают ему на шею веревку и затягивают ее до тех пор, пока тот не испустит дух. Если- царьку племени джинджиро случится получить рану на войне, как бы он ни просил проявить милосердие, его умерщвляют его же воины, а если они не решаются, то родственники. Делается это для того, чтобы вождь не пал от руки врага. Языческое племя джуко обитает в районе реки Бенуэ — могучего притока реки Нигер. В этой области, в городе Гатри, правит местный царек, которого влиятельные лица убирают следующим образом. Когда им кажется, что царек уже достаточно долго просидел на троне, они объявляют, что «правитель болен». Смысл этой формулы был известен всем: царька собираются убить, хотя намерение это никогда не высказывается явно. Затем принимают решение относительно наследника престола. Срок царствования следующего правителя также устанавливается собранием влиятельных лиц: каждый участник собрания бросает по одной щепке на год царствования. Правителю сообщают о принятом решении и устраивают пир, во время которого монарх напивается пивом из сорго. Царька закалывают копьем, и его место занимает новый избранник. Так что каждый царек племени джуко знает, что процарствует считанные годы и разделит участь своего предшественника. Но, по всей вероятности, это не отпугивает кандидатов на престол. Тот же обычай, по имеющимся сведениям, распространен в городах Куонде и Вукари. «У трех племен народностей хауса: гобирава, кацинава и даурава, как только правитель проявлял признаки болезни, появлялся сановник, носивший титул Слоноубийцы, и Душил его».

Во внутренней части Анголы великим вождем и повелителем считается Матиамво.

----------------------------

Матиамво (в более обычной транскрипции Муата-Ямво) — титул правителя государства Лунда (народ балунда), занимавшего приблизительно ту территорию, на которой находится теперешняя Республика Ангола.

Один из местных царьков, по имени Чалла, сообщил участникам Португальской экспедиции, каким образом умирает Матиамво. «Наши Матиамво,—сказал Чалла,— обычно либо погибали на войне, либо умирали насильственной смертью. Нынешнему Матиамво предстоит умереть от руки палача, ибо он уже выпросил себе достаточно долгую жизнь. После вынесения Матиамво смертного приговора, мы обычно приглашаем его принять участие в войне с врагами и по такому случаю сопровождаем вместе с семьей на войну. Если он остается цел и невредим, мы вновь вступаем в войну и сражаемся три или четыре дня подряд. После этого мы неожиданно оставляем Матиамво с семьей на произвол судьбы. Покинутый владыка приказывает воздвигнуть для себя трон и, сев, на него, собирает вокруг себя членов своей семьи. Он отдает матери приказ приблизиться, и она становится перед ним на колени. Он отрубает голову сначала ей, потом по очереди сыновьям, женам и родственникам, а в заключение своей любимой жене по имени Анакулло. По окончании казни Матиамво в пышном одеянии ожидает собственной смерти, которая незамедлительно следует от руки должностного лица, посланного соседями, могущественными вождями Каниквинга и Каника. Этот человек сначала перерубает ноги и руки Матиамво во всех суставах, а потом отрубает ему голову. По совершении казни обезглавливают самого палача. Все вожди удаляются из лагеря, чтобы не присутствовать при казни Матиамво. В мои обязанности входит присутствовать при казни и заметить место, в котором два великих вождя спрячут останки Матиамво. Эти вожди входят во владение всей собственностью казненного монарха и его семьи и забирают ее с собой. Тогда я приступаю к погребению изуродованных останков Матиамво и возвращаюсь в столицу для того, чтобы провозгласить начало нового правления. После этого я возвращаюсь на место захоронения останков монарха, за сорок рабов выкупаю их вместе со всей собственностью покойного и передаю все это вновь провозглашенному Матиамво. Такой смертью уже умерли многие Матиамво, не избегнет ее и нынешний».

У зулусов в прошлом существовал обычай умерщвлять верховного вождя при появлении первых морщин или седых волос. По крайней мере, такой вывод можно сделать на основании следующей записи одного из европейцев, живших при дворе знаменитого зулусского тирана Чаки в начале XIX века: «Я испытал на себе всю силу царской ярости по милости дурацкого целительного средства, мази для волос, относительно которой г-н Феруэлл заверил Чаку, что она является чем-то вроде эликсира вечной молодости. Зулусский владыка выразил желание заполучить целительную мазь и при всяком удобном случае напоминал нам об этом. Особенно настоятельно он требовал у нас мазь перед отбытием посольства. Это и понятно. Ведь согласно варварскому обычаю зулусов, у правителя не должно быть ни морщин, ни седых волос; оба эти недостатка закрывают путь к управлению этим воинственным народом. Вождь зулусов не должен также проявлять ни малейших признаков слабости и неспособности к правлению. Чака жил в мучительном предчувствии приближающейся старости, а так как за первым седым волосом следовала неминуемая смерть, вождь должен был готовиться к уходу из подлунного мира». Автор этого поучительного анекдота о мази для волос не уточняет, каким путем седовласому зулусскому вождю надлежало «уйти из подлунного мира», но по аналогии нетрудно догадаться, что его ждала насильственная смерть.

Обычай предавать властителей смерти при появлении у них малейших телесных дефектов два века тому назад существовал „_в-царстве кафров в Софале. Народ чтил правителей Софалы как богов и в случае нужды обращался к ним с просьбой вызвать дождь или солнце. Тем не менее малейшего телесного недостатка (например, потери зуба) было достаточно, чтобы этот богочеловек был предан смерти. Об этом говорит следующая выдержка из сочинения старого португальского историка: «В прошлом в обычае правителей страны было кончать жизнь самоубийством путем принятия яда, как только им случалось получить травму или стать жертвой какой-нибудь физической слабости, например полового бессилия, инфекционного заболевания или выпадения переднего зуба, уродовавшего их внешность. Считалось, что вождь должен быть свободен от любых телесных недостатков и что для его же чести лучше умереть и обрести целостность в мире ином, где все совершенно. Но вождь по имени Куитеве, человек благоразумный и внушавший ужас,— он правил в то время, когда я посетил эти края,— отказался последовать примеру своих предшественников. Потеряв передний зуб, Куитеве приказал объявить об этом по всему царству, чтобы подданные знали о случившемся и при случае узнавали правителя без переднего зуба. Со стороны его предшественников (говорилось в декрете) было непростительной глупостью совершать самоубийство по такому ничтожному поводу. Он же, Куитеве, напротив, весьма огорчился бы, если бы настал его черед умереть такой смертью, потому что его жизнь необходима для сохранения царства и защиты его от врагов. Своим преемникам он советовал последовать его примеру».

Куитеве, который осмелился остаться в живых после потери переднего зуба, был столь же смелым реформатором, как и эфиопский правитель Эргамен. Можно предположить, что причиной предания смерти эфиопских царей, так же как зулусских и со-Фальских царьков, было появление у них какого-нибудь телесного дефекта или признака слабости. Оракул же, на которого ссылались жрецы для оправдания казни правителя, гласил, что За появлением у правителя телесного недостатка не замедлят последовать великие бедствия для всего царства (точно так же некий оракул предупреждал спартанцев против «хромого правления», то есть против правления хромого царя). Догадка эта подтверждается тем, что уже после того, как обычай умерщвления прекратил свое существование, эфиопы выбирали своих правителей за большой рост, физическую силу и красоту. У султана народности вадаи и в наше время не должно быть видимых телесных недостатков, а царек Ангои не может быть коронован, если у него есть хоть какой-то телесный дефект (например, сломанный или подпиленный зуб или шрам от старой раны). Согласно Книге Акайлл и многим другим источникам, в древней Ирландии на престол не должен был вступать король с каким-либо телесным недостатком. Поэтому, когда великий король Кормак-Мак-Арт из-за несчастного случая лишился глаза, он тут же отрекся от престола.

К северо-западу от Абомея, древней столицы Дагомеи, находится царство Ойо. «Ойо правит абсолютный монарх, власть которого не уступает власти царей Дагомеи, хотя он подчиняется одному странному и унизительному местному предписанию. Когда народ недоволен правлением (нередко недовольство искусственно возбуждается в нем происками недовольных приближенных царька), он посылает к царю посольство, которое уверяет его, что бремя царства его утомило, что теперь ему самое время отдохнуть от забот и немножко выспаться. Полномочия посольства удостоверяются яйцами попугаев, приносимыми в подарок царьку. Монарх благодарит подданных за проявленную заботу, удаляется в свои покои как бы на отдых и там отдает женам приказ задушить себя. Приказ немедленно приводится в исполнение. После этого на трон всту-, пает сын покойного и удерживает бразды правления в руках / до тех пор, пока пользуется одобрением народа». Однако в 1774 году правитель Ойо, которого его приближенные попытались низложить обычным способом, наотрез отказался принять принесенные в подарок яйца попугая и заявил, что он не только не желает уснуть, но, напротив, полон решимости печься о благе своих подданных. Пораженные и возмущенные подобным упрямством, приближенные подняли восстание, которое было подавлено с большим кровопролитием. Благодаря этому смелому шагу правитель Ойо освободился от тирании советников и подал своим преемникам пример для подражания. Впрочем, древний обычай просуществовал до конца XIX столетия. В 1884 году один католический миссионер писал, что обычай этот продолжает оставаться в силе. Другой миссионер в 1881 году следующим образом описывал соответствующий обычай племен эгба и йоруба в Западной Африке: «Одним из любопытнейших обычаев в здешних краях является обычай суда над правителем и его казни. Если местный князек превысил свою власть и заслужил тем самым ненависть народа, на одного из его советников возлагается тяжкая обязанность предложить ему «идти спать» или, проще говоря, принять яд ) i умереть. Если в последний момент правителю недостает мужества, он может принять яд из рук друга. Между тем советники правителя, сохраняя случившееся в тайне, исподволь готоят народ к известию о смерти князька. Почти то же самое •имеет место и у йоруба. Когда у правителя Ойо рождается сын, с правой ноги новорожденного делают глиняный слепок. Хранится он в доме старейшины племени. Стоит правителю |нарушить обычаи страны, как к нему приходит посланник и, Ени слова не говоря, показывает глиняный слепок. Значение [этого жеста хорошо известно правителю — пришло его время "принять смертельную дозу яда и уснуть». Жители древней Пруссии считали своим верховным властителем человека, правившего ими от имени бога и носившего титул «уста бога». Когда этот властитель заболевал и становился дряхлым; для него насыпали холм из веток кустарника и соломы, и владыка, если он дорожил своим добрым именем, взбирался на него и произносил длинную проповедь, в которой призывал народ почитать богов и обещал заступиться перед ними за соплеменников. Затем он поджигал костер головней от вечного огня, го-jpesuiero перед священным дубом, и исчезал в языках пламени. Правители, предаваемые смерти по истечении установленного срока. В приведенных примерах народ оставляет божественного правителя или жреца в должности до тех пор, пока некий внешний признак, видимый симптом наступающей старости и дряхлости не послужит ему сигналом, что правитель или жрец не в силах более исполнять священные функции. Но предавать правителя смерти до появления указанных симптомов запрещалось. Однако другим народам более безопасным пред-|ставлялось не дожидаться признаков телесной немощи, а умерщвлять правителя в полном расцвете сил. Такие народы ограничивают монархическое правление определенным сроком, по истечении которого властитель должен умереть; причем срок правления устанавливают непродолжительный, чтобы не допустить физической деградации избранника. В некоторых районах Южной Индии правителя выбирали сроком на 12 лет. По сообщению одного старого путешественника, в провинции Куилакар «есть языческий храм, а в нем находится высокочтимый идол; раз в 12 лет в его честь устраивается роскошное пиршество, нечто вроде юбилейного торжества, на которое созываются все здешние язычники. Этот храм владеет большим количеством земли и получает значительные доходы. Местный царек управляет провинцией не более двенадцати лет, то есть от одного праздника до другого. Когда этот период подходит к концу, на праздник собираются несметные толпы людей, и большие деньги тратятся на угощение брахманов. Для царька воздвигается деревянный помост, задрапированный шелковой тканью. В день торжества под звуки музыки он в сопровождении пышной процессии отправляется к водоему, чтобы совершить омовение, после чего молится в храме местному божку. Затем царек на глазах собравшихся поднимается на помост, берет очень острый нож и начинает отрезать себе нос, губы, уши и остальные мягкие части тела. Отрезанные куски он поспешно отбрасывает, пока не начинает терять сознание от потери крови. В заключение он перерезает себе горло. Таков обряд принесения жертвы местному божку. Будущий преемник правителя должен находиться в толпе зрителей и оттуда взойти на трон».

Правитель города Каликута на Малабарском берегу носит титул Саморина, или Самори. Он «притязает на более высокое звание, чем сами брахманы, и ставит выше себя лишь невидимых богов. Впрочем, признанием он пользуется только со стороны своих подданных, а брахманы считают его претензии абсурдными и нечестивыми и обращаются с ним как с простым шудра». В прошлом по истечении двенадцатилетнего царствования Саморин был обязан публично перерезать себе горло. Но к концу XVII века обычай этот был изменен следующим образом. «Множество странных обычаев когда-то соблюдалось в этой стране и продолжает соблюдаться до настоящего времени. Так, согласно древнему обычаю, Саморин не может править более двенадцати лет. Смерть до окончания этого срока спасала его от мучительной церемонии публичного самоубийства на воздвигнутом специально для этой цели помосте. Сначала он давал пир многочисленной местной знати. По окончании пира он приветствовал гостей и всходил на эшафот, чтобы на глазах присутствующих надлежащим образом перерезать себе горло. По прошествии некоторого времени его тело с должной торжественностью сжигали, и вельможи выбирали нового Саморина. Нам неизвестно, носил ли этот обычай религиозный или светский характер. Важно другое. Теперь он заменен. Ныне, когда двенадцатилетний срок правления подходит к концу, во всех владениях Саморина провозглашают, что наступило время юбилейного торжества. Для Саморина разбивают на широкой равнине шатер, и с криками веселья, аод непрерывный грохот пушечных выстрелов он пирует там восемь — десять дней. По окончании празднества четверым из гостей, претендентам на корону Саморина, предоставляется возможность совершить дерзкую вылазку: силой оружия проложить себе путь к шатру через толпу в 30—40 тысяч телохранителей. Тот, кому удастся это невозможное предприятие, наследует империю Саморина. В 1695 году во время юбилея шатер разбили вблизи порта Поннани в пятнадцати лье к югу от Каликута. На этот раз на дерзкую вылазку отважились только трое гостей. С обнаженными мечами они напали на охрану и погибли в бою, убив и ранив многих стражей. С одним из этих Отчаянных смельчаков был юноша лет пятнадцати-шестнадцати — его племянник. Во время нападения на стражей он держался рядом со своим дядей, и, когда тот пал, юноша пробился к шатру и нанес его величеству удар по голове. Саморин наверняка отправился бы к праотцам, если бы удар не смягчила большая мед-рая лампа, висевшая над его головой. Второго удара не последовало—телохранители успели лищить юношу жизни. По-моему, этот Самории царствует и поныне. В течение этих трех дней мне случалось гулять вдоль берега, и все это время я слышал непрерывную пальбу».

Автор приведенных строк, английский путешественник, не присутствовал на описываемом празднестве, хотя до него доносились звуки пальбы. К счастью, в архивах царской семьи в городе Каликуте сохранились точные сведения об этих торжествах и о числе погибших при этом людей. В конце XIX века эти архивы были обследованы У. Логаном при личном содействии правившего тогда Саморина. Из его исследования можно составить точное представление о масштабах и месте действия трагедии, которая периодически разыгрывалась вплоть до 1743 года.

Праздник, во время которого правитель Каликута ставил корону и жизнь в зависимость от исхода битвы, был известен под названием праздника Великого жертвоприношения. Устраивался он раз в 12 лет, когда планета Юпитер возвращалась в созвездие Рака, длился 28 дней и заканчивался во время восьмого лунного астеризма в месяце макарам.

-------------------------

Астеризм — группа звезд, часть созвездия.

Время проведения праздника зависело от положения на небе планеты Юпитер: разрыв между праздниками составлял 12 лет, что приблизительно соответствует периоду обращения Юпитера вокруг Солнца. Отсюда можно заключить, что эта яркая планета была воистину королевской звездой и определяла его судьбу; поэтому период ее обращения на небе соответствовал периоду правления Саморина на земле. Как бы то ни было, обряд этот с великой пышностью отправлялся в храме Тирунавайи на северном берегу реки Поннани. Неподалеку от этого места ныне проходит железная дорога. Из окна быстро идущего поезда можно мельком увидеть храм, почти полностью скрытый за деревьями, которые растут на берегу реки. От его западных ворот идет совершенно прямая дорога около километра длиной, лишь изредка выныривающая среди полей риса и деревьев; она доходит до крутого гребня обрывистого берега, с которого видны очертания трех или четырех террас. На верхней из этих террас в роковой для него день стоял Саморин. С нее открывается великолепный вид: глаз безмятежно скользит по ровным пространствам рисовых полей, по широкой, спокойной реке, извивающейся среди них, и достигает высокого плато с лесистыми нижними склонами; вдалеке маячит огромная горная цепь Западных Гатов и уже совсем в отдалении — Нилгирийские, или Голубые, горы, едва различимые на фоне небесной лазури.

Но в роковой для него день глаза властителя, конечно, не были устремлены на далекий горизонт. Внимание его было приковано к зрелищу более близкому. Вся равнина под ним была заполнена войсками: стяги их развевались на ветру, а на фоне зеленых и золотых рисовых полей четко вырисовывались белые палатки военных лагерей. Более 40 тысяч вооруженных людей собиралось для охраны царя. Итак, равнина была заполнена воинами. Но дорога от храма к царской террасе была пуста, на ней не было ни души. По обеим сторонам дороги возвышался частокол, а из него торчали два длинных ряда копий: направленные наконечниками в сторону пустой дороги, они сходились на середине, образуя как бы арку из сверкающей стали. Все уже готово. Властитель взмахивал мечом. И в то же мгновение на стоящего рядом слона надевали массивную золотую цепь с двумя выпуклыми украшениями. Это служило сигналом. Тут же на расстоянии полумили у храмовых ворот начиналось движение. Из толпы выступала группа украшенных цветами и вымазанных золой людей с мечами в руках. Только что они в последний раз отведали земной пищи и теперь принимали последние благословения и напутствия друзей. Проходит мгновение— и вот они уже прокладывают себе путь среди копий, отбиваются мечами, извиваясь и корчась, как угри, под ударами стальных наконечников. Но все их усилия напрасны. Один за другим они падают, сраженные сталью. Они умирают даже не ради призрачной короны, а чтобы продемонстрировать всему миру свою неустрашимую доблесть. Та же великолепная демонстрация храбрости, то же бесполезное принесение в жертву человеческих жизней повторяется и в остальные дни праздника. И тем не менее никакая жертва не является совершенно бесполезной, если приносящие ее люди тем самым доказывают, что предпочитают честь жизни.

«В Бенгалии,— замечает один старый английский историк,— как это ни странно, престолонаследие лишь в незначительной мере зависит от родословной претендента... Царем там безотлагательно признают всякого, кто убил своего предшественника и занял его трон. Амиры, вазиры, солдаты и крестьяне считают его полноправным монархом и беспрекословно исполняют его распоряжения. Бенгальцы любят повторять: «Мы верны трону и всякому, кто его занимает». Таков же был порядок престолонаследия в маленьком княжестве Пассиер на северном побережье острова Суматра. Португальский историк де Баррос, сообщая о нем, с удивлением отмечает, что желание стать правителем Пассиер не могло возникнуть ни у одного здравомыслящего человека, потому что местные подданные не позволяли монарху зажиться на этом свете. Время от времени люди, как бы охваченные порывом безумия, толпами ходили по улицам города и громко выкрикивали роковые слова: «Царь должен умереть!» Как только они достигали ушей царька, он знал, что его час пробил. Смертельный удар ему наносил один из родственников. Сразу же после совершения убийства он усаживался на трон и, если ему удавалось удержать его в своих руках на протяжении одного дня, считался законным правителем. Цареубийца, однако, достигал своей цели не всегда. За то'время, пока Фернанд Перес д'Андрад по пути в Китай нагружал в княжестве Пассиер свой корабль пряностями, были убиты два правителя. Причем это не вызвало в городе ни малейших признаков волнения; жизнь продолжала идти своим ходом, как будто цареубийство было здесь обычным делом.. Однажды за один-единственный день со ступеней трона на пыльный эшафот один за другим ступили три правителя. Обычай этот представлялся народу достойным похвалы и установленным свыше. В обоснование его местные жители ссылались на то, что бог не допустил бы, чтобы царь, его наместник на земле, умер насильственной смертью, если бы он своими прегрешениями не заслужил такой участи. Сообщают о существовании подобного же обычая у древних славян. Когда захваченные в плен Гунн и Ярмерик убили князя и княгиню славян и пустились в бегство, язычники кричали им вдогонку, чтобы они возвратились и правили вместо убитого князя. Такое пред- ложение вполне соответствовало представлениям древних славян о престолонаследии. Однако беглецы не вняли посулам преследователей, сочтя их простой приманкой, и продолжали бегство до тех пор, пока крики язычников не смолкли вдали.

В странах, где по истечении установленного срока правителям приходилось умирать насильственной смертью, они, естественно, стремились переложить эту обязанность вместе с некоторыми привилегиями царской власти на кого-нибудь другого. К этой уловке, видимо, прибегали некоторые малабарские князьки. Английский специалист по этому региону сообщает, что «в некоторых районах суверен на время передавал кому-нибудь из подданных судебную и исполнительную власть. Это установление именовалось «властью, купленной ценой отсечения головы»... Такой человек наделялся высшей деспотической властью на пять лет. По истечении этого срока временному правителю при большом стечении местных жителей отрубали голову и подбрасывали ее. На следующий пятилетний срок правителем назначался тот, кому удавалось поймать отрубленную голову».

Правители — раз уж им пришла в голову счастливая мысль посылать на смерть вместо себя заместителей — позаботились о ее практическом осуществлении. Поэтому не приходится Удивляться, что следы этого обычая мы обнаруживаем во многих частях света. Скандинавские предания содержат указания "а то, что срок правления шведских королей ограничивался девятью годами; после этого их самих или их заместителей предавали смерти. Так, шведский король по имени Аун, или Он, много дней подряд приносил жертвы богу Одину, и тот ответил королю, что он будет править до тех пор, пока раз в каждые девять лет будет приносить в жертву одного из своих сыновей. Аун принес в жертву девять сыновей, и только противодействие подданных помешало ему пожертвовать последнего, десятого сына. Король был казнен, а на месте его погребения в городе Упсала насыпали курган. О девятилетнем сроке правления говорится также в любопытном предании о низложении и изгнании Одина. Возмущенные дурными поступками Одина, боги объявили его вне закона и изгнали, а на его место посадили искусного колдуна по имени Оллер, которого наделили прерогативами королевской и божеской власти. Этот Оллер носил имя Один и правил почти 10 лет, после чего был свергнут с трона настоящим Одином. Побежденный соперник удалился в Швецию и позднее был убит при попытке вернуть утраченный трон. Можно предположить, что эта скандинавская легенда содержит туманный намек на практику древних шведских королей, срок правления которых ограничивался девятью-десятью годами. После этого они отрекались от трона, предоставляя другим почетное право отдать жизнь за свою страну. Короля или его наместника, возможно, предавали смерти на великом празднике, который раз в девять лет устраивался в Упсале. Известно, что во время него приносили человеческие жертвы.

Срок правления многих древнегреческих царей, по имеющимся сведениям, ограничивался восьмью годами. Во всяком случае, по окончании восьмилетнего срока царь мог исполнять свои гражданские и религиозные обязанности только в том случае, если принимал новое посвящение и получал, так сказать, свежий заряд божественной благодати. Закон Спарты требовал от эфоров, чтобы через каждые восемь лет они выбирали ясную, безлунную ночь и в молчании наблюдали за звездами на небе. Если во время этих ночных бдений эфорам случалось увидеть метеор или падающую звезду, это означало, что царь Спарты согрешил против богов. В таком случае эфоры отстраняли царя от исполнения его обязанностей до тех пор, пока его не восстанавливал в своих правах дельфийский или олимпийский оракул. Этот древний обычай не утратил своей силы в течение всего периода существования царской власти в Спарте. Так, в III веке до нашей эры царь стал препятствием на пути сторонников реформ и был свергнут с престола на основании сфабрикованных обвинений; среди них важное место занимало утверждение, будто на небе был замечен зловещий знак.

Почему же у спартанцев срок царствования был ограничен восьмью годами? Возможно, это определялось соображениями астрономического порядка, на которых основывался древнегреческий календарь. С незапамятных времен трудным испытанием для ума и изобретательности человека была задача согласования солнечного года с лунным; она не переставала занимать людей с тех пор, как они вышли из состояния варварства. Кратчайшим периодом, по истечении которого солнце и луна, все это время опережающие друг друга, на некоторое время синхронизуются между собой, является восьмилетний цикл. Только один раз в каждые восемь лет полнолуние совпадает с самым длинным или с самым коротким днем в году. А так как это совпадение можно наблюдать с помощью обыкновенных солнечных часов, оно и легло в основу греческого календаря, в достаточной, хотя и не в полной мере согласовавшего солнечный год с лунным. В древности составление календаря входило в компетенцию жрецов, от него зависел правильный выбор времени для принесения жертв богам, благосклонностью которых необходимо было заручиться для процветания общины. Неудивительно поэтому, что царь (он же верховный жрец, а иногда и бог) подлежал умерщвлению в конце определенного астрономического цикла. Во время, когда великие светила возвращались в исходное положение и готовились начать новый тур небесной скачки, у людей могла возникнуть мысль, что и царю пора обновить запас священной энергии или уступить место более сильному преемнику. Мы уже знаем, что конец правления властителя и его смерть в Южной Индии совпадали с завершением витка планеты Юпитер вокруг Солнца. В Греции же судьбу царя клали на весы раз в каждые восемь лет, и чаша весов могла склониться не в пользу правящего монарха.

Восьмилетний период (каково бы ни было его происхождение), видимо, считался нормальным сроком правления не только в Спарте. Так, относительно Миноса, царя Кносса на острове Крит, чей дворец предстал нашим взорам благодаря недавним раскопкам, известно, что в этой должности он находился в течение восьми лет. По истечении указанного периода царь удалялся в пещеру оракула на горе Иде и общался там со своим божественным отцом Зевсом, давал ему отчет о своем правлении за истекшие годы и получал указания на будущее. Из этого предания явно следует, что в конце каждого восьмилетнего периода священная сила царя нуждалась в обновлении путем общения с богом, в противном случае царь потерял бы право на трон.

Мы можем с большой долей вероятности предположить, что семь юношей и девушек, которых афиняне каждые восемь лет обязаны были отправлять в дань Миносу, имели отношение к обновлению силы царя на последующие восемь лет. О судьбе, которая ожидала афинских юношей и девушек по прибытии на остров Крит, существовали разные предания, но все они сходились в том, что в лабиринте их оставляли на съедение Минотавру или на пожизненное заключение. Возможно также, что, для того чтобы обновить силу царя и персонифицируемого им солнца, жертву заживо поджаривали в брои-зйвой статуе быка или человека с бычьей головой. На такую мысль, по крайней мере, наталкивает легенда о Талосе, человеке из бронзы, который прижимал к себе людей и прыгал с ними в огонь, где те заживо поджаривались. Зевс, согласно преданию, подарил его Европе (или Гефест — Миносу) для охраны острова Крит, который Талое три раза в день обходил дозором. По одной версии, он был тельцом, по другой — солнцем. Возможно, этот Талое был не кем иным, как Минотавром. Впрочем, если освободить этот образ от мифологических наслоений, то речь идет всего лишь о бронзовой статуе солнца, изображенного в виде человека с бычьей головой. Для обновления пламени солнца в жертву идолу приносили людей: их зажаривали в его полом туловище или клали на его склоненные книзу руки, с которых люди скатывались в огненную яму. Этим последним способом карфагеняне приносили своих детей в жертву Молоху. Детей клали на руки бронзовой статуи с головой теленка, и они соскальзывали с них в горящую печь; чтобы заглушить крики сжигаемых жертв, жители города танцевали в это время под звуки флейт и бубнов. Сходство критского предания с карфагенским ритуалом наводит на мысль, что культ Миноса или Минотавра испытал сильное влияние со стороны семитского культа Ваала. Предание об агригентском тиране Фаларисе и его медном тельце является, возможно, отзвуком аналогичных обрядов на острове Сицилия, где влияние карфагенян пустило глубокие корни.

Племя иджебу в провинции Лагос, входящее в состав народности йорубов, подразделяется на две ветви; иджебу-оде и иджебу-ремон. Иджебу-оде управляет вождь, носящий титул Авуджаля и окруженный ореолом таинственности. До недавнего времени никому, не исключая и его собственных подданных, не разрешалось видеть лицо этого вождя, а если обстоятельства все же принуждали вождя к общению с кем-то из подданных, то его скрывала от взглядов особая перегородка. Другим ответвлением племени — иджебу-ремон управляет вождь более низкого ранга. Джон Паркинсон сообщает, что этого подчиненного вождя, согласно существовавшему обычаю, торжественно умерщвляли после трех лет правления.

В Вавилоне в историческую эпоху царствование было практически пожизненным, хотя в теории царя, видимо, выбирали сроком на один год. Дело в том, что царю ежегодно в праздник Загмука вменялось в обязанность обновлять свою силу пожатием руки Мардука в его великом Эсагильском храме в Вавилоне. Даже после падения Вавилона царь ассирийцев должен был каждый год узаконивать свое право на вавилонский престол. Для этого он приходил в Вавилон и в праздник Нового года совершал там древний ритуал. Некоторым из ассирийских царей эта обязанность.показалась столь обременительной, что они предпочли вообще отказаться от царского титула и удовольствовались скромным званием правителя. Из дальнейшего нам станет ясно, что в доисторическую эпоху по окончании годичного срока пребывания у власти вавилонские цари ставили па карту корону вместе с головой. К такому выводу, по крайней мере, подводит нас следующее сообщение историка Бероза, который в качестве вавилонского жреца обладал в этой области обширными познаниями. В Вавилоне ежегодно справлялся праздник Закеев. Начинался он шестнадцатого числа месяца Лус и продолжался пять дней. На это время господа и слуги менялись местами: слуги отдавали приказания, а господа их исполняли. Осужденного на смерть преступника обряжали в царские одежды и сажали на трон: ему позволяли отдавать любые распоряжения, есть и пить за царским столом и сожительствовать с наложницами царя. По истечении пяти дней с него срывали пышные одежды, наказывали плетьми и вешали или сажали на кол. В короткий период своего пребывания у власти преступник носил титул Зогана. Этот обычай можно истолковать просто как мрачную шутку, которую сыграли с несчастным преступником участники веселого народного гулянья. Однако такую интерпретацию опровергает одно решающее обстоятельство. Мы имеем в виду предоставляемое псевдоцарю право сожительствовать с наложницами настоящего царя. Достаточно вспомнить, как ревниво оберегает восточный деспот свой гарем, чтобы не осталось никаких сомнений в том, что вавилонский царь никогда и никому, тем более осужденному на смерть преступнику, не дал бы подобного разрешения без очень веских к тому оснований. Основание же могло быть только одно — осужденного предавали казни вместо царя. А для того чтобы замена была полноценной, необходимо было дать преступнику в короткий период правления насладиться всеми благами царского сана. В такого рода замене нет ничего из ряда вон выходящего: рано или поздно у всех царей возникало желание упразднить и изменить обычай, в соответствии с которым их следовало предавать смерти при появлении первых признаков телесной немощи или по истечении установленного срока. Мы уже знаем, что в Эфиопии, Со-фале и Ойо этот обычай был отменен просвещенными монархами, что в Каликуте древний обычай умерщвления царя по окончании двенадцатилетнего периода царствования был преобразован в право напасть на него и в случае победы занять трон (впрочем, право это было чистой формальностью, потому что царь в такой день окружал себя многочисленной охраной). Вавилон дает еще один пример того, как изменяется суровый Древний обычай. По окончании срока правления и приближения казни — в Вавилоне это, по-видимому, совпадало с концом года — царь на несколько дней отрекался от трона в пользу временного правителя, которого затем казнили вместо него. Первоначально таким правителем выбирали ни в чем не повинного человека, возможно даже члена царской семьи; однако с распространением цивилизации принесение в жертву невинного человека стало возмущать общественное мнение, и роковая «привилегия» перешла к преступнику, приговоренному к смертной казни. Ниже мы приведем другие примеры казни преступника в качестве представителя умирающего бога. Не следует забывать, что, как показывает пример шиллукских вождей, властителя умерщвляют в качестве бога или полубога. Смерть и воскресение властителя представлялись единственным средством сохранить во всей полноте его священную жизнь, необходимую для спасения народа и всего мира.

Пережиток обычая умерщвления вождя в конце каждого года сохранился на Гавайских островах; он называется там праздником Макагити и справляется в последний месяц года. Около ста лет назад этот обычай описал один русский путешественник :

------------------------

Автор ссылается здесь на сообщение русского моряка О. Е. Коцебу, совершившего в 1815—1818 годах кругосветное плавание на бриге «Рюрик». См.: Коцебу О. Е. Путешествия вокруг света. М., 1948, с 137—138.

«Мистерия Макагити похожа на наш праздник Рождества. В течение целого месяца люди предаются развлечениям: танцам, играм и всякого рода шуточным состязаниям. Праздник обязательно открывает местный царек. По такому случаю его величество надевает свою лучшую мантию и шлем и — часто в сопровождении толпы подданных — гребет в лодке вдоль берега. Царь садится в лодку чуть засветло, а заканчивает речную прогулку на восходе солнца. Во время высадки царя на берег его встречает самый сильный и опытный воин. Воин этот следит за приближением лодки к берегу, и, когда царь выходит на сушу и снимает свою мантию, он с расстояния примерно в тридцать шагов бросает в него копье. Тут царю не до шуток: он должен поймать брошенное копье рукой, иначе оно пронзит его. Поймав копье, царь под мышкой несет его острым концом книзу в храм. При входе царя в храм толпа собравшихся устраивает инсценировку боя: в воздухе мелькают тучи копий с затупленными наконечниками. Камаамеа(царьку) много раз советовали упразднить этот смехотворный ритуал, во время которого он ежегодно рискует жизнью, но советы действия не возымели.

-----------------------

Камехамеха (Камаамеа)—выдающийся вождь, объединивший под своей властью (около 1780 г.) почти весь Гавайский архипелаг, положивший начало серии прогрессивных реформ, основатель династии гавайских королей, правившей до 1890-х годов. В 1898 году Гавайский архипелаг захвачен американским империализмом.

Царь неизменно отвечал, что он в состоянии поймать копье, брошенное в него любым островитянином. Во время Макагити на острове отменяются все наказания, и, сколь бы неотложным ни было дело, никто не имеет права покидать место, в котором его застало начало праздника».

Обычай предания царя смерти в конце года покажется нам еще более правдоподобным, если мы узнаем, что на земле до сих пор существует царство, в котором монарх живет и правит всего один день. В Нгойо, одной из областей древнего конголезского царства, имеет место обычай, согласно которому вождь, надевший на голову корону, неизменно умерщвляется в ночь после коронации. В настоящее время право на престол принадлежит вождю племени мусуронго, но он, как и следует ожидать, не спешит его занять, так что трон пустует. «Никто не хочет заплатить жизнью за несколько часов на славном троне Нгойо


Глава XXIX

МИФ ОБ АДОНИСЕ

Зрелище ежегодного изменения лица земли во все времена производило на людей огромное впечатление и заставляло их размышлять над причинами столь грандиозных и чудесных превращений. Их любопытство было не лишено корысти, ибо даже дикарь не может не осознавать, насколько тесно его собственная жизнь связана с жизнью природы: ведь те же самые процессы, которые заставляют реку замерзать, а землю лишаться растительного покрова, могут угрожать смертью и ему. На определенной ступени развития люди, вероятно, стали воображать, что средства предотвращения угрожающей им опасности находятся в их собственных руках и что с помощью искусства магии они могут ускорять или же замедлять смену времен года. Поэтому они совершали церемонии и произносили заклинания, чтобы заставить падать на землю дождь, светить солнце, размножаться зверей и произрастать плоды земли. Со временем постепенный прогресс науки, рассеявший так много близких сердцу человека иллюзий, убедил наиболее мыслящую часть человечества, что смена лета и зимы, весны и осени является не просто результатом магических обрядов, что в ее основе лежит более глубокая причина, ею управляет более могущественная сила и что это — результат работы, идущей за кулисами изменчивой природы. Тогда люди стали рисовать себе рост и увядание растительности как результат возрастания или убывания силы существ божественного порядка, богов и богинь, которые на манер людей рождались и умирали, вступали между собой в брак и производили на свет потомство.

Таким образом, древняя магическая теория времен года была вытеснена, вернее, она была дополнена теорией религиозной. Ибо, хотя теперь люди стали относить изменения годичного природного цикла главным образом за счет изменений, происходящих с божествами, они тем не менее продолжали думать, что, совершая магические ритуалы, могут помочь богу, который являлся источником жизни, в его борьбе с противостоящим принципом смерти. Они воображали, что могут укрепить его убывающие силы и даже возродить его к жизни. Церемонии, которые они с этой целью соблюдали, были по существу своему инсценировками природных процессов, которым они хотели содействовать в соответствии с известным принципом магии, состоящим в том, что любого желаемого эффекта можно достичь путем простого подражания ему. И так как теперь они объясняли колебания роста и увядания, размножения и распада бракосочетанием, смертью и воскресением богов, их религиозные или, скорее, магические мистерии вращались в основном вокруг этих тем. Мистерии эти инсценировали плодотворный союз сил плодородия, печальную смерть, как минимум, одного из божественных супругов и его радостное воскресение. Так религиозная теория сочеталась с магической практикой. Такое сочетание встречается в истории не так уж редко. Действительно, немногие религии сумели полностью выпутаться из сетей древней магии. Несовместимость двух противоположных принципов, на которых основывались такого рода мистерии,— как бы глубоко она ни беспокоила философа — редко занимает ум рядового человека, который едва ли даже отдает себе отчет в ее существовании. Для такого человека важно действовать, а не анализировать мотивы своих действий. Если человечество всегда было бы последовательным и мудрым, история не являлась бы длинной хроникой глупостей и преступлений.

Из изменений, которые приносят с собой времена года, в умеренной полосе наиболее впечатляющими являются изменения, связанные с жизнью растительности. Влияние смены времен года на животных не столь очевидно. Естественно, что в магических мистериях, призванных изгнать зиму и возвратить лето, основной упор делается на растительный мир и что деревья и растения играют в них более важную роль, чем животные и птицы, хотя обе формы жизни — растительная и животная — еще не отделились одна от другой в умах тех, кто эти церемонии соблюдал. Их участники и в самом деле, как правило, верили, что животный и растительный мир связаны между собой даже теснее, чем это есть на самом деле; соответственно они часто объединяли инсценировку возрождения растительного мира с реальным или символическим половым актом для того, чтобы одновременно содействовать размножению плодов, животных и людей. В их глазах закон жизни и размножения как растений, так и животных был един и неделим. Жить и порождать жизнь, питаться и производить на свет потомство — вот первичные потребности людей прошлого, и до тех пор; пока существует мир, они останутся первичными потребностями людей. Можно прибавить многое другое, для того чтобы обогатить и украсить человеческую жизнь, однако без Удовлетворения этих первичных потребностей человечество прекратит свое существование. Поэтому обеспечение пищи и потомства было главной целью, которую преследовал человек, совершая магические ритуалы, для того чтобы с их помощью регулировать смену времен года.

По-видимому, наиболее широко и торжественно эти ритуалы совершались в странах восточной части Средиземноморского бассейна. Народы Египта и Западной Азии представляли ежегодное увядание и возрождение жизни, особенно растительной жизни, которую они отождествляли с каким-то богом — Осирисом, Таммузом, Адонисом и Аттисом,— ежегодно умирающим и вновь возрождающимся. Названия и детали этих: ритуалов в разных местах менялись, но сущность их оставалась той же. Теперь нам предстоит рассмотреть обычаи предания смерти и воскресения этого многоименного, но неизменного по своей природе восточного божества. Начнем с Тамму-за, или Адониса.

Культ Адониса существовал у семитских народностей Вавилона и Сирии, и греки позаимствовали его у них еще в VII веке до нашей эры. Настоящее имя божества было Там-муз; имя Адонис происходит от семитского слова adore'(«господин», «господь») —уважительная форма обращения к нему верующих. Греки, однако, плохо поняв его смысл, превратили эту форму обращения в имя собственное. В вавилонской религиозной литературе Таммуз фигурирует в качестве юного супруга или любовника Иштар, Великой Богини-Матери, олицетворяющей воспроизводящие силы природы. Хотя намеки на их связь как в мифе, так и в ритуале туманны и фрагментарны, из них мы узнаем, что каждый год Таммуз покидал светлую землю и спускался в мрачный подземный мир, и каждый год его божественная возлюбленная отправлялась на поиски бога «в землю, откуда нет возврата, в жилище темноты, где дверь и засов покрыты пылью». На время ее отсутствия прекращалось действие любовной страсти: люди и животные словно забывали о необходимости воспроизводства своего вида, и все живое находилось под угрозой вымирания. Спаривание во всем животном мире было так тесно связано с Иштар, что оно возможно было исключительно при ее содействии. Поэтому посланник великого бога Эа отправлялся с поручением освободить эту богиню, носительницу столь важной функции. Суровая царица дьявольского края, Аллату, или Ереси-Кигал, неохотно разрешала окропить Иштар живой водой и отпускала ее в верхний мир, вероятно, вместе с ее возлюбленным Таммузом. С возвращением этих божеств связывалось возрождение природы.

Некоторые вавилонские гимны содержат заупокойные песнопения по Таммузу, этот бог сравнивается с быстро увядающими растениями:

Тамариск, что умирает от жажды в саду,

Чья крона в поле не принесла ни одного цветка;

Ива, что не насытилась вдосталь водой;

Ива с вырванными корнями;

Растение, которое умирает от жажды в саду,

Смерть Таммуза под пронзительную музыку флейт ежегодно оплакивалась мужчинами и женщинами приблизительно в середине лета, в месяце, названном по имени бога таммузом. По-видимому, над изображением мертвого бога эти люди распевали погребальные песнопения, само же изображение они омывали чистой водой, смазывали маслом и облачали в красную мантию. В воздух в это время поднимались пары фимиама, чтобы острый аромат взбодрил спящие чувства бога и пробудил его от смертельного сна. В одной из этих траурных песен, носящей название «Стенание флейт по Таммузу», мы, кажется, еще улавливаем голоса певцов, затягивающих грустный припев, и как бы издалека до нас доходят рыдающие звуки флейт:

Когда он исчезает, она поднимает плач:

«О мое дитя!»

Когда он исчезает, она поднимает плач:

«Мой Даму!»

Когда он исчезает, она поднимает плач:

«Мой чародей и жрец!»

Когда он исчезает, она поднимает плач

у великолепного кедра, пустившего корни на просторе.

В Эанне сверху и снизу она поднимает плач.

Она поднимает плач, подобный плачу семьи по хозяину,

Она поднимает плач, подобный плачу города по владыке.

Ее стенание — это стенание о растении, которое не растет

на грядке.

Ее стенание — это стенание о силе, которой наливается колос.

Ее спальня — это владение, которому не дать прироста.

Утомленная женщина, утомленный и чахлый ребенок.

Она стенает о большой реке, у которой не растет ни одной ивы.

Она стенает о поле, в котором не растет ни хлеба, ни растений,

Она стенает о водоеме, в котором не плодится рыба.

Она стенает о зарослях, в которых не растет камыш.

Она стенает о лесах, в которых не растут тамариски.

Она стенает о диких местах, где не растут кипарисы.

Она стенает о чаще древесного сада, что не дает ни меда,

ни вина.

Она стенает о лугах, на которых не растут растения.

Она стенает о дворце, из которого ушло долголетие.

Трагическая история и грустные обряды в честь Адониса известны нам больше из описаний греческих авторов, нежели из фрагментов вавилонской литературы или краткого упоминания пророка Иезекииля о том, что он видел жительниц Иерусалима оплакивающими Таммуза у северных ворот храма. Отразившись в зеркале греческой мифологии, это восточное божество предстает перед нами в виде прекрасного юноши, которого полюбила богиня Афродита. Когда Адонис был младенцем, богиня спрятала его в ларец, который она передала на хранение царице подземного мира Персефоне. Но когда Персефона открыла ларец и увидела красоту ребенка, она отказалась вернуть его Афродите, хотя богиня любви самолично спустилась в ад, чтобы выкупить свое сокровище из царства смерти. Спор между богинями любви и смерти был разрешен Зевсом, который постановил, чтобы Адоние одну часть года проводил с Персефоной в подземном мире, а другую — с Афродитой на земле. В конце концов прекрасный юноша во время охоты был убит вепрем, или ревнивым Аресом, который превратился в вепря для того, чтобы устранить своего соперника. Горько оплакивала Афродита смерть своего возлюбленного. В этом варианте мифа спор между Афродитой и Персефоной за обладание Адонисом подобен борьбе между Иштар и Аллату в царстве мертвых, в то время как решение Зевса о том, что одну часть года Адонис должен проводить под землей, а другую — на земле, является просто-напросто греческой версией ежегодного исчезновения и появления Таммуза


Глава XXX

АДОНИС В СИРИИ

Центрами действия мифа об Адонисе и торжественного ритуала этого бога являлись два места в Западной Азии: Библос на побережье Сирии и Пафос на острове Кипр. Жители этих городов поклонялись Афродите, вернее, ее семитическому двойнику — богине Астарте. Правителем этих центров, если верить преданию, был царь по имени Кинир, отец Адониса.

-----------------------------

Кинир — мифический первый царь Кипра и города Библоса в Финикии.

Город Библос считался самым древним в Финикии, в незапамятные времена он был основан великим богом Эл, которого греки и римляне отождествляли с Кроносом и Сатурном. Как бы то ни было, в исторические времена этот город считался местом священным, религиозной столицей Страны, некой финикийской Меккой или Иерусалимом. Стоял этот город на возвышении, недалеко от моря; Библос славился святилищем Астарты, где посреди открытого двора, окруженного крытыми галереями — снизу к ним можно было подняться по лестницам,— возвышался конусообразный обелиск, священный символ богини. В этом святилище совершались обряды в честь бога Адониса. Адонису был посвящен и весь город, и река, впадающая в море несколько южнее Библоса, в древности также носившая имя Адониса. Таково было царство Кинира. Во все времена город управлялся царями, при которых, возможно, имелся сенат или совет старейшин.

Последний царь Библоса, носивший древнее имя Кинир, был обезглавлен Помпеем Великим за то, что пользовался властью крайне тиранически.

--------------------

Помпеи Великий Гней (106—48 до н. э.)—римский полководец.

Его легендарному тезке, царю Киниру, приписывалось основание святилища богини Афродиты, или Астарты, на горе Ливан, расположенной на расстоянии одного дня ходьбы от столицы. Вероятно, этим местом был городок Афака в верховьях реки Адонис, на полпути между Библосом и Баалбеком. В Афаке находилась знаменитая роща и святилище Астарты, которое было разрушено по приказу императора Константина по причине изуверского характера этого культа. Место; на котором находился храм, было обнаружено современными путешественниками около убогой деревушки, которая до сих пор носит название Афка и расположена на опушке романтического, дикого, поросшего лесом ущелья Адониса. Деревушка находится среди вековых ореховых рощ на краю обрыва. Неподалеку от этого места река вырывается из пещеры, расположенной у подножия огромного скалистого амфитеатра, и каскадами низвергается на самое дно долины. Чем ниже, тем роскошнее и гуще становится растительность; вырываясь наружу из всех этих трещин и расщелин, она простирается зеленым покрывалом над ревущим, грохочущим на дне огромной пропасти потоком. Есть нечто восхитительное, почти опьяняющее в свежести этой низвергающейся каскадом воды, чистоте горного воздуха, в яркой зелени растений. Храм, на месте которого до сих пор возвышаются несколько отесанных глыб и прекрасная колонна из гранита, занимал обращенную к устью реки террасу, с которой открывался великолепный вид. Через пену и рев ниспадающих вод взгляд скользит вверх к пещере и достигает наконец грандиозных обрывов, возвышающихся над ней. Утес этот настолько велик, что козы, которые передвигаются по его краям, ощипывая молодые побеги на кустах, кажутся находящемуся внизу наблюдателю муравьями. Со стороны моря открывается особенно впечатляющий вид, когда солнце наводняет это глубокое ущелье своим золотым светом, обнажая фантастические опоры и закругленные башни этого горного укрепления, мягко падая на лесную зелень. Именно здесь Адонис, согласно преданию, в первый или в последний раз встретил Афродиту; здесь же было похоронено его истерзанное тело. Трудно вообразить себе более пленительный фон для истории трагической любви и смерти. Долина, впрочем, не столь пустынна, как это может показаться. То здесь, то там можно разглядеть монастырь или деревушку, оставшуюся наедине с небом на вершине какого-нибудь выступающего вперед утеса, прилепившуюся к почти отвесной скале, иногда над бешеным потоком реки. А вечером мерцающие сквозь мглу огоньки выдают присутствие селений на кажущихся неприступными склонах. По-видимому, в древности вся эта чудесная долина была посвящена Адонису. Память о нем витает над ней и поныне, ибо высокие утесы, которые сжимают Долину, то здесь, то там увенчаны разрушенными памятниками культа этого бога. Некоторые из этих строений нависают над захватывающими дух безднами, в которые и посмотреть-то невозможно без головокружения; далеко внизу под ними можно различить кружащихся около своих гнезд орлов. Один такой памятник находится в Гине. На лицевой стороне этого громадного камня над грубо вырубленной нишей высечены фигуры Адониса и Афродиты. Он изображен с копьем в руке в ожидании вепря, а она сидит в скорбной позе. Эта пораженная горем фигура, возможно, и является плачущей Афродитой Ливанской, описанной Макробием, а ниша в скале — это, вероятно, могила ее возлюбленного. Участники культа Адониса верили, что каждый год этот бог умирал в горах от смертельной раны и каждый год природа окрашивалась его священной кровью. Так год за годом девицы оплакивали его преждевременную смерть, когда цветы Адониса — красные анемоны — расцветали среди ливанских кедров и река Адонис волнистой розовой лентой текла в море, окаймляя извилистые берега голубого во время берегового бриза Средиземного моря


Глава XXXI

АДОНИС НА ОСТРОВЕ КИПР

На расстоянии одного дня морского путешествия от берегов Сирии лежит остров Кипр. В прекрасные летние вечера низкие и темные кипрские горы неясно вырисовываются на фоне алого зарева заката. Этот остров, богатый залежами меди, лесами, сплошь состоящими из елей и величественных кедров, естественно, привлекал к себе моряков и купцов, какими были финикийцы. Земля эта, обильная зерном, вином и нефтью, по сравнению со скудной природой их родного зажатого между горами и морем сурового побережья должна была казаться финикийцам землей обетованной. Они поселились на Кипре в очень давние времена и оставались там долгое время после того, как на его берегах обосновались греки. Из надписей и монет следует, что финикийские цари правили в Цитиуме, Хиттиме Иудейском до эпохи Александра Великого. Колонисты-семиты, естественно, принесли с собой культ своих богов. Они поклонялись ливанскому богу Ваалу, который вполне мог быть двойником Адониса, в городе Амафонте, на южном побережье острова, они учредили культ Адониса и Афродиты (Астарты). Здесь, как и в Библосе, эти обряды имели такое поразительное сходство с культом Осириса, что некоторые жители этих мест отождествляли Адониса Амафонтского с Осирисом.

Однако центром поклонения Афродите и Адонису на Кипре был Пафос, расположенный в юго-западной части острова. Среди маленьких самостоятельных монархий, на которые был разделен Кипр, одной из самых значительных с незапамятных времен и до конца IV века до нашей эры был Пафос. Это земля холмов и волнистых хребтов, перемежающихся с полями и виноградниками, изрезанная реками, которые в течение веков вырыли себе такие глубокие русла, что "путешествия по внутренним районам страны трудны и утомительны. Величественный горный кряж Олимпа (современного Троодоса), большую часть года покрытый снегом, прикрывает Пафос от северных и восточных ветров и отрезает его от остальной части острова. На склонах этого горного кряжа постепенно исчезают остатки сосновых лесов, в которых то тут, то там скрываются монастыри. Эта горная местность напоминает Апеннины. Древний город Пафос занимал вершину холма приблизительно в полутора километрах от моря, тогда как новый город вырос примерно пятнадцатью километрами дальше. Святилище Афродиты в древнем городе Пафосе (современной Куклии) было одним из самых знаменитых святых мест в древнем мире. Согласно Геродоту, основано оно было финикийскими колонистами из Аскалона. Возможно, однако, что местной богине плодородия поклонялись на этом месте еще до прихода финикийцев и пришельцы отождествили ее с их собственной Баал-той, или Астартой, с которой та, скорее всего, имела близкое сходство. Если два божества действительно слились в одно, мы можем предположить, что речь идет о разновидностях Великой богини материнства и плодородия, чей культ, видимо, с давних времен был распространен по всей Западной Азии. Предположение это подтверждается как архаичностью изображения богини, так и откровенным характером связанных с ней ритуалов: манера изображения и ритуалы этой богини были похожи на облик и обрядовость других богинь азиатского происхождения. Богиню изображали в виде простого белого конуса или пирамиды. Конус служил также символом Астарты в Библосе, местной богини в Перге, в Тамфилисе, прозванной греками Артемидой, и бога солнца Гелиогабала в Эмезе, в Сирии. Камни конической формы, служившие, очевидно, идолами, были найдены в Голые, на Кипре и в Финикийских храмах на острове Мальта; конусообразные фигуры из песчаника были обнаружены В усыпальнице Владычицы бирюзы среди бесплодных холмов и мрачных пропастей Синая.

На Кипре первоначально обычай, очевидно, требовал, что-бы перед замужеством все женщины отдавались чужестранцам s святилище богини (носила она имя Афродиты, Астарты или сакое-нибудь еще). Подобные обычаи господствовали во многих частях Западной Азии. Каковы бы ни были причины суще-:твования этого обычая, придерживавшиеся его народы не рассматривали этот обычай как уступку похоти, а видели в нем неотъемлемый религиозный долг, исполняемый во имя Великой Матери, которую жители разных мест называли по-разному, но в образ которой все они вкладывали, по сути дела, один и тот же смысл. Таким образом, в Вавилоне каждая женщина, будь она богата или бедна, один раз в жизни обязана была отдаться чужестранцу в храме богини Милитты, тождественной Иштар, или Астарте, и посвятить заработанные этой религиозной проституцией деньги богине. Священная территория, прилегающая к храму, была переполнена женщинами, ожидающими своей очереди. Некоторым из них приходилось ждать годами. В Гелиополе, или Баальбеке (Сирия), славящемся великолепием своих полуразрушенных храмов, обычай предписывал каждой девушке отдаться иностранцу в храме Астарты; таким же образом показывали свою преданность этой богине и замужние женщины. Император Константин запретил этот обычай, разрушил храм и построил на его месте церковь. В финикийских храмах женщины занимались проституцией за плату, пребывая в уверенности, что добиваются таким образом благосклонности богини. «По закону Аморреев девушка на выданье должна была семь дней вступать во внебрачные половые связи у ворот храма». В Библосе люди во время ежегодного траура по Адонису брили себе головы. Женщины, которые отказывались пожертвовать своими волосами, должны были в определенный день праздника отдаваться чужестранцам, а деньги, которые они таким образом зарабатывали, посвящались богине. Греческая надпись, найденная в Тралле, в Лидии, доказывает, что практика религиозной проституции сохранилась до II века нашей эры. Надпись гласит, что некая женщина по имени Аврелия Эмилия не только сама по велению бога служила ему в качестве проститутки, но то же самое делала ее мать и другие предки женского пола. Публичность этой выгравированной на мраморной колонне надписи, подтверждающей исполняемую по обету жертву, показывает, что в подобном образе жизни и в родстве с подобными женщинами местные жители не видели ничего зазорного. В Армении представители знатных семейств посвящали своих дочерей богине Анаит. Девушки служили при ее храме в Асилезене, где в течение длительного времени они отдавались мужчинам до тех пор, пока не выходили замуж. Женитьба на одной из таких девиц по окончании периода ее службы не считалась чем-то зазорным. В Комане, в Понте, множество священных проституток служило богине Ма. Толпы мужчин и женщин стекались в ее святилище из соседних городов, чтобы участвовать в празднествах, устраивавшихся раз в два года, или выполнить данные богине обеты.

Сводя воедино все свидетельства на этот счет — некоторые из них я предоставлю вниманию читателя в дальнейшем,— мы можем заключить, что Великая Богиня-Мать, воплощающая в себе производящие силы природы, под различными именами почиталась многими народами Западной Азии, причем связанные с ней миф и ритуал оставались, по существу, одинаковыми. Верующие повсеместно давали в спутники таким богиням возлюбленного, вернее, сразу нескольких божественных, но смертных возлюбленных, с которыми богиня сходилась из года в год; их общение считалось необходимым для размножения как животных, так и растений. И наконец, небесное соединение божественной пары в еще более широких масштабах воспроизводилось на земле в виде настоящей, хотя и временной, половой связи мужчин и женщин в святилище богини с целью обеспечения плодородия земли, плодовитости людей и животных.

Считается, что обычай религиозной проституции был учрежден в Пафосе царем Киниром и на практике осуществлен царскими дочерьми, сестрами Адониса, навлекшими на себя гнев богини Афродиты. Они отдавались чужеземцам и кончили свои дни в Египте. Гнев Афродиты в этом варианте предания был, скорее всего, вымышлен позднейшим автором, моральное чувство которого было возмущено подобным поведением. Ему казалось, что ежегодное жертвоприношение, предписанное богиней верующим, было их наказанием. Это предание, во всяком случае, свидетельствует, что пафосские царевны должны были подчиняться этому предписанию наравне с женщинами простого происхождения.

Некоторые из преданий о предке священных царей Пафоса отце Адониса, Кинире, заслуживают нашего внимания. Прежде всего это относится к мифу о рождении Адониса от кровосмесительной связи Кинира со своей дочерью Миррой на празднике в честь богини хлеба. Во время этого праздника женщины одевались во все белое и в качестве первин урожая приносили в жертву венки из колосьев. В течение девяти дней они должны были соблюдать строгое целомудрие. Мы располагаем сведениями о кровосмесительных связях с дочерьми многих древних царей. Не похоже, чтобы подобные сообщения не имели под собой никаких оснований. Нам кажется, что они вытекают из образа действий, которого по некоторым соображениям придерживались при особых обстоятельствах. В то время в странах, где царский титул передавался исключительно по женской линии и царями становились лишь по праву женитьбы на наследнице престола, которая и являлась реальной правительницей, видимо, часто случалось так, что царевич женился на собственной сестре для того, чтобы вместе с ее рукой получить и корону, которая в противном случае должна была перейти к другому мужчине, возможно к иностранцу. Не это ли правило наследования вызвало к жизни брак царя с дочерью? Таково, видимо, естественное следствие из правила наследования, при котором после смерти своей жены царь обязан был освободить трон, так как занимал он его только благодаря своей женитьбе на ней. С распадом брака истекало и его право на трон, которое незамедлительно переходило к мужу его дочери. Следовательно, если царь стремился править после смерти своей жены, то единственный законный путь к Достижению этой цели состоял для него во вступлении в брак со своей дочерью. Таким образом, благодаря ей он сохранял за собой титул, который был приобретен им благодаря ее матери.

Известно, что Кинир славился исключительной красотой и за ним будто бы ухаживала сама Афродита. Кинир, как отмечали специалисты, вероятно, был как бы двойником Адониса, которому эта увлекающаяся богиня также отдала свое сердце. Кроме того, эти предания о любви Афродиты к двум членам пафосского царского дома с трудом можно отделить от легенды о финикийце Пигмалионе, царе Кипра, о котором рассказывают, что он влюбился в изображение Афродиты и клал его на свое ложе. Если вспомнить, что Пигмалион приходился Киниру тестем, что сыном Кинира был Адонис и что все трое по очереди состояли в любовной связи с Афродитой, то нельзя не прийти к выводу, что первые финикийские цари Пафоса или их сыновья притязали быть не просто жрецами богини, но и ее возлюбленными. Во всяком случае, Адонис, по преданию, правил на Кипре, и кажется достоверным, что титул Адониса закрепился на этом острове за сыновьями всех финикийских царей. Правда, слово «адонис» в строгом смысле значило всего лишь «господин»; хотя предания, которые связывают этих членов кипрского царского дома с богиней любви, дают осно- . вание предположить, что на божественность Адониса они притязали в той же мере, как и на его титул. То же самое можно сказать и о Пигмалионе. Предание о Пигмалионе, в котором упоминается об обряде священного брака, которым царь сочетался с изображением Афродиты, вернее, Астарты, относится, очевидно, не к одному человеку: это имя было нарицательным именем царей семитического происхождения в целом и кипрских царей в частности. Во всяком случае, Пигмалионом, как известно, звали знаменитого тирского царя, от которого убежала его сестра Дидона. Царя Идалия на Кипре, который правил во времена Александра Великого, также звали Пигмалионом, вернее, Пумиафоном (Pumiython).

------------------

Александр Македонский (Великий) (356—323 до н. э.) — царь Македонии с 336 г,

Это финикийское имя греки переделали на Пигмалион. Кроме того, следует отметить, что имена Пигмалион и Астарта встречаются в надписи пунического периода на золотой медали, которая была обнаружена в одном карфагенском захоронении (надпись очень древняя).

Предание гласит, как уже отмечалось, что обычай религиозной проституции был учрежден в Пафосе царем Киниром. Ритуальную роль божественных женихов Астарты играли цари Пафоса. Каждый из них должен был в роли Адониса вступать -в половые сношения с храмовыми проститутками, игравшими роль богини Астарты. Дети, родившиеся от такого союза, рассматривались как сыновья и дочери божества и должны были со временем, в свою очередь, стать родителями богов и богинь. Таким образом, пафосское святилище Великой богини и, возможно, все другие, где практиковалась проституция в религиозных целях, должно быть, насчитывало много таких человеко-богов _ отпрысков священного царя от его жен, наложниц и храмовых про'ституток. Любой из этих отпрысков мог занять трон своего отца, быть принесенным в жертву вместо него в случае войны или при других печальных обстоятельствах, требующих принесения в жертву человека царской крови. Подобный налог, время от времени взимаемый на благо страны с многочисленного царского потомства, не мог ни пресечь этот священный род, ни разбить сердце отца, который делил свои родительские чувства на такое количество детей. Во всяком случае, если — и этому есть основание верить — семитские цари одновременно по традиции рассматривались и как божества, становится легко объяснимым обилие имен собственных семитического происхождения, которые подразумевали, что их носители были сыновьями или дочерьми, братьями или сестрами, отцами или матерями бога. В таком случае нам нет нужды прибегать к ухищрениям, с помощью которых некоторые ученые стремились обойти недвусмысленное значение таких слов. Эта интерпретация подкрепляется сходным египетским обычаем; в Египте, где царям поклонялись как божествам, царица именовалась «женой бога» или «матерью бога», и титул «отца бога» носил не только отец царя, но и его тесть. Точно так же у семитов любому человеку, который посылал свою дочь для пополнения царского гарема, возможно, разрешалось именовать себя «отцом бога».

Судя по имени, семитский царь Кинир, подобно царю Давиду, был арфистом, так как имя Кинир связано с греческим словом cinyra, то есть «лира», которое, в свою очередь, происходит от семитского слова kinnor — «лира». Именно так назывался инструмент, на котором Давид играл перед Саулом. Мы, наверно, не ошибемся, предположив, что игра на лире или на арфе на Пафосе, как и в Иерусалиме, была не просто досужим развлечением, но составляла часть религиозной службы, так как глубокое воздействие на душу музыки, как и состояние опьянения, вероятно, приписывалось прямому влиянию божества.

Мы не сомневаемся, .что музыка, самое проникновенное и волнующее из. всех искусств, сыграла значительную роль в деле формирования и выражения религиозных эмоций, более или менее глубоко видоизменяя тем самым структуру веры, по отношению к которой она на первый взгляд кажется всего лишь служанкой. Подобно пророку и мыслителю внес свой вклад в формирование религиозного мировоззрения и музыкант. Каждая вера выражается при помощи соответствующей музыки, и различие между системами верований поддается едва ли не исчерпывающему выражению в нотной записи. Например, расстояние, которое отделяет дикие оргии Кибелы от торжественного ритуала католической церкви, количественно выражается в пропасти, которая отделяет нестройный гул кимвалов и бубнов от величественной гармонии Палестрины и Генделя. Сквозь различную музыку проглядывают здесь различия духовного порядка


Глава XXXII

РИТУАЛ АДОНИСА

На праздниках в честь Адониса, которые ежегодно справлялись в Западной Азии и Греции, оплакивалась смерть бога. Женщины, одетые в похоронные одежды, горько рыдая, несли его изображения и бросали их в море или в водоемы. На следующий день в некоторых местах праздновали воскресение Адониса. В различных районах эти церемонии несколько отличались в деталях, они, видимо, разнились также в зависимости от времени их проведения. В Александрии изображение Афродиты и Адониса помещали для всеобщего обозрения на двух ложах; рядом с ними раскладывали разнообразные спелые плоды, пироги, ставили горшки с растениями и зеленые беседки, перевитые анисом. В течение дня участники справляли свадьбу Адониса и Афродиты, а наутро женщины одевались плакальщицами и с распущенными волосами и обнаженной грудью несли изображение мертвого Адониса на берег моря и вверяли его волнам. Однако и в скорби своей они не теряли надежды и пели, что умерший должен возвратиться. Дата проведения этой александрийской церемонии точно не установлена, но из упоминания о спелых плодах следует, что происходила она поздним летом. В великом финикийском святилище Астарты в Библосе смерть Адониса ежегодно оплакивалась под пронзительные рыдающие звуки флейты. Люди стенали, били себя в грудь, однако верили, что на следующий день божественный Адонис возвратится к жизни и в присутствии верующих вознесется на небеса. Оставленные на земле безутешные верующие брили головы точно так же, как это делали египтяне после смерти священного быка Аписа.

Этот финикийский праздник, по-видимому, справлялся весной, так как дата его проведения определялась изменением цвета реки Адонис, а по свидетельству современных путешественников, это происходит как раз весной. В это время года красная земля, на огромных расстояниях смытая с гор дождем, придает речной и даже морской воде кроваво-красный оттенок. Считалось, что это малиновое пятно и есть кровь Адониса, которого ежегодно смертельно ранит вепрь на горе Ливан. Кроме того, считается, что алые анемоны расцвели на крови Адониса или окрасились ею, а так как в Сирии анемон цветет приблизительно на Пасху, это наводит на мысль, что праздник Адониса — по крайней мере один из его праздников — справлялся весной. Название цветка, возможно, происходит от слова паатап («милый»), которое, по-видимому, являлось эпитетом Адониса. Арабы до сих пор называют анемон «ранами паатап». Считалось, что красная роза также обязана своим цветом печальному обстоятельству: спеша к своему раненому возлюбленному, Афродита наступила на куст белых роз, жестокие шипы вонзились в ее нежное тело, и ее священная кровь навеки окрасила белые розы в красный цвет. Может быть, несколько рискованно придавать такой вес аргументам, извлеченным из календаря цветов, в особенности такому хрупкому аргументу, как цветение розы. Однако в той мере, в какой предание, которое связывает дамасскую розу со смертью Адониса, вообще имеет какой-то смысл, можно утверждать, что празднование страстей этого бога происходило скорее летом, чем весной. На Аттике этот праздник явно приходился на разгар лета. Ибо флот, который Афины снарядили против Сиракуз и поражение которого надолго ослабило их могущество, отплыл в середине лета, и по зловещему стечению обстоятельств в то же самое время справлялись мрачные ритуалы Адониса., Когда войска шли к гавани, чтобы погрузиться на корабли, улицы, по которым они проходили, были уставлены гробами и изображениями трупов, и в воздухе звучали душераздирающие стенания женщин об умершем Адонисе. Это обстоятельство внушило опасения относительно успеха самой блестящей морской экспедиции, когда-либо снаряженной афинянами. Много веков спустя, во время первого вторжения императора Юлиана в Антиохию, он также застал веселую и роскошную столицу Востока погруженной в наигранное горе по поводу смерти Адониса.

-----------------------

Юлиан (331—363) —римский император с 361 г,

Если бы этот император обладал хоть какой-то способностью предчувствовать, стенания, которые звучали в его ушах, должны были показаться ему похоронным звоном.

Эти обряды имеют с индийскими и европейскими обрядами очевидное сходство. Александрийская церемония — если не считать некоторых сомнений относительно времени ее празднования — почти тождественна индийской. На бракосочетаниях обоих божеств (на их связь с растительностью указывает то, что их обвивают живыми растениями) они представлены изображениями, которые затем оплакивают и погружают в воду. Сходство этих обычаев друг с другом, а также с европейскими обрядами весенне-летнего цикла наводит на мысль о том, что в основе их лежат одни и те же причины. Поэтому, если принять наше объяснение европейских обрядов, церемония смерти и воскресения Адониса также предстанет в виде театрального действа, изображающего упадок и возрождение растительной жизни. Этот вывод, основанный на сходстве упомянутых обрядов, подтверждается и другими деталями предания об Адонисе и связанного с его культом ритуала. Близость этого бога к растительности сразу видна из предания о рождении Адониса. Родился он, если верить преданию, от миррового дерева: после десятимесячной беременности кора дерева лопнула — и на свет появился прекрасный младенец. Согласно другой версии мифа, кору своими клыками вспорол дикий кабан. Позднейшей рационализацией этого предания о рождении Адониса является версия, согласно которой матерью Адониса якобы была женщина по имени Мирра; она превратилась в мирровое дерево вскоре после того, как забеременела. Своим возникновением этот миф, возможно, обязан тому, что мирра использовалась на празднике Адониса в качестве благовония. Благовония, как мы знаем, сжигались и во время соответствующих вавилонских обрядов. В честь Царицы Неба, которая была не кем иным, как Астартой, курили благовония идолопоклонники-евреи. Миф о том, что половину (по другой версии, треть) года Адонис проводил в подземном царстве, находит наиболее простое и естественное объяснение в предположении, что он символизировал растительность (прежде всего злаковые), которая половину года проводит под землей, а другую половину — на ее поверхности. В годичном природном цикле ничто так явно не наводит на мысль о смерти и возрождении, как увядание растительности осенью и ее появление на свет весной. Некоторые исследователи принимали Адониса за солнце. Однако в годичном обращении этого светила в зоне умеренного и тропического климата нет ничего, что напоминало бы миф об умирании и воскресении Адониса. Можно сказать, что в зимний период энергия солнца здесь ослабевает, но оно продолжает ежедневно появляться на горизонте. Лишь за Полярным кругом в зависимости от географической широты это светило исчезает на период от двадцати четырех часов до шести месяцев. Но ведь никто, за исключением злополучного астронома Бальи, не считал, что родиной культа Адониса являются полярные страны. Идея умирания и возрождения растительности легко овладевает умом человека на любой стадии дикости и цивилизации. Огромный размах и неизменная повторяемость упадка и возрождения растительного мира и тесная зависимость от него человека (по крайней мере в зонах с умеренным климатом) более всего поражают воображение. Неудивительно, что столь важное, впечатляющее и всеобщее явление, породив в головах людей сходные идеи, вызвало к жизни в разных регионах и сходные обряды. В силу этого мы можем принять вышеизложенное объяснение культа Адониса, которое хорошо согласуется с протеканием природных процессов и имеет аналогии в других регионах. В пользу этого объяснения говорят, кроме того, свидетельства самих древних, которые многократно истолковывали умирающего и воскресающего бога как жатву и всход посевов.

Тесная связь Таммуза или Адониса со злаковыми недвусмысленно дает себя знать в описании его празднества, составленном арабским автором X века. Описывая обряды и жертвоприношения, приносимые в различные времена года язычниками Харрана (Сирия), он сообщает следующее: «Праздник Таммуза в середине месяца эль-Бугат (июль), то есть праздник плачущих женщин. Это праздник Та-Уза, справляемый в честь бога Та-Уза. Женщины оплакивают его, потому что хозяин жестоко убил его. Он перемолол его кости на мельнице, а затем рассеял их по ветру. Во время этого праздника женщины не едят ничего перемолотого. Они ограничивают свой рацион размоченными пшеничными зернами, зеленым горошком, финиками, изюмом и т. д.». Та-Уз, или Таммуз, в этом описании напоминает Джона Ячменное Зерно Роберта Бернса:

Не пожалев его костей,

Швырнули их в костер,

А мясо мельник меж камней

Безжалостно растер.

-----------------------

Перевод С. Маршака.

Особая связь Адониса со злаковыми растениями характеризует культурный уровень, на котором приверженцы его культа находились в то исторически отдаленное время. Эти народы в течение многих веков вели оседлый образ жизни, питаясь в основном продуктами земледелия. Все, что имело жизненно важное значение для их грубых предков,— ягоды и коренья пустыни, трава пастбищ—на данном этапе очень мало занимало мысли людей, которые все более сосредоточивались на основном продукте питания — хлебе. Соответственно -на передний план в их религии все более выдвигалось умилостивление бога плодородия вообще и духа хлеба в частности. Эти обряды преследовали сугубо практическую цель. Радостно приветствовать возрождение растительности и оплакивать ее увядание земледельческие народы побудило отнюдь не туманное поэтическое чувство. Основной причиной возникновения культа Адониса было чувство голода и страх перед ним.

Отец Лагранж высказал предположение, что плач по Адонису был, по существу, жатвенным обрядом, имеющим своей целью умилостивить бога хлеба, который в это время года находил смерть под ударами серпов в поле или под копытами волов на току.

---------------------

Лагранж Жозеф Луи (1736—1813)—французский математик и механик.

В то время как мужчины убивали бога, женщины, сидя дома, проливали крокодиловы слезы, чтобы смирить его вполне объяснимый гнев. Эта теория хорошо согласуется с тем фактом, что временем проведения этих праздников является весна или лето, так как именно на эти сезоны приходится жатва ячменя и пшеницы в странах, где был распространен культ Адониса. В подтверждение этой гипотезы можно привести обычай египетских жнецов, которые, срезав первые колосья, со стенанием возносили молитву Исиде. Вспомним, что многие охотничьи племена также проявляют глубокое почтение к животным, которых убивают и употребляют в пищу.

Смерть Адониса в нашем понимании символизирует не естественное увядание растительности в летний зной и в зимнюю стужу, а насильственную смерть злаков от руки человека, который сжинает их в поле, топчет на току и растирает в муку на мельнице. Можно допустить, что именно так в более поздние времена представляли себе Адониса земледельческие народы Леванта. Однако сомнительно, чтобы с самого начала он был исключительно хлебным божеством. В более раннюю эпоху скотоводы могли считать его богом нежной травы, которая пробивается после дождя и дает их тощему и голодному скоту обильный корм. А еще раньше Адонис, вероятно, служил воплощением духа орехов и ягод, которые первобытный охотник вместе со своей женой собирал в осенних лесах. Подобно тому как земледелец умилостивляет дух злаков, скотовод обращается с молитвой к духу трав и листьев, служащих кормом для скота, а охотник задабривает дух кореньев и плодов. Во всех этих случаях для умилостивления оскорбленного, разгневанного духа в ход, естественно, идут замысловатые извинения и оправдания, сопровождаемые громкими причитаниями по поводу его кончины, если в силу прискорбной случайности (или необходимости) духа умертвили да еще и ограбили. Но не следует упускать из виду, что первобытный охотник и скотовод в ту раннюю эпоху еще не имели абстрактной идеи растительности и Адонис был для них не персонификацией растительной жизни в целом, а хозяином конкретного дерева и растения. Другими словами, Адонисов было столько же, сколько деревьев и кустарников, и каждый из них мог рассчитывать на возмещение убытков, причиненных его личности или его собственности. Из года в год во время осеннего листопада первобытному человеку казалось, что каждый из этих Адонисов вместе с красными листьями умирает от потери крови, чтобы вновь возвратиться к жизни со свежей весенней зеленью.

Есть некоторые основания полагать, что персонификацией Адониса в ту отдаленную эпоху был живой человек, в лице которого этот бог умирал насильственной смертью. Известно, что у земледельческих народов восточной части Средиземноморского бассейна воплощениями духа злаков были люди, которых приносили в жертву на поле жатвы. В таком случае не лишено вероятности предположение, что в какой-то мере умилостивление духа злаков сливается с культом покойников. Считалось, вероятно, что души принесенных в жертву людей возвращались к жизни в виде колосьев, которые взошли на их крови, и во второй раз находили смерть во время жатвы. Но ведь души людей, умерших насильственной смертью, полны гнева и при первой возможности способны обрушить на убийц свою месть. Поэтому в народных поверьях стремление умилостивить души убитых людей сливается со стремлением задобрить убитого духа злаков. И как дух зерна оживает в зеленеющих побегах, так, согласно поверью, и принесенные в жертву люди возрождаются к жизни с весенними цветами, пробужденными от долгого сна нежным дыханием весны. Да, их кости упокоились в земле. Но что может быть естественней мысли о том, что из их праха пробились фиалки и гиацинты, розы и анемоны, что это кровь жертв окрасила цветы в пурпурный и розовый тона, что цветы содержат в себе частицу души принесенных в жертву людей?

Я часто думаю, что нет алей на вид

Розы, чем та, где Цезарь был убит,

И каждый гиацинт, в саду растущий,

Следы умершей прелести хранит.

Вот под ногою сочная трава,

Ковром покрывшая речные острова.

По ней ступайте легкими стопами,

Кто знает, чья под дерном голова.

После битвы при Ландене (Бельгия), самой кровопролитной в XVII веке, земля, напоенная кровью двадцати тысяч убитых, проросла летом миллионами маков, и, проходя по огромному алому ковру, путешественник мог без труда вообразить себе, что земля возвратила кровь погибших. В Афинах великий праздник поминовения усопших приходился на середину марта, когда зацветали первые цветы. Считалось, что мертвые восстают в это время из могил и бродят по улицам, тщетно пытаясь войти в храмы и жилища, которые преграж-дались от козней потревоженных духов веревками, стеблями крушины и насыпями. Название этого праздника — праздник цветов — как нельзя лучше гармонирует со смыслом отправляемых обрядов, поскольку греки действительно полагали, что, когда распускаются цветы, несчастные духи выползают из своих тесных жилищ. Поэтому в теории Ренана,

--------------------------

Ренан Жозеф Эрнест (1823—1892)—французский писатель.

который видел в мистериях Адониса мечтательно-сладострастный культ смерти, осознаваемой не царицей ужаса, а коварной волшебницей, завлекающей и навеки убаюкивающей свои жертвы, есть доля истины. Безграничное очарование ливанской природы, по мысли Ренана, вызывает религиозные чувства эстетически-ирреального оттенка, парящие где-то между наслаждением и болью, дремой и слезами. Грубым сирийским крестьянам, конечно, нельзя приписывать культ столь абстрактного понятия, как смерть. Но представление о возрождающемся духе растительности, возможно, слилось у них с совершенно конкретным представлением о душах умерших, которые весной возвращаются к жизни вместе с первыми цветами, нежной зеленью посевов и цветущими деревьями. Представления сирийских крестьян о смерти и возрождении природы, пройдя через их личные невзгоды, надежды и страхи, превратились в представления о смерти и воскресении людей. Глубокое влияние на понимание фигуры Адониса Ренаном, несомненно, оказало волнующее воспоминание о похожей на смерть дреме которая сомкнула его очи на ливанских холмах, и воспоминание о сестре, которая спит в стране Адониса вечным сном чтобы уже никогда не пробудиться к жизни вместе с анемонами и розами


Глава XXXIII

«САДЫ АДОНИСА»

То, что Адонис был богом растительности, и прежде всего посевов, лучше всего доказывают так называемые «сады Адониса», корзины или горшки, наполненные землей. В них сажали пшеницу, ячмень, салат-латук, сладкий укроп и различные виды цветов. В течение восьми дней женщины заботливо ухаживали за ними. Лелеемые солнечным теплом растения быстро поднимались, но, не обладая развитой корневой системой, столь же быстро увядали. По истечении восьмидневного срока их вместе с изображениями умершего Адониса выносили и бросали в море или в ручей.

Правильнее всего видеть в этих «садах Адониса» его воплощение или проявление его природы. «Сады» представляли Адониса в его изначальной, растительной форме, в то время как статуи, вместе с которыми их выносили и кидали в воду, изображали бога в позднейшем, антропоморфном обличье. Первоначально обряды, связанные с почитанием Адониса, на мой взгляд, служили магическими средствами содействия росту и обновлению растительности. Для этой цели применялась, видимо, гомеопатическая, или подражательная, магия. Людям невежественным кажется, что они могут достичь желаемого результата путем простого подражания ему. Так, они воображают, будто, разбрызгивая воду, они вызывают дождь, зажигая огонь — усиливают солнечный свет и т. д. Имитируя рост посевов, они рассчитывают получить хороший урожай. Быстрый рост пшеницы и овса в «садах Адониса» должен был содействовать дружным всходам, а погружение «садов» и изображений Адониса в воду служило магическим средством обеспечения достаточного количества животворящей влаги. С той же целью в воду, вероятно, бросали изображения Смерти и Масленицы во время аналогичных европейских обрядов. В Германии и во Франции продолжают соблюдать обычай (до недавнего времени он соблюдался также в Англии и Шотландии) обливать водой последний сноп или человека, который приносит его в деревню. Этот обычай совершается с недвусмысленным намерением вызвать дождь для урожая следующего года. Когда у жителей Валахии и у румын Трансильвании девушка приносит в селение венок из последних колосьев урожая этого года, все, кто попадается ей навстречу, спешат окатить ее водой.

------------------

Валахия — южная часть теперешней Румынии, составлявшая до 1859 г. отдельное княжество. Валахи, как и население Трансильвании,— те же румыны.

Румыны и валахи верят, что, если этого не сделать, урожай следующего года погибнет от засухи. Когда крестьяне в Пруссии возвращались вечером с весенней пахоты, жены и служанки обрызгивали их водой. В ответ мужчины хватали их и окунали в пруд. Избежать такого купания могла только хозяйка, уплатившая выкуп. Служанок же окунали в любом случае. Таким путем прусские крестьяне рассчитывали вызвать необходимый для посевов дождь.

Представление о «садах Адониса» как о колдовских чарах, призванных способствовать росту растений (прежде всего злаковых), и отнесение их к тому же классу обычаев, что и весенне-летние церемонии европейских крестьян, покоятся не только на рассмотрении самого этого обычая. К счастью, мы располагаем возможностью доказать, что «сады Адониса», если брать это выражение в широком смысле, до сих пор сажает во время сева одна первобытная народность, а европейские крестьяне делают то же самое в середине лета.

Когда у ораонов и мунда в Бенгалии приходит время высаживать в грунт рис, выращенный на рассадочных грядках, группа юношей и девушек отправляется в лес и срезает там молодое кармовое деревце или ветку с этого дерева. Затем участники экспедиции торжественно возвращаются в селение с танцами, пением и барабанным боем и сажают деревце в центре танцевальной площадки. Ему приносят жертву, а на следующее утро, взявшись за руки и образовав большой круг, молодежь обоего пола танцует вокруг этого дерева, украшенного разноцветными лоскутками, фальшивыми браслетами и ожерельями из плетеной соломы. Незадолго до праздника дочери вождя селения особым образом обрабатывают стебли ячменя. Зерна бросают во влажную песчаную почву, к которой примешивается куркума, так что из земли пробиваются и всходят стебли бледно-желтого, лимонного цвета. В день праздника девушки собирают эти стебли и несут их в корзинах на площадку для танцев. Там, почтительно простершись ниц перед кармовым деревом, раскладывают под ним часть растений. По окончании праздника дерево уносят и бросают в поток или в водоем. Что касается смысла посадки этих ячменных зерен и их посвящения кармовому дереву, то здесь не может быть двух мнений. Считается, что это дерево ускоряет рост посевов. Дело в том, что у мунда «ответственность за рост злаков лежит на лесных божествах». Во время посева риса они вносят в селение дерево и обращаются с ним с такой почтительностью лишь с одной-единственной целью: создать благоприятные условия для роста риса, который предстоит высадить в грунт. Ускоренное выращивание ячменя и его посвящение дереву имеет, должно быть, ту же цель: напомнить духу дерева о его обязательствах по отношению к посевам и наглядным примером ускоренного выращивания растений стимулировать его деятельность. В выбрасывании же кармового дерева в воду следует видеть дождевые чары. Нам неизвестно, кидают ли при этом в воду сами ячменные стебли, но, если принять мое понимание этого обычая, дело, вероятно, обстоит именно так. От греческих ритуалов, связанных с Адонисом, этот бенгальский обычай отличается тем, что в последнем случае дух дерева выступает в древесной форме, присущей ему изначально, в то время как в культе Адониса он принимает человеческий облик (облик покойника). На его растительную природу, впрочем, указывают, как уже говорилось, «сады Адониса», являющиеся' так сказать, вторичными проявлениями его изначальной природы духа дерева.

Индусы также разводят «сады Адониса» с явной целью обеспечить плодородие земли и людей. Так, в Удейпуре, в Раджпутане, справляется праздник в честь богини плодородия Гури, или Исани. Церемонии начинаются в начале года по индусскому календарю, когда солнце входит в созвездие Овна. Большую статую богини Гури и меньшее по размеру извая-яие ее супруга Исвары изготовляют из глины и ставят рядом. Затем выкапывают в земле небольшое углубление и, бросив в него зерна ячменя, поливают, искусственно согревают их до тех пор, пока зерна не прорастут. После этого женщины, взявшись за руки, танцуют вокруг всходов, призывая на своих мужей благословение Гури. Затем они выкапывают стебли ячменя и раздают их мужьям, которые носят их в своих тюрбанах. Раздача мужчинам ростков ячменя и обращение к богине о ниспослании благословения мужьям прямо указывают на то, что одной из причин соблюдения этого обычая было желание потомства. По той же, вероятно, причине «сады Адониса» используются во время бракосочетания брахманов в провинции Мадрас. Там зерна пяти (или девяти) сортов злаков перемешивают и высевают в наполненные землей глиняные горшки, предназначенные специально для этой цели. На протяжении четырех дней жених и невеста утром и вечером поливают посевы, а на пятый день поднявшиеся ростки, как настоящие «сады Адониса», бросают в водоем или в реку.

На острове Сардиния «сады Адониса» до сих пор сажают по случаю большого праздника летнего солнцестояния, который носит название дня святого Иоанна. В конце марта или первого апреля деревенский парень приходит к девушке и просит ее быть его сотаге (кумой или возлюбленной), предлагая ей себя в качестве compare (кума, возлюбленного). Семья девушки считает это предложение за честь для себя и с радо-.стью принимает его. В конце мая девушка изготовляет из коры пробкового дерева горшок, наполняет его землей и бросает в нее горсть пшеницы или ячменя. Она ставит горшок на солнце и часто поливает землю. Ростки быстро пробиваются и к кануну летнего солнцестояния, или дня святого Иоанна (23 июня), набирают силу. В день святого Иоанна эти парень и девушка, одетые в свое лучшее платье, в сопровождении большой свиты во главе с прыгающими, резвящимися мальчишками направляются к церкви, находящейся за пределами деревни. Они разбивают горшок с ростками злаков о церковную дверь. Потом все участники процессии кружком рассаживаются на траве и под музыку флейт едят яйца и зелень. По кругу ходит чаша с разбавленным вином, и все по очереди отпивают из нее. Затем все берутся за руки и под аккомпанемент флейт несколько раз подряд поют песню «Возлюбленные святого Иоанна» (Compare e сотаге di). Когда петь надоедает, они встают и до вечера весело водят хоровод. Этот обычай распространен по всей Сардинии. В Озиери он имеет некоторые особенности. В мае там также делают горшки из пробкового дерева и сажают в них семена. В канун дня святого Иоанна подоконники в домах застилаются богатыми тканями, на которые ставят горшки с ростками злаков, украшенные шелком малинового и синего цвета и разноцветными лентами. В прошлом на каждый из горшков ставили статуэтку или тряпичную куклу, одетую в женскую одежду, или фигурку из сдобного теста, похожую на Приапа. Впрочем, из-за категорического запрета со стороны церкви этот обычай не практикуется. Ныне на этот праздник деревенские ухажеры большими группами приходят на сельскую площадь, чтобы поглазеть на украшенные горшки и подождать девушек, которые собираются там же. Юноши и девушки разжигают большой костер, вокруг которого танцуют и веселятся. Желающие стать «возлюбленными святого Иоанна» поступают следующим образом. Юноша становится по одну сторону костра, а девушка — по другую. Стоя так, они трижды передают друг другу через костер длинную палку, погружая при этом на мгновение руки в пламя. Тем самым они скрепляют свои взаимоотношения. Танцы под музыку продолжаются до поздней ночи. Горшки с ростками на Сардинии ничем не отличаются от «садов Адониса», а помещаемые в них статуэтки соответствуют статуям Адониса.

В это же время года подобный обычай соблюдается и на острове Сицилия. В день святого Иоанна юноши и девушки становятся кумовьями. Они выдергивают друг у друга из головы волосы и проделывают с ними разные манипуляции: например, связывают волосы в пучок и подбрасывают их в воздух или обмениваются ими над глиняным черепком, который после этого раскалывают на две части и бережно хранят затем эти обломки. Считается, что возникшая таким путем связь длится всю жизнь. В некоторых областях Сицилии кумовья святого Иоанна одаривают друг друга блюдами с пророщенными зернами чечевицы и канареечного семени, посаженными за 40 дней до праздника. Тот, кто получил блюдо, выдергивает из него стебелек молодого растения, обвязывает его лентой и хранит вместе со своими самыми драгоценными сокровищами, а блюдо возвращает дарителю.

Возможно, как полагает Р. Вюнш, святой Иоанн в этих летних обрядах на Сицилии и Сардинии заменил Адониса. Обряды в честь Таммуза и Адониса, как мы видели, обычно отправляли в период летнего солнцестояния. По сообщению Иеронима, они праздновались в июне.

В Сицилии «сады Адониса» до сих пор сажают весной или летом, из чего можно заключить, что в древности на этом острове, как и в Сирии, весной отмечали праздник в честь умершего и воскресшего бога. С приближением Пасхи сицилианки высевают пшеницу, чечевицу и канареечное семя в блюда с землей, которые держат в темных местах и поливают раз в два дня. Вскоре растения дают побеги. Через некоторое время окрепшие стебли связывают красными лентами и блюда выставляют на могилы, которые в католической и православной церкви вместе с изваяниями мертвого Христа освящаются в Страстную пятницу. (Напомним, что и «сады Адониса» также клали на могилу умершего бога.) Обычай этот соблюдают не только в Сицилии, но также в городе Козенце (Калабрия) и, видимо, в других местах. Вероятно, он является не более как трансформацией культа Адониса. Р1зменилось лишь название.

Эти сицилийские и калабрийские обряды не единственные, которые имеют сходство с культом Адониса. «На Страстную пятницу в православных церквах на всеобщее обозрение выставляют восковое изваяние мертвого Христа, и, когда церковь наполняется монотонной, меланхолической мелодией панихиды, огромная толпа верующих покрывает изображение Спасителя поцелуями. Поздним вечером, когда совсем темнеет, священники вывозят изваяние на улицу на дрогах, украшенных лимонными деревцами, розами, жасмином и другими цветами. Собирается гигантская процессия, которая сомкнутыми рядами, медленно и торжественно проходит через весь город. Каждый из ее участников несет в руке восковую свечку и время от времени разражается скорбными причитаниями. У домов, мимо которых проходят участники шествия, сидят женщины с кадильницами и окуривают проходящую толпу благовониями. Так религиозная община со всей должной торжественностью хоронит Христа, как будто он только что умер. В заключение восковое изваяние Спасителя возвращают в церковь, и вновь звучат траурные песнопения. Причитания сопровождаемые строгим постом, не утихают в церкви до субботней полночи. Когда часы бьют двенадцать, появляется епископ и провозглашает благую весть: «Христос воскрес», на что толпа ответствует: «Воистину воскрес». В тот же миг в городе разражается взрыв радости, который находит выход в воплях, криках, непрерывной стрельбе из пушек и ружей и разного рода фейерверках. За один-единственный час люди переходят от строгого поста к вкушению пасхального агнца и неразбавленного вина».

Разыгрывать перед верующими смерть и воскресение Спасителя было в обычае и римско-католической церкви. Такого рода священные мистерии поражают живое воображение впечатлительных южан и находят в их сердцах горячий отклик. Пышная обрядность и блеск католической церкви им ближе, чем тевтонским народам, отличающимся более спокойным темпераментом.

Церкви очень часто удавалось привить ростки новой веры к старому языческому древу. Поэтому можно предположить, что пасхальные торжества, которыми отмечаются смерть и воскресение Христа, наложились на праздник, посвященный Адонису, который отмечался в Сирии в то же время года. Созданный греческими скульпторами образ скорбной богини, держащей на руках своего умирающего возлюбленного, напоминает изображения в христианском искусстве скорбящей богоматери с телом мертвого Спасителя на коленях, а возможно, является их прототипом. Самая знаменитая из скульптур на эту тему принадлежит Микеланджело и находится в соборе святого Петра в Риме. В этой возвышенной мраморной скульптурной группе, одном из прекраснейших человеческих творений, живая скорбь матери как нельзя лучше оттеняет смертельную усталость сына. Даже древнегреческое искусство оставило нам немного произведений, равных ей по красоте, и ни одного — по накалу страстей.

В этом контексте заслуживает внимания известное сообщение святого Иеронима.

----------------------

Иероним святой (ок. 340—420) — богослов, переводчик Библии с греческого на латинский язык.

Родной город господа, Вифлеем, пишет он, находится в тени рощи еще более древнего бога, Адониса, и там, где проливал слезы младенец Иисус, был оплакан возлюбленный Венеры. Иероним, видимо, полагал (хотя прямо он этого не говорит), что роща Адониса была посажена язычниками после рождения Христа для того, чтобы осквернить святое для христиан место. Возможно, это ошибочное мнение. Трудно, впрочем, подобрать более подходящее местопребывание для Адониса, который, как я полагаю, был богом посевов, чем Вифлеем (что значит «дом хлеба»). В этом «амбаре» культ его мог существовать задолго до того, как родился сказавший: «Я есмь хлеб жизни». Даже если предположить, что в Вифлееме Адонис не предварял Христа, а следовал за ним, выбор печальной фигуры этого бога, для того чтобы отвратить Христиан от служения их господу, поражает нас своей верностью. Достаточно припомнить сходство обрядов в честь этих божеств.

Одним из первых центров культа нового бога была Антио-хия, где, как мы имели возможность убедиться, ежегодно с большой торжественностью отмечалась смерть старого бога. Свет на то время, когда происходили эти торжества, проливают обстоятельства, сопутствовавшие вступлению в Антиохию императора Юлиана, которое совпало с праздником Адониса. Когда император приблизился к городу, он был, как бог, встречен всеобщими молениями. Толпа вопила, что звезда Спасения взошла на Востоке. Возможно, это была не более как цветистая лесть подобострастной восточной толпы римскому императору. Но не исключено также, что сигналом к началу праздника было появление на небе яркой звезды и что по чистой случайности прибытие императора совпало с появлением этой звезды над восточной линией горизонта. Если подобное совпадение действительно имело место, оно не могло не поразить воображение суеверной и возбужденной черни, которая в силу этого могла принять великого императора за божества, пришествие которого было предварено небесным знамением. Возможно также, что император по ошибке отнес к своей особе крики, обращенные к звезде. Ведь с планетой Венера отождествлялась божественная возлюбленная Адониса — Астарта. Вавилонские астрономы с утра до вечера тщательно следили за фазами этой планеты и на основании ее появления или исчезновения делали предсказания. Поэтому можно предположить, что праздник Адониса приурочивался обычно к появлению Венеры как утренней или вечерней звезды. Звезда, которую приветет-, вов-али жители Антиохии, была видна на Востоке. Так что если это действительно была Венера, то дело происходило рано утром. Появление на небе утренней звезды в день праздника жители Антиохии и других мест, возможно, приветствовали как появление богини любви, пришедшей поднять своего возлюбленного с земляного ложа. В таком случае можно допустить, что именно утренняя звезда вела восточных волхвов к Вифлеему, святому месту, которое, говоря словами святого Иеронима, внимало плачу младенца Иисуса и причитаниям об Адонисе


Глава XXXIV

МИФ ОБ АТТИСЕ И ЕГО РИТУАЛ

Другим богом, миф о смерти и воскресении которого оставил глубокий след в культе и обрядности народов Западной Азии, является Аттис. Он был для фригийцев тем же, чем Адонис был для сирийцев. Подобно Адонису, он, видимо, был богом растительности. Во время праздника, справлявшегося весной, жители Фригии ежегодно оплакивали смерть этого бога и радовались его воскресению. Мифологический и обрядовый циклы этих двух богов имели между собой так много общего, что сами древние иногда отождествляли их, Об Аттисе ходило предание, что он был прекрасным юным пастухом, возлюбленным Кибелы, азиатской богини плодородия, Матери Богов, главный храм которой был во Фригии. По другим сведениям, Аттис был ее сыном. Родился -он,-как и . многие другие герои, чудесным образом. Нана, его мать, была девственна и зачала его, приложив к своей груди спелый миндаль или гранат. Миндаль во фригийской космологии выступает в качестве отца всего сущего; это, вероятно, связано с тем, что его нежно-сиреневого оттенка цветы как первые гон-цы весны появляются на голых ветвях до того, как распускаются листья. Представления о непорочном зачатии являются пережитком эпохи ребяческого невежества, когда люди еще не считали половые отношения истинной причиной появления потомства на свет.

Имели хождение две версии относительно смерти Аттиса. Согласно одной из них, он, как и Адонис, был убит диким вепрем. Согласно другой, он оскопил себя под сосной и умер от потери крови. Последнее сказание было распространено в Пессинунте, великом центре культа Кибелы, и составляло часть мифического цикла, отмеченного чертами первобытной дикости (что является сильным аргументом в пользу его древности). Оба предания опирались на ритуальную практику, точнее, были изобретены для объяснения обычаев, соблюдаемых верующими. Рассказ о членовредительстве Аттиса, очевидно, является попыткой объяснить членовредительство жрецов, которые, поступая на службу богине, непременно оскопляли себя. Рассказ о том, как Аттиса растерзал вепрь, вероятно, объяснял то, почему верующие, особенно жители Пессинунта, воздерживались от употребления в пищу свинины. Не ели свинины и сторонники культа Адониса, потому что их бога также убил вепрь. После смерти Аттис, по преданию, превратился в сосну. В 204 году до нашей эры в конце длительной борьбы против Ганнибала римляне переняли фригийский культ Матери Богов. Это и неудивительно. Ведь уныние римлян было развеяно пророчеством, почерпнутым якобы из «Сивиллиных книг», этого свода всяческих нелепостей, гласившим, что иностранный захватчик будет выдворен из Италии, если в Риме воцарится великая восточная богиня. В соответствии с этим пророчеством римляне отрядили посольство в центр культа Кибелы, город Пессинунт. Послы возвратились в Рим с небольшим камнем черного цвета, воплощением могущественной богини, который был встречен с великими почестями и помещен в храме Победы на Палатинском холме. Богиня прибыла в Рим в середине апреля и незамедлительно принялась за работу. Урожай в том году собрали невиданный, а в следующем году со своими воинами отплыл в Африку Ганнибал. Бросая последний взгляд на берега Италии, тающие вдали, этот полководец не мог предвидеть, что, отразив вооруженное нападение с Востока, Европа подчинится восточным богам. Авангард новых победителей расположился лагерем в сердце Италии еще до того, как арьергард разбитой армии неохотно покинул эту землю.

Можно предположить, хотя достоверных сведений на этот счет у нас нет, что в свое новое обиталище на Западе Мать Богов принесла с собой и культ своего юного возлюбленного или сына. Впрочем, галлы, кастрированные жрецы Аттиса, были известны римлянам еще во времена республики. Эти скопцы в восточных одеждах, со статуэтками на груди, видимо, являли собой привычное зрелище на улицах Рима. Неся изображения богини, они под музыку кимвалов, барабанов, флейт и рогов процессией проходили по Риму, и, пораженные фантастическим зрелищем, тронутые необузданными мелодиями, люди в изобилии подавали им милостыню и забрасывали розами изображение богини и несущих его людей. Еще один шаг вперед сделал император Клавдий, включивший фригийский культ священного дерева (а с ним, вероятно, и оргиастический культ Аттиса) в состав римской государственной религии.

--------------------------

Клавдий (10 до н. э.—54 н. э.)—римский император с 41 г.

Великий весенний праздник Кибелы и Аттиса лучше всего известен нам в римском варианте. А так как мы знаем, что римские обряды идентичны фригийским, то можем предположить, что римская копия мало чем отличалась от азиатского оригинала. Праздник, видимо, протекал так.

22 марта в лесу срубали сосну. Ее приносили в святилище Кибелы и обращались с ней как с великим божеством. Священное дерево несли члены особой касты. Ствол его, как труп, перебинтовывали шерстяными повязками и обкладывали венками из фиалок, потому что, согласно преданию, как на крови Адониса выросли розы и анемоны, так на крови Аттиса проросли фиалки. К середине ствола привязывали статуэтку юноши (несомненно, самого Аттиса). 23 марта, на второй день праздника, занимались преимущественно тем, что трубили в трубы. Третий день назывался Кровавым. В этот день архигалл (первосвященник) вскрывал себе вены на руке. Жрецы более низкого ранга, возбужденные необузданной, варварской музыкой — боем кимвалов, громыханием барабанов, гудением рогов и визгом флейт,— с трясущимися головами и развевающимися волосами кружились в танце до тех пор, пока наконец, приведя себя в состояние бешенства и потеряв чувствительность к боли, не начинали наносить себе раны глиняными черепками и ножами, забрызгивая алтарь и священное дерево своей кровью.

Этот изуверский ритуал был, вероятно, частью траура по Аттису и служил подкреплению его сил для воскресения. С той же целью исполосовывают себя над могилами друзей австралийские аборигены. Несмотря на отсутствие прямых свидетельств, мы можем предположить, что с той же целью в Кровавый день оскоплялись новопосвященные. Доведя себя до наивысшей степени религиозного возбуждения, жрецы оскопляли себя и бросали отрезанные части тела в статую жестокой югини. Затем отрезанные детородные органы осторожно завертывали и погребали в земле или в подземных покоях Кибелы, где их наряду с принесенной в жертву кровью использовали для того, чтобы вызывать к жизни Аттиса и ускорять воскресение природы, которая под лучами теплого весеннего солнца одевается нарядом из листьев и цветов. Это предположение находит подтверждение в рассказе о том, что мать зачала Аттиса, приложив к груди плод гранатового дерева, выросшего из отрезанных детородных органов двойника Аттиса — получеловека-получудовища Агдестиса.

Если принять нашу гипотезу, то нетрудно догадаться, почему к культу других азиатских богинь плодородия тоже были приставлены евнухи. Богини эти требовали, чтобы жрецы, персонифицировавшие их возлюбленных, приносили им в жертву Еюи детородные органы: прежде чем передать всему миру изнеродную энергию, богини сами нуждались в оплодотво-ггнии. Евнухами были и жрецы великой Артемиды Эфесской, и жрецы великой сирийской богини Астарты из города Иера-полиса. Святилище Астарты, посещаемое толпами паломников, разбогатевшее на подарках, притекавших из Ассирии, Вавилонии, Аравии и Финикии, во время наивысшего расцвета было самым популярным на Востоке. Оскопленные же жрецы сирийской богини были так похожи на жрецов Кибелы, что некоторые их путали. Аналогичной была и церемония их посвящения в жреческий сан.

Величайший праздник года в Иераполисе приходился на начало весны, когда к святилищу из Сирии и окрестных районов стягивались огромные толпы людей. Под звуки флейт, барабанный бой и крики евнухов-жрецов, наносивших себе раны ножами, религиозный экстаз, как океанский вал, перекидывался на толпу зрителей, и многие из них совершали такие поступки, каких и не предполагали, когда отправлялись на праздник. Один за другим они сбрасывали с себя одежды и с сердцем, бешено бьющимся от музыки, с блуждающим от зрелища льющейся крови взором выпрыгивали из толпы, хватали приготовленные специально для этой цели мечи и при всех оскопляли себя. Новопосвященный пробегал через весь город, держа в руке окровавленный кусок мяса, а потом запускал им в один из домов. Жители дома, удостоившегося такой чести, должны были дать евнуху женское платье и украшения, которые тот носил до конца жизни. После того как религиозный экстаз спадал и человек приходил в себя, он, должно быть, всю жизнь глубоко раскаивался в своем поступке и горько оплакивал невозвратимую утрату. Возмущение человеческой природы после припадка религиозного неистовства с особой силой описал Катулл в своем знаменитом стихотворении. Пример сирийских изуверов свидетельствует в пользу того, что принесение в жертву мужской силы в сходном культе Ки-белы совершалось в Кровавый день на весеннем празднестве богини, когда среди сосен зацветали фиалки, по преданию, вырастающие из алых капелек крови раненого возлюбленного богини. Рассказ же о том, как Аттис оскопил себя под сосной, придумали явно для объяснения того, почему на празднике у священного дерева, украшенного венками из фиалок, аналогичным образом поступали жрецы. Во всяком случае, не вызывает сомнения то, что Кровавый день знаменовался трауром по Аттису, которого на празднике олицетворяла статуэтка. По окончании обряда ее зарывали. Не исключено, что погребенное изображение идентично фигурке, которую подвешивали на дерево. В течение всего периода траура по Аттису верующие воздерживались от употребления хлеба на том якобы основании, что так поступила Кибела, опечаленная смертью Аттиса. Действительная же причина была, вероятно, той же, которая побуждала женщин Харрана во время плача по Таммузу воздерживаться от употребления продуктов, перемолотых на мельнице. Прикоснуться к хлебу или муке в такое время значило осквернить израненное тело бога. Не исключено также, что пост служил подготовкой к священной трапезе.

Однако с наступлением ночи скорбь верующих сменялась взрывом ликования. Во тьме неожиданно вспыхивал свет, могила отверзалась, и бог восставал из мертвых. Помазав губы скорбящих миррой, жрец тихо шептал им на ухо благую весть. Участники культа Аттиса шумно приветствовали воскресение бога как залог того, что и сами они одержат победу над могильным тлением. На следующий день, 25 марта (этот день считался днем весеннего равноденствия), в честь воскресения бога верующие предавались приступу необузданного веселья. В Риме (а возможно, и в других местах) этот праздник принял форму карнавала. Назывался он Праздником радости (Hilazia). В этот день дозволялось все. Всякий мог поступать и выражаться как ему заблагорассудится. Люди разгуливали по улицам города в масках. Самый последний из римлян мог безнаказанно присвоить себе самый высокий и священный сан.

В царствование Коммода группа заговорщиков задумала, воспользовавшись маскарадом, переодеться в форму-императорской гвардии и, смешавшись с толпой гуляющих, приблизиться к императору на расстояние кинжального удара. Но заговор провалился. Даже человек такого сурового нрава, как император Александр Север, в столь радостный день отпускал вожжи до того, что разрешал подать к своему столу фазана. Следующий день, 26 марта, посвящался отдыху, в котором ощущалась крайняя нужда после утомительного веселья. Заканчивался праздник в Риме 27 марта шествием к речке Аль-мону. В телегу, влекомую волами, клали серебряную статую богини с лицом, изваянным из шершавого черного камня. Повозка во главе с патрициями, ступающими босыми ногами, под звуки дудок и барабанов медленно продвигалась мимо Капен-ских ворот к берегам Альмона, который впадает в Тибр прямо под стенами Рима. Там первосвященник, облаченный в пурпурную одежду, омывал повозку, статую и другие объекты культа проточной водой. На обратном пути повозку и быков увивали свежими весенними цветами. Царило радостное и веселое настроение. О недавно еще лившейся крови забывали. Забывали о своих ранах даже жрецы-евнухи.

Таково ежегодное празднование смерти и воскресения Аттиса. Но в культ Аттиса кроме публичных обрядов входили ритуалы, совершаемые тайно и, вероятно, имевшие своей целью привести участников культа, особенно новопосвященных, в более тесную связь с богом. Наши данные о природе и времени проведения этих мистерий, к сожалению, весьма скудны. Их составными частями, видимо, были священная трапеза и крещение кровью. Во время причастия новопосвященный становился участником мистерий, принимая пищу с барабана, а питье — с кимвала (эти инструменты играют в оглушительном оркестре Аттиса ведущую роль). Пост, сопровождавший траур по умершему богу, имел, вероятно, своей целью подготовить тело причастника для принятия святого причастия путем очищения его от всего, что могло бы осквернить святыню. Во время крещения посвящаемый, увенчанный золотой короной и увитый лентами, спускался в яму, которую сверху закрывали деревянной решеткой. Затем украшенного венками быка, на лбу которого сверкала золотая пластинка, загоняли на решетку и закалывали освященным копьем. Его дымящаяся кровь потоком хлестала через отверстия решетки, и посвящаемый с благочестивым пылом впитывал ее всеми частями своего тела и одежды. Наконец, обрызганный с головы до ног алой кровью, он выбирался из ямы, чтобы принять знаки восхищения и поклонения, с видом человека, возродившегося для вечной жизни, смывшего все свои грехи кровью быка. Некоторое время, для того чтобы создать видимость нового рождения, посвящаемого, как новорожденного младенца, держали на молочной диете. По времени его возрождение совпадало с воскресением бога, то есть с весенним равноденствием. Отпущение грехов путем пролития крови быка в Риме совершалось главным образом в святилище фригийской богини на Ватиканском холме, приблизительно на том месте, где ныне возвышается базилика святого Петра. В 1608-м или 1609 году, когда расширяли собор, были обнаружены многочисленные надписи, относящиеся к этим обрядам. Из того же источника мы узнаем, что важную роль в этих обрядах играли тестикулы и кровь быка. В них, вероятно, видели могучее магическое средство подъема плодородия и ускорения возрождения природы


Глава XXXV

АТТИС—БОГ РАСТИТЕЛЬНОСТИ

О том, что первоначально Аттис был духом дерева, можно судить по той роли, которую в связанных с ним преданиях, памятниках и обрядах играет сосна. Рассказ о превращении Аттиса в сосну является не более как одной из многих попыток, столь частых в мифологии, рационализировать древние поверья. Украшенную фиалками и бантами из шерстяной материи сосну приносили из леса, подобно тому как современные крестьяне приносят Майское, или Летнее, дерево, а деревянная скульптурка, привязанная к сосне, была не более как двойником духа дерева Аттиса. После праздника это изображение хранили в течение года, после чего сжигали. Иногда также поступали с Майским столбом, а изображение хлебного духа, изготовленное во время жатвы, часто хранят до следующего года. Первоначально эти обычаи, конечно, имели своей целью весь год поддерживать дух растительности в здравии и благополучии.

О том же, почему из всех деревьев фригийцы выбрали в качестве объекта поклонения сосну, нам остается только догадываться. Возможно, зрелище темных крон вечнозеленой хвои, увенчивающих высокие горные кряжи и возвышающихся над увядающей красой осенних лесов в долинах, побудило их сделать сосну вместилищем бога, не подчиняющегося превратностям времен года, вечного и постоянного, как простершееся над ними небо. По той же причине Аттису, вероятно, был посвящён плющ. Во всяком случае, сообщают, что на теле жрецов-евнухов был вытатуирован узор из листьев плюща. Другой причиной культа сосны могла быть ее полезность. Шишки пинии содержат в себе съедобные зерна, похожие на орехи, их начали употреблять в пищу еще в древности. И сейчас еще их едят, например, римские бедняки. Кроме того, эти зерна шли на приготовление вина, чем отчасти объясняется оргиастическая природа культа Кибелы, который древние сравнивали с культом Диониса. Сосновые шишки также считались символами плодородия. Поэтому на празднике Тесмофорий вместе с другими символами плодородия их бросали в священный склеп Де-метры, чтобы подстегнуть плодовитость земли и женщин.

Аттис в качестве древесного духа, как считалось, располагает властью над плодами земли, его даже отождествляли с хлебом. Один из эпитетов этого бога — «очень плодородный». Его звали «сжатым зеленым (или желтым) хлебным колосом», а историю его страданий, смерти и воскресения верующие истолковывали как нанесение серпом ран созревшему колосу, закладку зерна в закрома и его возвращение к жизни во время сева. На связь с плодами, в особенности со злаками, недвусмысленно указывает статуя бога, хранящаяся в Латеранском, музее в Риме. Аттис изображен со снопом хлебных колосьев и плодом в руке, с венком из сосновых шишек, гранатов и других плодов на голове, а из его фригийского колпака пробиваются хлебные колосья. Несколько по-иному тот же замысел воплотился в погребальной урне из камня, содержащей прах архигалла, первосвященника Аттиса. Ее верхняя часть украшена рельефом из хлебных колосьев и увенчана изображением петуха с хвостом из хлебных колосьев. В Кибеле также видели богиню плодородия, от которой зависит урожайность хлебов. Жители города Августодуна (ныне Отёй), в Галлии, возили по городу с танцами и песнями в повозке ее изображение, для того чтобы их поля и.виноградники принесли хороший урожай. Кроме того, как мы уже видели, один исключительно урожайный год римляне приписали прибытию в их город Великой Матери. Омовение изображения богини в реке, вероятно, предоставляет собой дождевые чары, чтобы было достаточно влаги для зерна


Глава XXXVI

ЧЕЛОВЕЧЕСКИЕ ВОПЛОЩЕНИЯ АТТИСА

Из надписей явствует, что верховный жрец Кибелы в Пессинунте и в Риме часто звался Аттисом. Это дает основание предположить, что на ежегодном празднике он выступал в роли своего тезки, легендарного Аттиса. В Кровавый день он, как мы видели, надрезал себе руку (вероятно, в память о самоубийстве Аттиса под сосной). Это не противоречит тому, что Аттис на этих обрядах также был представлен своими изображениями. Во многих случаях в роли божества живого человека сменяет статуя, которую позднее сжигают или уничтожают каким-то другим способом. Может быть, позволительно сделать еще один шаг и предположить, что во Фригии и в других местах инсценировка убийства жреца, сопровождаемая пролитием крови, пришла на смену принесению человеческих жертв.

Отзвук того, какой смертью умирали древние представители божества, дошел до нас в знаменитой легенде о фригийском селене сатире Марсии. По другим данным, он был пастухом, услаждавшим слух игрой на флейте. Друг Кибелы, он странствовал по стране с печальной богиней, чтобы утешить ее в горе по случаю безвременной кончины Аттиса. Жители фригийского города Селены приписывали Марсию сочинение арии Матери, мелодии для флейты в честь Великой Матери. Гордый своим искусством, сатир вызвал Аполлона на музыкальное состязание, во время которого сам он играл на флейте, а Аполлон — на лире. Потерпевшего поражение Марсия привязали к сосне, и победитель Аполлон (по другим сведениям, раб-скиф) содрал с него кожу или четвертовал. Уже в историческое время в Селенах можно было видеть шкуру Марсия. Она висела в пещере у подножия крепости, из которой стремительным, шумным потоком низвергался ручей Марсий, впадая в реку Меандр. Точно так же срывается с круч Ливана река Адонис, и голубой Ибриз хрустальными потоками низвергается с бурых скал Тавра, а поток, который ныне шумит глубоко под землей, когда-то на миг пробивался из темноты к слабому свету Корикской пещеры. В древности люди видели в этих мощных источниках перст божий, благостный символ плодородия и жизни и на берегах стремительной реки под мелодичное звучание ниспадающей воды поклонялись богу. Если верить преданию, подвешенный в своей селенской пещере сатир Марсий и после смерти продолжал чувствовать музыкальную гармонию — шкура мертвого сатира трепетала при звуках родных фригийских напевов, но оставалась безразличной и недвижимой, когда музыкант заводил пеан во славу Аполлона.

Как не распознать родство фригийского сатира или пастуха Марсия, удостоенного дружбой Кибелы, искусного в ее культовой музыке, умершего насильственной смертью на священном дереве богини, с любимым пастухом Кибелы Аттисом, играющим на флейте, нашедшим смерть под сосной и на ежегодных праздниках олицетворяемым фигуркой, подвешиваемой на сосне? Вероятно, в глубокой древности жреца по имени Аттис, разыгрывавшего роль этого бога на весенних праздниках Кибелы, вешали на священном дереве (или убивали каким-то другим способом), а в позднейшие времена этот варварский обычай выродился в известную нам форму: жрец ограничивается тем, что надрезает себе руку, а к стволу вместо него привязывают куклу. В жертву через повешение на священных деревьях приносили людей и животных в священной роще в Упсале. Смерти через повешение регулярно предавали человеческие жертвы, посвященные богу Одину. Впрочем, иногда повешение сочеталось с закалыванием: человека сначала вздергивали на дереве или на виселице, а потом наносили ему удар копьем. По этой причине Одина звали богом виселиц или богом висельников и изображали сидящим под виселицей. Известно даже, что через повешение его принесли в жертву самому себе, как явствует из таинственных стихов «Гавамалы», в которых Один описывает то, как он приобрел божественную силу путем изучения магических рун:

Итак, на дереве, колеблемом ветрами,

Девять ночей висел я, посвященный

Одину, чьим копьем я был поранен —

Сам самому себе.

Багобо, жители одного из Филиппинских островов — Минданао, тем же способом каждый год приносили человеческие жертвы, чтобы собрать хороший урожай. Багобо знали, что в начале декабря, когда созвездие Орион появлялось на небе в семь часов вечера, наступало время расчистки полей под посевы и принесения в жертву раба. Жертву могущественным духам приносили в уплату за хорошую погоду в прошедшем году и в залог их благосклонности в наступающем сезоне. В лесу жертву подводили к большому дереву и с вытянутыми над головой руками привязывали спиной к дереву (точно в такой позе античные художники изображали Марсия висящим на роковом дереве). Жертву при подвешивании за руки закалывали ударом копья. После этого тело рассекали по пояснице на две части: верхняя часть некоторое время продолжала раскачиваться на дереве, а нижняя валялась на земле в луже крови. В конце концов обе части тела бросали в неглубокую яму рядом с деревом. Перед этим всякий желающий мог отрезать от трупа кусок мяса или прядь волос и унести их на могилу мого-нибудь из своих родственников, чье тело пожирал вампир (a qhoul). Привлеченный свежим трупным запахом, вампир оставлял разлагающееся тело в покое. Жертвы продолжали приносить в начале XX века.

В Греции изображение самой великой Артемиды вешали в священной роще в Кондилее, в Аркадских горах, где за ней закрепился эпитет «повешенная». Следы такого рода обрядовости можно обнаружить даже в знаменитейшем эффесском святилище богини; мы имеем в виду предание о повесившейся женщине, которую сострадательная Артемида обрядила в свои собственные божественные одежды и назвала Гекатой. В городе Мелите, во Фтии, также бытовало предание о повесившейся девушке по имени Аспалида, бывшей, видимо, не более как местной разновидностью Артемиды. Тело девушки после смерти отыскать не удалось, но ее статуя оказалась стоящей рядом со статуей Артемиды; жители Мелиты дали ей прозвище Hecaerge — «далекоразящая» (один из ходовых эпитетов Артемиды). Каждый год девушки приносили в жертву статуе повешенного козленка. Эта жертва, может быть, пришла на смену обычаю вешать статую или человека, представителя Артемиды. На острове Родос Елене Прекрасной поклонялись как Елене Древесной, потому что-де царица острова приказала своим служанкам, превратившимся в фурий, повесить ее на ветке дерева. Существование человеческих жертвоприношений у азиатских греков засвидетельствовано троянскими монетами, на которых изображен висящий на дереве бык или корова; человек, сидящий среди ветвей или на спине животного, закалывает его ножом. В Иераполисе, прежде чем сжечь принесенных в жертву людей, их подвешивали на деревьях. Имея эти греческие и скандинавские параллели перед глазами, мы едва ли решимся отбросить за негодностью гипотезу, согласно которой во Фригии человекобога каждый год вешали на дереве, священном, но роковом


Глава XXXVII

ВОСТОЧНЫЕ РЕЛИГИИ НА ЗАПАДЕ

Весьма популярным был культ Великой Матери и ее возлюбленного в Риме времен Империи. Из надписей следует, что божеские почести воздавались им не только в Италии, и главным образом в Риме, но также в провинциях: Африке, Испании, Португалии, Германии и Болгарии. Их культ пережил возведение христианства в' ранг государственной религии императором Константином. О рецидивах праздников Великой Матери в IV веке нашей эры сообщает Симмах, а во времена Блаженного Августина женственные жрецы Кибелы с выбеленными лицами и надушенными волосами еще маршировали семенящей походкой по улицам и площадям Карфагена, прося, подобно членам нищенствующих монашеских орденов в средние века, подаяния у прохожих. Напротив, у греков кровавые оргии азиатской богини и ее спутника не нашли радушного приема. Развитому вкусу и гуманности греков, несомненно, претила варварская жестокость этого крайне экстатического культа, и они предпочли ему родственный, но более мягкий культ Адониса. Однако те самые стороны этого культа, которые шокировали и отталкивали греков, привлекли к нему менее изысканную часть римского общества и западных варваров. Экстаз, ошибочно принимаемый за божественное наитие, членовредительство, представления об искуплении грехов кровью и возрождении своими корнями уходят в эпоху дикости и, естественно, привлекают к себе народы, у которых далеко еще не угасли первобытные инстинкты. Нередко подлинная природа подобных культов скрывалась под личиной философского и аллегорического толкования, которое вводило самых страстных и восторженных их поклонников в заблуждение, примиряя даже наиболее образованных среди них с чертами, которые в противном случае вызвали бы ужас и отвращение.

Культ Великой Матери, это странное смешение самого грубого варварства с духовными устремлениями, был не более как одним из многих восточных культов, распространившихся в Римской империи на закате язычества. Постепенно привив европейским народам чуждое им мировоззрение, эти культы подточили здание античной цивилизации. Греческое и римское общество строилось на подчинении личного начала общественному, гражданина — государству; это ставило благополучие и безопасность государства в качестве высшего мерила поведения, превыше потустороннего (или посюстороннего) благополучия индивида. Граждане, воспитанные на этих идеалах,, посвящали свою жизнь бескорыстному служению обществу и готовы были отдать свою жизнь ради общего блага. Если же они уклонялись от принесения этой высшей жертвы, им и в голову не приходило, что, предпочитая свою жизнь интересам общественного организма, они поступают как должно.

С распространением восточных религий, которые внушали мысль о том, что единственно достойной целью жизни является соединение с богом и личное спасение, а благоденствие и даже само существование государства в сравнении с ними ничего не значат, ситуация резко изменилась. Неизбежным следствием принятия этого эгоистичного и аморального учения был все возрастающий отход верующих от служения обществу, концентрация на личных духовных переживаниях и появление у них презрения к окружающей жизни, в которой они начинают видеть не более как временное испытание перед жизнью вечной. Высочайшим идеалом человека в народном представлении стал святой отшельник, полный презрения ко всему земному и погруженный в экстатическое религиозное созерцание; этот идеал пришел на смену древнему идеалу самозабвенного героя-патриота, готового пожертвовать жизнью на благо своей родины. Людям, чьи взоры были устремлены к заоблачному граду божьему, град земной стал казаться низменным и жалким. Центр тяжести, так сказать, переместился с настоящей жизни на будущую, и, насколько от этого перемещения выиграл один мир, настолько проиграл другой. Начался процесс всеобщей дезинтеграции общества: государственные и семейные связи ослабли, общественная структура стала распадаться на составляющие фрагменты, над обществом вновь нависла угроза варварства. Ведь цивилизация возможна только при условии активного содействия со стороны граждан, при условии их готовности подчинить свои частные интересы общему благу. Между тем люди отказывались защищать свою родину и даже продолжать свой род. В стремлении спасти свою душу и души других людей они равнодушно смотрели на то, как гибнет окружающий мир — мир, который стал для них символом греховности. Это наваждение длилось целое тысячелетие. Возврат европейцев к исконным принципам их жизненной ориентации, к трезвому, мужественному взгляду на жизнь отмечен возрождением в конце средневековья римского права, философии Аристотеля, античной литературы и искусства. Долгому застою в развитии цивилизации пришел конец. Волна восточного нашествия наконец захлебнулась и стала идти на убыль. Отлив этот продолжается до сих пор.

Одним из богов восточного происхождения, которые на закате античного мира вступили в борьбу за господство над Западом, был Митра. Громадная популярность этого культа засвидетельствована памятниками, рассеянными в большом количестве по всей территории Римской империи. Учением и обрядовостью культ Митры во многих отношениях напоминает не только культ Великой Матери, но и христианство. Это сходство бросилось в глаза самим христианским богословам, и они истолковали его как дело рук дьявола, постаравшегося совратить души людей с пути истинного с помощью этой лживой и коварной подделки под христианство. Точно так же многие из местных языческих ритуалов показались испанским завоевателям Мексики и Перу дьявольской пародией на христианские таинства.

Современный специалист в области сравнительного рели-гиоведения с куда большим основанием видит в такого рода сходствах результат независимой работы человеческого ума в его пусть неуклюжих, но искренних попытках постичь тайну мира и перестроить в соответствии с этой ужасной тайной свою жизнь. Как бы то ни было, несомненно одно: митраизм, сочетающий возвышенную обрядовость со стремлением к нравственной чистоте и к достижению бессмертия, показал себя грозным соперником христианства. В течение какого-то времени нельзя было предсказать исход борьбы между этими конкурирующими вероисповеданиями. Заметные пережитки этой долгой борьбы сохранились в нашем празднике Рождества Христова, который церковь, скорее всего, позаимствовала непосредственно из этого языческого культа. По юлианскому календарю 25 декабря считалось днем зимнего солнцестояния и днем рождения солнца; с этого момента дни становятся длиннее и солнце греет все сильнее. В Сирии и Египте празднование рождения солнца отличалось интересными особенностями. Его участники удалялись во внутренние приделы храма, и в полночь выбегали оттуда с криком: «Дева родила! Свет прибывает!» Египтяне даже изображали новорожденное солнце в виде куклы, которую они в день рождения (день зимнего солнцестояния) изготовляли и выставляли на обозрение верующих. Дева, которая зачала и родила 25 декабря сына, была, несомненно, Великой восточной богиней, которую семиты звали Небесной Девой или просто Небесной Богиней; в населенных семитическими народами странах она выступала как ипостась Астарты. Сторонники же культа Митры называли его Солнцем или, как они выражались, Всепобеждающим Солнцем и в силу этого датировали его рождение также 25 декабря. Евангелия ни словом не упоминают о дате рождения Христа. Поэтому ранние христиане этот праздник не отмечали. Однако со временем египетские христиане стали считать Рождеством 6 января; обычай празднования в этот день дня рождения Спасителя к IV столетию распространился по всему Востоку. Но в конце III — начале IV столетия Западная церковь, которая отказывалась датировать Рождество 6 января, установила ъ качестве подлинной даты 25 декабря. Со временем с этим решением согласилась и Восточная церковь. В Антиохии, например-, это изменение вошло в силу лишь в 375 году нашей эры.

Какими соображениями церковные власти руководствовались при учреждении празднования Рождества? Очень откровенно причины этого нововведения изложены одним сирийским автором христианского вероисповедания. «Отцы церкви перенесли празднование с 6 января на 25 декабря вот почему. У язычников был обычай того же 25 декабря праздновать день рождения солнца, в честь которого они зажигали огни. Христиане также принимали участие в этих торжествах. Когда церковные власти поняли, что христиане сохраняют пристрастие к этому празднику, они посоветовались и решили, что настоящее Рождество должно отмечаться 25 декабря, а 6 января — праздник богоявления (эпифании). Вот почему сохранился также обычай жечь свечи до 6 января». То, что Рождество имеет языческие корни, молчаливо признает Блаженный Августин, когда он увещевает братьев во Христе праздновать этот день не как язычники, то есть из-за рождения солнца, а ради того, кто сотворил солнце. Папа Лев Великий также осуждал это вредоносное суеверие — представление о Рождестве как о возрождении солнца, а не как о Рождестве Христовом.

Из этого следует, что церковь приняла решение праздновать день рождения своего основателя 25 декабря для того, чтобы перевести религиозное рвение язычников с солнца на того, кто звался Солнцем справедливости. В таком случае нет ничего невероятного в гипотезе о том, что такого же порядка мотивы могли побудить церковные власти уподобить Пасху, то есть празднование смерти и воскресения господа, празднованию смерти и воскресения другого азиатского бога, которое приходилось на то же время года. Действительно, греческие, сицилийские и итальянские пасхальные обряды удивительно напоминают культ Адониса. Я уже высказывал предположение, что церковь сознательно приспособила новый праздник к его языческому прототипу, для того чтобы завербовать для христианства как можно больше сторонников. Но этот шаг в гре-коязычных областях античного мира был сделан быстрее, чем в странах, говорящих на латыни: ведь культ Адониса процветал у греков, а на Рим и на Запад вообще оказал незначительное влияние. Он наверняка не был частью официальной римской религии. Чувства римской черни завоевал не он, а более варварский культ Аттиса и Великой Матери. Между прочим, смерть и воскресение Аттиса официально праздновались в Риме 24 и 25 марта: последнее число считалось днем весеннего равноденствия, то есть днем, наиболее подходящим для возрождения бога растительности, всю зиму проспавшего мертвым сном. Если верить широко распространенному древнему поверью, крестный путь Христа также приходился на 25 марта. Некоторые христиане, не обращая внимания на положение луны на небе, регулярно отмечали в этот день распятие Спасителя. Этот обычай соблюдался во Фригии, Каппадокии и Галлии; есть основания полагать, что одно время ему следовали и в самом Риме. Так что предание, датировавшее смерть Христа 25 марта, было весьма древним и пустило глубокие корни. Это тем более замечательно, что, как показывают астрономические расчеты, оно не имело под собой ни малейшего исторического основания. Необходимо поэтому сделать следующий вывод: восхождение Христа на Голгофу было специально приурочено к этой дате, для того чтобы соответствовать более древнему празднованию весеннего равноденствия. Таково мнение весьма эрудированного историка церкви — монсеньера Луи Дюшэна; он указывает на то, что смерть Спасителя стала, таким образом, приходиться как раз на тот день, в который, по распространенному верованию, был сотворен мир.

-----------------------

Дюшэн Луи (1843—1922)—французский историк церкви.

Воскресение Аттиса, который сочетал в одном лице Бога-отца и Бога-сына, официально отмечалось в Риме в этот же день. Стоит также вспомнить, что празднование дня святого Георгия в апреле пришло на смену древнему языческому празднику Парилий; что день святого Иоанна Крестителя пришел на смену летнему языческому празднику воды; что праздник Успения Пресвятой Богородицы в августе месяце вытеснил празднество Дианы; что день Всех Святых в ноябре явился продолжением древнего языческого праздника мертвых; что само Рождество Христово было приурочено к зимнему солнцестоянию, потому что этот день считался рождением солнца. В свете этих данных приобретает доказательность наша гипотеза о том, что и другое центральное христианское празднество — Пасха — по тем же причинам было приспособлено к аналогичному празднику фригийского бога Аттиса, приходившемуся на время весеннего равноденствия.

Тот факт, что христианский и языческий праздники смерти и воскресения бога отмечались в одних и тех же местах в одно время года, даже если за ним не стоит ничего большего, примечателен уже сам по себе. В период весеннего равноденствия смерть Христа торжественно отмечали во Фригии, в Галлии и, по всей вероятности, в Риме, то есть в зоне зарож-. дения и наибольшего распространения культа Аттиса. Мало вероятно, чтобы это было простым совпадением. В зонах умеренного климата, где весной весь облик природы меняется под влиянием притока жизненной энергии, в весеннем равноденствии с древних времен видели обновление природы в возрождающемся боге, и нет ничего более естественного, как связать возрождение нового бога с поворотной точкой года. Впрочем, если датировать смерть Христа 25 марта, воскресение его, согласно христианской традиции, должно было приходиться на 27 марта, то есть на два дня позже весеннего равноденствия по юлианскому календарю и воскресения Аттиса. Аналогичный сдвиг на два дня происходит при совмещении христианского и языческого праздников святого Георгия и Успения Богородицы. Однако другое христианское предание — ему следовал Лактанций и, видимо, галльская церковь — относило смерть Христа к 23-му, а его воскресение — к 25 марта.

----------------------

Лактанций (ок. 250 — ум. после 325) — христианский церковный писатель.

В таком случае воскресение Христа точно совпадало с воскресением Аттиса.

По свидетельству анонимного христианского автора IV века нашей эры, как христиане, так и язычники отмечали поразительные совпадения дат смерти и воскресения их богов. Это совпадение было предметом яростных споров последователей враждующих религий: язычники с жаром утверждали, что воскресение Христово является фальшивой подделкой под воскресение Аттиса, а христиане с такой же горячностью доказывали, что дьявольской подделкой является как раз воскресение Аттиса. Верх в этих непристойных, на взгляд поверхностного наблюдателя, препирательствах брали язычники, доказывавшие, что их бог, как более старший по возрасту, является не копией, а оригиналом, потому что оригинал обычно старше копии. Но христиане легко отражали этот аргумент. Пусть Христос, утверждали они, бог младший по времени, но на самом деле он старший, так как в этом случае Сатана превзошел в коварстве себя самого и обратил ход природы вспять.

Эти совпадения христианских и языческих праздников, если взять их в целом, слишком многочисленны, чтобы быть делом случая. Они свидетельствуют о компромиссе, который церковь в час своего торжества вынуждена была заключить с соперничающими культами, побежденными, но не утратившими своего влияния на умы. Непреклонный фанатизм ранних проповедников христианства, их горячее осуждение язычества уступили место политике более гибкой и терпимой, всепрощающей благотворительности трезвых церковных иерархов, отдававших себе полный отчет в том, что христианство, если оно желает завоевать мир, должно ослабить слишком жесткие догматы основателя, приоткрыв тем самым ворота, ведущие к спасению. В этом отношении между историей христианства и историей буддизма существует любопытная параллель.

Обе религиозные системы в своих истоках были прежде всего этическими реформами, плодами благородного рвения, возвышенных устремлений и сострадательной чуткости основателей, прекрасных душ, которые изредка как бы нисходят на землю из лучшего мира, для того чтобы поддержать и направить нас, слабых, заблуждающихся смертных. Оба проповедовали добродетель как средство достижения того, что представлялось им высшей целью жизни (спасения души), хотя один искал спасения в вечном блаженстве, а другой — в окончательном освобождении от страдания и слиянии с высшим началом. Но проповедуемые ими идеалы с их непреклонной ориентацией на личную святость находились в слишком резком противоречии не только со слабостью человеческой природы, но и с врожденными инстинктами людей, вследствие чего их воплощение в жизнь могло быть уделом не более чем кучки учеников, порвавших все связи с семьей и обществом и работающих над своим личным спасением в тихом монастырском уединении. Для того, чтобы эти вероисповедания (пусть даже формально) могли стать достоянием целых народов, а тем более всего мира, они нуждались в глубинной перестройке в соответствии с предрассудками и страстями черни. Проведение в жизнь такого преобразования ьыпало на долю последователей, которые, будучи людьми трезвыми, более подходили на роль посредников между пророками и толпой. С ростом популярности христианство и буддизм все более впитывали в себя низшие устремления, для искоренения которых эти религиозные системы были учреждены. Такого рода духовный упадок неизбежен. Большинство людей не способно удовлетворить слишком высоких требований. Было бы тем не менее несправедливым приписывать постепенное отклонение христианства и буддизма от их первоначальной сущности исключительно умственной и моральной неустойчивости большинства представителей человеческого рода. Причина лежала в самих концепциях. Нельзя забывать, что обе религии с их прославлением бедности и безбрачия подрубали корни не просто гражданского общества, но самого человеческого существования. Однако, то ли от большой мудрости, то ли от большой глупости, подавляю-шая часть людей отказалась заплатить за возможность спасения своей души неизбежным угасанием человеческого рода


Глава XXXVIII

МИФ ОБ ОСИРИСЕ

В Древнем Египте богом, чья смерть и воскресение торжественно отмечались каждый год, был Осирис, самый популярный из богов египетского пантеона. Есть веские основания поставить этого бога, воплощающего великий природный цикл вообще и сельскохозяйственный цикл в частности, в один ряд с Адонисом и Аттисом. Впрочем, громадная популярность, 'которой пользовался этот бог на протяжении многих веков, побудила его фанатичных поклонников щедро приписывать ему черты других богов. Поэтому из фигуры Осириса не так-то легко, так сказать, повыдергивать заимствованные перья и возвратить их настоящим владельцам.

Связно история Осириса излагается только у Плутарха; в новое время это изложение подкреплено и дополнено исследованием древнеегипетских памятников.

Осирис был плодом любовной связи земного бога Себа (иногда его имя передается как Кеб или Геб) с небесной богиней Нут. Греки отождествляли родителей Осириса со своими Кроносом и Реей. Когда бог солнца Ра узнал, что его жена Нут ему изменила, он разгневался и заявил, что не будет такого месяца, такого года, когда она смогла бы разрешиться от бремени. Но другой возлюбленный богини, бог Тот (по греческой терминологии — Гермес), выиграл у Луны в шашки одну семьдесят вторую часть каждого дня и, сложив из этих частей пять полных дней, прибавил их к египетскому календарному году, то есть к тремстам шестидесяти дням. Так миф объясняет происхождение тех пяти дополнительных дней, которые египтяне в конце каждого года добавляли для того, чтобы привести лунный год в соответствие с солнечным. В течение этих пяти дней, считавшихся как бы прибавкой к двенадцати месяцам года, проклятие бога солнца не действовало. В первый из этих дней и родился Осирис. В момент его рождения трубный голос провозгласил, что в мир пришел господь всемогущий. Некто Памил, говорят, услышал из фиванского храма голос, громогласно возвестивший о том, что родился великий владыка, благодетельный Осирис. Однако Осирис не был единственным ребенком. Во второй дополнительный день Нут родила Гора-старшего, в третий — Сета (греки звали его Тифоном), в четвертый — богиню Исиду, в пятый — богиню Нефтиду. Позднее Нефтида стала женой Сета, а Исида — женой Осириса.

Царствуя на земле, Осирис вывел египтян из состояния дикости, дал им законы и научил почитать богов. До него у египтян процветало людоедство. Жена и сестра Осириса Исида нашла дикорастущую пшеницу и ячмень, а Осирис ввел обработку этих злаковых культур у египтян, которые с этого времени перестали заниматься каннибальством и покорно перешли на хлебный рацион. Известно также, что Осирис положил начало сбору плодов с деревьев, первым начал подпирать виноградные лозы и давить виноград. Горя желанием приобщить к этим полезным открытиям весь человеческий род, он передал бразды правления в Египте своей жене Исиде и стал путешествовать по всему миру, распространяя всюду дары культуры и земледелия. Жителей стран, в которых выращиванию винограда препятствовала суровость климата или бесплодие почвы, он за неимением вина научил утешаться ячменным пивом. В Египет Осирис возвратился, нагруженный богатствами, которыми его осыпали благодарные народы; повсеместно его встречали с божескими почестями как благодетеля человечества. Но его брат Сет (Тифон) вкупе с семьюдесятью двумя другими богами вступил в заговор против него. Тайком сняв мерку с тела своего брата, коварный Тифон изготовил изукрашенный ящик того же размера. Однажды, когда все пили и веселились, Тифон принес свой сундук и в шутку пообещал подарить его тому, кому он придется впору. Но он не подходил никому из участников пира. Последним в него лег Осирис. В этот момент заговорщики подбежали, захлопнули крышку Сундука, спешно заколотили ее и выбросили сундук в Нил. Это случилось в семнадцатый день месяца атира, когда солнце входит в созвездие Скорпиона, на двадцать седьмом году правления (или жизни) Осириса. Когда весть об этом дошла до Исиды, она срезала прядь своих волос, облачилась в траурные одежды и в безутешном горе стала ходить повсюду, разыскивая тело.

По совету бога мудрости Исида нашла прибежище в зарослях папируса в дельте Нила. В бегстве ее сопровождали семь скорпионов. Однажды вечером усталая богиня пришла в дом одной женщины, которая захлопнула перед ней дверь, придя в ужас при виде скорпионов. Один из скорпионов тут же пролез под дверь и смертельно ужалил сына этой женщины. Причитания матери тронули сердце Исиды, она возложила руки на ребенка и произнесла заклинания, яд вышел из ребенка, и он ожил. Позднее сама Исида родила сына среди нильских топей. Она зачала его, обратившись в ястреба и пролетая над трупом своего супруга. В детстве новорожденного Гора-младшего звали Гарпократом, что значит ребенок гор. От ярости коварного Тифона его скрыла богиня Севера Буто. Но оградить его от всех напастей она не смогла, и, когда однажды Исида возвратилась в укрытие, она застала своего маленького сына распростертым на земле, безжизненным и недвижимым. Мальчика ужалил скорпион. Исида обратилась с молитвой о помощи к богу солнца Ра. Тот, вняв ее мольбам, остановил свой небесный корабль и послал на землю Тота, чтобы он научил ее заклинанию, с помощью которого можно было возвратить к жизни ее сына. Исида произнесла могучие заклинания, яд тут же покинул тело Гора, в него вошел воздух, он ожил. После этого Тот вознесся на небо, занял свое место на корабле солнца, и блестящий кортеж богов с криками ликования понесся дальше.

Тем временем ящик с телом Осириса проплыл вниз по течению реки в море и плавал до тех пор, пока наконец не был выброшен на берег Сирии в районе города Библоса. На том месте, где он причалил, мигом выросло дерево эрика (erica), скрывшее сундук в своем стволе. Местный царь, пораженный величиной дерева, приказал срубить его и сделать из него опорную балку для своего дома. Он и не подозревал о том, что дерево заключает в себе сундук с телом покойного Осириса. Слух об этом дошел до Исиды. Она отправилась в Библос, и в бедной одежде села у колодца с мокрым от слез лицом. Исида ни с кем не заговаривала до тех пор, пока не пришли царские служанки. Она приветливо поздоровалась с ними и расчесала им волосы, обдав их чудесным запахом своего божественного тела. Когда царица увидела косы служанок и почувствовала исходящее от них благоухание, она послала за чужестранкой, приняла ее у себя в доме и сделала кормилицей своего ребенка. Но вместо груди Исида давала ребенку сосать свой палец, а ночью принялась сжигать все, что в нем было смертного, одновременно в виде ласточки порхая вокруг столба с телом мертвого мужа и брата и жалобно щебеча. Но царица подсматривала за ней и при виде объятого пламенем ребенка испустила крик, который и помешал ему обрести бессмертие. Тогда богиня открылась и попросила отдать ей балку, поддерживающую крышу. Когда ее желание было удовлетворено, она вырезала из ствола сундук, упала на него и, обняв, стала так громко причитать, что младший ребенок царя от страха умер на месте. Ствол дерева богиня завернула в тонкое полотно и, умастив его, передала дарю и царице. Дерево и поныне стоит в храме Исиды и до сих пор является для жителей Библоса предметом культа. А сама Исида погрузила сундук в лодку и отплыла вместе со старшим сыном царя. Как только они остались одни, она открыла сундук и, припав лицом к лицу мужа, стала целовать его и рыдать. Ребенок осторожно подкрался к ней сзади и увидел, что она делала. Богиня повернулась к нему и бросила такой гневный взгляд, что мальчик не смог его выдержать и умер. Впрочем, если верить другим источникам, он просто упал в море и утонул. Песню об этом юноше, Манеросе, египтяне поют на пирах.

Исида спрятала сундук и отправилась повидать своего сына Гора в городе Буто. И вот однажды ночью в полнолуние Тифон, охотясь на вепря, обнаружил этот сундук. Он опознал тело и, разрезав его на четырнадцать кусков, разбросал их на все четыре стороны. В поисках частей тела Осириса Исида вдоль и поперек исколесила на папирусной лодке болотистые заводи Нила. Поэтому крокодилы и теперь из страха и почтения к богине не трогают людей, которые плавают в папирусных лодках. По той же причине в Египте так много могил Осириса: ведь каждую часть его тела Исида хоронила там, где ее находила. По другим сведениям, она зарыла в каждом городе по статуе, выдавая ее за тело бога, чтобы учредить культ Осириса во многих местах и чтобы Тифон, если ему придет в голову пуститься на поиски настоящей могилы Осириса, не смог ее найти. «Исиде,— пишет историк Диодор Сицилийский,— удалось найти все части тела Осириса, за исключением гениталий, а так как богиня желала, чтобы местоположение могилы ее мужа оставалось неизвестным и чтобы она почиталась всеми жителями Египта, она прибегла к следующему приему.

---------------------------

Диодор Сицилийский (ок. 90—21 до н. э.) — древнегреческий историк.

Она из воска и пряностей вылепила статуи Осириса в человеческом образе в натуральную величину, положив внутрь одну из частей его тела. Затем она созвала жрецов из всех родов и заставила их поклясться, что они никому не доверят тайны, которую она им откроет. Потом каждому из них она по секрету сообщила, что ему одному доверяет захоронить тело, и, напомнив о полученных (от Осириса) благодеяниях, убедительно просила захоронить тело в своей стране и почитать Осириса как бога. Она также просила их посвятить ему какое-нибудь животное в своей стране (на их выбор), почитать его при жизни так же, как в прошлом они почитали Осириса, и похоронить с равными почестями. А так как ей хотелось поощрить жрецов в их собственных интересах воздать ему указанные почести, она отдала в распоряжение этих служителей культа одну треть всех египетских земель. Известно, что памятуя о благодеяниях Осириса, желая угодить царице, а также из жажды наживы, жрецы полностью выполнили заветы Иси-ды. Каждый из них до сих пор воображает, что Осирис похоронен в его стране, почитает посвященных Осирису животных, а на их похоронах заводит плач по Осирису. Осирису были посвящены священные быки Апис и Мневис. Всем египтянам было приказано поклоняться им как богам, потому что эти животные больше всех других помогали первым хлебопашцам во время посева и с ними связаны великие блага от земледелия».

Таков миф об Осирисе в передаче греческих авторов, дополненный фрагментарными замечаниями и ссылками, извлеченными из египетской литературы. Длинная надпись, сохранившаяся на Дендерском храме, донесла до нас список могил бога, а другие тексты содержат упоминания о частях его тела — священных реликвиях каждого из святилищ. Сердце его хранилось в Атрибии, позвоночник — в Бусирисе, шейная часть — в Летополе, а голова — в Мемфисе. Число божественных членов тела Осириса, как это часто бывает в таких случаях, чудесным образом умножилось. Голова его, к примеру, оказалась одновременно в Абидосе и в Мемфисе, а ног бога хватило бы на нескольких простых смертных. Впрочем, в этом отношении Осирис не шел ни в какое сравнение со святым Денисом, от которого сохранилось семь равно подлинных его голов.

По сведениям египетских источников, которые дополняют рассказ Плутарха, Исида, когда она нашла труп Осириса, вместе со своей сестрой Нефтидой завели поминальный плач, который позднее стал прототипом всех египетских причитаний по умершим. «Приди в свой дом,— причитали они,— приди в свой дом. О бог Он, вернись в свой дом — у тебя нет врагов. О прекрасный юноша, приди в свой дом, чтобы увидеть меня. Я возлюбленная сестра твоя, ты навеки неотделим от меня. Прекрасный юноша, вернись в свой дом... Я не вижу тебя, но сердце мое томится по тебе и глаза мои желают тебя. Приди к возлюбленной своей, приди, Уннефер (Unnefer — благостный), приди! Вернись к сестре своей, к жене своей, чье сердце неизменно. Приди к той, что управляет домом твоим. Я сестра твоя от единой матери, тебе никогда не удалиться от меня. Боги и люди обратили свои лица к тебе и вместе оплакивают тебя... Я зову тебя и плачу так, что плач мой слышен на небесах, но ты не слышишь голоса моего. Но я сестра твоя, которую ты возлюбил на земле. Ведь любил ты одну меня, брат мой, о брат мой!» Этот плач о прекрасном юноше, погибшем во цвете лет, напоминает плач об Адонисе. Эпитет «уннефер» («благостный») указывает на благодеяния, которые неизменно связывает с Осирисом предание; это самый распространенный из эпитетов, применяемых к нему, и одновременно часть его царского титула.

Причитания сестер не пропали даром. Сжалившись над их горем, бог солнца Ра послал с небес бога Анубиса с головой шакала, и с помощью Исиды, Нефтиды, Тота и Гора он составил из кусков тело мертвого бога, спеленал его полотняными повязками и совершил над ним все обряды, которые египтяне совершали над телами покойников. После этого Исида подняла остывшую пыль взмахом своих крыльев, Осирис ожил и стал править в царстве мертвых. Там он носит титулы Господина Подземного Мира, Хозяина Вечности и Владыки Умерших. Там в обществе сорока двух советников восседал он в великом зале двух истин и судил души умерших, которые торжественно исповедовались перед ним, и, после того как сердце их было взвешено на весах справедливости, получали вечную жизнь в награду за добродетель или надлежащую кару за грехи свои.

Египтяне видели в воскресении Осириса залог вечной жизни в загробном мире для самих себя. Они верили, что каждый человек будет жить в потустороннем мире вечно, если только его друзья, оставшиеся в живых, проделают над его телом все те операции, которые боги проделали над телом Осириса. Поэтому египетские похоронные обряды представляли собой точную копию обрядов, которые Анубис, Гор и другие боги совершили над трупом этого бога. «На всех похоронах разыгрывалась божественная мистерия, которую в древности исполнили над Осирисом, когда сыну,, сестрам и друзьям, собравшимся у его изувеченных останков, с помощью заклинаний и других чар удалось превратить изломанное тело бога в мумию, которую они затем оживили, дав ей возможность начать новую жизнь по ту сторону могилы. Роль мумии выпала Осирису, роль профессиональных плакальщиц — его сестрам Исиде и Нефтиде, роль зрителей — Анубису, Гору и другим богам». Любой покойник у египтян отождествлялся с Осирисом и носил его имя. Начиная со Среднего Царства, у них установилась практика обращения к мертвому, как если бы он был самим богом «Осирисом таким-то», к чему прибавлялся эпитет «прав-диворечивый», потому что правдивость в речах была присуща Осирису. Тысячи могил с рисунками и надписями, вскрытых в долине Нила, доказывают, что таинство воскресения совершалось над каждым покойным египтянином: как умер и восстал из мертвых Осирис, так надеялись перейти к вечной жизни и простые смертные.

Итак, согласно египетскому преданию, Осирис был благим и горячо любимым царем, умершим насильственной смертью, но восставшим из мертвых и с тех пор почитаемым как божество. Следуя этому преданию, художники и скульпторы постоянно изображали этого бога в облике покойного царя, завернутого в повязки, как мумия, с царской короной на голове, держащего свободной от повязок рукой царский скипетр. С памятью об Осирисе (или с преданием о нем) особенно тесно были связаны два города: город Бусирис в Нижнем Египте, где якобы находился позвоночный столб бога, и город Абидос в Верхнем Египте, который славился тем, что там была захоронена его голова. Абидос, бывший первоначально ничем не примечательным городком, в конце Древнего Царства купался в лучах славы умершего, но вечно живого бога и стал самым священным местом в Египте. Гробница Осириса в Абидосе была для египтян, по всей вероятности, тем, чем храм гроба господня в Иерусалиме является для христиан. Любой набожный египтянин желал, чтобы его тело покоилось в священной земле рядом с могилой прославленного Осириса. Немногие, правда, имели достаточно средств для того, чтобы насладиться этим бесценным соседством: даже если не считать затрат на построение гробницы в святом городе, транспортировка мумий на большие расстояния была делом трудным и дорогостоящим. Однако многие египтяне столь пламенно желали после смерти ощутить на себе благодать, исходившую от святой гробницы, что наказывали своим оставшимся в живых друзьям перенести их бренные останки в Абидос, подержать там непродолжительное время, а затем, возвратив на родину речным путем, захоронить в заранее приготовленной могиле. Другие же просили построить для себя кенотафы или поставить мемориальные доски рядом с захоронением умершего и воскресшего бога, чтобы и они могли разделить с ним блаженство воскресения


Глава XXXIX

ОБРЯДОВЫЙ ЦИКЛ, СВЯЗАННЫЙ С ОСИРИСОМ

Народные обряды. Нередко время года, на которое приходится праздник того или иного бога или богини, служит ключом к пониманию его или ее изначальной природы. Так, если праздник приходится на новолуние или на полнолуние, можно с основанием предположить, что соответствующее божество является луной или по крайней мере как-то с ней связано. Если же время праздника совпадает с зимним или летним солнцестоянием, естественно предположить, что богом этим является солнце или что он находится с этим светилом в тесной связи. Равным образом, если время проведения праздника совпадает со временем посева или жатвы, это наводит на мысль, что данное божество служит воплощением земли или зерна. Эти выводы не доказательны сами по себе но, если они подтверждаются другими данными, их можно считать достаточно обоснованными.

В отношении египетских богов мы, к сожалению, практически не можем этим ключом воспользоваться. Дело в том, что даты египетских праздников нам неизвестны, ибо они каждый год менялись и через достаточно продолжительный промежуток времени проходили весь годовой цикл. Цикличность египетских праздников была связана с тем, что египтяне пользовались календарем, который не соответствовал солнечному году и не корректировался за счет добавления дополнительных дней.

Крестьянин в Древнем Египте, который не мог, если не считать малых промежутков времени, положиться на официальный, жреческий календарь, должно быть, был вынужден наблюдать природные знамения, отмечающие начало различных видов полевых работ, на свой страх и риск. Египтяне еще на заре истории занимались земледелием и добывали средства к жизни от своих посевов. Они жили выращиванием и обработкой пшеницы, ячменя и, по всей вероятности, сорго, или дурра, как называют его современные феллахи. В Древнем (да и в современном) Египте, за исключением узкой полосы земли на берегу Средиземного моря, почти не выпадало осадков, так что сказочное плодородие этой земли полностью зависело от ежегодных разливов Нила. Вода доставлялась на поля при помощи сложной системы дамб и каналов и каждый год приносила с собой новый слой служившего удобрением ила, смытого с гор Абиссинии и принесенного из районов великих озер экваториальной Африки. Поэтому египтяне всегда ждали подъема воды в Ниле с крайним беспокойством. Ведь если вода не поднимется до определенного уровня или поднимется выше его, голод и мор неизбежны. Подъем воды начинается в начале июня, но набирает силу лишь во второй половине месяца. Своей высшей точки уровень воды достигает в конце сентября. В такое время затопленная страна напоминает скорее водную стихию, на фоне которой, подобно островам, возвышаются построенные на возвышенностях города и селения. Приблизительно в течение месяца уровень воды остается неизменным, а затем начинает идти на убыль; отлив продолжается до тех пор, пока в декабре — январе река не входит в свое обычное русло. С приближением лета уровень воды в Ниле продолжает спадать. В начале июня Нил вдвое уже обычного, и, палимый солнцем, много дней подряд обдуваемый ветром Сахары, Египет становится как бы продолжением пустыни. Деревья задыхаются под плотным слоем серой пыли. В непосредственной близости от селений, на клочках земли, с трудом орошаемых жителями, борются за жизнь чахлые овощи. Какое-то подобие зелени сохраняется лишь по обочинам каналов да в углублениях, из которых не успела испариться влага. Бесплодная пыльная долина пепельного цвета, на всем протяжении изборожденная сетью трещин и выбоин, задыхается под палящими солнечными лучами. С середины апреля до середины июня египетская земля в ожидании «нового Нила» представляется полуживой.

На протяжении долгих веков труд египетских крестьян зависел от этого природного цикла. Сельскохозяйственный год у египтян начинался со срытия плотин, препятствовавших Нилу затопить во время половодья поля и каналы. Работы по освобождению русла запруженной реки проводятся в первой половине августа. В ноябре, когда вода спадает, приступают к севу пшеницы, ячменя и сорго. Пора жатвы на севере наступает приблизительно на месяц позже, чем на юге. В Верхнем, или Южном, Египте сбор ячменя приходится на начало марта, пшеницы — на начало апреля, а сорго — примерно на конец того же месяца.

Египетский крестьянин, естественно, отмечал различные события сельскохозяйственного года простыми обрядами, имевшими целью призвать благословение богов за свои труды. Эти деревенские празднества из года в год отмечались в одно и то же время, торжественные же мистерии жрецов продолжали в зависимости от скользящего календаря передвигаться с летнего периода на зимний и обратно. Неизменность сельскохозяйственных праздников покоилась на непосредственном наблюдении природы, а смещения в жреческом ритуальном цикле были вызваны тем, что в основе их лежали неверные расчеты. Впрочем, многие жреческие праздники, вероятно, были не чем иным, как древними сельскими торжествами, в течение веков до неузнаваемости изменившимися под воздействием разработанного церковного ритуала и утратившими (из-за ошибок в календаре) свою связь с сезонным циклом.

То немногое, что нам известно о египетской народной и государственной религии, говорит в пользу такой гипотезы. Нам, к примеру, известно, что праздник Исиды египтяне отмечали в начале разлива Нила. Богиня, верили они, оплакивала в это время Осириса, и от слез, льющихся из ее глаз, вода в реке стремительно прибывала. И если в одной из своих ипостасей Осирис действительно был богом злаков, нет ничего более естественного, чем его оплакивание в период летнего солнцестояния. К этому моменту урожай был собран, вода в реке спала, и вместе со смертью бога злаков, казалось, приостановила свой ход сама жизнь. В такое время люди, видевшие в том или ином течении природных процессов дело рук божьих, могли легко установить связь между подъемом воды в священной реке и слезами, которые богиня пролила по случаю смерти своего мужа, благостного бога посевов.

Подъем воды на земле сопровождался знамением с небес. Во время летнего солнцестояния, когда в Ниле начинает прибывать вода, перед самым восходом солнца на востоке загоралась ярчайшая из неподвижных звезд — блестящий Сириус.

Так, по крайней мере, было в III—IV тысячелетиях до нашей эры. Египтяне называли Сириус Сотисом и считали его звездой Исиды, подобно тому как вавилоняне связывали Венеру с (Астартой. При виде блестящего светила на утреннем небе обоим этим народам, видимо, казалось, что это богиня жизни и чюбви пришла оплакивать умершего возлюбленного и супруга воскресить его из мертвых. По той же причине восход Сириуса означал у египтян начало священного года, и в честь этого события устраивался праздник, дата проведения которого не менялась в зависимости от передвижений в официальном египетском календаре.

В Египте главным событием года является срывание дамб пуск воды в каналы и на поля. В Каире это событие, как правило, имело место между 6 и 16 августа и до недавнего времени сопровождалось ритуалами, которые заслуживают упоминания, потому что, скорее всего, перешли к нам от седой древности. Когда-то такой канал, называвшийся Калиж, проходил через Каир. Перед входом в город путь каналу преграждала земляная плотина, очень широкая внизу, но сужающаяся кверху (ее воздвигали обычно перед началом разлива Нила или сразу же после него). На одном берегу реки перед плотиной возвышалась над землей фигура в виде усеченного конуса. Эту фигуру называли aroosch («невеста») и вершину ее, как правило, засеивали небольшим количеством маиса или проса. Поднимающаяся вода, как правило, начинала омывать «невесту» за одну-две недели до открытия плотины.

Предание гласит, что когда-то в древности бытовал обычай одевать юную девушку в нарядное платье и приносить ее в жертву Нилу, для того чтобы река широко разлилась. Цель этого обычая заключалась в том, чтобы отметить бракосочетание Нила, понятого как мужское начало, с нивой, которую вскоре предстояло оплодотворить водой. То есть речь шла о магическом обряде, предназначенном вызвать рост посевов. В новое время по такому случаю в канал обычно бросали монеты, и простолюдины ныряли за ними. Последний обычай, видимо, также довольно древний, потому что у Сенеки имеется указание на то, что неподалеку от Фив, в местечке, называвшемся Нильские Жилы, жрецы бросали в реку монеты и золотые предметы во время праздника, который отмечал начало притока воды.

Следующим крупным сельскохозяйственным мероприятием в Египте является посадка семян в ноябре, когда вода уже схлынула с полей. У египтян, как и у многих других народов древности, предание семени земле выливалось в торжественный траурный- ритуал. Вот что писал по этому поводу Плутарх: «Зачем нужны эти безрадостные, траурные жертвоприношения, если заблуждением является, с одной стороны, пренебрежение традиционной обрядовостью, а с другой — завуалиро-вание наших представлений о богах нелепыми подозрениями?

Ведь и греки справляют множество обрядов, сходных с обрядами египтян, и делают это приблизительно в то же самое время. Так, на празднике Тесмофорий в Афинах женщины сидят на земле и постятся. А беотийцы открывают (в этот день) склеп Скорбящей, называя этот праздник праздником скорби, потому что в этот день Деметра скорбит о нисхождении Девы в мир теней. Этот праздник приходится на месяц посева и почти совпадает с заходом Плеяд. Египтяне зовут этот месяц атиром, афиняне — пианепсионом, а беотийцы — месяцем Де-метры... В это время года они видели, как увядают и падают с деревьев плоды, и сами с трудом и неохотно сеяли другие растения, царапая землю руками и поспешно зарывая ее (ямки) в смутной надежде, что посеянное когда-то взойдет и созреет. То есть их действия были во многом похожи на действия людей, которые погребают покойников».

Мы уже знаем, что в Египте урожай собирают не осенью, а весной: в марте, апреле и мае месяце. Казалось бы, время сбора урожая, особенно когда он обильный, должно быть для земледельца радостным: ведь он приносит домой снопы зерна и получает тем самым вознаграждение за долгий и напряженный труд. Но все не так просто. Если крестьянин в Древнем Египте и чувствовал тайную радость во время жатвы и засыпки зерна в закрома, то, видимо, считал необходимым скрывать это естественное чувство под покровом глубокого уныния. И правда: разве он, крестьянин, не разрезал плоть бога зерна своим серпом и не топтал ее копытами животных на гумне? Поэтому египетские жнецы, следуя древнему обычаю, бьют себя в грудь и громко причитают над первым срезанным снопом, обращаясь с мольбой к Исиде. Моление это принимает форму траурного песнопения, которому греки дали название Maneros. Такого же рода жалобные напевы исполнялись жнецами в Финикии и в других областях Западной Азии. Эти скорбные мелодии были предназначены, видимо, для оплакивания бога зерна, находящего смерть под серпами жнецов. Умерщвляемым божеством египтян был Осирис. Название погребальной песни — «Манерос» — является, по всей вероятности, производным от греческих слов «Вернись домой!» — слов, которые часто встречаются в причитаниях по мертвому богу.

Вероятно, с той же целью аналогичные обряды соблюдали и другие народы. Как известно, в домашнем хозяйстве и ритуальной организации племени индейцев-чероков главное место из зерновых культур занимает маис. Индейцы называют его Старуха, так как, если верить мифу, маис появился из крови старой женщины, убитой непокорными сыновьями. По окончании жатвы жрец в сопровождении своего помощника идет в поле и там пением вызывают дух зерна. После этого слышится громкий шелест, который якобы производит Старуха, несущая в поле хлеб. Тропинка, ведущая от поля к дому, была всегда расчищена, «чтобы побудить маис остаться дома и не пускаться в дальние странствия». «Другой любопытный обряд — сейчас даже его название едва могут припомнить — совершался после первой обработки зерна: тот, кому принадлежало поле (или жрец), поочередно становился в каждый из четырех углов поля и громко причитал. Ныне даже жрецы не помнят, с какой целью совершалось это представление, бывшее, вероятно, плачем по погибшей кровавой смертью Селу, то есть Старухе. Причитания и взывания к Хлебной Старухе в этих черокских обрядах напоминают египетские причитания над первым снопом и обращения к Исиде, которая в одной из своих ипостасей также, вероятно, была Хлебной Старухой. Кроме того, мера предосторожности, которую принимают чероки, расчищая тропинку от поля к дому, похожа на обращенное к египетскому богу Осирису приглашение возвратиться домой. До настоящего времени жители островов Индонезии прибегают к сложным обрядам для того, чтобы привести с полей в амбар дух риса. В сентябре, когда созревает зерно элевсины, найди (Восточная Африка) устраивают следующую церемонию. Каждая владелица плантации в сопровождении своих дочерей отправляется в поле и разжигает там костер из ветвей и листьев определенных видов деревьев. После этого они срывают немного зерна, и каждая женщина вкладывает по зернышку в свое ожерелье, а остальное зерно разжевывает и втирает в кожу на лбу, шее и груди. При этом женщины не проявляют никакой радости, а с выражением скорби на лицах нарезают корзину зерна и, принеся ее домой, кладут наверх сушиться».

Представление о смерти духа зерна во время жатвы нашло свое прямое отражение в обычае, соблюдаемом арабским населением Моаба. Когда жатва близится к завершению и остается убрать зерно на маленьком участке поля, владелец поля берет в руки сноп пшеницы. Затем вырывают яму в виде могилы и, как на обычных похоронах, вертикально ставят в нее два камня: один — в изголовье, а другой — в ноги. После этого сноп погружают на дно могилы и шейх произносит слова: «Старик мертв». Затем сноп засыпают землей, повторяя молитву: «Да ниспошлет нам Аллах пшеницу покойного».

Государственные обряды. Таковы основные события в календаре древнеегипетского земледельца и те незамысловатые религиозные обряды, с помощью которых их отмечали. Нам остается сообщить о связанных с Осирисом праздниках по официальному календарю. Они описаны греческими авторами и запечатлены в памятниках. При этом не следует упускать из виду тот факт, что, но крайней мере до принятия александрийского календаря в 30 году до нашей эры, подлинные даты, проведения официальных праздников по причине подвижности древнеегипетского календаря ежегодно сдвигались. С 30 года до нашей эры праздники стали устраиваться по новому календарю, и их круговращение прекратилось. Во всяком случае, на то, что цикл праздников более -не. изменялся, указывают работы Плутарха, писавшего в конце I века нашей эры. Хотя этот автор прямо об александрийском календаре не упоминает, но датирует праздники он именно по нему. Кроме того, на алексаядрийеком календаре основывается еще один важный памятник императорской эпохи — подробный еснский (Esne) календарь праздников; первый день Нового года в нем, как и в александрийском календаре, приурочен к 29 августа; подтверждают это предположение также содержащиеся в нем сведения о паводке Нила, об обращении солнца и сельскохозяйственных работах. Все эти данные свидетельствуют в пользу того, что начиная с 30 года до нашей эры египетские праздники определялись строго по солнечному календарю.

По сообщению Геродота, могила Осириса находилась в городе Саисе (Нижний Египет); там же расположено озеро, на котором ночью страдания бога инсценировались в виде мистерии.

--------------------

Геродот историк. (между 490 и 480 — ок. 425) — древнегреческий

Это поминовение страстей господних происходило один раз в году: люди, чтобы показать глубину своей скорби по случаю смерти бога, рыдали и били себя в грудь. Из храмовых покоев в этот день выносили позолоченную статую коровы с золотым солнцем между рогами. Корова, это священное животное Исиды, конечно, воплощала саму богиню, которую часто изображали с коровьими рогами на голове и даже как женщину с головой коровы. Вынос статуи коровы символизировал, вероятно, поиски богиней тела мертвого Осириса. Так, во всяком случае, сами египтяне объясняли аналогичную церемонию (во времена Плутарха ее приурочивали к зимнему солнцестоянию), во время которой корову семь раз обводили вокруг храма. Характерной чертой этого праздника была ночная иллюминация. К внешним стенам домов рядами привязывали лампы, которые горели всю ночь. Этот обычай соблюдался не только в Саисе, но и во всем Египте.

Освещение на одну ночь всех домов наводит на мысль о том, что этот праздник был днем поминовения усопших, то есть служил поминовению не одного Осириса, но вообще всех умерших. Ведь согласно широко распространенному поверью, духи покойников один раз в году ночью навещают свои прежние жилища; готовясь к этому торжественному событию, люди специально для душ откладывают про запас пищу и от могилы до дома зажигают длинный ряд ламп. Геродот, у которого мы почерпнули краткое описание этого праздника, не указывает точного времени его проведения, но мы можем с некоторой долей вероятности установить эту дату по другим источникам. Плутарх, например, пишет, что Осирис был умерщвлен семнадцатого дня месяца атира, следовательно, с этого числа египтяне и начинали справлять по нему четырехдневные поминальные обряды. По александрийскому календарю, которым-пользовался Плутарх, эти дни соответствуют 13, 14, 15 и 16 ноября. Эта дата хорошо согласуется с другими данными, приводимыми Плутархом. Они сообщают, что в это время вода в Ниле начинала идти на убыль, северный ветер утихал, ночи становились длиннее, и с деревьев падали листья. На эти четыре дня на обозрение выставлялось изображение Исиды: позолоченная корова, спеленатая черной мантией. Об этой статуе, несомненно, и шла речь у Геродота. В девятнадцатый день месяца жители спускались к морю, куда жрецы приносили алтарь с золотым ларцем внутри. В этот ларец они наливали проточную воду, после чего зрители начинали кричать, что Осирис найден. Затем жрецы брали немного перегноя, перемешивали его с изысканными пряностями и благовониями и вылепливали из получившейся смеси небольшое изображение луны, которое затем обряжали и украшали.

Целью ритуалов, описываемых Плутархом, видимо, было представить в драматической форме, во-первых, поиски тела мертвого Осириса, во-вторых, радость его нахождения, за которым последовало воскресение бога в вегетативной форме (в виде пряностей и перегноя). У Лактанция можно прочесть о том, как на празднике Осириса жрецы с обритыми телами били себя в грудь и причитали, изображая скорбный путь богини Исиды в поисках тела ее сына Осириса, как их скорбь сменилась радостью, когда Анубис, бог с шакальей головой,— точнее, играющий его роль актер — производил на свет мальчика, живое подобие потерянного и найденного бога. Лактан-ций, как видим, считал Осириса не мужем, а сыном Исиды. Кроме того, он ни словом не обмолвился о кукле, вылепленной I из перегноя. Не исключено, что мальчик, принимавший участие в священной мистерии, выступал не в роли Осириса, а в роли его сына Гора. Но равным образом возможно — если учесть, что праздник смерти и воскресения бога отмечали во всем Египте,— что роль возвращенного к жизни бога играла I не какая-нибудь марионетка, а живой актер. Другой христианский автор описывает, как каждый год египтяне с обритыми головами причитали над захороненным идолом Осирисом, бия себя в грудь, хлеща по плечам, вскрывая старые раны. Это беснование продолжалось в течение нескольких дней, пока наконец не объявляли о нахождении искалеченных останков бога. При этом известии наступало всеобщее ликование. Хотя в разных областях Египта исполнение этого обряда отличалось специфическими особенностями, нахождение тела бога и возвращение его к жизни неизменно были кульминационными пунктами праздничного цикла египтян. Многие античные авторы сообщают о ликующих криках, которыми верующие встречали известие о воскресении Осириса.

Описание того, как справлялись обряды погребения Осириса в шестнадцати египетских провинциях, содержится в подробной надписи эпохи Птолемеев, вырезанной на стене храма Осириса в городе Дендере (по-гречески Тентире), в Верхнем Египте, расположенном на восточном берегу Нила, приблизительно в сорока милях к северу от Фив.

-------------------------------

Птолемеи (Лагиды) — царская династия, правившая в эллинистическом Египте в 305—30 годах до нашей эры.

К сожалению, хотя содержащаяся в этой надписи информация является во многих отношениях удивительно полной, расположена она столь беспорядочно и выражена столь туманным языком, что составить себе исчерпывающее представление об этом ритуале, основываясь на ней, невозможно. Кроме того, из этой надписи следует, что в различных городах ритуал несколько видоизменялся. Например, в Абидосе он был не таким, как в Бусирисе. Не ставя своей задачей проследить все местные особенности в исполнении этого обряда, наметим вкратце его основные черты, нашедшие достаточно надежное документальное подтверждение.

Погребальный обряд продолжался в течение восемнадцати дней — с двенадцатого по тридцатое число месяца койака,— и Осирис был представлен при этом в трех ипостасях: бога мертвого, бога, разорванного на части, и бога, восстановленного путем соединения его членов. В первой из этих ипостасей он носил имя Хент-Амент (Кенти-Аменти), во второй звался Оси-рисом-Сепом, а в третьей — Сокари (Секером). Статуэтки этого бога лепили из песка или перегноя, смешанного с зерном, к которому добавляли благовония. Его лицо разрисовывали в желтый цвет, а скулы — в зеленый. Затем статуэтки бога отливали из чистого золота; бог был изображен в виде мумии с белой короной Египта на голове. Праздник открывался двенадцатого числа месяца койака обрядом пахоты и сева; В плуг, изготовленный из древесины тамариска, с лемехом из черной меди впрягали двух черных коров. Мальчик разбрасывал семена. Один конец поля засеивали ячменем, другой — пшеницей, а середину — льном. В это время главный жрец декламировал главу из ритуальной книги о засеве полей. В Бусирисе двенадцатого койака в сад бога — что-то вроде. большого цветочного горшка — клали немного песка и ячменя. Эта церемония совершалась в присутствии богини-коровы Шенти. Внутри изваяния богини из позолоченного платанового дерева находилось изображение обезглавленного человека. Из золотой вазы, наполненной водой только что разлившегося Нила, обливали богиню и сад. Ячмень выращивали как символ воскресения бога после его захоронения в земле, «так как рост сада и прирост божественной субстанции — это одно и то же». Двадцать второго числа месяца койака в восемь часов скульптура Осириса в сопровождении изображений тридцати четырех других богов отправлялась в таинственное плавание на тридцати четырех папирусных лодочках, освещенных огнями трехсот шестидесяти пяти ламп. Двадцать четвертого койака после захода солнца статую Осириса в гробу из тутового дерева опускали в могилу, а в девять часов вечера прошлогоднюю статую вынимали и клали на ветви платанового дерева. Наконец, тридцатого дня месяца койака все отправлялись к подземным покоям святой гробницы, над которыми пробивалась рощица священных фруктовых деревьев. Войдя под своды гробницы через западную дверь, участники торжества с трепетом возлагали на песчаную постель гроб с изображением мертвого бога. Здесь они оставляли гроб и покидали гробницу через восточную дверь. На этом обряды в месяце койак заканчивались.

В этом отчете о празднике Осириса, извлеченном из подробной надписи в Дендере, акцент делается на захоронение бога, а его воскресение лишь подразумевается. Однако этот пробел в документе в значительной мере заполняется серией замечательных барельефов, служащих как бы иллюстрацией к указанной надписи. Ряд сцен изображает бога в гробу спеленатым как мумия, но постепенно он поднимается все выше и выше, пока наконец совсем не выходит из гроба и занимает вертикальное положение между попечительных крыльев верной Исиды, стоящей позади него. В то же время мужская фигура держит перед его глазами crux ansata, египетский символ жизни.

--------------------------

Крукс анзата — «крест с ручкой» — особая форма креста с ручкой-петлей для держания на нижнем конце. Часто встречается на египетских изображениях.

Трудно более выпукло передать воскресение господне. Впрочем, еще более поучительным является изображение того же события, имеющееся в покоях Осириса в великом храме Исиды на острове Филы. Мы видим мертвое тело Осириса, из которого пробиваются хлебные побеги, и жрец поливает их из кувшина, который держит в руке. Сопровождающая эту сцену надпись гласит: «Таков облик того, кого нельзя называть по имени, таинственного Осириса, появляющегося на свет из прибывающих вод». Этот барельеф и эти слова не оставляют сомнения в том, что Осирис представлен здесь в качестве олицетворения хлеба, который пробивается на полях, оплодотворенных разливом Нила. Такова была, если верить надписи, глубинная сущность этого таинства, понятная лишь для посвященных. Центральным религиозным таинством в Элевсинских мистериях, посвященных Деметре, также был показ сжатого колоса их участникам. Теперь становится предельно ясным, почему на великом празднике сева в месяце койак жрецы погребали изображения Осириса, сделанные из глины и зерна. Когда в конце года или через более короткий промежуток времени эти изображения выкапывали, было видно, как из плоти Осириса пробиваются побеги. А это считалось предзнаменованием, точнее, причиной хорошего урожая. Зерно произрастало из тела бога зерна, он кормил народ телом своим и умирал для того, чтобы люди могли жить.

В смерти и воскресении великого бога египтяне черпали не только материальную поддержку и пропитание в этой жизни, но также надежду на вечную жизнь в загробном мире. О существовании такой надежды как нельзя более явно свидетельствуют любопытные изображения, обнаруженные на египетских кладбищах. Так, в Долине Царей, неподалеку от Фив, удалось обнаружить захоронение человека, обмахивавшего опахалом особу фараона (он жил приблизительно за 1500 лет до нашей эры). Среди многочисленной погребальной утвари нашли гроб, внутри которого находилась тростниковая циновка и три слоя холста с изображением фигуры Осириса в натуральную величину. Внутри этого водонепроницаемого свертка обнаружили комок из перегноя, ячменя и какой-то вязкой жидкости. Ячмень пророс и пустил два ростка пяти-шестисантимет-ровой длины. На кладбище в городе Кинополе также были погребены «многочисленные фигурки Осириса. Они были сделаны из зерна, завернутого в ткань, и наделены грубыми чертами сходства с Осирисом. Внутрь тайника, находящегося в стене гробницы, их клали иногда в глиняных гробиках, иногда — в деревянных, а иногда — и просто так». Эти начиненные зерном фигурки, подобно мумиям, были перевязаны полосками золоченой ткани, имитируя золотые фигурки Осириса, которые отливали на праздник сева. Статуэтки Осириса, набитые зерном, с лицом из зеленого воска, были найдены неподалеку от фиванского некрополя. Наконец, по сообщению профессора Эрмана, между ногами мумий «иногда лежат сделанные из ила фигурки Осириса. Они начинены зерном, ростки которого, как считается, символизируют воскресение бога». Подобно тому как на празднике сева захоронение в землю изображений Осириса, набитых зерном, имело своей целью ускорить рост побегов, захоронение аналогичных изображений в могиле также, несомненно, имело своей целью оживить умерших, другими словами, обеспечить бессмертие их души


56

Глава XL

АТРИБУТЫ ОСИРИСА

Осирис — бог зерна. Рассмотрения этого мифа и ритуала, связанного с Осирисом, думается, достаточно для того, чтобы доказать, что в одной из своих ипостасей этот бог был персонификацией хлеба, который, образно говоря, ежегодно умирает и возрождается вновь. На праздновании его смерти, и воскресения, отмечавшемся первоначально в месяце койаке, а позднее в месяце атире, представление о нем как о боге хлеба отчетливо проглядывает сквозь всю торжественную мишуру, которой окутали его культ жрецы позднейших времен. Этот праздник был, скорее всего, праздником сева, то есть приходился на время, когда земледелец бросал в землю зерна. Цо случаю этого праздника в землю с погребальными обрядами зарывали изображение хлебного бога, изготовленное из глины и зерна: Делалось это для того, чтобы, погибнув, бог мог с новым урожаем возродиться к жизни. Обряд здесь был колдовством, направленным на то, чтобы с помощью симпатической магии обеспечить рост посевов. Можно предположить, что задолго до того, как жрецы взяли это колдовское средство под свою опеку и превратили в возвышенное храмовое действо, египетские крестьяне поголовно прибегали к нему на своих полях. Мы склонны видеть клеточку, из которой развился культ бога хлеба Осириса, в обычае, соблюдаемом современными арабами (но, несомненно, очень древнем),— обычае погребения Старика, то есть снопа пшеницы.

С этим толкованием хорошо согласуются детали мифа об Осирисе. В нем говорится, что Осирис был отпрыском Неба и Земли. Какой еще родословной можно пожелать, богу, вырастающему из земли и оплодотворяемому небесной влагой? Правда, непосредственно египетская земля была обязана своим плодородием не ливням, а разливам Нила, но ее обитатели, должно быть, знали — или по крайней мере догадывались,— что великую реку в ее течении питают дожди, выпадающие в глубине страны. Самое прямое отношение имеет к богу хлеба и предание об Осирисе, научившем людей земледелию. Рассказ же о том, что изувеченные останки бога были разбросаны по всей стране и захоронены в различных местах, можно счесть аллегорией процессов сева и веяния. В пользу такого истолкования говорит предание, которое гласит, что отрезанные части тела Осириса Исида сложила в лукошко. Еще более вероятно, что это предание является отзвуком былого принесения в жертву представителя духа хлеба с последующим закапыванием частей его тела или рассеиванием его пепла в качестве полевого удобрения. Жители современной Европы, чтобы ускорить всходы, иногда разрывают на куски чучело Смерти и зарывают их в землю. Что же странного в том, что жители других частей света аналогичным образом обращаются с людьми? Что же касается древних египтян, то принесение ими в жертву рыжеволосых людей, пепел которых рассеивали затем с помощью веялок, подтверждается авторитетом Манефона.

----------------------

Манефон {III в. до н. э.) — египетский жрец и ученый. Составил первую общую историю египетских царей. Установленная им порядковая нумерация 30 династий и деление истории Египта на Древнее, Среднее и Новое Царства сохранились до сих пор.

В высшей степени знаменательным представляется также тот факт, что цари приносили эти варварские жертвы на могиле Осириса. Можно предположить, что жертвы эти представляли самого Осириса: в их лице бога каждый год убивали, разрывали на части и зарывали для того, чтобы быстрее поднялись посаженные в землю семена.

Возможно, что в доисторическую эпоху в роли бога выступали сами верховные правители. Сета, как и Осириса, по преданию, разорвали на куски после восемнадцатидневного правления, в память о котором каждый год устраивался восемнадцатидневный праздник. Если верить одному мифу, первый римский царь, Ромул, был разорван на куски сенаторами, которые затем зарыли части его тела в землю. 7 июля, в день, по традиции считавшийся днем его смерти, справляли любопытные обряды, имевшие целью искусственное опыление фиговых деревьев. Существует предание о том, как царь Фив Пентей и царь фракийских эдонян Ликург оказали сопротивление богу виноградной лозы Дионису и как оба нечестивых правителя были разорваны на куски (один — обезумевшими вакханками, а другой — конями). Это греческое предание, скорее всего, является глухим отзвуком времени, когда людей (и прежде всего священных царей), олицетворявших Диониса — бога, который имел много общих черт с Осирисом (в частности, он тоже был растерзан на клочки), приносили в жертву. На острове Хиос людей, приносимых в жертву Дионису, разрывали на куски, и в них, раз они умирали смертью своего бога, можно с разумным основанием видеть его олицетворение. То же самое относится к фракийцу Орфею, растерзанному вакханками. Знаменательно также то, что Ликурга, царя эдонян, по преданию, предали смерти для того, чтобы бесплодная земля снова стала плодородной.

До нас, кроме того, дошло предание о норвежском короле Гальфдане Черном, чье тело было разрезано на куски и захоронено в различных частях его королевства для того, чтобы сделать плодородной землю. Под этим королем весной подломился лед, и он утонул в возрасте сорока лет. Вот что, по рассказу древнескандинавского историка Снорри Стурлусона, последовало за его смертью: «Это был самый процветающий (буквально: благословенный изобилием) король.

-----------------------

Снорри Стурлусон (1178—1241) —исландский историк и поэт.

Подданные ценили его столь высоко, что, когда пришло известие о его гибели и тело его было перевезено в Грингарики для погребения, пришли нотабли Раумарики, Вестфольда и Гейтмерка и попросили дать им возможность забрать тело, чтобы похоронить в своей провинции. Они полагали, что это принесет изобилие их краю. В конце концов было принято решение захоронить тело короля в четырех местах. Голову его захоронили в Грингариках, в кургане близ Стейнна, а три остальные части нотабли забрали с собой и, возвратившись домой, предали земле. С тех пор все четыре кургана носят имя Гальфдановых».

Не следует забывать, что этот Гальфдан принадлежал к фамилии Инглингов, возводившей свой род к Фрею, великому скандинавскому богу плодородия.

Жители острова Кивай, неподалеку от устья реки Флай (Британская Новая Гвинея), рассказывают предание о колдуне по имени Сегера, тотемом которого была саговая пальма. Когда, уже будучи стариком, Сегера заболел, он сказал людям своего племени, что скоро умрет, но сделает так, чтобы их сады в изобилии приносили плоды. Он научил их, что после смерти его тело надо разрезать на части и зарыть их в садах, а его голову — в его саду. Об этом старике известно, что прожил он дольше обычного и никто не знал его отца. На плодородие саговых пальм он, впрочем, оказал благотворное воздействие, так что островитяне с тех пор не знали голода. Еще несколько лет назад старики уверяли, что в молодые годы знали Сегеру. По единодушному мнению всех жителей Кивай, он умер не более двух поколений назад.

Все эти предания свидетельствуют о том, что обычай расчленять тело короля или колдуна и хоронить его в разных частях страны, для того чтобы обеспечить плодородие почвы, а возможно, и плодовитость людей и животных, имел весьма широкое распространение.

Что же касается человеческих жертв, чей пепел египтяне рассеивали с помощью веялок, то на выбор жертвы, возможно, имел влияние рыжий цвет волос этих несчастных. Ведь быки, которых египтяне приносили в жертву, также должны были иметь шерсть рыжего цвета. Одного-единственного черного (или белого) волоска было достаточно, чтобы сделать животное непригодным для роли жертвы. Если эти жертвоприношения, как я предполагаю, имели своей целью способствовать всходу посевов (в пользу этой гипотезы говорит развеивание их пепла), то и рыжеволосых людей, возможно, выбирали потому, что они как нельзя лучше олицетворяли золотистый дух зерна. Человека, представляющего бога, естественно, выбирают на основании предполагаемого сходства со священным оригиналом. Поэтому древние мексиканцы, видевшие в маисе личное существо, которое от посева до жатвы проходит весь жизненный цикл, во время посева приносили в жертву новорожденных младенцев, когда же появлялись всходы — то детей более старшего возраста и т. д. до полного созревания маиса, когда наступала очередь стариков. Значение имени Осирис — «посев» или «жатва», поэтому древние авторы иногда выражали мнение, что он олицетворяет дух хлеба.

Осирис — дух дерева. Но Осирис был не просто духом зерна, он также был духом дерева. И возможно, эта последняя роль была для него изначальной, потому что в религии культ деревьев, естественно, древнее, чем культ злаковых. Отождествление Осириса с духом дерева весьма наглядно обнаруживается в обряде, описанном Фирмиком Матерном.

-------------------------

Firmicus Maternus — имя двух римских писателей IV века нашей эры. Один из них —-язычник, другой — христианин. Трудно сказать, которого из них имеет в виду Фрэзер

Его участники срубали сосну, выдалбливали ее сердцевину и из вынутой древесины изготовляли изображение Осириса, после чего его, как труп, опускали в образовавшееся дупло. Трудно яснее выразить представление о дереве как об обиталище личного существа. Это изображение Осириса хранилось в течение года, после чего сжигалось (то же самое проделывали с куклой Аттиса, привязанной к сосне). Намек на существование обряда, аналогичного описанному Фирмиком Матерном, имеется у Плутарха. Речь, возможно, идет об обрядовом эквиваленте мифа об обнаружении тела Осириса в стволе дерева эрика. В зале Осириса в Дендере гроб, в котором лежит мумия бога с головой ястреба, явно изображен как бы заключенным внутрь дерева (скорее всего, хвойного). Ствол и ветви этого дерева можно разглядеть над гробом и под ним. Эта сцена как нельзя лучше согласуется как с мифом, так и с обрядом, описанным Фирмиком Матерном.

С представлением об Осирисе как о духе дерева согласуется и то, что его поклонникам запрещалось наносить вред плодовым деревьям. Л в пользу представления о нем как о духе растительности вообще говорит то, что верующим за-прещалось запирать колодцы с водой, которые играют столь важную роль в ирригации засушливых южных земель. Если верить преданию, Осирис научил людей подпирать виноградные лозы, подрезать листья и выдавливать виноградный сок. На папирусе Небсени, относящемся приблизительно к 1550 году до нашей эры, бог изображен сидящим в своей усыпальнице, с крыши которой свешиваются виноградные гроздья. А на папирусе царского писаря Некхта мы видим бога сидящим на троне перед водоемом, берега которого обсажены роскошным виноградником, сочные гроздья подходят к зеленому лицу божества. Кроме того, Осирису было посвящено вечнозеленое растение плющ.

Осирис — бог плодородия. В Осирисе, боге растительности, видели и бога жизненной энергии вообще, потому что люди на этой стадии развития еще не проводят различия между воспроизводящей способностью животных и воспроизводящей способностью растений. Культ Осириса был отмечен грубой, но выразительной символикой, с помощью которой божество в этом своем качестве представало взорам как посвященных, так и остальных верующих. Во время праздника Осириса женщины разгуливали по селению, распевая хвалебные песни в его честь и неся непристойные изображения бога, приводившиеся в движение с помощью веревок. Целью этой церемонии 'было, возможно, способствовать росту посевов. Сообщают, что аналогичное изображение бога, украшенное всевозможными плодами, стояло в храме перед статуей Исиды, а в покоях, отведенных ему в Филах, Осирис был изображен лежащим в своем гробу в позе, которая как нельзя лучше показывала, что его производящая способность даже после смерти не иссякла, но всего лишь задержалась в своем развитии и готова при первой возможности вновь стать источником жизни и плодородия на земле. Некоторые намеки на эту сторону дела содержатся и в гимнах, обращенных к Осирису. В одном из них говорится, что благодаря ему мир покрывается пышной зеленью. В другом провозглашается: «Ты отец и мать всех людей, твоим дыханием они живы, твое тело дает им пищу». Можно предположить, что от Осириса-отца, как и от других богов плодородия, люди ожидали ниспослания потомства. Для этого, как и для ускорения роста посевов, устраивались праздничные шествия. Осуждать символы и обряды, с помощью которых египтяне воплотили свое представление об Осирисе, как нечто непристойное и развратное — значит составить себе неверное понятие о природе первобытной религии. Ведь добивались они этими обрядами похвальных и естественных целей, негодными были только средства, употребленные для их достижения. Та же ошибка побудила прибегнуть к аналогичной символике участников дионисийских мистерий. Поверхностное, но бросающееся в глаза сходство между этими культами более всего вводило в заблуждение как древних, так и новых исследователей, которые по данной причине подводили эти хотя и родственные, но совершенно различные и самостоятельные культы под общий знаменатель.

Осирис — бог мертвых. В одной из своих ипостасей Осирис, как мы видели, был правителем и судьей в царстве мертвых. Египтянам, которые не только верили в загробную жизнь, но тратили много времени, трудов и денег на подготовку к ней, эта функция бога должна была казаться не менее важной, чем функция оплодотворения земли. Кроме того, в культе Осириса эти функции тесно связаны между собой. Опуская тела мертвых в могилу, египтяне отдавали их на попечение того, кто из праха мог поднять их к жизни вечной, подобно тому как благодаря этому богу весной прорастают над землей семена. Красноречивым и недвусмысленным свидетельством в пользу допущения такой связи являются набитые зерном статуэтки Осириса на могилах. Эти изображения являлись одновременно символом и орудием воскресения. Так, древние египтяне видели во всходах предзнаменование человеческого бессмертия. И они были не единственным народом, который строил на столь хрупком основании столь величественные надежды.

Бог, который при жизни кормил людей своим изувеченным телом, а после смерти открывал перед ними надежду на вечное блаженство в загробном мире, естественно, занимал в сознании верующих главенствующее место. Неудивительно поэтому, что культ Осириса затмил в Египте культы всех других богов.

Он и его спутница Исида стали предметом поклонения всего народа, в то время как культы других богов носили региональный характер


56

Глава XLI

ИСИДА

Определить изначальную функцию богини Исиды еще труднее, чем определить изначальный смысл фигуры Осириса. Атрибуты и эпитеты этой богини были настолько многочисленными, что в иероглифах она фигурирует то под названием «многоименной», то под названием «тысячеименной», а в греческих надписях зовется «той, у которой десять тысяч имен». Возможно, однако, что в сложной природе этой богини удастся выделить исходное ядро, вокруг которого медленно выкристаллизовывались другие элементы. Ведь если ее брат и супруг Осирис, как было достаточно убедительно доказано, в одной из своих ипостасей был богом хлеба, наверняка была богиней хлеба и она. Для такого предположения, во всяком случае, есть некоторые основания. Если верить Диодору Сицилийскому, который черпал свои сведения, скорее; всего, у египетского историка Манефона, египтяне приписывали Исиде открытие пшеницы и ячменя. В память о благодеянии, которым она одарила людей, на посвященных ей праздниках люди шествовали с побегами в руках. Еще одну подробность сообщает Блаженный Августин. Исида, по его словам, обнаружила ячмень во время принесения жертвы ее общим с Осирисом предкам (все они были царями) и показала свою находку, колосья ячменя, Осирису и его советнику Тоту, или Меркурию, как именовали его римские авторы. Потому-то, добавляет Августин, последние и отождествили Исиду с Церерой. Далее, египетские жнецы, срезав первые колосья, клали их на землю, били себя в грудь, причитали и обращались с молитвами к Исиде. Мы уже разглядели в этом обычае плач по хлебному духу, убитому ударом серпа. В числе эпитетов, которые применяются к Исиде в надписях, есть такие: «созидатель-ница всего зеленого», «зеленая богиня, цветом подобная зеленеющей земле», «владычица хлеба», «госпожа пива», «госпожа изобилия». Исида, если верить Бругшу, «не только творит зеленое покрывало из растений, которое покрывает землю, но сама является зеленеющим хлебным полем, которое она олицетворяет». В пользу этого говорит и применяемый к ней эпитет sochir или socket (что значит «хлебное поле», он продолжает сохранять это значение в коптском языке). Исиду считали богиней хлеба и греки, которые отождествляли ее с Деметрой. В греческой эпиграмме о ней говорится как о «дающей жизнь плодам земли», «матери хлебных колосьев», а в написанном в ее честь гимне Исида называет себя «царицей пшеничного поля» и именуется «той, на ком лежит попечение о плодородии борозд, засеянных пшеницей». Поэтому греческие и римские художники часто изображали богиню с хлебными колосьями на голове или в руке.

Такой, как мы можем предположить, была Исида в далеком прошлом: деревенской богиней зерна, в честь которой справляли свои незамысловатые обряды египетские крестьяне. Впрочем, трудно проследить эти грубые черты деревенской богини в ее более позднем образе утонченной святости, одухотворенном веками развития религии. Сволм поклонникам в позднейшие времена она рисовалась верной женой, нежной матерью, благодетельной царицей природы, окруженной ореолом нравственной чистоты и таинственной святости. В этой возвышенной, преображенной форме богиня Исида завоевала себе множество приверженцев далеко за пределами своей родины. В сумбурном нагромождении религиозных систем, сопровождавших упадок античной государственности, ее культ был одним из самых популярных в Риме и во всей Римской шперии. К нему был открыто привержен даже кое-кто из операторов. И хотя в плащ последователей Исиды, как и в 1лащ сторонников других культов, нередко рядились мужчины женщины развратного поведения, в целом обряды в честь гой богини выгодно отличались величественной сдержанностью, торжественностью, соблюдением внешних приличий и были вполне пригодны для того, чтобы успокаивать мятущиеся души и облегчать страдающие сердца. В силу этих особенностей культ Исиды обладал притягательностью для нежных душ, особенно для женщин, которым претили кровавые и распущенные ритуалы других восточных богинь.

Неудивительно поэтому, что в период упадка Рима, когда традиционные системы верований шатались, когда в душах людей царило смятение, когда в здании империи, ранее казавшемся монолитным, стали появляться зловещие трещины, многим безмятежный образ богини Исиды с ее душевной уравновешенностью и милосердным обещанием бессмертия казался путеводной звездой в бурном море и вызывал у них религиозный экстаз, подобный тому, который в средние века вызывала у верующих дева Мария. Величественный ритуал Исиды— эти жрецы с тонзурами, заутренние и вечерние службы, колокольный звон, крещение, окропление святой водой, торжественные шествия и ювелирные изображения божьей матери — и действительно во многих отношениях напоминает пышную обрядовость католицизма. Это сходство не случайно. Просто Древний Египет внес свой самостоятельный вклад в разработку пышной символики католицизма, равно как и в бедные абстракции католической теологии. Например, изображение Исиды, кормящей грудью младенца Гора, столь сходно с изображением Мадонны с младенцем, что некоторые невежественные христиане молились на него. И не исключено, что прекрасным эпитетомstella Marts — «Морская звезда» (так обращались к ней застигнутые бурей моряки) дева Мария обязана покровительнице мореплавателей Исиде. Чертами морской богини Исиду, вероятно, наделили греческие мореплаватели из Александрии. Они абсолютно чужды изначальному облику богини и национальному характеру египтян, которые, как известно, не любили моря. Настоящей stella Marts, если принять эту гипотезу, будет Сириус, яркая звезда Исиды, которая июльским утром поднимается на востоке Средиземного моря над зеркальными водами, предвещая морякам хорошую погоду


56

Глава XLII

ОСИРИС И СОЛНЦЕ

Некоторые авторы считали Осириса богом солнца. В новое время этого взгляда придерживалось столько выдающихся ученых, что на этой проблеме стоит вкратце остановиться. На основании каких данных Осириса отождествили с солнцем или с солнечным богом? При ближайшем рассмотрении эти данные оказываются ничтожными в количественном и сомнительными, если не совершенно непригодными, в качественном отношении. Яблонский, первый из современных ученых, у кого хватило прилежания собрать и скрупулезно проанализировать свидетельства классических авторов о египетской религии, уверяет, что можно привести много доказательств того, что Осирис является солнцем, что сам он может привести в поддержку этого утверждения массу свидетельств, но не видит в этом необходимости, потому-де, что это известно всякому образованному человеку. Между тем из древних авторов, которых Яблонский соизволил процитировать, только двое, Диодор и Макробий, однозначно отождествляют Осириса с солнцем.

--------------------

Макробий Амбросий Феодосии (конец IV —начало V в.) —-античный философ-идеалист, один из главных представителей западного неоплатонизма

Да и их свидетельствам не следует придавать большого значения, так как заявление Диодора звучит туманно и высокопарно, а Макробий — он, кстати, один из отцов солярной мифологии — приводит в поддержку своего мнения очень слабые аргументы.

Современные же авторы отождествляют Осириса с солнцем прежде всего потому, что предание о смерти этого бога лучше всего согласуется с солярными явлениями. Очень возможно, что в мифе о смерти и воскресении Осириса нашли выражение ежедневный восход и закат этого светила. Сторонники отождествления Осириса с солнцем полагают, что в основе мифа лежит не годичный, а дневной солнечный цикл. Один из приверженцев этой теории, Ренуф, исходил, например, из того, что нельзя хотя бы с малейшим основанием изображать зимнее египетское солнце мертвым. Но если в предании речь шла о ежедневной смерти, то почему соответствующее торжество устраивалось только один раз в году? Этот факт данное истолкование мифа объяснить не может. Кроме того, хотя о солнце можно сказать, что оно умирает каждый день, при чем здесь разрывание на куски?

В процессе исследования мне, думается, удалось выяснить, что представление о смерти и воскресении в равной мере применимо к другому природному явлению (на нем фактически и основываются народные обычаи). Я имею в виду ежегодный рост и увядание растительности. Сильный аргумент в пользу такого истолкования смерти и воскресения Осириса можно почерпнуть в общем, хотя и не единодушном, мнении древних, которые считали однотипными культы Осириса, Адониса, Аттиса, Диониса и Деметры и относящиеся к ним мифы. Древние проявили в этом вопросе слишком большое единодушие, чтобы можно было отвергнуть их мнение как плод воображения. Обряды Осириса имели такое разительное сходство с обрядами Адониса в Библосе, что некоторые из жителей этого города полагали, будто оплакивают не смерть Адониса, а смерть Осириса. Такое убеждение могло возникнуть лишь по одной причине: культы этих богов были до неразличимости схожи между собой. Сходство между культом Осириса и культом Диониса показалось Геродоту столь значительным, что он отрицал независимое происхождение последнего. Культ Диониса, полагал историк, греки в недавнем прошлом с несущественными изменениями позаимствовали у египтян. На детальном сходстве культа Осириса с культом Диониса настаивает и Плутарх, питавший весьма глубокий интерес к сравнительному ре-яигиоведению. Мы не имеем никаких оснований отвергать свидетельства столь эрудированных и надежных исследователей по поводу фактов, входивших в сферу их компетенции. С их объяснением смысла этих культов можно и не соглашаться, так как это часто вопрос спорный, но выявление сходства ритуалов — дело наблюдения. Поэтому те, кто видит в Осирисе воплощение солнца, оказываются перед дилеммой: отвергнуть свидетельства древних относительно сходства культов Осириса, Адониса, Аттиса, Диониса и Деметры или истолковать их все как разновидности солярного культа. Ни один из современных ученых не подверг эту дилемму надлежащему анализу и не тринял ни один из этих тезисов. Принятие первого тезиса было бы равносильно утверждению, что мы знаем соответствующие культы лучше тех, кто был их участником или по меньшей мере наблюдателем. Встать на вторую точку зрения значило бы настолько извратить, искромсать и исказить содержание мифов и ритуалов, что на такое не решился бы сам Макробий. Напротив; сведение сущности этих обрядов к инсценировке смерти и воскресения растительности естественно и просто объясняет их как в отдельности, так и все вместе и, кроме того, гармонирует с единодушным мнением древних авторов относительно их близкого сродства


АЛИСТЕР КРОУЛИ

Глава XXIII

НАШ ДОЛГ ПО ОТНОШЕНИЮ К ПЕРВОБЫТНОМУ ЧЕЛОВЕКУ

Список табу, распространяющихся на правителей и жрецов, можно без труда продолжить, но для их иллюстрации достаточно приведенных выше примеров. В заключение нам остается сформулировать общие выводы, к которым мы пришли в проведенном исследовании. На стадии дикости и варварства мы часто сталкиваемся с людьми, которым суеверие их соплеменников приписывает способность контролировать ход природных явлений. Таким людям поклоняются как божествам. В данном контексте нас не занимает вопрос о том, обладают ли эти боги в образе людей исключительно духовной или также и светской властью над жизнью и состоянием своих почитателей; другими словами, являются ли они только богами или вдобавок еще и правителями. Здесь нас интересуют лишь якобы присущие им божественные атрибуты; благодаря им в глазах верующих они становятся гарантами непрерывности и упорядоченности природных явлений, от которых зависит существование человечества. Жизнь и здоровье такого рода богочеловека являются предметом заботливого внимания со стороны людей, чье благополучие и само существование неразрывно связано с его благополучием. Эти люди принуждают его следовать правилам, которые ум первобытного человека изобрел во избежание опасностей, угрожающих плоти (не исключая последней из них, смерти). Из предыдущего явствует, что речь здесь идет о правилах поведения, которым, по мнению первобытного мыслителя, должен следовать каждый благоразумный человек, если он хочет прожить долгую жизнь. Однако, если соблюдение этих правил частными лицами является делом их индивидуального выбора, богочеловеку его навязывают под страхом смещения с высокого поста и даже смерти. Верующие слишком заинтересованы в жизни богочеловека, чтобы позволить ему безответственно обращаться с ней. Отсюда старые как мир, причудливые суеверия, предписания, освященные веками, поговорки — плод изобретательного ума первобытного философа, до сих пор передаваемые бабушками, как бесценные сокровища, собравшимся у семейного очага внукам. В центре этих древних фантазий — правитель, то есть челове-кобог. Последний, как муха в паутине, запутался в сетях запретов и предписаний и едва мог шевельнуться в его «легких, как воздух, и крепких, как железо», тенетах, которые, переплетаясь между собой, затягивали человекобога в лабиринт, вывести из которого его могли только низложение или смерть. Для людей, интересующихся историей, жизнь древних правителей и жрецов чрезвычайно поучительна. В ней сосредоточилось все, что казалось мудрым во времена, когда мир был еще молод. По этому совершенному образцу стремились строить свою жизнь другие люди; они видели в ней безупречную модель, построенную в полном соответствии с канонами варварской философии. А философия эта, какой бы грубой и ложной она нам ни казалась, была логически последовательной. Она берет начало в представлении о носителе жизни как о крошечном существе, как о душе, пребывающей в живом существе, но отличной и отделимой от него. Для практического руководства жизнью эта философия выводит из исходного принципа систему правил, которые в общем и целом гармонируют ДРУг с другом и составляют связное целое. Фатальный порок всей системы скрывается не в характерном для нее способе Рассуждения, а в ее посылках, то есть в неверном представлении о природе жизни. Но с нашей стороны было бы признаком глупости и неблагодарности клеймить эти предпосылки как смехотворные единственно на том основании, что их ложность мы можем легко обнаружить. Мы стоим на фундаменте, заложенном предшествующими поколениями, и с достигнутых высот смутно ощущаем, что его закладка стоила человечеству длительных, мучительных усилий. И мы испытываем чувство благодарности по отношению к безымянным, забытым труженикам, чей терпеливый поиск и кипучая деятельность сделали нас тем, чем мы ныне являемся. Та или иная конкретная эпоха, не говоря уже о конкретном человеке, может внести в сокровищницу знания лишь весьма незначительный вклад. Поэтому пренебрежительно относиться ко всей сокровищнице, похваляясь несколькими крупицами, которые внесла в нее наша эпоха,— это значит быть глупым и бесчестным. В настоящее время мала опасность недооценки вклада, который внесли в общее развитие человечества классическая древность и новое время. В отношении других эпох дело обстоит иначе. На долю культуры первобытного общества слишком часто выпадают только презрение, насмешки и осуждение. Между тем в числе благодетелей человечества, которых мы обязаны с благодарностью чтить, многие, если не большинство, были первобытными людьми. В конечном счете мы не так уж отличаемся от этих людей, и многим из того истинного и полезного, что так бережно сохраняем, мы обязаны нашим грубым предкам, накопившим и передавшим нам по наследству фундаментальные представления, которые мы склонны рассматривать как нечто самобытное и интуитивно данное. Мы как бы являемся наследниками состояния, которое переходило из рук в руки столько раз, что изгладилась память о тех, кто заложил его основание, поэтому нынешние обладатели считают его своим изначальным и неотъемлемым достоянием. Однако более глубокое размышление и исследование должны убедить нас в том, что большей частью этого достояния мы обязаны своим предшественникам. Ошибки последних были не какими-то преднамеренными нелепостями или приступами безумия — они были гипотезами, которые в свое время подкреплялись данными опыта, но не выдержали испытания временем. Истина выявляется только путем последовательной проверки гипотез и отсеивания тех из них, которые оказываются ложными. Истинной мы в конце концов называем гипотезу, которая нашла в опыте наилучшее подтверждение. Поэтому мы поступим благоразумно, если будем взирать со снисходительностью на мнения и обычаи менее цивилизованный эпох и народов как на неизбежные ошибки в поисках истины. Это даст нам право на снисхождение, которым когда-нибудь придется воспользоваться и нам самим: сит ехси-satione Itaque veteres audiendi suntl.

-----------------------

Предков следует выслушивать со снисхождением (лат.).— Прим. пер


menu

Глава I.
ДИАНА И ВИРБИЙ.

Глава II.
ЦАРИ-ЖРЕЦЫ.

Глава III.
СИМПАТИЧЕСКАЯ МАГИЯ.

Глава IV.
МАГИЯ И РЕЛИГИЯ.

Глава V.
МАГИЧЕСКИЙ КОНТРОЛЬ НАД ПОГОДОЙ.

Глава VI.
КОЛДУНЫ-ПРАВИТЕЛИ.

Глава VII.
ВОПЛОЩЕННЫЕ БОГИ В ОБРАЗЕ ЛЮДЕЙ.

Глава VIII.
ЦАРИ ОТДЕЛЬНЫХ ПРИРОДНЫХ СТИХИИ.

Глава IX.
ПОКЛОНЕНИЕ ДЕРЕВЬЯМ.

Глава X.
ПЕРЕЖИТКИ КУЛЬТА ДЕРЕВЬЕВ В СОВРЕМЕННОЙ ЕВРОПЕ.

Глава XI.
ОТНОШЕНИЕ ПОЛОВ И ЕГО ВЛИЯНИЕ НА РАСТИТЕЛЬНОСТЬ.

Глава XII.
СВЯЩЕННЫЙ БРАК.

Глава XIII.
ЦАРИ РИМА И АЛЬБЫ.

Глава XIV.
ПРЕСТОЛОНАСЛЕДИЕ В ДРЕВНЕМ ЛАЦИУМЕ.

Глава XV.
ПОКЛОНЕНИЕ ДУБУ.

Глава XVI.
ДИАНУС И ДИАНА.

Глава XVII.
БРЕМЯ ВЕРХОВНОЙ ВЛАСТИ.

Глава XVIII.
ОПАСНОСТИ, УГРОЖАЮЩИЕ ДУШЕ.

Глава XIX.
ЗАПРЕТНЫЕ ДЕЙСТВИЯ.

Глава XX.
ТАБУ НА ЛЮДЕЙ.

Глава XXI.
ТАБУ НА ПРЕДМЕТЫ.

Глава XXII.
ЗАПРЕТНЫЕ СЛОВА.

Глава XXIII.
НАШ ДОЛГ ПО ОТНОШЕНИЮ К ПЕРВОБЫТНОМУ ЧЕЛОВЕКУ.

Глава XXIV.
ПРЕДАНИЕ СМЕРТИ БОЖЕСТВЕННОГО ВЛАСТИТЕЛЯ.

Глава XXV.
ВРЕМЕННЫЕ ЦАРИ.

Глава XXVI.
ПРИНЕСЕНИЕ В ЖЕРТВУ СЫНА ПРАВИТЕЛЯ.

Глава XXVII.
НАСЛЕДОВАНИЕ ДУШИ.

Глава XXVIII.
УМЕРЩВЛЕНИЕ ДУХА ДЕРЕВА.

Глава XXIX.
МИФ ОБ АДОНИСЕ.

Глава XXX.
АДОНИС В СИРИИ.

Глава XXXI.
АДОНИС НА ОСТРОВЕ КИПР.

Глава XXXII.
РИТУАЛ АДОНИСА.

Глава XXXIII.
«САДЫ АДОНИСА».

Глава XXXIV.
МИФ ОБ АТТИСЕ И ЕГО РИТУАЛ.

Глава XXXV.
АТТИС—БОГ РАСТИТЕЛЬНОСТИ.

Глава XXXVI.
ЧЕЛОВЕЧЕСКИЕ ВОПЛОЩЕНИЯ АТТИСА.

Глава XXXVII.
ВОСТОЧНЫЕ РЕЛИГИИ НА ЗАПАДЕ.

Глава XXXVIII.
МИФ ОБ ОСИРИСЕ.

Глава XXXIX.
ОБРЯДОВЫЙ ЦИКЛ, СВЯЗАННЫЙ С ОСИРИСОМ.

Глава XL.
АТРИБУТЫ ОСИРИСА.

Глава XLI.
ИСИДА.

Глава XLII.
ОСИРИС И СОЛНЦЕ.

Глава XLIII.
ДИОНИС.

Глава XLIV.
ДЕМЕТРА И ПЕРСЕФОНА.

Глава XLV.
МАТЬ ХЛЕБА И ХЛЕБНАЯ ДЕВА В СЕВЕРНОЙ ЕВРОПЕ.

Глава XLVI.
МАТЬ ХЛЕБА В РАЗНЫХ СТРАНАХ.

Глава XLVII.
ЛИТИЕРС.

Глава XLVIII.
ЖИВОТНЫЕ ПРЕДСТАВИТЕЛИ ДУХА ХЛЕБА.

Глава XLIX.
ЖИВОТНЫЕ ОБРАЗЫ ДРЕВНИХ БОГОВ РАСТИТЕЛЬНОСТИ.

Глава L.
ПРИЧАЩЕНИЕ ТЕЛОМ БОГА.

Глава LI.
ГОМЕОПАТИЧЕСКАЯ МАГИЯ МЯСНОЙ ПИЩИ.

Глава LII.
УМЕРЩВЛЕНИЕ СВЯЩЕННОГО ЖИВОТНОГО.

Глава LIII.
УМИЛОСТИВЛЕНИЕ ОХОТНИКАМИ ДИКИХ ЖИВОТНЫХ.

Глава LIV.
ТИПЫ ПРИЧАЩЕНИЯ МЯСОМ ЖИВОТНЫХ.

Глава LV.
ПЕРЕНЕСЕНИЕ СИЛ ЗЛА.

Глава LVI.
ПУБЛИЧНОЕ ИЗГНАНИЕ ЗЛЫХ СИЛ.

Глава LVII.
СУЩЕСТВА, ПРИНОСИМЫЕ В ЖЕРТВУ НА БЛАГО ОБЩЕСТВА.

Глава LVIII.
ЛЮДИ В РОЛИ ИСКУПИТЕЛЕЙ ЧУЖИХ ГРЕХОВ В КЛАССИЧЕСКОЙ ДРЕВНОСТИ.

Глава LIX.
ПРАКТИКА УМЕРЩВЛЕНИЯ БОГА В МЕКСИКЕ.

Глава LX.
МЕЖДУ НЕБОМ И ЗЕМЛЕЙ.

Глава LXI.
МИФ О БАЛЬДЕРЕ.

Глава LXII.
ЕВРОПЕЙСКИЕ ПРАЗДНИКИ ОГНЯ.

Глава LXIII.
ИСТОЛКОВАНИЕ ПРАЗДНИКОВ ОГНЯ.

Глава LXIV.
СОЖЖЕНИЕ НА КОСТРАХ ЛЮДЕЙ.

Глава LXV.
БАЛЬДЕР И ОМЕЛА.

Глава LXVI.
ПРЕБЫВАЮЩАЯ ВНЕ ТЕЛА ДУША И ЕЕ РОЛЬ В НАРОДНЫХ СКАЗКАХ.

Глава LXVII.
БЕСТЕЛЕСНАЯ ДУША В НАРОДНЫХ ОБЫЧАЯХ.

Глава LXVIII.
ЗОЛОТАЯ ВЕТВЬ.

Глава LXIX.
ПРОЩАНИЕ С НЕМИ.


Глава LV

ПЕРЕНЕСЕНИЕ СИЛ ЗЛА

Перенесение сил зла на неодушевленные объекты. Итак, мы обнаружили существование обычая умерщвления бога у народов, находящихся на охотничьей, скотоводческой и земледельческой стадиях общественного развития, и попытались найти причины существования столь странного обычая. Нам остается указать еще на одну черту этого обычая. На плечи умирающего бога иногда перекладывают бремя несчастий и грехов целого народа — считается, что, умирая, он навеки уносит их с собой, оставляя народ чистым и счастливым. Для ума первобытного человека характерно представление о том, что тяжесть собственных страданий и грехов можно перенести на другого. Это представление уходит своими корнями в смешение физического и духовного, материального и нематериального. Зная, что на плечи другого можно переложить вязанку хвороста, камни или что-нибудь в этом роде, первобытный человек воображает, что он может равным образом переложить на его плечи бремя своих тягот и страданий и заставить другого страдать вместо себя. Это представление он кладет в основу своих действий — отсюда бесконечное множество коварных приемов подсовывания своего несчастья другому. Короче говоря, народы, находящиеся на низкой ступени общественного и интеллектуального развития, хорошо понимают и широко применяют принцип перенесения страданий на заместителей. На последующих страницах мы приведем примеры такого образа мыслей и действий в том виде, в каком он встречается у первобытных народов в своей неприкрытой наготе, незамутненной метафизическими тонкостями и хитросплетениями теологии.

Имеются многие уловки, к которым хитроумные и себялюбивые дикари прибегают для того, чтобы облегчить свои страдания за счет своего ближнего. Ограничимся описанием нескольких типичных приемов. Прежде всего следует заметить, что дурное, нежелательное влияние не обязательно переносится на человека, с равным успехом его можно перенести на животное или на неодушевленный предмет (впрочем, в последнем случае этот предмет зачастую является не более как проводником, через который дурное влияние передается первому прикоснувшемуся к нему человеку). Жители некоторых островов Ост-Индии полагают, что больного эпилепсией можно вылечить, отхлестав его по лицу листьями определенных видов деревьев и выбросив эти листья. Болезнь в таком случае якобы переходит на листья и выбрасывается вместе с ними. В целях излечения от зубной боли австралийские аборигены прикладывают к щеке больного нагретую копьеметалку, после чего копьеметалку выбрасывают, и вместе с ней тело больного покидает болезнь в образе черного камня, называемого Karriitch. Такого рода камни аборигены отыскивают на древних курганах и на песчаных дюнах. Их тщательно собирают и бросают в направлении страны врагов, чтобы к ним перешла зубная боль. Многие багирми, люди пастушеского племени из Уганды, страдают от глубоких гнойников. «Способ излечения их заключается в передаче болезни другому. Для этого берут у знахаря лечебные травы, натирают ими распухшее место и зарывают их на дороге, по которой непрерывно ходят люди. Болезнь переходит на того, кто первым наступит на зарытые травы, после чего прежний больной якобы выздоравливает».

В некоторых случаях, прежде чем перенести болезнь на человека, ее передают какому-нибудь изображению. Так, у ба-ганда знахарь нередко начинает с того, что лепит из глины статуэтку своего пациента, после чего какой-нибудь родственник прикасается ею к телу больного и зарывает ее на дороге или прячет в траве у обочины. Болезнью заразится тот, кто первым наступит на статуэтку или пройдет мимо нее. Иногда изображение изготовляли из цветка бананового дерева, которому придавали черты сходства с человеком. Поступали с ним так же, как с глиняной фигуркой. Поступки такого рода считались преступлениями, караемыми смертной казнью. Человека, которого застали за закапыванием фигурки на проезжей дороге, ждала верная смерть.

Когда житель (или жительница) западной части острова Тимор совершает длительное и утомительное путешествие, они обмахивают себя зелеными ветками, после чего, по обычаю предков, выбрасывают их в отведенные для этого места. При этом усталость, которую они испытывают, переходит якобы в листья и остается позади. Другие островитяне вместо листьев пользуются камнями. В случае усталости жители Баварского архипелага имеют обыкновение ударять себя камнями в уверенности, что тем самым переносят свою усталость на камни. Эти камни они выбрасывают в местах, специально отведенных для этой цели. По причине существования этого обычая во многих отдаленных уголках мира рядом с дорогами возникли пирамиды из камней и кучи палок и листьев, на которые часто обращали внимание путешественники. Проходя мимо них, каждый туземец считал своим долгом внести свой вклад в виде камня, палки или листа. Так, туземцы Соломоновых островов и островов Банкса имеют обыкновение подбрасывать камни, палки, листья в кучу на месте крутого спуска или в начале трудного пути, бормоча при этом: «Туда уходит моя усталость». Этот акт нельзя квалифицировать как религиозный обряд, так как вещь, которую бросают в кучу, не является подношением духам, а слова, которыми это действие сопровождается, не являются молитвой. Здесь перед нами магический обряд, направленный на то, чтобы снять усталость. По простоте душевной первобытный человек считает, что он может перенести усталость на камень, на лист или на палку и таким путем освободиться от нее.

Перенесение зла на животных. Часто в роли агентов передачи или устранения дурного влияния выступают животные. Если марокканцу случается страдать от головной боли, он дубасит ягненка или козла до тех пор, пока тот не упадет, в надежде, что тем самым передаст головную боль животному. Чтобы отвадить джиннов, или злых духов, от лошадей, богатые марокканцы держат в своих конюшнях кабанов. Южноафриканские кафры, безрезультатно использовав все средства помощи больному, «подводят к больному козла и исповедуются перед животными в грехах крааля. Иногда на голову козла роняют несколько капель крови больного, после чего животное выгоняют на пустынное пастбище. Считается, что болезнь перешла на козла и затерялась в пустыне». Жители Аравийского полуострова во время эпидемии чумы иногда проводят по всем кварталам города верблюда, чтобы это животное приняло болезнь на себя. После этого верблюда душат на священном месте, воображая, что таким образом они отделались от чумы. Во время эпидемии оспы туземцы острова Формоза вгоняют демона болезни в свинью, а затем отрезают и сжигают уши этого животного, полагая, что освобождаются таким путем от самой болезни.

Предмет, на который переносятся все напасти, называется у малагасийцев фадитра. «Фадитрой является любой предмет, выбранный сикиди (то есть советом прорицателей) с целью принять на себя злые силы и болезни, которые могут оказать губительное влияние на счастье, покой и благополучие человека. Фадитрой могут быть зола, монета, овца, тыква или какой-нибудь другой предмет, выбранный по указанию сикиди. После того как выбор сделан, жрец объявляет фадитру причиной всех напастей, оказавших пагубное влияние на то или иное лицо, а затем обращается к фадитре с требованием забрать эти напасти раз и навсегда. Если роль фадитры играет зола, ее развеивают по ветру. Если это монета, ее бросают на дно глубокого водоема или в другое место, где ее нельзя будет найти. Если это овца, то, взяв ее на плечи, кто-нибудь из малагасийцев относит ее на некоторое расстояние; такой человек бежит что есть мочи, бормоча при этом фадитре величайшие проклятия за напасть, которую он уносит. Если на роль фадитры выбрана тыква, ее относят на плечах на небольшое расстояние и с напускным гневом швыряют на землю». Однажды прорицатель сообщил одному малагасийцу, что он обречен на кровавую смерть и может уйти от своей судьбы, только совершив определенный обряд. ,Ему надлежало подняться на спину вола, держа на голове небольшой сосуд с кровью, вылить кровь на голову животного и загнать его в пустыню, из которой животному никогда не выбраться.

У батаков с острова Суматра имеется обряд под названием «изгнание проклятия». Если женщина бесплодна, в жертву богам батаки приносят трех кузнечиков, символизирующих корову, буйвола и лошадь. Затем они выпускают на свободу ласточку, молясь о том, чтобы проклятье пало на голову птицы и улетело вместе с ней. «Малайцы считают дурным предзнаменованием, если в дом войдет животное, которое обычно избегает человеческого жилища. Так, если- а дом залетает дикая птица, ее нужно поймать, вымазать маслом и отпустить на волю, повторяя при этом, шрдажаз птице забрать с с,обой, улетая, все неудачи и напасти дошоишадельща». В древности, судя по всему, так же поступали гречанки с ласточками, пойманными в доме. Они поливали их маслом и очшуекали на волю с целью отвести несчастье от дома. Живущие в Карпатах гуцулы воображают, что, вымыв лицо в проточной воде и повторив: «О, ласточка, ласточка, забери с собой мои веснушки, а мне дай румяные щеки», они могут передать веснушки первой ласточке, прилетевшей по весне.

У бадагов, живущих в Нилгирийских горах в Южной Индии, грехи умершего человека возлагаются на буйвшгевка. Для этого люди обхватывают труп со всех сторон и выносят его за пределы селения. Там старейшина племени, наступив ногой на голову умершего, нараспев перечисляет длинный список грехов, которые теоретически может совершить любой бадаг, а присутствующие повторяют за ним последние слова каждой строки. Эта исповедь повторяется трижды. «По традиции считается, что общая сумма грехов, которые может совершить за свою жизнь один человек, равняется одной тысяче тремстам. Допуская, что покойник совершил все эти грехи, старейшина выкрикивает громким голосом: «Не задерживай их полет к чистым ногам бога». И все собравшиеся громко подтягивают за ним: «Не задерживай их полет». Ведущий вновь начинает перебирать по косточкам жизнь усопшего и кричит: «Он убил ползущую змею, а это грех». Последние слова, как припев, подхватывают все присутствующие. В это время руководитель обряда возлагает руку на буйволенка. Грех переходит на него. Аналогичная волнующая процедура предшествует отпущению всех остальных гр«хов. Но это еще не все. Когда последний крик: «Пусть все будет хорошо!» — замирает вдали, руководитель обряда уступает место другому человеку, и тот снова делает признание, а присутствующие хором кричат: «Это грех». Потом вся процедура повторяется в третий раз. После этого буйволенка отпускают на волю при торжественном молчании собравшихся. Это животное, подобно козлу отпущения у евреев, нельзя использовать ни для каких мирских нужд». На похоронном обряде бадагов, при котором довелось присутствовать преподобному А. К. Клейтону, буйволенка трижды обвели вокруг гроб-а и на его голову возложили руку покойного. Благодаря этой процедуре все грехи усопшего якобы перешли к буйволенку. Чтобы животное никого не заразило, его отгоняли на большое расстояние. Этот буйволенок не подлежал продаже и рассматривался как священное животное. Данный обряд основывается на представлении о том, что грехи усопшего входят в буйволенка, на которого возлагается задача их отпущения. Рассказывают, что вскоре после совершения обряда буйволенок безвозвратно пропадает.

Перенесение напастей на людей. В других случаях в роли козлов отпущения выступают люди, которые принимают на себя напасти, угрожающие другим людям.. Когда болезнь какого-нибудь сингальца достигает критической точки и врачи бессильны ему помочь, к нему призывают «плясуна дьявола». Принося жертвы злым духам и исполняя танцы в соответствующих масках, он одного за другим прогоняет демонов болезни из тела больного и впускает их в себя. После «успешного извлечения причины болезни» ловкий танцор ложится в гроб и притворяется мертвым. В таком виде его выносят из селения на какое-нибудь открытое место; проведя некоторое время в одиночестве, он возвращается к жизни и спешит в селение за причитающимся ему возяаграждеяием. В 1590 году шотландская коядуиья по имени Агнесса Сэмпсон была признана виновной в том, чт0 излечила некоего Роберта Кэрса от болезни, «которую колдун наслал на него, когда он был на западе в Дамжфрисе, Болезнь эту она приняла на себя и с великими стонами и мучениями продержала до утра, в каковое время -из дома даиосилея сильный шум». Шум этот ведьма производила, предприняма-я попытки через одежду передать свою болезнь кошке или собаке. К великому сожалению, это удалось ей лишь отчасти — она праюахюулась и поразила болезнью некоего Александра Дугласа из Далкейта, в результате последний зачах, а Роберт Кэрс, на-ирдаттог, выздоровел.

«Жители одного района Новой Зеландии ощущали необходимость в искуплении грехов. Над одним из местных жителей совершался обряд, с пшмиящью которого на него переносились грезгл всех членов племени. Начинался обряд с того, что к этому челавеку привязывали папоротник, и он прыгал вместе с ним в реку; в веде он отвязывал папоротник и пускал его в плавание к морю, перенеся на него все грехи». В случае крайней необходимости грезси раджи Манипура переносились на другое лицо, как правил© на преступника, который получал за это помилование от владыки. Для совершешя перенесения раджа и его жена, надев на себя красивые одеяния, совершали омовение на помосте, выстрэеивом на базаре, а престушшк сидел под ним на корточках. Вместе от стекающей с них вадшй раджа и отв жеяа очжцал-ись от грехе», которые принимал га себя козел отпущения в человеческом образе. Для того чтобы перенесеяве был® иолвьгм, раджа с женой отдавали преступнику свои богатые одежды и, переодевшись в новое платье, до вечера смешивались с толпой. Когда в Траван-коре раджа доживает последние дни, его приближенные устремляются на поиски святого брахмана, который за вознаграждение в 10 тысяч рупий согласился бы принять на себя грехи умирающего. Этого святого человека, готового принести себя в жертву на алтаре долга, вводят в покои умирающего, и он крепко обнимает раджу со словами: «О владыка! Я принимаю все твои грехи и болезни на себя. Пусть ваше величество долго живет и славно правит». После этого брахмана высылают за пределы страны без права возвращения. В Уч-Кургане в Туркестане Шуйлер видел одного старика, о котором говорили, что он зарабатывал себе на жизнь тем, что принимал на себя грехи покойников и посвящал себя вознесению молитв за их души.

Когда угандийская армия возвращалась с войны и боги через оракулов давали знать царю, что к ним пристала какая-нибудь нечисть, угандийцы выбирали женщину из числа пленных рабынь, а из взятой на войне добычи корову, козу, домашнюю птицу и собаку и под усиленной охраной отправляли их назад к границам страны. На границе им переламывали конечности и оставляли на верную смерть, ибо у несчастных калек не хватило бы сил приползти обратно в Уганду. Для того чтобы наверняка перенести напасть на этих заместителей, людей и скот натирали пучками травы, которую затем привязывали к жертвам. Очистившись, армия получала разрешение войти в столицу. При восшествии на престол царь Уганды по обычаю ранил одного из своих подданных и отсылал его в качестве козла отпущения к буниоро, чтобы он унес с собой всю грязь, которая пристала к царю или к царице.

Перенесение зла в Европе. Приведенные примеры перенесения напастей большей частью были взяты из жизни первобытных народов. Однако попытки переложить бремя болезни, несчастья или греха на плечи другого лица, животного или неодушевленного предмета как в древности, так и в новое время были обычным явлением и у цивилизованных народов Европы. Римляне полагали, что для того, чтобы вылечить больного лихорадкой, нужно подстричь ему ногти и перед восходом солнца воском прилепить обрезки к двери соседа; в таком случае лихорадка с больного перейдет на соседа. К сходным уловкам прибегали и древние греки. Так, вырабатывая законы для своего идеального государства, Платон не смел надеяться, что его граждане не будут приходить в панику при виде восковых фигурок, лежащих на перекрестках дорог, прилепленных к дверям их домов или к надгробным камням на могилах их родителей. В IV веке нашей эры Марцелл из Бордо прописал средство против бородавок, которое продолжает пользоваться огромной популярностью у многих суеверных европейцев. Притроньтесь к бородавкам таким числом камешков, каково у вас количество бородавок, потом заверните камешки в лист плюща и подбросьте сверток на оживленную улицу. Не сомневайтесь, что ваши бородавки перейдут тому, кто поднимет сверток.

Иногда жители Оркнейских островов моют больного, а воду выплескивают на ворота в уверенности, что болезнь оставит больного и перейдет к первому человеку, который пройдет через ворота. А вот баварское средство против лихорадки. Напишите на листке бумаги: «Лихорадка, убирайся восвояси, меня нет дома» — и засуньте листок в чей-нибудь карман. В результате больной выздоровеет, а лихорадка перейдет к владельцу кармана. Вот какое лекарство прописывают от той же болезни жители Богемии: возьмите пустой горшок, выйдите с ним на перекресток, бросьте его на землю и бегите прочь. Вашу лихорадку схватит тот, кто первым наступит на горшок.

Подобно первобытным народам, европейцы предпринимают попытки перенести боль или заболевание с человека на животное. Солидные древние авторы рекомендовали человеку, которого ужалил скорпион, сесть верхом на осла, повернувшись лицом к хвосту, или прошептать ему на ухо: «Меня укусил скорпион». В любом случае боль от укуса, по их мнению, перейдет от человека к ослу. Несколько средств такого рода описывает и Марцелл из Бордо. Вот, к примеру, средство от зубной боли. Обувшись, встаньте на землю под открытым небом, схватите за голову лягушку, плюньте ей в рот, попросите унести с собой зубную боль и выпустите на волю. Для совершения этой церемонии следует выбрать благоприятный день > и час. К весьма сходному методу лечения прибегают жители графства Чешир, когда кто-нибудь из новорожденных заболевает афтозным стоматитом, или молочницей, (болезнь ротовой полости или горла). В рот больного они на несколько секунд засовывают голову лягушонка, который якобы принимает болезнь на себя, после чего больной чувствует облегчение. «Уверяю вас,— рассказывала пожилая женщина, которая многократно руководила этим лечебным процеесом,— мы своими ушами слышали, как после этого несчастный лягушонок, заболев смертельной болезнью, целыми днями судорожно кашлял. У вас бы сердце кровью облилось, если бы вы услышали, как заходилось кашлем в саду это несчастное создание». Жители Нортгемптоншира, Девоншира и Уэльса лечат кашель тем, что кладут между двумя ломтиками намазанного маслом хлеба волосы больного и дают этот бутерброд собаке. Съев его, животное заболевает простудой, а больной излечивается. В других случаях для того, чтобы перенести болезнь на животное, люди едят с ним из одной посуды. Так, если бы вы заболели лихорадкой в Ольденбурге, вам следовало бы поставить перед собакой миску со сладким молоком и сказать: «Удачи тебе, псина, бери болезнь, а я здоровье выну». После того как собака вылакала часть молока, наступает ваша очередь отхлебнуть глоток из миски. Потом собака снова принимается лакать, а вы отхлебываете из миски еще глоток молока. На третий раз лихорадка покидает вас и переходит к собаке.

Жители Богемии считают, что, если вы хотите излечиться от лихорадки, вам нужно отправиться в лес до восхода солнца и поискать гнездо бекаса. Найдя гнездо, выньте из него одного из птенцов и держите его рядом с собой в течение трех дней. После этого возвратитесь в лес и выпустите птенца ва волю. Лихорадка тотч-ае же выйдет из вас и перейдет к бекасу. Точно так же древние индусы в ведические времена отгоняли от себя чахотку с помощью голубой сойки. «О, чахотка,— говорили они,— лети домой, лети вместе с совкой голубой. О, исчезни под яркость вихря и бури вой!» В селении Лавдегла в Уэльсе есть церковь, посвященная святой деве великомученице Фекле (St. Tekla). В ней лечат — или лечили — падучую тем, что переносили ее на домашнюю птицу.'Сначала больной омывал свои члены в бшвзшежащем священном колодце, трижды повторив при этом «Отче иаж». Затем в корэине примесили домашнюю птицу — петуха или курицу в зависимости от пола больного. Ее обносили сватала вокруг колодца, потом шжруг церкви. Больной входил в церковь и до рассвета лежал иод престолом господним, после чего подавал шесть пенсов и уходил, оставляя птицу в. церкви. Если пти-ца умирала, считалось, что она приняла болезнь на себя и что больной выздоровел. Еще в 1855 году старый деревенский" причетник уверял, чгго припоминает птиц, которые содрогались от эпилептических припадков, перешедших к ним от людей.

Больюэй нередко старается перенести бремя болезни или другого несчастья на какой-нибудь неодушевленшй предмет. В Афинах имеется небольшая часовня святого Иоанна Крестителя, построенная как раз напротив античнвй колонны. К ней стекаются бальные лихорадкой: прикрепив, к колонне навощенную нить, они уверяют себя, что перенесли на нее свою бошеэнь. Жители Бранденбургсжой Марки утверждают, что, если вы страдаете головокружением, вам нужно раздеться догола и после зашща солнца трижды йФежать вокруг засеянного лигам коля.

-----------------------

Бранденбургская Марка (маркграфство) по средней Эльбе была основана в XII веке иа месте славянского княжества Б рани-бор. Позже стала ядром Прусского королевства (с 1701 г.).

Лен примет ваше гождажружеше на себя, и вы поправигтесь.

Чаще всего, однако, болезни и другие иаяасти переносятся в Европе на деревья и кустарники. Па мневиго болгар, чтобы вылечить лихорадку, нужно на восходе солнца трижды обежать вокруг ивы, приговаривая: «Тебя будет трясти даноб, а меня будет греть солнце». На греческом острове Ка;рпатос жрец обвязывает вокруг шеи больного красную нжть. На следующее утро друзья снимают инть с его шеи, отправляются на склон горы и там привязывают нить к дереву, веря, что переносят болезнь на дерев». Итальянцы также избавляются от лихорадки, «горшвжьота»» ее к дереву. Ночью больной обвязывает нить вокруг своего левого запястья, а на следующее утро подвешивает нить на дерево. Считается, что вместе с нитью к дереву привязывается и лихорадка. С этих пор больному запрещается проходить мимо этого дерева, а не то лихорадка разорвет свои оковы и вновь нападет на него. Фламандцы лечат малярию тем, что рано утром направляются к старой иве и завязывают на одной из ее ветвей три узла со словами: «Здорово, старуха, я отдаю тебе свой озноб, здорово, старуха»,— после чего поворачиваются и, не оглядываясь, пускаются наутек. Если, будучи жителем Зоннеберга, вы хотите избавиться от подагры, вам следует подойти к молодой елке и завязать на одной из ее ветвей узел, приговаривая: «Благослови тебя бег, благодарная ель. Я прияояу тебе свою подагру. Здесь вот завяжу я узел и затяну в него подагру».

И вот еще один способ перенести подагру с человека на дерево. Подстригите ногти больного н состригите с его ног немного волос. Просверлите в дубе дырку, набейт» ее волосами и обрезками ногтей, заделайте ее и обмажьте коровьим пометом. Будьте уверены, что в течение трех месяцев с этого момента больной подагрой вылечится, а дуб за-более Если чеширец хочет избавиться от бородавок, ему достаточно потереть себя куском копченой свиной грудинки, прорезать щель в коре ясеня и засунуть в нее грудинку. В скором времени бородавки на его руке исчезнут, превратившись в грубые наросты и шшики на коре дерева. В Беркгемпстеде в графстве Хартфортшир когда-то были дубы, за которыми издавна шла слава исцелителей от малярии. Процедура передачи болезни дереву была простоя, но болезненная. Прядь волос человека, больного малярией, защемляли в стволе дуба. Он делал резкое движение и вместе с нрядью оставлял в дубе свою болезнь


Глава XLV

МАТЬ ХЛЕБА И ХЛЕБНАЯ ДЕВА В СЕВЕРНОЙ ЕВРОПЕ

Первая часть имени Деметра, если верить В. Маннхардту, является производной от гипотетического критского слова deai («ячмень»). Следовательно, имя Деметра имеет значение Мать Ячменя или Мать Хлеба, потому что корень этого слова у разных арийских народов, видимо, применялся для-обозначения различных видов зерна. Нет ничего удивительного в том, что имя этой богини имело критское происхождение, так как одним из древнейших центров культа Деметры был остров Крит. Впрочем, эта этимология далеко еще не является чем-то окончательно установленным и ее лучше особенно не подчеркивать. Мы нашли для отождествления Деметры с Матерью Хлеба независимые от нее основания. Из двух зерновых культур, которые связывались с Деметрой в греческой религии,— мы имеем в виду ячмень и пшеницу — первый, по всей вероятности, с большим правом может претендовать на первопричастность к богине. Ячмень не только был основной пищей греков в гомеровскую эпоху. Есть основания полагать, что он был если не первой, то одной из первых зерновых культур, которую начали возделывать арийцы. Использование ячменя в древнегреческих и древнеиндусских религиозных обрядах является сильным аргументом в пользу древности выращивания этой культуры. Его возделыванием, как известно, занимались уже в каменном веке строители свайных построек в Европе.

Из фольклора современных народов Европы В. Маннхардт почерпнул огромное количество мифических персонажей, аналогичных древнегреческой Матери Зерна или Ячменя. Приведем лишь некоторые примеры. .

В Германии зерновые культуры часто олицетворяются в образе Матери Хлеба. Так, весной, видя, как всходы колышутся на ветру, крестьяне приговаривали: «Идет Мать Хлеба». Или; «Мать Хлеба бежит по полю». Или: «Мать Хлеба идет по посевам». Детям, желавшим собирать в поле голубые васильки или алые маки, запрещали делать это, потому что там их могла схватить Мать Зерна, скрывающаяся в хлебных колосьях. В других случаях ее в зависимости от вида посеянного зерна зовут Матерью Ржи или Матерью Гороха. Этими образами пугают детей, чтобы они не ходили по полям, засеянным рожью или горохом. Посевы, по поверью, растут благодаря Матери Зерна. Так, жители деревень в окрестностях Магдебурга иногда говорят: «В этом году лен уродится хорошо — видели Мать Льна». Жители одной деревни в Штирии говорили, что в их полях в полночь можно видеть Мать Хлеба в виде одетой в белое платье куклы, сделанной из последнего снопа; проходя по полям, она оплодотворяет их. А если крестьянин чем-нибудь ее обидит, она погубит его урожай.

Важную роль Мать Хлеба играет и в жатвенных обрядах. Считается, что она скрывается в последних стеблях, остающихся в поле после жатвы. Сжать эти стебли — значит либо поймать Мать Хлеба, либо ее прогнать, либо убить. В первом случае последний сноп с радостью приносят домой и оказывают ему божеские почести. Его кладут в амбар, а когда приходит время молотьбы, хлебный дух появляется вновь. В округе Хадельн (земля Ганновер) жнецы обступают последний сноп и колотят по нему палками для того, чтобы изгнать из него Мать Хлеба. Они кричат друг другу: «Вон она! Бей ее! Гляди, как бы она тебя не схватила!» Продолжается это избиение до тех пор, пока не окончен обмолот зерна. Когда обмолот окончен, считается, что Мать Хлеба изгнана. В окрестностях города Данцига крестьянин, срезав последние колосья, делает из них куклу, которую называет Матерью Хлеба или Старухой и привозит в родное селение на последней телеге. В некоторых областях земли Шлезвиг-Гольштейн последний сноп обряжают в женское платье и называют Матерью Хлеба. Его привозят домой на последнем возу и вымачивают в воде, что, несомненно, представляет собой дождевые чары. В районе Брука, в Штирии, из последнего снопа — его называют Матерью Хлеба — фигурку женщины делает пожилая замужняя женщина в воз-асте от пятидесяти до пятидесяти пяти лет. От снопа отрывают самые красивые колосья и сплетают из них вперемежку цветами венок, который самая красивая девушка в селении сет местному фермеру или помещику. Саму Мать Хлеба кладут в амбар для того, чтобы она отгоняла мышей. В других Деревнях того же района два парня в конце жатвы уносят с поля Мать Хлеба (то есть последний сноп) на острие шеста, и шествуют за девушкой, увенчанной венком, к помещичьему дому. Помещик принимает венок и вешает его у себя в ле, а Мать Хлеба кладут на кучу поленьев, так что во время ужина и танцев, посвященных окончанию жатвы, она оказываеттся в центре внимания. После этого ее подвешивают в амбаре, где она остается до окончания молотьбы. Крестьянина, торый: сделал последний ударцелом во время молотьбы, навьют сыном Матери Хлеба.. Его привязывают к Матери Хлеба, колотят и проносят по деревне. В ближайшее воскресенье венок, сделанный из колосьев последнего снопа, освящают в церкви, и он хранится до весны. А в канун Пасхи семилетняя девочка выковыривает из этих колосьев зерна и раскидывает их среди молодых всходов. На Рождество солому от венка подкладывают в ясли для того, чтобы скотина хорошо плодилась. Все это недвусмысленно указывает на то, что в сознании крестьян Мать Хлеба связывалась с плодородием и изобилием. Славяне также называют последний сноп Матерью Ржи, Пшеницы, Овса, Ячменя и т. д. в зависимости от засеваемой культуры. В Тарновской области, в Галиции, венок, сплетенный из последних колосьев, называют Матерью Пшеницы,. Матерью Ржи или Матерью Гороха. Его хранят до весны, после чего часть зерна из вплетенных в венок колосьев подмешивают к семенам. Этот обычай — еще одно свидетельство веры в оплодотворяющую способность Матери Хлеба. Во Франции, близ города Оксерра, крестьяне также называют последний сноп Матерью Пшеницы, Матерью Ячменя, Матерью Ржи или Матерью Овса. Местные жители оставляют его в поле до тех пор, пока в селение не отправляется последняя телега, груженная снопами. Тогда они делают из него куклу, которую обряжают в крестьянские одежды и украшают короной и шарфом голубого или белого цвета. В грудь куклы, которая теперь носит имя Церера, втыкают ветку дерева. Вечером Цереру ставят посредине танцевальной площадки, и самый искусный жнец танцует вокруг нее с самой красивой девушкой. По окончании танцев складывают погребальный костер. Девушки с венками на голове раздевают чучело, разрывают его на части и вместе с цветами, служившими ему украшениями, бросают на костер. После этого девушка, которая первой окончила жатву, зажигает костер, и все присутствующие обращаются к Церере с молитвой о хорошем урожае на будущий год. Древний обычай, замечает Маннхардт, сохранился здесь в неприкосновенности, хотя имя снопа, Церера, несколько отдает школьной премудростью. Жители Верхней Бретани придают последнему снопу форму человека. Если крестьянин, сжавший последний сноп, женат, чучело делают в виде матрешки, вкладывая в него куклу поменьше. Называют это сооружение Матерью Снопа. Чучело отдают жене крестьянина, которая его развязывает и дает принесшим деньги на выпивку.

В некоторых случаях последний сноп зовут не Матерью Хлеба, а Матерью Жатвы или Великой Матерью. В Оснабрюк-ском округе земли Ганновер он носит название Матери Жатвы. Этот сноп делают в виде женщины, и жнецы танцуют вокруг него. В некоторых районах Вестфалии, для того чтобы сделать последний сноп ржи потяжелее, к нему привязывают камни. Местные жители привозят его в селение на последней подводе и зовут Великой Матерью, хотя не придают снопу ка-кой-либо определенной формы. В Эрфуртском округе Великой Матерью называют очень тяжелый сноп (не обязательно последний). На последней телеге его подвозят к амбару, где крестьяне все вместе стаскивают его с воза под градом шуток.

В других местах последний сноп зовут Бабушкой и украшают цветами, лентами и женским передником. В Восточной Пруссии во время жатвы пшеницы или ржи жницы кричат женщине, связывающей последний сноп: «Тебе досталась старая Бабушка!» В окрестностях города Магдебурга батраки и батрачки соревнуются за право связать последний сноп по имени Бабушка. Тот (или та), кому это удастся, женится (или выйдет замуж) в следующем году. Если последний сноп свяжет девушка, то она выйдет замуж за вдовца; если вязать сноп достанется неженатому мужчине, он женится на старой карге. В прошлом в Силезии Бабушке, огромной связке из трех или четырех снопов (изготовлял ее тот, кто вязал последний сноп), придавали черты сходства с человеком. В окрестностях города Белфаста последний сноп иногда называют Бабусей. Срезают его своеобразным способом: жнецы бросают серпы, стараясь срезать стебли. Сноп связывают и хранят до следующей осени. Тот (или та), кому достанется связать этот сноп, в течение года женится (или выйдет замуж).

Последний сноп часто называют также Старухой или Стариком. В Германии его нередко делают в форме женщины и одевают в женское платье. О срезавшем или связавшем его человеке говорят, что он заполучил Старуху. В Альтисгейме (Швабия), когда, за исключением единственной полоски, весь урожай уже собран, жнецы становятся перед этой полоской в ряд и каждый стремится возможно быстрее сжать свою часть, а тот, кто в этом состязании оказывается последним, получает Старуху. Когда снопы складывают в копны, тот, кто хватает Старуху (самый большой и самый тяжелый сноп), становится предметом шуток со стороны остальных жнецов, которые кричат ему: «Заполучил Старуху, теперь не отвертишься». Часто Старухой зовут женщину, которая вяжет последний сноп. При этом уверяют, что на следующий год она выйдет замуж. В Нейзассе (Западная Пруссия) Старухой называют и последний сноп — на него надевают куртку, шляпу и ленты,— и жни-Цу, которая его связала. Их привозят в селение на последней подводе и окатывают водой. В некоторых областях на севере Германии последнему снопу придают сходство с человеком и называют его Стариком. О женщине, связавшей последний сноп, говорят, что ей достался Старик.

Когда жатва в Западной Пруссии близится к концу, работа гак и спорится в руках у женщин и девушек, потому что никто "хочет остаться позади и заполучить Старика, то есть куклу, деланную из последнего снопа, нести которую выпадает на Цолю тому, кто окончит жатву последним. Жители Силезии называют последний сноп Стариком или Старухой и также делают его предметом шуток. Сноп этот бывает необычайных размеров, иногда к нему подвешивают камень. У вендов о TQI кому выпало связать последний сноп, говорят, что ему (или ей) достался Старик. Чучело делают из пшеничных колосьев и соломы, придают ему сходство с человеком и украшают цветами. Тот, кто связал последний сноп, должен под смех и шутки остальных крестьян нести его в селение. Чучело вешают в жилище и оставляют его там до тех пор, пока во время следую-, щей жатвы не будет сделан новый Старик.

В некоторых из этих обычаев человек, которого зовут так же, как и последний сноп, и который сидит с ним рядом на последней телеге, по замечанию Маннхардта, явно с ним отождествляется, то есть он или она воплощают дух хлеба, пойманный в последнем снопе. Другими словаки, дух хлеба воплощается в человеке и в снопе одновременно. Еще более явно отождествление человека с последним снопом проявляется в обычае заворачивать в сноп человека, который срезает и вяжет его. Так, в Гермсдорфе, в Силезии, когда-то бытовал обычай привязывать к последнему снопу женщину, которая его связала. В Вейдене (Бавария) к последнему снопу привязывали не того, кто его связал, а того, кто его сжал. В таких случаях этот человек воплощает дух хлеба, подобно тому как человек, обвязанный ветками и листьями, символизирует дух дерева.

Как уже было сказано, часто последний сноп, называемый Старухой, отличается от других снопов своим размером и весом. Так, жители некоторых селений в Западной Пруссии делают Старуху вдвое длинее и вдвое толще, чем обычный сноп, а к середине снопа привязывают камень. Иногда сноп этот настолько тяжел, что человек может поднять его с трудом. В Альт-Пиллау, в Самландии, Старуха нередко вяжется из восьми-девяти снопов, так что человек, которому приходится ее поднимать, кряхтит под такой тяжестью. В Ицгрунде (Сак-; сен-Кобургское княжество) Старуху также делают огромных размеров явно с намерением получить таким путем на следующий год обильный урожай. Из этого можно сделать вывод, что изготовление последнего снопа необычайно большим или тяжелым является колдовским приемом, направленным на сбор обильного урожая в будущем году.

Когда в Шотландии после дня Всех Святых срезали последние колосья, то сделанную из них в форме женщины фигуру иногда называли Карлин или Карлина, что значит Старуха. Если же это происходило до дня Всех Святых, сноп называли Девой. Если последний сноп вязался после захода солнца, его звали Ведьмой и видели в этом дурной знак. Шотландские горцы звали снопы из последних колосьев либо Старой) Женушкой (Cailleach), либо Девой. Первое название распространено в западной, а второе—в центральной и восточной, частях Шотландии. Нам в скором времени предстоит поговорить о Деве. Теперь же нас интересует Старая Женушка. Вот как описывает этот обычай преподобный Д. Д. Кампбелл, свя-ценник на одном из отдаленных Гебридских островов, Тирее, исследователь внимательный и хорошо информированный. «Во время жатвы люди боролись за то, чтобы не оказаться в этом деле последними. Когда обработкой земли занималась еще вся; община, были случаи, что последняя полоска оставалась несжатой, так как никто не хотел за нее браться. Все боялись «голода в доме» в виде воображаемой Старухи (Cailleach), которую нужно будет кормить до следующей жатвы. Этот страх перед Старухой порождал разные состязания и развлечения... Днец, окончивший жатву первым, изготовлял из хлебных колосьев куклу, которая называлась Старая Женушка, и передавал ее следующему. Окончив жатву, тот передавал ее еще менее проворному жнецу. Тот же, кто кончал жатву последним, должен был хранить Старуху в течение года».

На острове Айлей последний сноп также назывался Старая Женушка. После того как во время жатвы эта Женушка сыграет свою роль, ее подвешивают на стену и сохраняют до следующей пахоты. Во время пахоты Женушку снимают со, стены, и хозяйка дома распределяет ее между пахарями. Те кладут колосья себе в карманы и, придя на поле, скармливают их лошадям. Считается, что это приносит удачу во время следующей жатвы, к чему, как полагают, Старая Женушка и стремится.

Отмечено существование подобного рода обычаев и в Уэльсе. Так, на севере графства Пемброкшир из стеблей, сжатых на последней полосе, длиной от 6 до 12 дюймов жители делали чучело, звавшееся Ведьмой. Еще на памяти людей нынешнего поколения с участием этого чучела проводились затейливые старинные обряды. Жнецы приходили в большое возбуждение, когда оставалась последняя несжатая полоска. Они по очереди Зросали в нее серпами, а тот, кому удавалось ее срезать, по-иучал в награду кувшин домашнего пива. Затем эти валлийцы спешно изготовляли Ведьму и несли ее на соседнее поле, где "кнецы еще продолжали заниматься своим делом. Делалось то обычно тайно, чтобы крестьяне, работавшие на соседнем ноле, ничего не заметили. Если бы у них возникло хоть малейшее подозрение, что им хотят подсунуть Ведьму, они тут же прогнали бы несшего ее крестьянина прочь. Поэтому, спрятавшись за изгородью, последний просиживал в засаде до тех пор, пока первый из жнецов не оказывался прямо перед ним. Тут он одним махом перебрасывал Ведьму через забор, стара-рь, чтобы она угодила на серп первого жнеца. После этого он о всех ног пускался наутек и мог считать, что ему повезло, «Ли в его спину не вонзился один из брошенных разгневанными соседями вслед ему серпов. В других случаях Ведьму приносил в дом крестьянина один из жнецов. Он делал все роз-можное, чтобы протащить чучело в дом незаметно. Ведь если бы хозяева заподозрили его в намерении подкинуть Ведьму они могли задать ему хорошую взбучку. В одних случаях они раздевали его почти что догола, в других — окатывали водой которую специально для этой цели держали в ведрах и мисках. Зато, если удавалось пронести в дом сухую Ведьму, оставшись незамеченным, хозяин дома должен был заплатить небольшой штраф. Иногда принесший Ведьму запрашивал с него кувшин пива из ближайшего к стене бочонка, в котором, как считалось, было самое лучшее пиво. После этого Ведьму бережно вешали на гвоздь в сенях или в другом месте и хранили в течение года. Обычай внесения в дом Ведьмы существует до сих пор на некоторых фермах на севере Пемброкшира, хотя только что описанные древние обряды там уже исчезли.

Сходные обряды соблюдают славяне. Так, поляки называют последний сноп Бабой, то есть Старухой. «В последнем снопе,— говорят польские крестьяне,— сидит Баба». Бабой называют и сам этот сноп, связанный иногда из двенадцати более мелких снопов. В некоторых частях Богемии Бабу делают в виде женщины в громадной соломенной шляпе. Ее привозят в селение на последней телеге, груженной снопами, и две девушки вместе с венком передают Бабу крестьянину. При вязке снопов женщины прилагают все силы, чтобы не остаться позади, так как считается, что у женщины, связавшей последний сноп, на следующий год обязательно родится ребенок. В иных случаях жнецы кричат женщине, связывающей последний сноп, что у нее Баба или что она Баба. Когда жнец в Краковском воеводстве вяжет последний сноп, местные жители говорят: «В нем сидит Дедушка». Когда то же самое делает жница, они говорят: «В нем сидит Баба». Такую женщину заворачивают в сноп, так что из него торчит только голова, сажают на последнюю телегу и везут в селение, где вся семья окатывает ее водой. Она остается в снопе до окончания танцев, и за ней сохраняется на год прозвище Баба.

Литовцы называют последний сноп Бобой или Старухой (это слово перекликается с польским словом «баба»). Боба, говорят литовцы, скрывается в последних несжатых колосьях хлеба. Лицо, связывающее последний сноп или вырывающее последний клубень картофеля, становится объектом многочисленных подшучиваний, и за ним на долгое время сохраняется прозвище Ржаной Старухи или Старой Картофелины. Бобе придают форму женщины, на последнем возе ее торжественно провозят через всю деревню, а у дома чучело обливают водой. После этого все крестьяне по очереди пускаются с ним в пляс.

В России последний сноп также часто делают в форме женщины, обряжают в женское платье и с песнями и плясками приносят в деревню. Болгары из последнего снопа изготавливают куклу, которую называют Королевой или Матерью Хлеба. На нее надевают юбку, таскают ее по всей деревне, а потом бросают в реку для того, чтобы добиться обилия дождя и росы для урожая следующего года. В других случаях куклу сжигают, а пепел рассеивают по полям, несомненно в целях их оплодотворения. Королевой титулуют последний сноп также в Центральной и Северной Европе. Так, в Зальцбургской области Австрии по окончании сбора урожая крестьяне устраивают многолюдное шествие, во время которого молодые парни тащат на себе лежащую в маленькой карете Королеву Хлебных Колосьев. В прошлом обычай изготовления Королевы Урожая был распространен и в Англии. С ним, вероятно, был хорошо знаком Джон Мильтон, который пишет в поэме «Потерянный рай»:

Тогда Адам,

Ее возврата ждущий в нетерпенья.

Венок сплел из прелестнейших цветов,

Чтоб ей украсил косы. Он трудов

Наградой стал той сельской юной деве,

Как сноп наградой хлебной королеве.

Часто подобные обычаи связываются не с жатвой, а с обмолотом зерна на гумне. Спасаясь бегством от серпов, дух хлеба ищет прибежища в последнем обмолачиваемом на гумне снопе и либо находит смерть под ударами цепов, либо укрывается на соседнем гумне в еще не обмолоченном снопе. Последнюю подлежащую обмолоту порцию злаков называют Хлебной Матерью или Старухой. Иногда этот термин применяют и к человеку, нанесшему последний удар цепом. Его заворачивают в солому, оставшуюся от последнего снопа, или привязывают пучок соломы к его спине. Под всеобщий хохот его провозят по деревне в телеге. Жители некоторых районов Баварии, Тюрингии и других областей говорят о человеке, которому досталось обмолотить последний сноп, что он заполучил Старуху или Хлебную Старуху. Такого человека обвязывают соломой и носят на руках или возят на телеге по всей деревне, а в заключение сажают в навозную кучу или ведут на гумно к соседу, который еще не закончил обмолот. В Польше человека, который нанес последний удар цепом на молотьбе, называют Бабой (то есть Старухой). Его убирают колосьями и возят по деревне. Литовские крестьяне иногда вообще не обмолачивают последний сноп, но придают ему форму женщины и отвозят на гумно к соседу, еще не окончившему обмолот.

Когда во время молотьбы на гумне появляется незнакомая женщина, жители некоторых частей Швеции обвязывают ее туловище цепом, вокруг шеи обматывают хлебные колосья, на голову возлагают корону из колосьев, и молотильщики кричат: «Смотрите на Хлебную Матушку!» Незнакомку, неожиданно появившуюся во время молотьбы, в этом примере принимают за хлебного духа, только что изгнанного ударами це-поа из колосьев. В других случаях эта роль отводится жене фермера. Так, в общине Салинье (Вандея) жену одного из местных крестьян заворачивают вместе с последним снопом в простыню, кладут на соломенную циновку и несут к молотилке. Там ее протаскивают под молотилкой, после чего извлекают из простыни, а сноп обмолачивают. Прежде чем освободить эту женщину из простыни, ее трясут так, будто веют хлеб. Трудно выразить отождествление женщины с хлебом более наглядно, чем с помощью столь явного подражания обмолоту и веянию зерна.

Участники приведенных обрядов представляют себе дух спелого зерна старым или, как минимум, пожилым человеком. Отсюда клички Старуха, Мать, Бабушка и т. д. Однако в других случаях дух хлеба представляется молодым. Так, жители селения Зальдерн, близ города Вольфенбюттеля, по окончании жатвы ржи связывают веревкой три снопа, так что получается чучело с колосьями ржи вместо головы. Зовут это чучело Девой или Хлебной Девой. Иногда хлебный дух предстает в образе ребенка, отделенного от матери ударом серпа. Это представление находит выражение в польском обычае, когда к человеку, который срезает последние несколько колосьев, обращаются со словами: «Ты перерезаешь пуповину». Жители некоторых районов Западной Пруссии называют чучело, сделанное из последнего снопа, Выродком и заворачивают в него мальчика. О женщине, которая вяжет последний сноп и олицетворяет тем самым Мать Хлеба, местные жители говорят, что в скором времени она родит. Она стонет как во время родов, а кто-нибудь из старушек выступает в роли повитухи. Наконец по случаю рождения на свет ребенка поднимается шум, и в подражание новорожденному завернутый в сноп мальчишка принимается ныть и орать. Вместо пеленок повивальная бабка заворачивает мнимого младенца в мешок и несет на гумно, чтобы он не простудился на воздухе. В некоторых селениях в Северной Германии последний сноп или сделанное из него чучело крестьяне зовут Ребенком, Жатвенным Ребенком и т. д. Женщине, вяжущей последний сноп, они кричат: «А, получила ребеночка!»

В некоторых районах Шотландии, а также на севере Англии последние несколько колосьев, оставшиеся стоять в поле, называли Кирн, а о срезавшем их человеке говорили, что он заполучил Кирна. Эти колосья связывали, наряжали, как куклу, и звали Младенцем-Кирном, Куклой-Кирном или Девой. В шотландском графстве Беруикшир вплоть до середины XIX века жнецы азартно соревновались друг с другом за право сжать последний пучок колосьев. Они обступали его со всех сторон и по очереди бросали в него серпами. Победитель дарил срезанные колосья девушке, к которой был неравнодушен. Девушка делала из них Куколку-Кирна и одевала ее. Куклу эту вносили в дом и хранили до следующей жатвы, когда ее место занимала новая Куколка-Кирн. В Споттисвуде (графство Беруикшир) жатву последних колосьев называют уборкой Королевы или уборкой Кирна. Только срезают их здесь по - другому. Одному из жнецов завязывают глаза, после чего, вложив ему в руку серп и заставив его немного покружиться, предлагают срезать Кирн. Попытки жнеца вслепую сжать Кирн, его отчаянные удары серпом по воздуху вызывали всеобщее веселье. После того как первый жнец уставал от тщетного махания серпом и отказывался продолжать это безнадежное дело, его место занимал другой. Продолжалось это до тех пор, пока кто-нибудь все же не срезал Кирн. Собратья-жнецы с радостными криками подбрасывали победителя в воздух. Для украшения комнаты, в которой происходил праздничный ужин по случаю окончания жатвы, и амбара, где устраивались танцы, две женщины каждый год делали Куколок-Кирнов или Королев. В домах также можно было видеть много подобных грубых изображений хлебного духа, вывешенных в ряд.

В некоторых частях Горной Шотландии последние колосья носят название Девы (или на гэльском языке Maidhdean-buain — «срезанной Девы»). С этой Девой связано множество суеверий. Если ее заполучает юноша (или девушка), горцы считают это предзнаменованием того, что до следующей жатвы он (или она) женится (или выйдет замуж). Жнецы состязаются между собой за право срезать Деву, прибегая для этого ко всякого рода ухищрениям. Некоторые, к примеру, оставляют несжатым пучок колосьев и прикрывают его землей, чтобы скрыть от других жнецов до тех пор, пока не завершится жатва на остальной части поля. А так как к этой хитрости одновременно прибегают несколько жнецов, то желанная победа остается за самым выдержанным и хладнокровным из них. Сжатую Деву наряжают, украшают и прикрепляют к стене дома. На севере Шотландии эту Деву хранят до Рождества, после чего она идет на корм скоту, «чтобы он весь следующий год хорошо плодился». По соседству с Балкухиддером, в графстве Перт, последние колосья срезает самая юная из жниц. Она делает из них куклу, одевает ее в платье из бумаги и украшает лентами. Эту куклу зовут Девой и продолжительное время (иногда до следующей жатвы) хранят в доме, обычно над камином. В 1888 году автор этих строк присутствовал при совершении обряда срезания Девы в Балкухиддере. Одна дама рассказала мне, что, будучи еще совсем юной девушкой, она несколько раз по просьбе жнецов в окрестностях Перта срезала Деву. Называли Девой последние несколько колосьев, оставшихся в поле, и, когда она их сжинала, жнец держал пучок колосьев за верхушку. Затем колосья сплетали, украшали лентами и до следующей жатвы вешали на видном месте на стене в кухне. Девой в этих краях именовался также ужин по случаю окончания жатвы, на котором жнецы плясали до упаду.

Приблизительно в 1830 году в некоторых селениях на реке Гарелох, в графстве Думбартоншир, последний оставшийся в поле пучок колосьев также называли Девой. Его разделяла на две части, сплетала и затем срезала серпом девушка. Местные жители считали, что этой девушке выпало большое счастье и вскоре она выйдет замуж. После срезания Девы жнецы собирались и подбрасывали в воздух серпы. Деву же украшали лентами, прикрепляли к ней табличку с датой и подвешивали в кухне под потолком, где она находилась в течение нескольких лет. В иных случаях можно было видеть висящими на крюках одновременно шесть или семь таких Дев. Жители других селений на реке Гарелох звали пучок последних колосьев Непорочной Девой или Головой. Срезанные колосья аккуратно заплетали, иногда украшали лентами и на целый год вешали в кухне, после чего зерно из этих колосьев шло на корм птице.

В графстве Абердин (Шотландия) «последний сноп или Деву вносят в деревню в сопровождении веселой процессии жнецов. Его отдают хозяйке дома, которая, нарядив сноп, хранит его до тех пор, пока не ожеребится первая кобыла. После этого Деву сразу же скармливали кобыле. Считалось, что пренебрежение этим предписанием имело бы неблагоприятные последствия для жеребенка и губительно отразилось бы на всех сельскохозяйственных работах в этом году». На северо-востоке графства Абердин последний сноп обычно срезала и одевала в женское платье самая юная жница. Его торжественно вносили в дом и хранили там до Рождества, после чего скармливали жеребой кобыле, а если таковой не оказывалось, то старшей из стельных коров. В других местах колосья из последнего снопа раздавали на ферме коровам и телятам или лошадям и рогатому скоту. Жители графства Файфшир, в Шотландии, поступают с последними колосьями или Девой следующим образом: юная девушка срезает их, придает им некоторое сходство с куклой и обвязывает лентами, за которые сноп до следующей весны подвешивают на стену в кухне. Аналогичный обычай соблюдают жители графств Инвернесс и Сатерленд.

Прозвища последнего снопа или вяжущей его жницы в Германии — Невеста, Невеста Овса, Невеста Пшеницы — заставляют предположить, что там хлебный дух представляли себе не столь юным, но все же достаточно молодым существом. В Мюглице (Моравия) во время сбора пшеницы оставляют несжатым маленький клочок поля. Под веселые возгласы жнецов его сжинает девушка, голова которой украшена венком из пшеничных колосьев. Это — Невеста Пшеницы. Считается, что ей предстоит до истечения года стать настоящей невестой. Близ городов Рослин и Стонхевен, в Шотландии, пучок последних сжатых колосьев назывался Невестой и клался на дымоход. Под колосьями и посередине этот пышный сноп обвязывали лентой.

В иных случаях благодаря персонификации плодородных сил растительности в образах жениха и невесты та же идея получает более полное выражение. Так, на празднике урожая в Форгарце вместе пляшут Овсяный Мужик и Овсяная Баба, обернутые соломой. В Южной Саксонии в празднике урожая принимают участие Жених Овса и Невеста Овса. Жених Овса с головы до ног завернут в овсяную солому, а в роли Невесты выступает мужчина, одетый в женское платье. Молодых на телеге везут в пивную, где устраиваются танцы. В начале танцев -их участники выдергивают из сопротивляющегося Жениха пуч-,.ки овса, пока наконец под насмешки и шутки собравшихся не раздевают его совсем. В Австрийской Силезии молодые люди по окончании сбора урожая совершали обряд Пшеничной Невесты. Роль Пшеничной Невесты исполняла женщина, связавшая последний сноп. На голове у нее была корона из колосьев пшеницы и цветов. В этом убранстве она становилась рядом с Женихом на телеге, запряженной двумя быками, и сопровождаемая подружками направлялась к таверне, где участники праздника плясали до утра. Несколько позже местные крестьяне с такой же помпой отмечали обручение Овсяной Невесты. В районе реки Нейссе, в Силезии, Овсяного Короля и Овсяную Королеву, одетых в довольно причудливый брачный наряд, усаживали на борону и втаскивали в деревню с помощью упряжки быков.

В последних из приведенных примеров олицетворениями духа зерна являются мужчина и женщина. Однако в других случаях тот же дух выступает в образах старой и молодой женщин, которые, если принять мое истолкование этого обычая, в точности соответствуют греческим богиням Деметре и Персефоне. Мы уже заметили, что в Шотландии — особенно у той части ее населения, которая говорит по-гэльски,— в одних случаях последний сноп звали Старой Женушкой, а в других — Девой. В некоторых областях Шотландии во время жатвы срезают и Старую Женушку, и Деву. Хотя сообщения об этом обычае не совсем ясны и последовательны, как правило, в местах, где из сжатого хлеба жители изготовляют и Старую Женушку и Деву, последняя делается из самых последних оставшихся на поле колосьев и остается у того, на чьей земле они были сжаты, а первая изготовляется в отдельных случаях из первых срезанных при жатве стеблей и переносится на поле менее проворного соседа, который еще не кончил жатву. Итак, каждый фермер оставляет у себя Деву, воплощение юного и плодородного духа хлеба, а Старую Женушку как можно быстрее сплавляет соседу, так что, прежде чем найти подходящий кров, почтенная дама может перебывать на всех фермах в округе. Фермер, у которого она в конце концов находит себе пристанище, конечно, тот, кто закончил жатву последним. Его, по поверью, ждет незавидная участь: в следующем году он наверняка впадет в бедность. Мы уже имели возможность убедиться, что в графстве Пемброк последний сноп крестьяне зовут не Девой, а Ведьмой и как можно быстрее перебрасывают его к соседу, еще не окончившему полевые работы, и тот оказывает «старухе» не очень ласковый прием. Если, в противоположность Деве, Старая Женушка олицетворяет прошлогодний дух хлеба, вполне естественно, что для земледельца ее увядшие прелести обладают куда меньшей притягательностью, чем прелести ее пышногрудой дочери, которая на следующую осень станет матерью золотистого зерна. Желание избавиться от престарелой Матери Хлеба, подсунув ее другим, находит выражение и в обрядах, соблюдаемых по окончании молотьбы, особенно в обычае подбрасывать отвратительное соломенное чучело фермеру-соседу, который еще не окончил обмолот зерна.

Эти обычаи, связанные с уборкой урожая, имеют разительное сходство с весенними обрядами, рассмотренными в начале данного труда. Подобно тому как воплощением древесного духа в обрядах весеннего цикла служит дерево и человек, так и в жатвенных обрядах дух хлеба воплощается и в последнем снопе, и в человеке, который сжинает, вяжет или обмолачивает его. Эта тождественность проявляется, в частности, в том, что и человек и сноп наделяются одним прозвищем, в обычае заворачивать такого человека в солому из последнего снопа. Когда сноп зовут Матушкой, он олицетворяется в образе самой пожилой из замужних женщин, а когда его зовут Девой, та же роль отводится самой юной девушке. В таких случаях возраст человека, воплощающего дух хлеба, соответствует воображаемому возрасту хлебного духа, подобно тому как возраст человеческих жертв, которые древние мексиканцы приносили для того, чтобы способствовать росту маиса, изменялся в зависимости от степени созревания самого маиса. И это неудивительно: ведь как в мексиканских, так и в европейских обрядах подобные люди были скорее представителями духа хлеба, чем просто жертвами. Итак, оплодотворяющее воздействие, которое якобы оказывает на растительность, скот и даже на женщин дух дерева, приписывают и духу зерна. Это гипотетическое воздействие духа на растительность реализуется, в частности, при разбрасывании весной части зерен, взятых из последнего снопа (в котором дух хлеба якобы находит себе постоянное пристанище), среди молодых ростков-или в подмешивании их к семенному зерну. На животных он оказывает влияние через солому из последнего снопа, которую скармливают перед первой вспашкой жеребой кобыле, стельной корове или рабочим лошадям. Наконец, о вере в то, что дух хлеба влияет на женщин, говорит обычай подносить Сноп-Матушку, напоминающий по форме беременную женщину, жене фермера, а также убеждение, что женщина, которая вяжет последний сноп, в следующем году родит ребенка или что лицо, которому достался этот сноп, в ближайшем будущем женится или выйдет замуж.

Итак, все эти посевные и жатвенные обычаи, как явствует из вышесказанного, основываются на одной и той же первобытной логике и являются составными частями древнего языческого ритуала, который наши предки справляли задолго до начала исторической эпохи. Отметим следующие черты этого первобытного ритуала:

1. Нет особой группы лиц, которой вменяется в обязанность исполнение этих обрядов. Когда того потребуют обстоятельства, эти обряды может отправлять любой человек.

2. Нет особых мест, специально отведенных для отправления этих обрядов, другими словами, нет храмов. Обряды, смотря по обстоятельствам, можно отправлять в любом месте.

3. Вера не в богов, а в духов. А) В отличие от богов, сфера влияния духов ограничивается конкретными областями природы. У духов нет собственных имен; они родовые. Свойства духов также скорее родовые, чем индивидуальные. Другими словами, имеется бесконечное число духов любого вида, а отдельные представители вида весьма схожи между собой. У них нет четко очерченной индивидуальности, общепризнанных преданий об их происхождении, жизни и чертах характера. Б) В отличие от духов, деятельность богов не ограничивается конкретной областью природы. Правда, имеется, как привило, какая-нибудь одна область, которая отдана на откуп тому или иному богу, но его влияние распространяется на самые различные сферы живой и неживой природы. Кроме того, у богов имеются личные или собственные имена, например Дионис, Персефона, Деметра, а в народных мифах и произведениях искусства содержатся их жизнеописания и данные об их характерах.

4. Обряды, о которых идет речь, скорее магического, чем умилостивительного свойства. Другими словами, их участники, для того, чтобы достичь желаемого, не стараются снискать милость богов с помощью жертвоприношений, молитв и восхвалений, а пытаются воздействовать на протекание природных процессов через симпатически сходные с ними обряды.

Исходя из этих критериев, посевные и жатвенные обряды Современных европейских крестьян можно квалифицировать как первобытные. Ведь для их исполнения нет ни особой группы лиц, ни специально отведенных мест. Отправлять их имеет право любой человек: хозяин или батрак, хозяйка или работница, мальчик или девочка. Обряд может совершаться где угодно: в лесах и на лугах, у ручья, на гумне, в поле или в доме. Сверхъестественные существа, действующие лица таких обрядов,— это не столько боги, сколько духи. Их компетенция ограничивается какой-либо одной четко очерченной областью природы. Они носят родовые имена (к примеру, Мать Ячменя, Старуха, Дева), а не личные имена (такие, как Деметра, Персефона, Дионис). Известны также их родовые свойства, но из мифов мы не можем почерпнуть их индивидуальные истории и свойства характера. Дело в том, что все они живут родовой, а не личной жизнью: отдельные представители рода ничем не отличаются друг от друга. Так, своя Мать Хлеба, Старуха или Дева есть на каждой ферме, но они ничем не отличаются от аналогичных Матерей, Старух и Дев на других фермах. Наконец, интересующие нас обряды не умилостивительные, а магические. Это явствует хотя бы из того, что Мать Хлеба бросают в реку, чтобы обеспечить выпадение необходимых для посевов осадков; из того, что Старуху утяжеляют с помощью камней, чтобы обильным был урожай следующего года; из того, что зерно, взятое из последнего снопа, весной разбрасывают среди молодых побегов; а также из того, что последний сноп скармливают скоту, чтобы тот плодился


Глава LXIV

СОЖЖЕНИЕ НА КОСТРАХ ЛЮДЕЙ

Сожжение изображений. Нам остается еще выяснить смысл сожжения чучел на этих праздниках. В свете проведенного исследования ответ на этот вопрос представляется очевидным. Так как часто утверждают, что интересующие нас костры зажигаются для сожжения ведьм и сжигаемое на них чучело иногда прямо называется «ведьмой», мы, естественно, должны прийти к выводу, что все чучела, сжигаемые при подобных обстоятельствах, изображают ведьм или колдунов и что обычай их сожжения заменяет собой сожжение живых ведьм и колдунов, так как, согласно принципу гомеопатической, или имитативной, магии, уничтожив чучело ведьмы, вы уничтожаете и ее саму. Такое объяснение сожжения соломенных чучел в человеческом облике является, по-видимому, наиболее правдоподобным.

Однако в некоторых случаях данное объяснение, видимо, не подходит, и факты допускают — и даже требуют —иной интерпретации. Ибо, как я уже отмечал, сжигаемые подобным образом чучела с трудом можно отличить от изображений Смерти, которые весной сжигаются на кострах или уничтожаются каким-нибудь иным образом. У нас имеются основания рассматривать так называемые изображения Смерти как подлинные олицетворения духа дерева или духа растительности. Возможно, ли дать подобное же истолкование другим изображениям, сжигаемым на кострах, раскладываемых весной, и на кострах, зажигаемых в день летнего солнцестояния? По-видимому, возможно. Ибо точно так же, как останки так называемой Смерти закапывали в полях, чтобы вызвать бурный рост посевов, так и золу сожженного на весенних кострах чучела иногда разбрасывали по полям, веря, что это предохранит посевы от вредителей. Кроме того, правило, вменявшее в обязанность женщине, вышедшей замуж последней, перепрыгнуть через костер, в котором во вторник в начале Великого поста сжигалось соломенное чучело, вероятно, имело в виду сделать ее плодовитой. Но, как мы уже видим, способность даровать женщинам потомство является специфическим свойством духа дерева. Следовательно, есть основания полагать, что пылающее чучело, через которое должна перепрыгнуть молодая женщина, представляет собой оплодотворяющий дух дерева. Доказательством того, что данное изображение олицетворяет дух растительности, служит то, что изготовляют его из необмолоченного снопа и покрывают с головы до ног цветами. Надо отметить, кроме того, что вместо куклы в весенних и в летних кострах иногда сжигали растущие или срубленные деревья. И если вспомнить, что чаще всего в качестве духа дерева выступает человек, не будет опрометчиво предположить, что и дерево, и чучело, сжигаемые в этих кострах, рассматриваются как эквиваленты, и оба они олицетворяют дух дерева. Это опять-таки подтверждается тем фактом, что, во-первых, предназначенное для сожжения изображение иногда проносят одновременно с Майским деревом, причем первое несут мальчики, а второе — девочки; а во-вторых, тем, что иногда чучело привязывают к живому дереву и сжигают вместе с ним. Едва ли можно усомниться, что дух дерева в этих случаях представлен в двух ипостасях: в виде дерева и в виде изображения. Истинная природа этого чучела, олицетворявшего благодатный дух растительности, в иных случаях предавалась забвению. И это понятно, обычай предания огню благодетельного бога слишком чужд для сознания людей позднейших эпох, чтобы не стать предметом неверного истолкования. Вполне естественно, что люди, которые продолжали сжигать олицетворение этого бога, одновременно отождествляли его с образами людей, к которым они по разным причинам питали неприязнь, например с Иудой Искариотом, Лютером или с ведьмами.

Главные мотивы умерщвления бога или его представителя мы рассмотрели в предыдущих главах. Что же касается божества растительности, то для его уничтожения в огне существовали особые причины. Так как для роста растений необходимы свет и тепло, то, подвергая олицетворение растительности их влиянию, вы, согласно принципу симпатической магии, доставляете деревьям и посевам приток солнечной энергии. Другими словами, сжигая дух растительности в костре, который символизирует солнце, вы можете быть уверены, что по меньшей мере на некоторое время растениям полнее будет обеспечено изобилие солнечной энергии. На это можно возразить, что если цель этого обряда заключается единственно в том, чтобы растительный мир получал необходимую солнечную энергию, то, основываясь на принципах симпатической магии, этого с большим успехом можно было бы достичь, не сжигая, а просто пронося олицетворение растительности через огонь. Действительно, в некоторых случаях так оно и происходит. В России, как мы видели, соломенное чучело Купалы в Иванов день не сжигают в костре, а просто-напросто многократно протаскивают через костер. Но поскольку, по уже указанным причинам, бога все же нужно предать смерти, то на следующий день с Купалы срывают все украшения и бросают в воду. Протащить изображения сквозь огонь считается в этом русском обычае, по-видимому, либо обычной очистительной процедурой, либо солнечными чарами. Умерщвление бога представляет собой самостоятельный эпизод, а способ предания его смерти (потопление), по всей видимости, представляет собой чары, призванные вызвать дождь. По указанным выше причинам подвергнуть бога растительности поджариванию представляется делом полезным и полезным считается также его умерщвление. А простым способом соединить то и другое является сожжение бога.

Сожжение на кострах людей и животных. В народных обычаях, связанных с праздниками огня, есть черты, указывающие, по-видимому, на существование в Европе в прежние времена практики человеческих жертвоприношений. Теперь мы имеем все основания предположить, что в Европе живые люди часто играли роль олицетворений духа дерева и духа хлеба и з этом качестве предавались смерти. Да и почему бы не сжигать их, если таким путем предполагалось получить особые выгоды? Первобытные люди вовсе не принимали в соображение человеческое страдание. В рассматриваемых нами праздниках огня инсценировка сожжения людей заходит иногда так далеко, что есть, по-видимому, основания рассматривать ее как пережиток более древнего обычая, требовавшего их действительного сожжения. Так, в Аахене, как мы видели, человек, обвитый гороховой соломой, разыгрывает свою роль столь искусно, что детям кажется, что он действительно сгорает. В Жюмьеже, в Нормандии, человек, получивший титул Зеленого Волка, одевался во все зеленое. Его товарищи преследовали его, а поймав, делали вид, что бросают его в костер. Точно так же в Шотландии при устройстве Бельтановых огней хватали предполагаемую жертву и притворялись, что бросают ее в пламя. В течение некоторого времени после этого люди говорили о таком человеке как о мертвеце. Далее, в Северо-Восточной Шотландии во время раскладывания костров в канун дня Всех Святых мы можем обнаружить черты древнего обычая: один парень ложится как можно ближе к огню, а другие через него прыгают. В Эксе избираемый на год Король, который отплясывал вокруг костра первый танец, в прежние времена, вероятно, исполнял менее приятную обязанность, служа топливом для костра (впоследствии он ограничивался тем, что зажигал его). Маннхардт, возможно, прав, обнаруживая следы древнего обычая в сожжении покрытого листьями олицетворения духа растительности. В Вольфеке, в Австрии, в день летнего солнцестояния парень, с головы до ног покрытый зелеными еловыми ветками, переходит из дома в дом в сопровождении шумливой компании, собирая дрова для костра. Принимая дрова, он поет:

Деревьев хочу я лесных

Не кислого молока,

А пива мне и вина,

Чтоб весел был брат лесной.

В некоторых районах Баварии мальчики, которые ходят из дома в дом, собирая топливо для костра, обертывают одного из своих товарищей с ног до головы зелеными еловыми ветками и на веревке водят его по всей деревне. В Моосгейме, в Вюртемберге, праздник огня в честь святого Иоанна длился 14 дней и кончался на второе воскресенье после дня летнего солнцестояния. В этот последний день взрослые оставляли костер на попечение детей, а сами уходили в лес. Здесь одного из парней завертывали в листья и ветки, и в таком наряде он направлялся к костру, разбрасывал угли и золу и затаптывал его. При виде этого парня люди разбегались.

В некоторых случаях участники обрядов заходят, впрочем, еще дальше. Как мы убедились выше, наиболее явные следы человеческих жертв, приносимых в таких случаях, можно найти в церемониях, которые еще доживали свой век в виде Бельтановых огней приблизительно сто лет тому назад в Ирландии и Шотландии, то есть у кельтских народов, живших в этом отдаленном уголке Европы, почти полностью изолированных от внешнего мира и вследствие этого сохранивших свои древние языческие обычаи лучше, чем любой другой западноевропейский народ. Знаменательно — и мы можем с уверенностью это утверждать,— что кельты систематически сжигали приносимых в жертву людей на кострах. Первое описание этих жертвоприношений оставил нам Юлий Цезарь. Завоеватель независимых прежде кельтских племен, или галлов, Цезарь имел широкую возможность наблюдать национальную кельтскую религию и обычаи в период, когда те находились в первозданном виде и не подвергались еще нивелирующему влиянию римской цивилизации. Цезарь, по-видимому, включил в свои записки наблюдения греческого исследователя Посидония, который путешествовал по Галлии приблизительно за 50 лет до того, как Цезарь довел римские легионы до Английского пролива. Греческий географ Страбон и историк Диодор, вероятно, также почерпнули описания кельтских жертвоприношений из труда Посидония, но сделали это независимо друг от друга и от Цезаря, так как каждое из трех описаний содержит в себе некоторые детали, отсутствующие в остальных.

------------------

Имеются в виду «Записки о Галльской войне».

---------------

Посидоний (II—I вв. до н. э.) —греческий ученый и философ стоической школы. Автор книги «Об океанах», от которой сохранились только фрагменты.

---------------

Страбон (64 или 63 до н. э.— 23 или 24 н. э.) — древнегреческий географ и историк.

Объединив их, мы можем с некоторой долей достоверности восстановить первоначальное сообщение Посидония и составить, таким образом, детальное представление о жертвоприношениях, совершавшихся галльскими кельтами в конце II века до нашей эры.

Основные черты этого обычая, по-видимому, таковы. .Для великого праздника, который проходил один раз в пять лет, кельты сохраняли жизнь осужденным на смерть преступникам, чтобы принести их в жертву богам. Считалось, что, чем больше будет подобных жертв, тем плодородней будет земля. Если для жертвоприношений не хватало преступников, для этой цели использовали людей, захваченных в плен на войне. Когда наступало время праздника, друиды, галльские жрецы, приносили этих людей в жертву. Одних убивали с помощью стрел, других сажали на кол, третьих сжигали живьем следующим образом: из веток и травы сооружались огромные плетеные чучела, в которые помещали живых людей и различных животных; затем эти чучела поджигали, и они сгорали вместе со всем содержимым.

Такие грандиозные праздники устраивались один раз в пять лет. Но кроме этих праздников, справлявшихся с таким размахом и сопровождавшихся истреблением многих человеческих жизней, существовали, по-видимому, более скромные праздники подобного рода, которые справляли ежегодно. Именно от этих ежегодных празднеств по прямой линии произошли, по крайней мере, некоторые из праздников огня со следами человеческих жертвоприношений, которые до сих пор год за годом справляют во многих областях Европы. Гигантские изображения, сооруженные из ивняка и покрытые травой,— в них друиды заключали приносимые жертвы — напоминают лиственный наряд, в который по сей день нередко облачают человека, олицетворяющего дух дерева. Исходя из представления о том, что плодородие почвы находится в прямой зависимости от правильного исполнения этих жертвоприношений, Маннхардт истолковал кельтские жертвы, облаченные в ивовые прутья и траву, как представителей духа дерева или духа растительности.

До самого последнего времени, а может быть, и до наших дней потомки этих гигантских плетеных сооружений друидов фигурировали на весенних и летних празднествах в современной Европе. В Дуэ до начала XIX века в ближайшее от 7 июля воскресенье ежегодно устраивалась процессия. Отличительной чертой процессии была"сделанная из ивняка колоссальных размеров—приблизительно 20—30 футов — фигура-гигант. По улицам ее передвигали при помощи катков и веревок, приводимых в движение людьми, спрятанными внутри чучела. Фигура была вооружена, как рыцарь, копьем, мечом, шлемом и щитом. За гигантом шагали его жена и трое детей, сооруженные из прутьев ивы по тому же принципу, но поменьше. В городе Дюнкерке шествие гигантов устраивалось в день летнего солнцестояния (24 июня). Этот праздник, известный под названием «дюнкеркские причуды», привлекал множество зрителей. Гигант представлял собой огромное плетеное чучело чуть ли не 45 футов высотой, одетое в длинную голубую мантию с золотыми лентами, ниспадающими до земли. Внутри чучела находилось с дюжину или более людей, которые заставляли его танцевать и кивать зрителям головой. Это колоссальных размеров чучело носило имя палаши Рейсса и несло в карман младенца прямо-таки гигантской величины. Шествие замыкала дочь великана, сплетенная из тех же ивовых прутьев, что и ее отец, но чуть-чуть меньше размером. Большинство городов и даже селений в Брабанте и Фландрии имеют или имели таких же плетеных великанов. Их ежегодно водили по улицам, к радости простого люда, который любил эти гротескные фигуры, говорил о них с патриотическим воодушевлением и никогда не уставал на них глазеть. В городе Антверпене гигант был столь велик, что не было достаточно больших ворот, в которые он мог бы выйти. Поэтому он был лишен возможности посещать своих собратьев-великанов в соседних городах, как это делали в торжественных случаях другие бельгийские великаны.

В Англии такие великаны были, по-видимому, постоянными спутниками празднования летнего солнцестояния. Один автор XVI столетия пишет о «пышных процессиях в день летнего солнцестояния, во время которых для того, чтобы удивить народ, показывают огромных и ужасных великанов, вооруженных с ног до головы, вышагивающих, как живые, набитых изнутри коричневой бумагой и паклей; заглянув внутрь, хитрые мальчишки выведывают эту его тайну, после чего великана поднимают на смех». Во время ежегодных торжественных процессий, имевших место в канун летнего солнцестояния в Честере, наряду с животными и другими персонажами можно было видеть чучела четырех великанов. В Ковентри рядом с великаном, по-видимому, шагала его жена. В Берфорде, графстве Оксфорд, канун летнего солнцестояния обычно отмечался очень весело; при этом по городу взад и вперед таскали великана и дракона. Последний из породы передвигающихся английских великанов доживал свой век в Солсбери, где один антиквар нашел его полуистлевшие останки в заброшенном зале компании Тэйлора приблизительно в 1844 году. Его каркас состоял из планок и обруча и был похож на тот, который обычно носил в день первого мая «Джек-в-Зеленом».

В приведенных примерах великаны служили просто украшением процессии. Но иногда их сжигали на летних кострах. Так, обитатели Медвежьей улицы в Париже ежегодно изготовляли огромного плетеного великана и одевали его в солдатскую форму. В течение нескольких дней он расхаживал по улицам, а 3 июля его торжественно сжигали. Толпа зрителей пела при этом гимн Salve Regina. Человек, носивший титул Короля, с зажженным факелом в руке председательствовал на церемонии. Горящие останки великана разбрасывались среди толпы, в которой за каждый из этих клочков шла жестокая схватка. Этот обычай был отменен в 1743 году. В Бри, Иль-де-Франс, ежегодно в канун летнего солнцестояния жители сжигали плетеного великана 18 футов ростом.

Соблюдавшийся друидами обычай сжигать живьем животных, помещенных в плетеные сооружения, имеет также свою параллель в весенних и летних праздниках. В Люшоне, в Пиренеях, в канун летнего солнцестояния «полая колонна приблизительно в 60 футов высотой, сооруженная из прочного ивняка, возвышается в центре главного предместья. Она до самой вершины оплетена зеленой листвой, а у ее подножия, образуя нечто вроде фона, искусно расположены прекрасные цветы и кустарники. Изнутри колонна заполнена горючими веществами, готовыми тотчас воспламениться. В назначенный час, приблизительно в 8 часов вечера, торжественное шествие, состоящее из местного духовенства, сопровождаемого молодыми людьми и девушками в праздничных одеждах, распевая гимны, выходит из города и располагается вокруг колонны. В это самое время, являя великолепное зрелище, вспыхивают костры на соседних холмах. Вслед за этим в колонну бросают такое количество живых змей, какое только удалось поймать. И, наконец, ее поджигают у основания при помощи факелов, которыми вооружены приблизительно полсотни неистово танцующих вокруг нее мальчиков и мужчин. Чтобы спастись от огня, змеи поднимаются до самой вершины колонны, где, выползши из нее, они некоторое время удерживаются почти горизонтально, пока наконец не падают вниз. Борьба несчастных пресмыкающихся за жизнь вызывает большое воодушевление у присутствующих. Таково любимое зрелище жителей Люшона и его пригородов. Местное предание приписывает ему языческое происхождение».

В былые времена в день летнего солнцестояния на кострах, устраивавшихся на Гревской площади в Париже, было в обычае сжигать живых кошек в корзинах, бочках или мешках, которые свисали с высокой мачты, установленной в середине костра. Иногда сжигали лисицу. Угли и золу от костра парижане собирали и уносили по домам, веря, что это приносит счастье. Французские короли часто присутствовали на этих зрелищах и даже собственноручно зажигали эти костры. В 1648 году Людовик XIV, увенчанный венком из роз, с букетом роз в руках танцевал вокруг зажженного им костра, а потом принял участие в банкете, устроенном в городской ратуше. Однако это был последний случай, когда монарх самолично председательствовал на празднике огня в Париже в день летнего солнцестояния. В Меце летние костры зажигались с большой-пышностью на открытом ровном месте.''К удовольствию собравшихся, в них сжигали дюжину живых кошек, заключенных в плетеные клетки. Так же и в Гапе, в районе высоких Альп, на костре летнего солнцестояния жители имели обыкновение поджаривать кошек. В России в летнем костре иногда сжигали белого петуха, а в Мейсене, в Тюрингии, туда бросали лошадиную голову. Иногда животных сжигали на кострах, раскладываемых весной. В Вогезах во вторник на масленой неделе сжигали кошек, в Эльзасе их бросали в пасхальный костер. В Арденнах кошек бросали в костры, зажигавшиеся в первое воскресенье поста. Существовал и более утонченно-жестокий обычай, по которому кошек подвешивали над костром на конце шеста и поджаривали живьем. «И не было достаточной меры страдания для кошки, служившей олицетворением дьявола». Пока эти несчастные создания поджаривались на огне, пастухи, заботясь о сохранности своих стад, заставляли скот прыгать через огонь, что считалось надежным средством против болезней и козней ведьм. Иногда на пасхальном костре сжигали белок.

Итак, мы видим, что жертвенные обычаи кельтов древней Галлии можно проследить на примере современных народных праздников в Европе. Естественно, что именно во Франции, вернее, на более обширном пространстве, которое лежит в границах древней Галлии, эти обычаи оставили наиболее глубокий след ; в практике водить великанов, сплетенных из прутьев, и помещать животных в плетеные корзины. Как уже отмечалось, эти обычаи соблюдали по большей части в день летнего солнцестояния или приблизительно в это время. Отсюда можно заключить, что и первоначальные ритуалы, сохранившиеся как пережиток в описанных здесь обрядах, торжественно совершались в период летнего солнцестояния. Это заключение соответствует подтверждаемому общим обзором европейских народных обычаев выводу о том, что праздник летнего солнцестояния был, видимо, наиболее распространенным и торжественным из годовых праздников, справлявшихся в Европе древними арийцами. Вместе с тем мы должны помнить, что у британских кельтов главными праздниками огня были, по-видимому, празднование Бельтана (первое мая) и канун дня Всех Святых (последний день октября). В связи с этим закрадывается сомнение, не могли ли и кельты Галлии справлять свои важнейшие ритуальные праздники огня, включая принесение в жертву людей и животных, в начале мая или ноября, а не в период летнего солнцестояния?

Остается еще вопрос о смысле подобных жертвоприношений. Почему во время праздников сжигались животные и люди? Если мы правы, интерпретируя современные европейские праздники огня как попытку нейтрализовать колдовские чары при помощи сожжения или изгнания ведьм и колдунов, то нельзя ли таким же образом объяснить и человеческие жертвоприношения у кельтов? По-видимому, мы должны предположить, что люди, которых друиды сжигали в плетеных чучелах, были приговорены к смерти на том основании, что их считали ведьмами и колдунами, и этот способ казни был выбран для них потому, что сожжение заживо считалось самым надежным способом избавиться от вредоносных и опасных существ. То же объяснение было, видимо, приложимо к скоту и диким животным, которых кельты сжигали на кострах вместе с людьми. Мы можем догадываться, что они также считались подпавшими под чары колдовства или же были настоящими ведьмами и колдунами, которые превратились в животных для выполнения своих дьявольских замыслов, направленных против благополучия рода человеческого. Эта догадка подтверждается тем фактом, что животными, чаще всего сжигаемыми на кострах в новое время, были кошки. Считалось, что именно в кошек (и еще в зайцев) наиболее часто превращаются ведьмы. Мы видели также, что иногда на кострах летнего солнцестояния сжигают змей и лисиц. Валлийские и немецкие ведьмы, по имеющимся сведениям, превращаются как в лисиц, так и в змей. Короче говоря, стоит нам припомнить великое множество животных, в которых по своей прихоти превращаются ведьмы, и мы без труда уясним себе, почему как в древней Галлии, так и в современной Европе сжигали в праздники такое большое число разных животных. Мы можем предположить, что все эти животные были обречены на сожжение не потому, что они животные, а потому что ведьмы в своих низменных целях превратились в этих животных. Преимущество подобного объяснения древних кельтских жертвоприношений состоит в том, что оно согласуется с тем отношением к ведьмам, которое существовало в Европе с древнейших времен приблизительно до начала XVIII века, когда растущее влияние рационализма положило конец обычаю их сжигать. Как бы там ни было, теперь мы можем понять, почему друиды верили, что, чем большее количество людей они осудят на смерть, тем более плодородной будет земля. Современному читателю с первого взгляда вряд ли представится очевидной связь между сожжением людей и плодородием почвы. Однако, если вспомнить, что находившие смерть на костре или на виселице лица слыли ведьмами, которые делают все возможное, чтобы погубить посевы, похоронить их под бурями и градом, можно себе представить, что, по мнению людей того времени, их казнь должна была принести обильный урожай.

Иное объяснение рассматриваемых жертвоприношений, совершавшихся друидами, дал В. Маннхардт. Он полагал, что люди, сжигаемые друидами в плетеных чучелах, олицетворяли собой духов растительности, и, следовательно, обычай их сожжения был магической церемонией, дававшей столь необходимый для посевов солнечный свет. Кроме того, он, видимо, склоняется к мнению, что сжигавшиеся на костре животные олицетворяли дух хлеба, который, как мы убедились на примерах, приведенных в начале настоящего труда, считался способным принимать облик того или иного животного. Теория эта, несомненно, является весьма связной, а бесспорный авторитет В. Маннхардта делает необходимым ее внимательное рассмотрение. В первых изданиях данного труда я придерживался этой теории. Однако по зрелом размышлении я склонен полагать, что в общем и целом эта теория является менее достоверной, чем та, согласно которой люди и животные умерщвлялись в пламени в качестве ведьм и колдунов. Эта более поздняя точка зрения подтверждается свидетельствами участников праздников огня, так как обычай устройства костров часто именуется «сожжением ведьм». Считается, что пепел и зола сожженных чучел ведьм дают защиту от колдовских чар. Напротив, весьма немногое указывает на то, что чучела или животные, сжигаемые на костре, рассматриваются как олицетворение духа растительности, а сами костры — как солнечные чары. Что же касается змей, которых сжигали на костре в Люшоне, то, насколько мне известно, нет никаких данных о том, что змеи рассматривались в Европе как воплощение духа дерева или духа зерна, хотя в других частях света подобное представление могло иметь место. Поскольку же народная вера в способность ведьм превращаться в животных весьма глубоко и повсеместно укоренилась, а страх перед этими жуткими существами очень силен, большего доверия заслуживает гипотеза, согласно которой кошки и другие животные, сжигаемые на костре, подвергались такой участи как воплощения ведьм, а не как представители духов растительности


Глава XLIV

ДЕМЕТРА И ПЕРСЕФОНА

Дионис был не единственным греческим божеством, чей трагический миф и ритуал отражают увядание' и возрождение растительности. В новом обличье тот же древний миф дает себя знать в предании о Деметре и Персефоне. В своей основе он идентичен сирийскому мифу об Афродите (Астарте) и Адонисе, фригийскому мифу о Кибеле и Аттисе, египетскому мифу об Исиде и Осирисе. В греческом мифе, как и в его азиатском и египетском прототипах, богиня оплакивает потерю возлюбленного, который персонифицирует растительность (прежде всего злаковые культуры), умирающую зимой и возрождающуюся весной. Разница заключается просто в том, что восточная фантазия рисовала покойного бога возлюбленным или мужем, которого оплакивает его возлюбленная или жена, а воображение греков воплотило ту же идею в более чистой, задушевной форме: умершую дочь оплакивает ее скорбящая мать.

Древнейшим письменным памятником, в котором содержится миф о Деметре и Персефоне, является прекрасный гомеровский гимн Деметре, который специалисты датируют VII веком до нашей эры. Гимн имеет намерение объяснить происхождение Элевсинских мистерий, а то, что в нем ни словом не упоминается об Афинах и афинянах, которые в более позднюю эпоху принимали активное участие в этих празднествах, дает основание отнести гимн к глубокой древности, когда Элевсин еще представлял собой небольшое независимое государство. В гимне под тонким покрывалом поэтических образов явственно просматриваются представления его автора о природе и функциях обеих богинь — Деметры и Персефоны.

Девушка Персефона, гласит гимн, собирала на свежем зеленом лугу розы и лилии, гиацинты и нарциссы, крокусы и фиалки. Вдруг земля под ней разверзлась, и Плутон, царь мертвых, возникнув из бездны, умчал ее в своей золотой колеснице и сделал царицей мрачного подземного мира. Ее скорбящая мать Деметра, скрыв свои пшеничные косы под траурным одеянием, искала Персефону по всему свету и, узнав о судьбе своей дочери от Солнца, в глубоком возмущении удалилась от богов и нашла себе убежище в Элевсине. Там она предстала перед царскими дочерьми в образе старухи, в печали сидящей в тени оливкового дерева рядом с колодцем девы, к которому благородные девушки пришли по воду с бронзовыми кувшинами в руках. Разгневанная понесенной утратой, богиня не давала посевам прорасти и поклялась, что ноги ее не будет на Олимпе и побеги не прорастут до тех пор, пока ей не возвратят дочь. Тщетно волы туда-сюда таскали плуги по борозде, тщетно сеятель бросал в коричневые борозды ячменные зерна — ничто не всходило на иссохшей, комковатой земле. Бесплодной была даже Рарийская долина рядом с городом Элевсином, на котором обычно волновались спелые желтеющие колосья. Люди вымерли бы от голода, а боги лишились бы своих жертвоприношений, если бы не на шутку обеспокоенный Зевс не приказал Плутону возвратить Деметре украденную Персефону. Суровый хозяин царства мертвых с улыбкой повиновался, но, прежде чем на золотой колеснице отослать свою королеву в верхний мир, он дал ей съесть зерно граната, чтобы Персефона вернулась к нему. Но Зевс оговорил, что с этих пор две трети каждого года Персефона будет проводить в верхнем мире в обществе богов и своей матери, а одну треть — в нижнем мире со своим мужем (оттуда она будет уходить, когда земля покрывается весенними цветами). Дочь в радости вернулась к свету солнца, и мать с ликованием бросилась ей на шею. Придя в восторг по случаю возвращения пропавшей дочери, Деметра заставила посевы пробиться из-под комьев вспаханной земли, тут же отяжелевшей под покровом листьев и плодов. Богиня показала это отрадное зрелище царю Келею и царевичам Триптолему, Эвмолпу и Диоклесу; больше того, она открыла им свои священные обряды и мистерии. Блажен, по словам поэта, смертный, которому довелось узреть такое. Но тот, кто не приобщился к этим таинствам при жизни, и после смерти, сойдя во мрак могилы, не обретет счастья. Затем обе богини удалились на Олимп, где в блаженстве проводят свою жизнь боги. Рапсод заканчивает гимн благочестивым молением, обращенным к Деметре и Персефоне, в котором просит в награду за песнопение даровать ему средства к жизни.

Главная задача, которую поэт поставил перед собой в этом гимне,— передать предание об основании Элевсинских мистерий богиней Деметрой. Кульминацией гимна является сцена преображения природы. По мановению богини голые пространства Элевсинской равнины вдруг покрываются безбрежным ковром спелого зерна. Благодетельная богиня демонстрирует содеянное членам элевсинского царского рода, обучает их сакраментальным обрядам и вместе со своей дочерью возносится на небеса. Триумфальным заключительным аккордом этого мифа является откровение таинств. Этот вывод подтверждает и детальный анализ содержания поэмы. Он показывает, что поэт дал не просто общее описание основания Элевсинских мистерий, на более или менее туманном мифологическом языке он дал объяснение происхождения частных обрядов, которые (придерживаться этого мнения у нас есть веские основания) являлись важными составными частями праздника Деметры. В числе обрядов, на которые поэт многозначительно намекает,— предварительный пост для всех посвящаемых; факельное шествие; всенощное бдение; обычай сажать новопосвя-Щаемых, которые должны быть скрыты от взоров и хранить молчание, на скамейки, покрытые овечьей шкурой; использование бранных выражений; отпускание непристойных шуток и, наконец, торжественное приобщение к богине глотком ячменного отвара из священной чаши.

Впрочем, в ходе повествования автор гимна разгласил еще более глубокую тайну Элевсинских мистерий. Он рассказывает о том, как, едва преобразив бесплодные коричневые пространства Элевсинской равнины в золотящееся хлебное поле, богиня поспешила порадовать зрелищем растущих или уже выросших колосьев взоры Типтолема и других элевсинских царевичей. Сравнив эту часть гимна с сообщением Ипполита (христианского автора, жившего во II в. н. э.) о том, что суть мистерий сводилась к показу верующим сжатого хлебного колоса, мы; несомненно, придем к выводу, что сочинитель гимна был хорошо знаком с торжественным ритуалом и сознательно стремился объяснить его происхождение так же, как другие обряды мистерий, то есть исходил из того, что Деметра на личном примере показала, как надлежит отправлять этот обряд. Миф и ритуал, таким образом, полностью согласуются друг с другом. Поэт VII века до нашей эры мог передать нам только миф- разглашение ритуала было в его глазах святотатством. Зато ритуал раскрывает нам один из отцов христианства, свидетельство которого находится в полном соответствии с глухими намеками, содержащимися в древнем гимне. В общем вместе со многими современными учеными можно согласиться с мнением эрудированного отца христианства Климента Александрийского, который полагал, что в качестве священного представления на Элевсинских мистериях разыгрывался миф о Деметре и Персефоне.

-----------------------

Климент Александрийский ок. 150—ум. ок. 250)—христианский богослов, один из «отцов церкви».

Но если этот миф был составной — а возможно, даже центральной—частью самого знаменитого и самого возвышенного религиозного культа Древней Греции, то возникает следующий вопрос. Каково первоначальное ядро этого мифа, если освободить его от позднейших наслоений,— мифа, представшего взорам потомков в ореоле таинственного ужаса, которым исполнены творения блестящих светил античной литературы и искусства? На этот вопрос нетрудно ответить, если принять во внимание сведения, содержащиеся в древнейшем литературном источнике — в гомеровском гимне, посвященном Деметре. По крайней мере, этот гимн разрешает наши сомнения относительно Персефоны — дочери Деметры. Три месяца — по дру* гим сведениям, шесть месяцев — эта богиня проводит в подземном царстве мертвых, а остальную часть года — среди живых людей в подлунном мире; в отсутствии этой богини ячменные зерна скрыты в земле, а голые поля лежат под паром; с ее возвращением земля одевается листьями и цветами, начинают пробиваться ростки. Конечно, мифическая Персефона вляется аллегорией растительности (прежде всего злаковых ультур), каждую зиму проводя несколько месяцев под зем-iieft, а весной вместе с пробивающимися стеблями, распускаю-имися цветами и листвой возвращаясь к жизни. Едва ли есть другое, более правдоподобное объяснение образа Персефоны. если богиня-дочь служила олицетворением прорастающего зерна будущего урожая, то не могла ли богиня-мать персонифицировать зерно прошлого урожая, давшее жизнь молодо-лу зерну? Единственной альтернативой такому представлению

Деметре является гипотеза, согласно которой эта богиня является олицетворением земли, из чьей широкой груди про-Зиваются зерно и другие растения. Некоторые древние и новые авторы действительно придерживались мнения, что изначальная природа Деметры была именно такова. В пользу данного воззрения можно привести сильные аргументы, но автор гомеровского гимна явно не разделял этот взгляд. Он не только не считает Деметру персонификацией земли, но и с максимальной резкостью противопоставляет их друг другу. По его мнению, именно Земля в согласии с волей Зевса в угоду Плутону заманила Персефону на верную гибель тем, что вырастила нарциссы, которые прельстили юную богиню, и в поисках их она забрела далеко в цветущие луга, так что никто уже не мог ей помочь. Таким образом, Деметра из гомеровского гимна не только не тождественна богине земли, но, должно быть, считала эту богиню своим злейшим врагом, потому что из-за

предательских козней она лишилась дочери. Если же Деметра не была персонификацией земли, нам не остается ничего иного, как предположить, что она была олицетворением зерна. Последний вывод подтверждается памятниками древнего искусства. Античные художники изображали как Деметру, так и Персефону, этих богинь хлеба, с коронами из хлебных колосьев на головах и со снопами в руках. Тайну выращивания хлеба афинянам, согласно мифу, открыла все та же Деметра. При содействии Триптолема этот бесценный дар стал достоянием всего человечества. На памятниках изобразительного искусства, особенно на росписях ваз, вестник Триптолем неизменно изображен вместе с самой Деметрой. При этом богиня или стоит рядом с ним со снопом в руке, или восседает на своей колеснице. В одних случаях — это крылатая колесница, а в Других — влекомая драконами. Пролетая на этой колеснице по воздуху, Триптолем, по преданию, засеял семенами весь мир.

благодарность за это бесценное благодеяние многие грече-:кие города в течение долгого времени посылали Деметре и Персефоне в Элевсин первины ячменя и пшеницы. Там для хранения поступающих в изобилии приношений были выстроены подземные амбары. У Феокрита есть рассказ о том, как крестьянин на острове Кос благоуханным летом приносил первины урожая в дар Деметре, наполнившей ячменем его гумно.

--------------------------

Феокрит (конец IV в.— первая половина III в. до н. э.) — древнегреческий поэт.

В селах богиню изображали держащей в руках снопы и маки. Многие из эпитетов, которыми древние наградили богиню, убедительно свидетельствуют о тесной связи Деметры с зерном.

О том, насколько глубокие корни пустила в Древней Греции вера в Деметру как в богиню злаков, можно судить хотя бы по тому, что в древнем Элевсинском святилище она просуществовала у их потомков-христиан до начала XIX столетия. Так, когда Элевсин посетил английский путешественник Додуэл, жители города горько жаловались ему на потерю колоссальных размеров статуи Деметры, которую в 1802 году вывез Кларк (он принес ее в дар Кембриджскому университету, где она хранится до сих пор). «Во время моего первого путешествия,— вспоминает Додуэл,— культ этой богини находился в полном расцвете. Среди руин ее храма, в самой середине гумна, стояла статуя богини. Деревенские жители были уверены, что собираемые ими обильные урожаи шли от щедрот этой богини, а с ее вывозом, уверяли они меня, изобилию пришел конец». Итак, через девятнадцать столетий после рождества Христа статуя богини злаков Деметры продолжает стоять на току в Элевсине и «одаривать» верующих зерном, как она делала это на острове Кос во времена Феокрита. Возможно ли привести более веское доказательство того, что Деметра действительно была богиней злаков, чем вера греков (они сохранили ее и в новое время) в то, что урожай зависит от щедрости этой богини и погибает, если ее статую вывозят?

В общем, если пренебречь всяческими теориями и придерживаться исключительно фактов, сообщенных нам об Элевсинских мистериях древними авторами, то, вероятно, придется согласиться с мнением ученейшего знатока античных древностей римлянина Варрона. Он, как передает Блаженный Августин, «считал, что Элевсинские мистерии целиком посвящены хлебу, открытому Церерой (Деметрой), и похищению Прозерпины (Персефоны) Плутоном. Прозерпина же, по его мнению, олицетворяет плодородие семян. Неурожаи некогда заставили Землю оплакивать свое бесплодие и породили представление о том, что дочь Цереры, то есть само плодородие, была похищена Плутоном и задержана им в подземном царстве. Когда люди стали открыто сетовать по этому поводу, к ним вновь вернулось изобилие. По случаю возвращения Прозерпины воцарилась радость и были учреждены священные обряды. После этого он (то есть Варрон) сообщает, что во время мистерий учили многому, что имеет отношение исключительно к открытию земледелия».

До сих пор я исходил преимущественно из представления о том, что Деметра и Персефона, олицетворяющие соответственно прошлый и будущий урожаи зерновых,—это одно и то же. Данное представление о единстве матери и дочери подкрепляется их изображениями в греческом искусстве, которые часто ничем не отличаются друг от друга. Портретное сходство изображений Деметры и Персефоны решительно не вяжется с мнением о том, что они служили олицетворениями двух столь различных и легко отличимых друг от друга вещей, как земля и произрастающая на ней растительность. Если бы греческие мастера придерживались такого мнения, они, конечно, нашли бы художественные образы, в которых проявилось бы глубокое различие между этими богинями. Но если Деметра не была олицетворением земли, то, подобно своей дочери, она, несомненно, олицетворяла хлеб, который греки со времен Гомера так часто называли ее именем. В пользу тождественности дочери и матери говорит не только большое сходство их художественных образов. Известно, что в великом святилище в Элевсине к ним обеим без особого различения их индивидуальных свойств и атрибутов постоянно применяли титул «две богини», как будто они обе являются воплощением некой единой божественной субстанции.

Из совокупности имеющихся данных мы вправе заключить, что в сознании рядового грека эти богини были прежде всего олицетворениями хлебных злаков и что в таком представлении о них, как в клеточке, заключен будущий расцвет их культа. Такое утверждение не означает отрицания того, что в процессе многовекового развития религии на это элементарное представление наложились высшие моральные и интеллектуальные соображения, расцветшие более пышным цветом, чем пшеница или ячмень. Образ зерна, которое зарывают в землю для того, чтобы оно взошло для новой, высшей жизни, естественно, вызывал в сознании людей аналогию с человеческой судьбой и укреплял в людях надежду на то, что и для человека за гробом, в неизвестном мире, излучающем высшее сияние, начнется лучшая, более счастливая жизнь. Одного этого простого аргумента совершенно достаточно для того, чтобы объяснить связь левсинской богини хлеба с таинством смерти и с надеждой на вечное блаженство. В подтверждение того, что посвящение Элевсинские мистерии древние рассматривали как ключ к )там рая, можно привести замечания относительно блаженна, которое уготовано посвященному в загробном мире, обро-нные хорошо осведомленными авторами. Мы, конечно, отдаем себе отчет в неубедительности логических аргументов, которых древние основывали столь возвышенные чаяния, 'онущий, как известно, хватается за соломинку, и не стоит вляться тому, что греки, понимая неизбежность смерти и ая, подобно нам, великую любовь к жизни, не взвешивали чком долго аргументы «за» и «против» бессмертия чело-еской души. Ход рассуждения, который удовлетворял святого Павла и приносил утешение в горе бесчисленным христианам, стоявшим у смертного ложа или у отверзтой могилы рогих им людей, мог сгодиться и для античных язычников, склонявших свои головы под бременем скорби или с догорающей свечой жизни в руках вглядывавшихся в ожидающий их неведомый мрак. Миф о Деметре и Персефоне является одним из немногих мифов, где солнечную ясность греческого гения затмила мрачная тень смерти. Поэтому, выводя данный миф из самых что ни на есть привычных природных процессов (из мрачного осеннего увядания и свежести весенней зелени), никогда, впрочем, не теряющих силу своего воздействия на человека, мы никоим образом не преуменьшаем его значения


Глава LV1

ПУБЛИЧНОЕ ИЗГНАНИЕ ЗЛЫХ СИЛ

Вездесущность злых духов. В предыдущей главе мы проиллюстрировали на примерах первобытный принцип перенесения болезней на отдельных людей, животных и неодушевленные предметы. К тем же самым средствам, впрочем, прибегали и для того, чтобы избавить от различных напастей общество в целом. Попытки одним махом избавить народ от всех бедствий не так уж редки. Напротив, они предпринимались во многих странах и проявляли тенденцию из эпизодических становиться периодическими и ежегодными.

Нам требуется сделать усилие над собой для того, чтобы представить себе умонастроение, вызывающее к жизни такого рода попытки. Нам трудно поставить себя на место первобытного человека, перед которым восприятия действительности предстают в обличье духов или продуктов их деятельности. Эта когда-то победоносная армия духов веками сдавала одну позицию за другой: магический жезл науки сгонял ее с родного пепелища, изгонял из древних руин и увитых плющом башен, из долины, посещаемой привидениями, и одинокого озера, из мрачного облака, изрыгающего молнию, и из светлых облаков, которые окутывают серебряную луну или украшают всполохами заката золотой вечер. Покинули духи даже свой последний оплот — небо, чей голубой купол разве что для детей еще сходит за шатер, который скрывает от глаз смертных великолепие занебесного мира. Только в поэтических грезах да во взлетах пылкого воображения доходит до нас отблеск знамен отступающей армии, взмахи невидимых крыльев, глухие раскаты смеха или всплеск замирающей вдалеке небесной музыки. Совершенно иначе смотрит на мир первобытный человек/Мир предстает его воображению кишащим разношерстными существами, над ним во сне и наяву еще парят феи и домовые, привидения и демоны. Эти существа следуют за ним по пятам, ослепляют его чувства, входят в него, злонамеренно тревожат, обманывают и мучают его на тысячу ладов. Приключившиеся с ним несчастья, понесенные утраты и перенесенные мучения первобытный человек, как правило, приписывает магии врагов или злобе, гневу или капризу духов. Неотвязное присутствие этих духов утомляет, а их неусыпная злоба раздражает его. Первобытный человек испытывает невыразимое желание раз и навсегда отделаться от них и время от времени, будучи доведен до крайности, совершенно выходит из себя, со злобой набрасывается на своих преследователей и предпринимает отчаянные усилия скопом выдворить их из страны, очистить воздух от их неисчислимых сонмов, чтобы получить возможность хотя бы некоторое время вольней дышать и безбоязненно ступать по земле.

Стремление первобытных народов окончательно избавиться от осаждающих их бедствий, как правило, принимает форму великой охоты или великого изгнания чертей и привидений. Участникам этих обрядов кажется, что стоит им стряхнуть с себя своих проклятых мучителей, как у них начнется новая жизнь, счастливая и безмятежная, жизнь, в которой вновь сбудутся мифы об Эдеме и о воспетом поэтами древнем Золотом веке.

Эпизодическое изгнание злых духов. Понятно, почему общие очищения от всякой скверны, к которым время от времени прибегает первобытный человек, как правило, принимают форму насильственного изгнания демонов — в этих злых духах дикарь видит причину многих, если не большинства, своих напастей; стоит ему освободиться от них, воображает он, и его дела пойдут лучше. Попытки изгнать всю совокупность осаждающих общество напастей можно подразделить на две категории. К первому разряду следует отнести прямое или неопосредованное изгнание злых сил, а ко второму—их косвенное изгнание, то есть их изгнание с помощью материального носителя или «козла отпущения». Приведем для начала примеры изгнания первого типа.

Когда какое-нибудь несчастье случается на острове Рук, расположенном между Новой Гвинеей и Новой Британией, туземцы всем скопом бегают, визжат, сыплют проклятиями, воют и колотят палками по воздуху, чтобы отогнать демона — предполагаемую причину несчастья. От места происшествия островитяне шаг за шагом отгоняют его к морю; достигнув берега, они начинают кричать и бить с удвоенной силой, чтобы прогнать демона с острова. Последний, как правило, «удаляется» в море или на остров Лоттин. Туземцы Новой Британии приписывают все свои несчастья — болезни, засухи, неурожаи и т. д.— влиянию злых духов. Поэтому в то время года, когда многие из местных жителей заболевают и умирают, например в начале сезона дождей, все обитатели этого района, вооружившись ветками и дубинками, при свете луны выходят в поля, где до утра с дикими завываниями колотят своим оружием по земле и топают ногами, веря, что таким образом изгоняют чертей. С этой же целью они с горящими факелами в руках стремительно проносятся по деревне. Что до туземных обитателей Новой Каледонии, то, по их мнению, причиной всех зол является некий могущественный и злокозненный дух. Для того чтобы избавиться от него, они время от времени вырывают глубокую яму, вокруг которой собирается все племя. Осыпав злого духа проклятиями, они засыпают яму землей и с громкими криками притаптывают бугор. Эту церемонию они называют погребением злого духа. Когда в племени диери из Центральной Австралии вспыхивает эпидемия какой-нибудь тяжелой болезни, знахари изгоняют Кутчи, то есть дьявола, нанося удары по земле на месте стойбища и вне его хвостом кенгуру, набитым чем-нибудь тяжелым, до тех пор, пока, как им представляется, не удается отогнать злого духа на некоторое расстояние от стойбища.

Если ряд бедствий или эпидемия тяжелой болезни обрушились на то или иное селение в Минагасской области на Целебесе, его обитатели возлагают ответственность за это на злых духов, которые наводнили селения и которых нужно изгнать. Однажды утром все жители селения — мужчины, женщины и дети — оставляют свои дома, вынося на себе свой скарб, и поселяются во временных хижинах, построенных за пределами селения. Там, принося жертвы и готовясь к заключительному обряду, они проводят несколько дней. Наконец мужчины — часть из них в масках, а другая с вычерненными лицами,— вооружившись мечами, ружьями, пиками и метлами, осторожно, крадучись возвращаются в покинутое селение. Прокравшись, они по знаку жреца начинают метаться по улицам, врываться в дома и пробегать под ними (их дома строятся на сваях), пронзительно крича и нанося удары по стенам, дверям и окнам, чтобы прогнать злых духов. После этого в селение со священным огнем вступают жрецы и остальные жители. Держа в руках этот огонь, они по девять раз обходят вокруг каждого дома и три раза вокруг лестницы, которая к нему ведет. Затем они вносят огонь в кухню, где он должен непрерывно гореть в течение трех дней. Теперь, когда демоны изгнаны, воцаряется всеобщее веселье.

Альфуры Гальмагеры приписывают эпидемии козням беса, который приходит к ним из других деревень. Поэтому, чтобы избавить деревню от болезни, местный колдун изгоняет этого беса. Получив от всех жителей деревни богатые одеяния, он раскладывает их на четырех сосудах, которые затем уносит в лес и ставит на место, где предположительно обитает бес. С издевкой в голосе колдун приказывает бесу покинуть это место. На островах Кей к юго-западу от Новой Гвинеи злые духи образуют могучие полчища, которые местные жители четко отличают от душ умерших. Чуть ли не каждое дерево, чуть ли не каждая пещера служат обиталищем одного из таких злых духов, являющихся, кроме того, существами крайне раздражительными, способными вспылить по малейшему поводу. Свое неудовольствие они выражают насылкой болезней и других напастей. Поэтому во времена общественных бедствий, например эпидемий (если все другие средства не дали результатов), жители селения во главе со жрецом отправляются на место, расположенное в некотором отдалении от деревни. Там на закате солнца они устанавливают пару столбов, соединенных поперечиной, к которой привешивают мешки с рисом, деревянные макеты ружей (pivot-guns), гонги, браслеты и т. д. Когда все занимают свои места рядом со столбами и воцаряется гробовое молчание, жрец возвышает голос и обращается к духам на их собственном языке. Звучит это приблизительно так: «Хо, хо, хо! Вы, злые духи, обитающие в деревьях, мы даем вам эти ружья, эти гонги и пр. Положите конец болезни, пусть от нее не умирает столько людей». После этого все присутствующие со всех ног пускаются домой.

На острове Ниас, когда кто-то из жителей серьезно заболел и все другие средства оказались бессильны ему помочь, колдун приступает к заклинанию духа, являющегося причиной болезни. Перед домом устанавливается шест, вершина которого соединена с крышей дома веревкой из пальмовых листьев. Колдун вместе со свиньей взбирается на крышу и там закалывает животное, которое скатывается с крыши на землю. Горя желанием отведать свинины, бес спешно спускается с крыши по веревке из пальмовых листьев, а вызванный колдуном добрый дух преграждает ему обратный путь наверх. Если это средство не срабатывает, считается, что в доме скрываются другие бесы. Тогда на них организуют облаву. В доме затворяются все двери и окна, за исключением одного-единственного слухового окошка в крыше. Запершись в доме, под удары гонгов и барабанный бой мужчины начинают сплеча рубить и колоть мечами направо и налево. Это нападение приводит бесов в такой ужас, что они спасаются бегством через слуховое окно и, соскользнув по веревке из пальмовых листьев, кидаются прочь. А так как, кроме слухового окна на крыше, все другие окна закрыты, бесы не могут проникнуть обратно в дом. К сходному образу действий островитяне прибегают и в случае эпидемии. В деревне оставляют открытыми одни-единственные ворота, и все жители что есть мочи кричат, бьют в гонги и барабаны и размахивают мечами. После того как все бесы покинули пределы селения, за ними затворяют последние ворота. После этого деревня восемь дней находится на осадном положении, и никому не разрешается входить в нее.

Когда в одной бирманской деревне разразилась эпидемия холеры, мужчины, которые покрепче, вскарабкались на крыши 6 направо и налево колотили по ним бамбуковыми палками и поленьями, в то время как остальная часть населения от мала до велика стояла внизу и била в барабаны, дула в трубы, пронзительно кричала, колотила по полам, стенам, оловянным кастрюлям, чтобы поднять как можно более сильный гвалт. Считается, что, если устраивать этот кошачий концерт три ночи подряд, очень вероятно, что демоны холеры будут изгнаны. Когда эпидемия оспы впервые посетила народность куми в Юго-Восточной Индии, те приняли ее за дьявола, пришедшего из Аракана. Местные селения были переведены на осадное положение; выезд из них и въезд были запрещены. Сильным ударом о землю размозжили голову обезьяне, а ее тело повесили на ворота селения. Дома обрызгали обезьяньей кровью, смешанной с мелкой речной галькой; порог каждого дома подмели обезьяньим хвостом, заклиная злого духа удалиться.

Когда на Золотом Береге (Западная Африка) свирепствует эпидемия какой-нибудь болезни, люди, иногда вооружившись дубинками и факелами, выходят наружу для того, чтобы прогнать злых духов. По условному сигналу все население с ужасными воплями начинает наносить удары по всему дому, после чего люди, как безумные, бросаются прочь из домов, размахивая факелами и бешено колотя палками по воздуху. Гвалт этот продолжается до тех пор, пока кто-нибудь не приносит весть, что демоны в страхе бежали через ворота города или селения. Народ бросается за ними в погоню, некоторое время преследует их по лесу и угрозами предупреждает не возвращаться. За изгнанием злых духов следует повальное истребление деревенских или городских петухов. Делается это для того, чтобы своим криком петухи не привлекли изгнанных духов обратно в их старые жилища. Когда эпидемия болезни распространялась по селению гуронов и все испробованные средства не давали результата, эти индейцы совершали обряд под названием лонуиройа, «являющийся самым верным средством (и это его главная цель) изгнания из города или деревни бесов и злых духов, которые вызывают и распространяют все заболевания и недомогания, причиняющие страдания телу и духу». Однажды вечером люди, как безумные, начинали метаться по деревне, ломая и переворачивая в вигвамах все, что попадалось под руку. Они разбрасывали по улицам горящие головни и всю ночь напролет непрерывно бегали с завываниями и пением. Под утро они засыпали в надежде увидеть во сне какой-нибудь предмет (нож, собаку, шкуру и т. д.). Утром каждый из них ходил от вигвама к вигваму, собирая подарки. Их полагалось принимать в молчании, которое длилось до тех пор, пока наконец кто-нибудь не дарил данному человеку вещь, которая привиделась ему во сне. Принимая ее, он издавал радостные крики и под поздравительные возгласы присутствующих метался по хижине. Считалось, что людям, получившим в подарок вещь, которая им приснилась, гарантировано здоровье; тем же, кому в этом отношении не повезло, грозит беда.

В других случаях, вместо того чтобы прогонять из своих жилищ демона болезни, первобытные люди предпочитают не причинять ему излишнего беспокойства и обращаются в бегство сами, делая все возможное, чтобы удержать его от преследования. Когда эпидемия оспы надвигалась на патагонцев, которые приписывали эту болезнь козням злого духа, они, оставив больных в селении, убегали. При этом, чтобы не подпускать к себе ужасного преследователя, они секли саблями воздух и разбрызгивали вокруг себя воду. Когда после нескольких переходов патагонцы достигали такого места, где дух, как им казалось, не может их настигнуть, они обычно зарывали оружие остриями в направлении того места, откуда пришли. Когда эпидемия болезни разражалась у луле или тонокотов Гран-Чако, они также пускались в бегство, избирая не прямой, а извилистый путь отступления. Поступая так, они рассуждали следующим образом: когда демон болезни бросится за ними в погоню, извилистый, запутанный путь настолько-де утомит его, что он будет не в силах их настичь. Когда селения индейцев штата Нью-Мексико опустошала эпидемия оспы или другой инфекционной болезни, в обычае у них было каждый день менять местожительство, отступая в самые труднодоступные горные районы и в самые глухие чащобы, заросшие колючим кустарником, в надежде, что оспа побоится поцарапаться, продираясь через кусты. Когда у чинов, находившихся с визитом в Рангуне, вспыхнула холера, они, чтобы отпугнуть демона, расхаживали с обнаженными мечами и целые дни проводили в укрытии из кустов, чтобы демон не сумел их найти.

Периодическое изгнание злых духов. Спорадическое изгнание духов проявляет тенденцию переходить в систематическое. Постепенно возникает потребность в том, чтобы в установленное время года — как правило, раз в год — устраивать общее избавление от злых духов, чтобы, освободившись от пагубных влияний, скопившихся вокруг них за долгое время, люди могли почерпнуть новый заряд жизненной энергии. Некоторые племена австралийских аборигенов каждый год изгоняли со своей территории призраки умерших. На такого рода церемонии на берегах реки Барван присутствовал преподобный У. Ридли. «Отбивая ритм бумерангами, пел хор из двадцати человек, молодых и старых... Вдруг из-за укрытия из коры пулей выскочил человек с телом, вымазанным белой гончарной глиной, с полосами красного и желтого цвета на лице и голове и с пучком перьев, прикрепленным при помощи палки длиной в два фута над макушкой. Минут двадцать он, устремив взор вверх, стоял в полном молчании. Мой сосед-абориген пояснил мне, что это он высматривал души умерших людей. Наконец он начал- двигаться, сначала очень медленно, но вскоре он что было сил метался повсюду, размахивая веткой и как бы прогоняя невидимых для нас врагов. Когда мне показалось, что пантомима подходит к концу, из-за деревьев неожиданно появился еще десяток людей в таком же наряде. Все они незамедлительно приняли участие в яростной потасовке с таинственными противниками... Наконец после целой серии быстрых выпадов, в которые они вложили все свои силы, люди дали себе отдых от этого утомительного занятия, которое продолжалось всю ночь и несколько часов после рассвета. Они, казалось, испытывали удовлетворение от того, что прогнали привидения на двенадцать месяцев. Тот же обряд совершался на всех стоянках по течению реки. По моим сведениям, этот обряд справляется ежегодно».

Некоторые времена года представляются особенно подходящими для общего изгнания духов. Такое время наступает, например, в конце полярной зимы, когда после многонедельной или многомесячной ночи на горизонте опять появляется солнце. Эскимосы с мыса Барроу, самой северной оконечности Аляски и одной из самых северных точек Америки., во время появления солнца прогоняли из своих домов коварного духа Тунью. Свидетелями этого обряда были участники полярной экспедиции Соединенных Штатов, зимовавшие на мысе Барроу. Перед домом совета был разложен огонь, и у входа в каждый дом на стражу встала старуха. Мужчины окружили дом совета, пока женщины и девушки ножами прогоняли духа из каждого дома, со злобой вонзая их в койки и оленьи шкуры и заклиная Тунью убраться. Изгнав Тунью из всех углов, эскимосл проталкивали его в проделанную в полу дыру и с громкими криками и неистовыми жестами выгоняли его на улицу. Одновременно с этим старуха, стоя у входа в дом, чтобы помешать возвращению Тунью, делала выпады длинным ножом. Женщины подгоняли духа к огню и предлагали ему броситься в него. Тут вперед выступили двое мужчин с винтовками, заряженными холостыми патронами, а третий поднес сосуд с мочой и вылил его содержимое в огонь. В этот миг один из тех двоих выстрелил в огонь. После того как дым рассеялся, залп повторился. Теперь считалось, что с Тунью на время покончено.

Поздней осенью, когда над землей бушуют штормовые ветры, разбивая ледяные оковы, в которые заковано море, когда сталкиваются и с громким треском разламываются плавучие льдины и ледяные глыбы взгромождаются в диком беспорядке одна на другую, эскимосам, живущим на побережье Баффинова залива, чудится, что до них доносятся голоса духов, населяющих пройизанный опасностью воздух. Кроме того, души мертвых бешено стучатся в двери, и горе тому несчастному, который попадется им в лапы,— он скоро заболеет и умрет. А тут еще призрак громадной бесшерстной собаки начинает гоняться за настоящими собаками, которые при виде его в судорогах и конвульсиях испускают дух. Повсюду разгуливают бесчисленные злые духи, которые стараются наслать на эскимосов болезнь, смерть, дурную погоду и неудачу на охоте. Наибольший ужас из всех этих бродячих духов внушает им Сэдна, владычица нижнего мира, и ее отец, в чье распоряжение поступают души умерших эскимосов. Другие духи заполняют воздух и воду, но Сэдна встает из-под земли. У колдунов наступает горячее время. Их пение и молитвы доносятся из каждого дома: это они заклинают духов, которые скрываются в таинственном полумраке освещенной светом лампы хижины. Труднейшая задача — изгнание Сэдны — приходится на долю самого могущественного из заклинателей. На полу большой хижины сворачивают конусом веревку, причем с таким расчетом, чтобы в верхней части осталось небольшое отверстие, символизирующее продушину для тюленей. Рядом с отверстием становятся двое заклинателей: один из них держит наготове гарпун, как бы следя за тюленьей полыньей, а другой держит в руке веревку от гарпуна. Третий колдун усаживается в глубине хижины и пением магического заклинания привлекает на это место Сэдну. И вот она уже, тяжело дыша, проползает под полом, вот она появляется в отверстии, вот в нее вонзается гарпун, и в гневе она поспешно отпрыгивает, утаскивая за собой гарпун, который двое мужчин изо всех сил удерживают за веревку. Наконец после жестокой схватки Сэдне отчаянным рывком удается выбраться на свободу, и она возвращается в свое жилище в Адливуне. В доказательство своей отваги заклинатели с гордостью предъявляют собравшимся забрызганный кровью гарпун, извлеченный из отверстия. На следующий день после того, как Сэдна и другие злые духи наконец изгнаны из селения, все жители —стар и млад — устраивают в честь этого события великое празднество. Но и здесь им не следует забывать об осторожности — ведь раненая Сэдна пылает гневом и готова наброситься на любого человека, переступившего через порог своей хижины. Для защиты от ее нападений эскимосы в качестве амулетов носят на своих капюшонах куски ткани, в которую их завернули сразу же после рождения.,

В честь Нового года, который они отмечали то в январе, то в феврале, то в марте, ирокезы устраивали «праздник снов», напоминающий аналогичный праздник гуронов. Праздник этот — что-то вроде сатурналий — растягивался на несколько дней, а иногда и недель. Мужчины и женщины в различных масках бегали от вигвама к вигваму, сокрушая и разбрасывая все на своем пути. Царила всеобщая распущенность нравов — люди были как бы вне себя и не несли ответственности за содеянное, так что многие пользовались этой возможностью для того, чтобы свести старые счеты: дубасили своих врагов, обдавали их ледяной водой, обмазывали грязью и горячей золой. Другие хватали горящие головни и уголья и запускали ими в головы первых попавшихся людей. Единственным способом отделаться от такого рода преследователей было отгадать, что они видели во сне. В один из дней праздника совершается ритуал изгнания злых духов. Со страшным гамом от вигвама к вигваму переходили люди, одетые в звериные шкуры; лица их были скрыты под ужасными масками, а на руках были панцири черепах. В каждом вигваме они руками выхватывали из очага горящие головни и золу и раскидывали их по полу. Празднику предшествовало всеобщее покаяние, служившее, возможно, подготовкой к публичному изгнанию злых сил: людей избавляли от бремени грехов для того, чтобы разом избавиться от них.

В сентябре перуанские инки справляли праздник под названием Ситуа, имевший своей целью изгнание из столицы и ее окрестностей всяческой скверны и болезней. Дело в том, что приблизительно в это время начинали идти дожди, а с ними, как правило, увеличивалось число заболеваний. Готовясь к этому празднику, инки первый день после осеннего равноденствия постились. Пост длился весь день, а с приходом ночи они пекли лепешки из грубого маисового теста. Было два способа приготовления этого теста. В одном случае тесто замешивали на крови детей от пяти до десяти лет (кровь брали из надреза между бровями). Пекли эти два вида теста отдельно, потому что они предназначались для разных целей. Члены каждой семьи собирались на торжественную трапезу в дом старшего брата, а те, у кого старшего брата не было, шли в дом ближайшего старейшего родственника. Этой ночью все те, кто днем соблюдал пост, омывали свое тело и, взяв в руки немного замешенного на крови теста, втирали его в голову, лицо, грудь, плечи, руки и ноги. Делалось это для того, чтобы их покинули недомогания. После этого глава семьи тем же тестом вымазывал порог в знак того, что обитатели дома совершили омовение и очистились. Одновременно те же ритуальные действия производил великий жрец в храме Солнца. С восходом солнца все инки поклонялись светилу и молили его о том, чтобы оно изгнало из города все напасти. Затем верующие прекращали поститься и ели тесто, но уже замешенное не на человеческой крови. После того как в установленный час они поклонились солнцу и стали разговляться, из крепости выходил посланец солнца, инка королевской крови в богатых одеждах, с чреслами, опоясанными куском дорогой ткани, и с пикой в руке. Пика от острия до раструба была украшена многоцветными перьями и золотыми кольцами. Размахивая этой пикой, инка сбегал с холма, на котором высилась крепость, и добегал до центральной части Великой площади, где стояла урна, по форме напоминающая чашу фонтана и использовавшаяся для принесения в жертву маисовой браги. Там его с пиками в руках ожидали четыре других инки королевской крови. Посланец притрагивался своей пикой к их пикам и говорил, что солнце повелело им, своим посланцам, очистить город от скверны. После этого все четверо бегом устремлялись по четырем королевским дорогам, расходившимся от города в четыре стороны света. Когда они пробегали мимо, весь народ от мала до велика толпился у дверей домов и с криками ликования потрясал в воздухе одеждой, как бы стряхивая с нее пыль. «Пусть злые духи выйдут вон! — кричали эти люди.— О, с каким великим нетерпением ждали мы этого праздника! Творец всех вещей, о дай нам дожить до следующего года, чтобы узреть еще один подобный праздник». Отряхнув свои одежды, инки проводили руками по голове, лицу, рукам и ногам, как бы совершая омовение. Делалось все это с намерением изгнать из домов всякую нечисть, чтобы посланцы солнца получили возможность выдворить ее за пределы города. Так поступали жители всех кварталов города, а не только жители тех улиц, по которым пробегали эти четыре посланца. Кроме того, все они во главе с Великим инкой танцевали и купались в реках и фонтанах, призывая болезни выйти вон из их тел. Они брали в руки огромные соломенные факелы, перевязанные веревками, и этими факелами обмахивали друг друга, приговаривая: «Пусть выйдут вон все напасти». Тем временем посланцы бога отбегали на четверть лиги от города, где их ожидали четыре других инки, которым они передавали эстафету. Бегуны передавали друг другу пики по этапам в 5—б лиг, после чего бежавшие омывали свое тело и оружие в реках и воткнутыми пиками отмечали границу, которую изгнанные силы зла не должны были переходить.

Гвинейские негры ежегодно в установленное время с большой пышностью изгоняют из своих поселков дьявола. В Ак-симе на Золотом Береге этому изгнанию предшествует восьмидневное пиршество, во время которого царят радость и веселье; все прыгают, танцуют и поют... «высмеять можно было кого угодно, злословие достигало таких размеров, что разрешалось свободно и безнаказанно говорить о промахах, злодеяниях и надувательствах как вышестоящих, так и нижестоящих лиц, рискуя в худшем случае тем, что на тебе порвут одежду». На восьмой день гвинейцы, выгоняя дьявола, со зловещими криками гонятся за ним и забрасывают его палками, камнями и всем, что попадется под руку. «Отогнав» его на достаточное расстояние от города, они возвращаются. Таким способом дьявола одновременно изгоняют более чем из сотни городов. Женщины принимают меры против его возвращения: моют и начищают всю деревянную и глиняную посуду в доме, «чтобы очистить ее от всяческой скверны и от дьявола».

В Кэп-Кост-Касле на Золотом Береге 9 октября 1844 года один англичанин стал свидетелем обряда, который он описал в следующих словах: «Этой ночью за пределами городской черты состоялся ежегодный обряд изгнания злого духа Абон-сама. Как только в 8 часов в форте раздался выстрел из пушки, люди в домах принялись палить из мушкетов, вынося из домов утварь, нанося палками удары по всем углам и издавая резкие крики, чтобы испугать дьявола. Выдворив, как они склонны воображать, дьявола из своих домов, они устремились на улицы, повсюду разбрасывая зажженные факелы, крича, визжа, ударяя палками о палки, колотя в старые кастрюли, короче, производя ужасный гам, чтобы прогнать духа из города в море. Этому обряду предшествовали четыре недели мертвой тишины: запрещалось стрелять из ружей, бить в барабаны и вести разговоры. Если двое туземцев, поссорившись, поднимали в это время шум, их незамедлительно приводили к правителю, который облагал их крупным штрафом. Собаку, свинью, овцу или козу, найденную на улице, первый встречный мог убить или взять себе, причем владелец не имел права требовать у него какой-либо компенсации. Эта тишина имеет своей целью ввести в заблуждение Абонсама. Когда же его бдительность притупится, его можно застать врасплох и выгнать из города. Если в этот период кто-нибудь умирает, родственникам покойного запрещается оплакивать его до истечения четырех недель».

При установлении времени изгнания злых духов иногда принимают во внимание периодичность сельскохозяйственного года. Например, у госов из Тоголенда (Западная Африка) этот обряд предшествует употреблению в пищу ямса нового урожая. Вожди созывают жрецов и шаманов и сообщают им, что настал черед есть ямс и веселиться, а их обязанность —- очистить город от всякой скверны. С помощью заклинаний злых духов, ведьм и другую нечисть загоняли в пучки листьев и ползучих растений и привязывали к шестам, которые выносили за пределы города и закапывали в землю на дорогах. Всю следующую ночь запрещалось жечь костры и есть. Утром женщины подметали очаги и дома, раскладывая сор на сломанных деревянных блюдах. После этого люди привносили молитву следующего содержания: «О, все вы, болезни, обитающие в пашем теле и приносящие нам страдания, нынче мы пришли, чтобы выставить вас вон». Затем они со всех ног бежали в направлении горы Адаклу, хлопая себя по ртам и взвизгивая:

«Сегодня же вон! Сегодня же вон! Вы, смертоносные для всех, сегодня же вон! Вы, злые духи, сегодня же вон! Вы, вызывающие головные боли, сегодня же вон! Анло и Адаклу — вот места, куда должны удалиться все силы зла!» Добравшись до некоего дерева на горе Адаклу, бегуны поворачивают назад.

Жители Киривины к юго-востоку от Новой Гвинеи по окончании сбора ямса нового урожая много дней подряд пировали и танцевали; при этом на помосте, воздвигнутом специально для этой цели, выставлялось для всеобщего обозрения много всяческого добра (браслетов, местных денег и т. д.). Когда эти торжества подходили к концу, туземцы собирались и изгоняли духов из селения криками, битьем по сваям домов, а также тем, что опрокидывали на своем пути все, под чем мог притаиться коварный дух. Объясняя одному миссионеру смысл этого обычая, они говорили, что развлекли духов, устроили в их честь пир, снабдили их всяким добром,— теперь им настало время убираться восвояси. Разве не насмотрелись они танцев, не наслушались песен, не наелись до отвала душами ямса, не стали собственниками душ денег и красивых вещей, выставленных на помосте? Чего же еще они могли желать? Так что теперь им пора возвращаться.

У хо Северо-Восточной Индии крупнейшим торжеством года является праздник жатвы. Справляют они его в январе, когда амбары полны зерном, а народ, по его собственному признанию, полон чертовщиной. «У них бытует странное поверье, что в этот период порочные наклонности тяготеют-де над мужчинами и женщинами с такой силой, что для их же собственной безопасности абсолютно необходимо на некоторое время приоткрыть предохранительный клапан и выпустить страсти наружу». Открываются торжества принесением в жертву богу селения петуха и двух кур, одна из которых должна быть черной. Наряду с птицей хо приносят в жертву цветы дерева палас (Palas tree, Butea frondosa) и хлеб, выпеченный из рисовой муки и зерна кунжута. Совершая жертвоприношение, деревенский жрец возносит молитву о том, чтобы в наступающем году поселян и их детей миновали напасти и болезни, чтобы вовремя шли дожди и созрел хороший урожай. В некоторых местах молятся также о душах покойников. Тогда это место якобы посещает злой дух, и, чтобы его выдворить, мужчины, женщины и дети обходят селение с палками в руках, как бы охотясь на дичь, распевают дикую песню и громогласно кричат, пока не появится уверенность, что злой дух обратился в бегство. Затем они предаются обжорству и до полубезумного состояния напиваются рисовой брагой. В этом состоянии хо предаются необузданному разгулу. В этот момент праздник «становится копией сатурналий — слуги забывают о своем долге перед хозяевами, дети — о почтении к родителям, мужчины — об уважении к женщинам, а женщины теряют всякое представление о скромности, деликатности и стыдливости и становятся прямо таки бешеными вакханками». В обычной жизни манеры хо отличаются благородной сдержанностью, а их отношение к женщинам — предупредительностью и учтивостью. Но во время этого праздника «их на время как бы подменяют. Сыновья и дочери поносят своих родителей грубой бранью, и те отвечают им тем же; мужчины и женщины потакают своим половым инстинктам до такой степени, что становятся похожими на животных». Схожий праздник устраивали родичи и соседи хо, мун-дари. «Сходство этого праздника с сатурналиями почти полное, так как на нем хозяева угощали батраков, которые, кроме того, пользовались в разговорах с ними полной свободой. Речь идет о празднике жатвы, об окончании тяжкого годового труда, о короткой передышке перед началом нового трудового года».

Как у хо и мундари, у части племен Гиндукуша изгнание злых духов совершается после жатвы. Когда полностью загружены амбары, ощущается необходимость в изгнании оттуда злых духов. К столу подают что-то вроде каши. Глава семьи берет в руки фитильное ружье и стреляет из него в пол; потом он выходит наружу и, зарядив ружье, палит из него, пока хватает пороху. Так же поступают его соседи. Следующий день проходит в развлечениях. Жители Читраля называют этот праздник «изгнанием дьявола». Индийские кхонды, напротив, изгоняют злых духов не во время жатвы, а во время посева, когда они поклоняются богу всяческого прироста и барыша Питтери Пенну. В первый день праздника изготовляется нечто вроде грубой телеги: на нескольких связанных палках с привязанными к ним вместо колес бамбуковыми роликами устанавливается корзинка. Сначала жрец пригоняет эту телегу к дому наследственного вождя племени, которому принадлежит право первенства во всех обрядах, связанных с земледелием. Там он получает по нескольку семян каждого сорта и несколько перьев. После этого'он подкатывает телегу ко всем домам селения, и обитатели каждого из них вручают ему такого же рода подарки. Затем телегу выволакивают из деревни в поле в сопровождении молодых людей, которые устраивают потасовки и яростно колотят по воздуху длинными палками. Вывезенное на этой телеге зерно именуется долей «злых духов, погубителей зерна». «Считается, что вместе с телегой изгоняют и их самих. После того как на разграбление духам отдана телега со всем содержимым, с их стороны непростительно набрасываться на остальное семенное зерно».

С размахом совершает периодические изгнания злых духов население острова Бали (к востоку от Явы). Это событие, как правило, приходится на день «темной луны» девятого месяца. Если злым духам в течение долгого времени позволяли вольготно жить в стране, то, по словам местных жителей, наступает «жара», и жрец отдает приказание изгнать злых духов силой, чтобы остров не обезлюдел. В назначенный день жители селения или местности собираются в главном храме, а на перекрестке дорог выставляют приношения нечистой силе. После того как жрецы произнесли молитвы, звуки рога призывают злых духов принять участие в приготовленной для них трапезе. Одновременно с этим выступают вперед несколько мужчин, которые зажигают факелы от священного светильника, горящего перед верховным жрецом. Сразу же после этого они в сопровождении присутствующих расходятся в разные стороны и маршируют по улицам и переулкам, крича: «Уходите прочь! Убирайтесь!» Жители домов на пути их следования спешат принять участие в изгнании бесовской силы, то есть оглушительно колотят по дверям, балкам, рисовым амбарам и т. д. Будучи изгнаны из домов, злые силы летят на устроенный в их честь банкет, но там жрец встречает их проклятиями, которые в конце концов вынуждают их покинуть страну. После отбытия последнего дьявола гам на целый день сменяется мертвой тишиной. Злые духи якобы горят желанием вернуться в свои старые жилища; поэтому в течение двадцати четырех часов никто и носа не имеет права показать из собственного дома. Нужно, чтобы у духов создалось впечатление, что Бали— это вовсе не Бали, а некий необитаемый остров. На это время прерываются даже обычные домашние работы, включая приготовление пищи. Только часовые-могут появляться на улицах, чтобы удержать чужаков от вторжения, перед входными дверями развешены венки из терний и листьев. Осадное положение отменяется только на третий день, но и тогда остается в силе запрет работать на рисовых полях, покупать и продавать на рынке. Большинство островитян не покидает своих домов, коротая время за игрой в карты и в кости.

В Тонкине общее изгнание злых духов (theckydaw), как правило, устраивается раз в год, особенно при высокой смертности среди людей, слонов, лошадей в конюшнях главнокомандующего или падежа скота в стране, «причина чего приписывается душам злодеев, которые были преданы смерти по обвинению в измене, бунте или заговоре с целью убийства правителя, главнокомандующего или принцев: в отместку за понесенное ими наказание они-де склонны разрушать все вокруг и творить ужасное насилие. Чтобы помешать этому, на помощь тонкинцам пришло суеверие, вызвавшее к жизни институт theckydaw — надежное средство изгнания нечистой силы и очищения страны. Обычно этот обряд совершался 25 февраля, через месяц после начала нового года, приходившегося на 25 января. Этот мейщ проходил в пирах, разного рода увеселениях и всеобщем разгуле. На весь этот месяц государственную печать запирали в сундук, и правосудие, .так сказать, погружалось в спячку. Все суды закрывались, так что должников нельзя было притянуть к ответу: мелкие преступления, такие, как воровство, драки, словесные оскорбления и т. д., сходили с рук безнаказанно; к рассмотрению принимались только дела о государственной измене и совершении убийства, причем преступников держали в заключении до тех пор, пока не вступала в силу государственная печать. Изгнание злых духов происходило в конце этих сатурналий. Выстроив в полном военном снаряжении большие контингента войск и артиллерии с развевающимися знаменами, «командующий приступал к совершению жертвоприношения мясом злым духам преступников и нечистой силе (в обычае тонкинцев также было устраивать перед казнью праздничное угощение для приговоренного), приглашая их прийти поесть и попить. Но вот он уже обвиняет их на странном языке мимики и жестов во многих преступлениях, как-то: в создании беспокойной обстановки в стране, умерщвлении слонов, лошадей и пр. За все эти козни они заслуживают сурового наказания и изгнания из страны. Затем выстрелом из трех больших пушек дают последний сигнал, после чего начинается пальба из пушек и мушкетов, чтобы с помощью ужасного шума обратить злых духов в бегство. Местные жители настолько слепы, что не испытывают ни малейшего сомнения в эффективности этого средства.

В Камбодже изгнание злых духов совершалось в марте. В столицу вносили обломки статуй и камней, считавшиеся прибежищем демонов. Там собирали также как можно больше слонов. Вечером в полнолуние давался залп из мушкетов, и слоны получали приказание обратить нечистую силу в бегство. Обряд этот повторялся на протяжении трех дней. В Сиаме изгнание злых духов ежегодно совершается в последний день старого года. Во дворце раздается выстрел из сигнальной пушки. На него отвечает соседняя застава, потом — следующая и т. д. Это продолжается до тех пор, пока пальба не достигает городских ворот. Демонов вытесняют шаг за шагом. После совершения этой процедуры, чтобы лишить нечистую силу возможности возвращения, вокруг городской стены обвязывают священную веревку. Сделана эта веревка из крепкого пырея и раскрашена полосами красного, желтого и голубого цвета.

У европейских язычников обычай изгнания демонов, ведьм и нечистой силы, если судить по его пережиткам у их современных потомков, видимо, также был широко распространен. Так, у вотяков — финской народности на востоке России — в последний день старого года или в первый день нового собираются деревенские девушки, вооруженные палками, расщепленными с конца в девяти местах. Этими палками они бьют в доме и во дворе по всем углам, приговаривая: «Мы изгоняем из деревни сатану». Потом они выбрасывают эти палки в протекающую внизу реку; они плывут вниз по течению и вместе с сатаной приплывают в соседнюю деревню. Теперь настает черед ее жителям прогонять сатану. В некоторых деревнях этот обряд протекает по-иному. Обитатели каждого дома дают неженатым парням крупу, мясо и водку. С этим провиантом те отправляются в поля и там раскладывают костер, варят крупу и едят принесенную рс собой снедь, предварительно произнеся такие слова: «Убирайся-ка в пустыню, к нам домой не приходи». После этого парни возвращаются в деревню и заходят во все дома, где есть молодые женщины. Последних они хватают и бросают в снег со словами: «Пусть духи болезни выйдут из тебя1». Остатки крупы и другой пищи распределяются по семьям в зависимости от величины их вкладов; каждая семья съедает свою долю. По словам одного вотяка из Малмыжского уезда, парни бросают в снег всех, кого находят в домах, и процедура эта носит название «изгнание сатаны». Кроме того, они бросают часть отваренной крупы в огонь со словами: «О господи, не насылай на нас болезней и мора и не отдавай нас на растерзание духам леса». Впрочем, самый древний ритуал соблюдают вотяки Каз-анской губернии. Начинают они с того, что в полдень при-носят жертву дьяволу. Затем все мужчины верхом на лошадях собираются в центре деревни и реигают, с какого дома начать объезд. Этот вопрос часто вызывает горячие споры. Разрешив его, вотяки привязывают лошадей к изгороди, а сами вооружаются кнутами, дубинками из липового дерева и пучками горящих веток. Считается, что горящие ветки внушают сатане величайший ужас. Вооружившись, мужчины с ужасными воплями принимались рыскать по всем закуткам в доме и во дворе и нещадно колотить дубинами и кнутами, после чего запирают дверь и плюют на выдворенного дьявола. Так они переходят от дома к дому, пока не выставляют дьявола из селения. После этого они вскакивают на лошадей и, дико визжа и размахивая дубинками, выезжают из деревни. За околицей они выбрасывают дубинки и еще раз плюют на дьявола. Другая финская народность в восточной части России, черемисы, изгоняют дьявола из своих жилищ тем, что колотят по стенам липовыми дубинками. С той же целью они палят из ружей, протыкают ножами отверстия в земле и всовывают в трещины горящие лучины. Они, кроме того, перепрыгивают через костры, встряхивая при этом свою одежду. В некоторых уездах они трубят в длинные трубы из липовой коры, чтобы отпугнуть дьявола. После того как сатана скрывается в лесу, черемисы осыпают деревья дождем сладких ватрушек и яиц с праздничного стола.

Древний языческий обычай изгнания нечистой силы дожил в христианской Европе до наших дней. В некоторых селениях Калабрии март начинается с изгнания ведьм. Ночью под колокольный звон люди бегают по улицам с криками: «Март пришел». По утверждению местных жителей, в марте ведьмы бродят повсюду, поэтому в этом месяце данный обряд повторяется каждую пятницу. Часто древний языческий обряд, как нетрудно догадаться, сливается с церковным праздником. В Албании пасхальным вечером молодые люди зажигают факелы из древесины смолистого дерева и, размахивая ими, толпой расхаживают по деревне. В заключение с криками: «Эге, Коре, мы выбрасываем тебя в реку, как эти факелы, чтобы ты никогда не возвратился» — они бросают факелы в реку. Крестьяне в Силезии верят, что на Страстную пятницу ведьмы устраивают шабаш и могут причинить большие неприятности. Поэтому в этот день жители окрестностей Ёльса, близ Штрелица, вооружаются старыми метлами и выметают ведьм из дому, со двора и из хлева, поднимая при этом невероятный шум и грохот.

В Центральной Европе благоприятным временем для изгнания ведьм считается или считалась Вальпургиева ночь — канун первого мая; в это время разгул нечистой силы якобы достигает апогея. В Тироле и других местностях это изгнание нечистой силы известно под названием «сожжения ведьм». Оно приходится на Майский праздник, но приготовления к нему растягиваются на много дней. В четверг в полночь просмоленные ветки черного и красного болиголова, молочая, розмарина и терна связываются в пучки, которые хранятся до первого мая. Люди, которые зажигают их в этот праздник, предварительно должны получить от церкви отпущений всех грехов. В последние три дня апреля все дома чистят и окуривают можжевельником и рутой. Сам обряд «сожжения ведьм» начинается в Майский праздник после того, как прозвонили колокола и спустились сумерки. Мужчины поднимают шум с помощью кнутов, колокольчиков, горшков и кастрюль, а женщины носят кадильницы. Собак спускают с цепи, и они с лаем и визгом носятся повсюду. Как только в церквах начинают звонить колокола, поджигают связки веточек, привязанных к жердям, и зажигают кадильницы. Люди бренчат колокольчиками, гремят кастрюлями и горшками, собаки лают — шум поднимается невероятный. Под этот гвслт все истошно вопят: «Ведьма, беги, убирайся отсюда, а не то тебе придется худо». Затем жители селения семь раз обегают вокруг домов, дворов и деревни. Так ведьм выкуривают из потайных мест и выдворяют из деревни. Обычай изгнания ведьм в Вальпургиеву ночь соблюдается — или до недавнего времени соблюдался — во многих районах Баварии и у богемских немцев. Так, в горах Чешский Лес после захода солнца вся деревенская молодежь собирается где-нибудь на возвышении — обычно на перекрестке дорог — ив течение некоторого времени изо всех сил в унисон щелкает бичами. Это якобы отгоняет ведьм, так как, пока раздается щелканье бичей, нечистая сила не может ничем повредить. В некоторых местах одновременно со щелканьем бичей пастухи дуют в свои рожки: считается, что протяжные звуки рожков, далеко разносящиеся в ночной тишине, являются весьма эффективным средством изгнания ведьм.

Другим периодом разгула ведьм является якобы время между Рождеством и Эпифанией

-----------------------

Эпифания (Богоявление) — в православной церкви Крещение — церковный праздник 6 января, завершающий двенадцатидневный период святок (25 декабря — 6 января). Этот период называется по-французски douze jours, по-немецки — Zwolften, по-английски- Twelfth day, Twelfth night.

Поэтому жители некоторых частей Силезии между Рождеством и Новым годом жгут сосновую смолу, чтобы едкий дым отгонял ведьм и другую нечистую силу подальше от дома и от усадьбы, а в ночь под Рождество и в ночь под Новый год они в полях и на лугах палят из ружей по деревьям и кустарникам и укутывают плодовые деревья соломой, чтобы духи не могли причинить им вреда. В канун Нового года, то есть в день святого Сильвестра, молодые жители Богемии, вооружившись ружьями, становятся в круг и трижды стреляют в воздух. Этот обряд носит название «стрельбы по ведьмам», так как считается, что это их отпугивает. Последним из двенадцати святочных дней является Эпифания. Жители многих районов Европы избрали для изгнания нечистой силы именно этот день. Так, в Бруннене, на Люцернском озере, в двенадцатую ночь юноши устраивают факельное шествие, во время которого они с помощью рожков, колокольчиков, кнутов и пр. производят ужасный 'шум, чтобы отогнать двух .лесных духов женского пола — Струдели и Стрэттели. Местные крестьяне полагают, что,' если им не удастся поднять достаточно сильный шум, плоды в этом году не уродятся. Равным образом в Лябрюгьере, кантоне на юге Франции, в двенадцатую ночь люди бегают по улицам, бренча колокольчиками, барабаня в кастрюли, короче, стараясь произвести как можно более сильный какофонический шум. Затем при свете факелов и горящих вязанок хвороста они устраивают душераздирающий кошачий концерт, надеясь с его помощью выгнать из города бродячих духов и всякую чертовщину


Глава XLVI

МАТЬ ХЛЕБА В РАЗНЫХ СТРАНАХ

Мать Маиса в Америке. Но не только древние и новые народы Европы представляли себе злаковые культуры в образе богини-матери. Та же простая идея приходила в голову и другим земледельческим народам в самых разных частях земного шара, но применяли они ее не к ячменю или пшенице, а к местным хлебным культурам. Если в Европе имеются Матери Ячменя и Пшеницы, то в Америке их функции выполняет Мать Маиса, а в Ост-Индии — Мать Риса. Мы начнем свой обзор этих олицетворений с американской Матери Маиса. У европейских народов, как мы уже знаем, был распространен обычай держать в доме сплетенные последние колосья или сделанную из них куклу до следующего сбора урожая. Этот обычай имеет-—точнее, первоначально имел — своей целью сохранить в здравии и благополучии дух зерна в лице его конкретного представителя, чтобы на следующий год посевы хорошо поднялись и удалось собрать обильный урожай. Правильность такого понимания данного обычая подтверждается старинным описанием аналогичных обычаев, которые соблюдали древние перуанцы. Вот что рассказывает об одном из таких обычаев испанский историк Акоста: «Они берут часть самых лучших початков маиса, выращиваемого на их полях, кладут их в амбар — на их языке амбар называется пируа — с соблюдением определенных церемоний и в течение трех ночей охраняют его. После этого они одевают маис в самые богатые наряды и в таком виде поклоняются ему как пируа и вообще обращаются с ним с величайшим почтением, утверждая, что это Мать Маиса их родных полей, что с ее помощью маис сохраняется и умножается. В этом месяце (в шестом месяце, соответствующем маю по нашему календарю) они приносят ему особую жертву, и колдуны спрашивают у этого пируа, достанет ли в нем силы продержаться до следующего года. В случае отрицательного ответа они несут столько маиса, сколько каждый может унести, в поле и там сжигают. Затем они с совершением тех же обрядов строят новый пируа, уверяя, что тем самым вливают в него новые силы и что в нем зерна маиса не погибнут. Если же пируа отвечает, что у него достанет сил протянуть и дольше, индейцы оставляют его стоять до следующего года. Эти нелепые суетные обычаи просуществовали до нашего времени и чрезвычайно широко распространены среди индейцев».

В это описание индейского обычая, видимо, закралась ошибка. Речь, скорее всего, шла не об амбаре, а о Матери Маиса — обряженном пучке маиса, которому перуанцы поклонялись и который считали своим божеством. Это предположение находит подтверждение в другом сообщении. У перуанцев, говорится в нем, бытовало верование, что всем полезным растениям жизнь дает некое божество, вызывающее их рост. В зависимости от вида растения это божественное существо называлось Матерью Маиса, Матерью Киноа, Матерью Кока или Матерью Картофеля. Изображения этих божественных матерей изготовлялись соответственно из стеблей маиса, листьев киноа или кока. Их обряжали в женские одежды и делали предметами культа. Так, в роли Матери Маиса выступали кукла, сделанная из стеблей маиса и с головы до ног одетая в женскую одежду. Индейцы верили, что, «будучи матерью, она обладает способностью давать жизнь большому числу маисовых початков». Вероятно, в силу этого обстоятельства Акоста и не понял своего информатора. В его описании Мать Маиса является не амбаром, а снопом маиса, одетым в богатые одежды. Перуанскую Мать Маиса, как и Жатвенную Деву в Балкуихиддере, хранили в течение года, чтобы при ее содействии рос и множился посев маиса. Впрочем, чтобы сил Матери хватило до следующей жатвы, индейцы на протяжении года осведомлялись о ее самочувствии, и, если она отвечала, что чувствует себя плохо, ее сжигали и заменяли новой Матерью, «чтобы маисовое семя не погибло». Этот обычай дает убедительное подтверждение нашему объяснению причин периодического и эпизодического умерщвления бога. Матери Маиса, как правило, позволяли жить в течение года, так как считалось, что на протяжении этого периода времени сила не покидала ее. При первом же признаке упадка этой силы Мать Маиса предавали смерти, а чтобы не захирел и не погиб маис, ее место занимала новая, свежая и полная сил Мать Маиса.

Мать Риса у народов Ост-Индии. Если смысл жатвенных обрядов современных народов Европы еще вызывает сомнение у читателя, то, возможно, его рассеет сравнение этих обрядов с обычаями, соблюдаемыми во время уборки риса жителями Малайского полуострова и даяками острова Борнео. В отличие от наших европейских крестьян, эти восточные народности еще не вышли из той стадии развития, на которой эти обычаи возникли. Их теория продолжает поэтому находиться в гармонии с их практикой. Причудливые обряды, которые для европейцев давным-давно стали не более чем пережитками далекого прошлого, развлечениями крестьян, непонятными для образованных слоев общества, являются еще для народов Ост-Индии живой реальностью, которую они могут понятно и правдиво объяснить. В силу этого рассмотрение их верований и обычаев, связанных с обработкой риса, может пролить свет на истинный смысл сельскохозяйственных обрядов в Древней Греции и в современной Европе.

Ритуалы, соблюдаемые в отношении риса малайцами и дая-ками, целиком зиждутся на элементарном представлении о рисе, как об одушевленном существе с душой, подобной той, какой, как полагают эти народы, обладают и люди. Размножение, рост, увядание и смерть риса они объясняют, исходя из тех же принципов, которые служат объяснению аналогичных процессов в жизни человека. Они воображают, что, как и в человеческом теле, в волокнах растений содержится некая жизненная сила, которая настолько независима от самого этого растения, что может быть на определенное время полностью отделена от него без пагубных для растения последствий. За неимением лучшего термина назовем эту жизненно необходимую для растения, хотя и отделимую от него часть его душой, так же как принято считать, что подобная жизненно необходимая, но отделимая частица составляет человеческую душу. Так вот, именно на этом представлении, точнее, на этом мифе о душе растения и зиждется весь культ злаковых, подобно тому как культ мертвых целиком основан на представлении или мифе о человеческой душе. В обоих случаях речь идет о чем-то вроде постройки, воздвигнутой на хрупком и ненадежном фундаменте.

Придерживаясь верования, что, подобно человеку, рис обладает душой, индонезийцы, естественно, обращаются с ним с таким же почтением и с такой же заботой, как и с себе подобными. К примеру, их поведение по отношению к цветущим побегам риса ничем не отличается от поведения по отношению к беременной женщине. Чтобы не испугать душу риса, которая могла бы сделать выкидыш и не принести урожая, они в полях не стреляют из ружей и не издают громких звуков. По той же причине они не говорят там о трупах и демонах. Более того, они подкармливают цветущий рис пищей, которая считается полезной будущим матерям. Когда же начинает наливаться зерно, с ним обращаются как с новорожденным: женщины ходят по полям и, как младенцев, кормят растения рисовой похлебкой. В таких естественных и очевидных аналогиях, как аналогии между цветущим рисом и беременной женщиной и между наливающимися зернами риса и младенцем, следует искать истоки и родственного греческого представления о Матери Хлеба и Дочери Хлеба, о Деметре и Персефоне. Если даже громкий шум на поле пугал боязливого женственного духа риса до такой степени, что у него мог произойти выкидыш, нетрудно вообразить себе, какие чувства он должен был испытывать во время жатвы, когда у людей возникает печальная необходимость срезать стебли риса. В столь критический период нужно было принять все возможные меры, чтобы сделать сбор урожая, эту необходимую хирургическую операцию, как можно менее заметным и болезненным. С этой целью для жатвы риса употребляют ножи особой формы. Лезвия их скрыты в руках жнецов и поэтому не вызывают испуга у духа риса до самого последнего момента, когда злак обезглавливают почти неощутимо для него самого. Из столь же деликатных соображений работающие в поле жнецы пользуются особыми выражениями, смысл которых, как им кажется, дух риса не может уловить и поэтому не может знать, что его ожидает, пока его метелки не оказываются в безопасном месте, то есть в корзине.

Возьмем в качестве типичной индонезийской народности, которая персонифицирует рис, кайянов, живущих в центральной части острова Борнео. Для того чтобы удержать прихотливую душу риса, кайяны прибегают к целому ряду приемов. С этой целью они пускают в ход такие орудия, как миниатюрная лесенка, лопаточка и корзина, полная крючьев, шипов и веревок. Лопаточкой местная жрица по лесенке подталкивает душу риса в корзину, где ее, естественно, надежно сковывают крючья, шипы и веревка, после чего пойманный дух препровождается в амбар для хранения риса. В других случаях с теми же целями используют бамбуковую коробку и сеть. Для того чтобы и в следующем году обеспечить хороший урожай, нужно не только поймать душу всех рисовых зерен, засыпанных в амбар, но и вернуть к жизни и привлечь души всех рисовых зерен, пропавших без вести: осыпавшихся на землю, съеденных оленями, обезьянами, свиньями. Для этого жрецы изобрели различные виды орудий. Одним из таких орудий является сосуд из древесины местного плодового дерева с четырьмя крюками, с помощью которых потерянные души риса можно зацепить и притянуть обратно в сосуд, который после этого подвешивают в доме. Иногда с той же целью используют пару рук, также вырезанных из древесины плодового дерева. Всякий раз, когда кайянская хозяйка для домашних нужд берет из амбара рис, ей следует умилостивить пребывающие в амбаре души риса, чтобы те не разгневались за то, что их лишают части их тела.

Необходимость заполучения души риса, для того чтобы собрать хороший урожай, столь же остро ощущают карёны (Бирма). Когда побеги риса поднимаются недостаточно быстро, карёны полагают, что какая-то сила препятствует возвращению души риса. Если не призвать эту душу обратно, рис не .уродится. Душу риса призывают вернуться с помощью следующей формулы: «О приди, душа риса, приди! Приди на рисовое поле! С семенами всех видов приди. Приди с реки Кхо, приди с реки Кав, с того места, где сливаются эти реки, приди. Приди с Запада и приди с Востока. Из птичьего горла приди, из обезьяней пасти, из глотки слона. Приди из устьев рек и из их верховьев. Из страны Шан и из Бирмы приди, из дальних царств приди. Из всех житниц приди, о душа риса, вернись в рис».

Аналогом Матери Хлеба наших европейских крестьян у минангкабау (остров Суматра) является Мать Риса. Люди этой народности непоколебимо убеждены, что рис обладает душой. Иногда они даже утверждают, что рис, истолченный обычным способом, вкуснее риса, перемолотого на мельнице, потому что мельничные жернова-де так уродуют тело риса, что душа оставляет его. Подобно яванцам, минангкабау верят, что рис находится под особым покровительством духа женского пола Са-нинг Сари. Они считают, что этот дух столь тесно связан с рисом, что часто называют рис его именем, подобно тому как римляне называли хлеб Церерой. Санинг Сари воплощается, в частности, в отдельных стеблях и зернах риса, называемых «мать риса», что совпадает с эпитетом, часто применяемым к самому духу-хранителю женского пола. Так называемая Мать Риса служит объектом ряда церемоний, соблюдаемых во время посадки, жатвы и хранения риса в закромах. Перед тем как высадить рис в питомник или в открытый грунт, где при орошаемой системе земледелия зерно дает побеги, которые затем пересаживают на поля, лучшие зерна отбирают на роль Матери Риса. Их сажают в середину грядки и обсаживают обычным зерном. Местные жители считают, что от состояния этой Матери Риса в огромной мере зависит судьба урожая риса: стоит ей поникнуть или зачахнуть, значит, под угрозой находится и урожай. Женщина, которая высаживает Мать Риса в питомник, купается с распущенными волосами, чтобы получить хороший урожай. Когда приходит срок пересаживать рис из питомника в поле, Матери Риса выделяют особое место в середине поля; при этом произносят следующую молитву или заклинание: «Санинг Сари, пусть каждый стебель риса даст меру зерна, а один корень риса — целую корзину. Да не убоишься ты ни молнии, ни прохожих! Пусть солнце будет тебе в радость, пусть не нарушает твое спокойствие буря и пусть лицо твое омывает дождь!» По мере роста риса растение, с которым обращались как с Матерью Риса, выпадает из поля зрения. Впрочем, перед началом жатвы находят другую Мать Риса. Когда рис созрел для жатвы, взглянуть на него отправляется самая старая женщина в семье или местный колдун. Матерью Риса становятся теперь побеги, которые первыми начинают колыхаться от легкого дуновения ветра. Их связывают и не срезают до тех пор, пока первины урожая не приносят домой и не подают к праздничному столу членам семьи, друзьям и даже домашним животным, ибо Санинг Сари желает, чтобы и животные вкусили ее дары. По окончании трапезы люди в праздничных нарядах приносят Мать Риса в селение. В сумке искусной работы осторожно, под зонтиком они несут ее к амбару, в самом центре которого ей отводится место. Местные жители верят, что она проявляет заботу о рисе, хранящемся в амбаре, а нередко даже умножает его.

Когда к посадке риса готовятся томори — жители центральной части острова Целебес, они зарывают в поле в жертву духам, ответственным за рост риса, немного бетеля. Посеянный на этом участке рис убирают в последнюю очередь. В начале жатвы томори связывают стебли на этом клочке.поля в один пучок, называемый Матерью Риса. Рядом с ним они складывают подношения: рис, птичью печень, яйца и т. д. После того как на остальной части поля рис убран, Мать Риса срезают и с должными почестями препровождают в амбар. Там ее кладут на пол и наваливают на нее все остальные снопы. По имеющимся сведениям, томори считают Мать Риса жертвоприношением духу риса Омонга, обитающему на Луне. Если обращаться с этим духом без надлежащего уважения — например, если люди, берущие рис из амбара, будут одеты в лохмотья,—• он разгневается и накажет обидчиков тем, что съест в два раза больше риса, чем они вынесут из амбара. Некоторые томори уверяют, что своими ушами слышали, как Омонга причмокивает губами в амбаре, пожирая рис. Другие обитатели центральной части острова Целебес, тораджи, у которых есть своя жатвенная Мать Риса, видят в ней настоящую Мать всего урожая и внимательно следят за ее сохранностью, чтобы не пропали запасы собранного риса.

Как в Шотландии старый и молрдой духи хлеба находят воплощение в образах Старой Женушки и Девы, так и на Малайском полуострове во время сбора урожая Мать Риса и ее ребенок представлены разными снопами или пучками риса. 28 января 1897 года свидетелем подобного обряда в Ходои (Селангор) стал мистер У. У. Скит. Растения, которым предстояло стать Матерью Риса, отыскивали прежде всего по специфической окраске и форме метелок. Пожилая коЛдунья с большой торжественностью срезала с них семь метелок, умащивала их, связывала пестрой ленточкой, окуривала благовониями и, завернув в кусок белой материи, клала в небольшую корзину овальной формы. Эти семь метелок были душой риса в младенческом возрасте, а корзина ее колыбелью. К дому земледельца душу риса несла другая женщина. Чтобы заслонить нежного младенца от палящих солнечных лучей, она держала над ним зонтик. По прибытии в дом ребенок — рис — принимал приветствия от женской части семьи. Его вместе с колыбелью клали на новую подстилку с подушками в изголовье. После этого жена земледельца должна была в течение трех дней соблюдать табу, во многом аналогичное тем, которые соблюдались женщиной в течение трех дней после рождения ребенка. Часть нежных забот, которыми окружают новорожденный рис, естественно, перепадает и его родительнице — Матери Риса Растения, выступающие в качестве Матери Риса, остаются в поле после того, как душу риса уже принесли в дом и уложили в постель. С ними обращаются, как с молодой матерью. На протяжении трех дней каждый вечер крестьяне измельчают и разбрасывают среди них молодые древесные побеги. По прошествии этого срока берут мякоть кокосового ореха, смешивают ее с так называемыми козьими цветами и, добавив немного сахара, едят это, а часть смеси раскидывают среди оставшихся в поле растений. (После настоящих родов мать и ребенка кормили в течение трех дней чем-то вроде салата из молодых побегов джекфрута, сизигиума, определенных сортов банана и нежной мякоти молодых кокосовых орехов, перемешанных с сушеной рыбой, солью, кислотой, приправой из креветок и другими аналогичными деликатесами.) Срезает последний сноп жена хозяина поля,.она приносит его домой, где его обмолачивают и зерна смешивают с душой риса. Потом земледелец берет корзинку с душой риса и зернами от последнего снопа и кладет их в большой круглый ларь для хранения риса, выполненный в традиционном малайском стиле. Часть зерен души риса подмешивают к семенам, которые предстоит посеять в будущем году. В этих малайских Матери и Ребенке Риса можно видеть аналог — а в некотором смысле и прототип — древнегреческих богинь Деметры и Персефоны.

Европейский обычай олицетворения духа хлеба в образе жениха и невесты также имеет параллели в яванских ритуалах, связанных с жатвой риса. Прежде чем жнецы приступят к сбору риса, жрец (или колдун) отбирает часть стеблей и, связав их в пучок, умащивает и украшает цветами. Такие пучки получают название padi — penganten, что значит Невеста и Жених Риса. Жатва риса начинается сразу же после их торжественного бракосочетания. Позже, когда рис закладывают в закрома, в амбаре выделяют для молодоженов отдельную комнату с невой подстилкой, лампой и всевозможными предметами туалета. Рядом с Женихом и Невестой ставят снопы риса, которые символизируют приглашенных на свадьбу гостей. Только после этого можно ссыпать в амбар основную часть урожая. Сорок дней после того, как урожай засыпан в закрома, никто не имеет права входить в амбар, чтобы не потревожить новобрачных.

На островах Бали и Ломбок сам владелец поля начинает жатву с того, что собственноручно срезает и вяжет в два снопа самый главный рис. Каждый сноп состоит из ста восьми стеблей с листьями. Один из снопов символизирует мужчину, а другой — женщину, и называются они Мужем и Женой. Сноп, изображающий мужчину, перевит нитками так, что ни один листик не виден, а со снопа, символизирующего женщину, листья свисают так, что напоминают женские волосы. Иногда для большего сходства с женщиной вокруг этого снопа обвивают ожерелье из рисовой соломы. Когда с полей увозят урожай риса, женщина несет снопы, олицетворяющие мужчину и женщину, на голове и кладет их в амбар в самую последнюю очередь. Этим снопам дают отдохнуть на небольшом возвышении или на набитой соломой подушке. Вся эта процедура, насколько нам известно, преследует цель побудить рис, хранящийся в амбаре, умножаться и прибавлять в весе, чтобы хозяин мог взять из амбара риса больше, чем засыпал. Поэтому, внося эти два снопа в амбар, жители Бали приговаривают: «Растите же и множьтесь непрестанно». После того как запасы риса подходят к концу, снопы, изображающие Мужа и Жену, остаются стоять в пустом амбаре до тех пор, пока не сгнивают или не съедаются мышами. Иногда голод заставляет некоторых крестьян пустить рис с этих снопов в пищу, но остальные ба-лийцы смотрят на бедняг, совершивших подобное «злодеяние», с отвращением и обзывают их собаками и свиньями. И никто из местных жителей никогда не продаст эти «священные» снопы.

Человеческие воплощения хлебного духа. Читатель, вероятно, помнит, что, по мнению Маннхардта, чью теорию я здесь излагаю, дух хлеба воплощается не только в растительной форме, но и в облике человека. Человек, сжавший серпом последний сноп или сделавший последний удар цепом при молотьбе, на время становится воплощением духа хлеба наравне со снопом, который он сжинает или обмолачивает. Так вот, в параллелях, которые мы до сих пор извлекли из обычаев неевропейских народов, дух посевов выступает только в растительной форме. Поэтому нам еще предстоит доказать, что дух зерна воплощался в живых мужчинах и женщинах не только у европейских, но и у других народов. Эта задача имеет прямое отношение к теме данного труда. Ведь, чем больше мы приведем примеров того, что люди воплощали в себе жизнь растений или дух растений, тем легче нам будет отнести к их разряду немий-ского Царя Леса.

Весной североамериканские индейцы манданы и миннита-ри устраивали праздник, который назывался женским праздником хлебной магии. Эти индейцы полагали, что посевы растут благодаря Бессмертной Старухе, которая обитает на юге и весной в качестве своих вестников и представителей высылает перелетных водоплавающих птиц. Причем каждый вид птиц является представителем какой-нибудь одной культуры, которую возделывают индейцы: дикие гуси представляют маис, дикие лебеди — тыкву, а дикие утки — бобы.

Итак, весной, когда начинали прилетать пернатые гонцы Старухи, индейцы устраивали женский праздник хлебной магии. Возводились помосты, на которые члены племени складывали сушеное мясо и другие приношения Бессмертной Старухе. В назначенный день у этих помостов собирались старые женщины, представительницы Бессмертной Старухи. Каждая из них держала в руке палку с прикрепленным к ней стеблем маиса. Они втыкали палки в. землю и принимались танцевать вокруг помостов, а затем снова хватали палки. Тем временем старики били в барабаны и трещали трещотками, аккомпанируя пляшущим женщинам. Потом появлялись молодые женщины и кормили старух сушеным мясом, в награду за что те давали им съесть священное зерно маиса. На блюда, которые держали молодые женщины, также клали по три-четыре священных зерна, чтобы их примешали к семенному зерну и тем самым оплодотворили его. Сушеное мясо, лежавшее на помостах, переходило в собственность старых женщин, потому что они были, как уже говорилось, представительницами Бессмертной Старухи.

Аналогичный праздник индейцы справляли осенью в целях привлечения стад бизонов и обеспечения племени мясной пищей. Во время этого праздника в руках у каждой индеанки было по одному вырванному с корнем стеблю маиса. Бессмертной Старухой манданы называли как маис, так и птиц, которых считали олицетворениями земных плодов и которым возносили молитву такого содержания: «Мать, сжалься над нами! Не посылай нам слишком рано крепкие морозы, чтобы у нас было в -достатке мяса! Не дай дичи уйти, чтобы нам было чем питаться зимой!» Осенью, когда птицы улетали на юг, индейцы думали, что они возвратятся к Старухе и передадут ей подношения, кладущиеся на помосты, прежде всего ее главную пищу — сушеное мясо. Здесь дух или божество растительности — Бессмертная Старуха также воплощалась в старых женщинах, которые в силу этого получали, как минимум, часть предназначающихся для нее принощений.

В некоторых районах Индии богиня урожая Гаури предстает одновременно в образе незамужней девушки и пучка диких бальзаминов, которому придают форму женщины, наряжают его в платье, надевают на него маску и обвешивают украшениями. Оба эти символа богини являются предметами культа, а цель всего обряда — обеспечить хороший урожай риса.

Олицетворение хлеба в образах матери и дочери. По сравнению с немецкой Матерью Хлеба и шотландской Девой Де-метра и Персефона являются более поздними продуктами развития религии. Тем не менее и греки, должно быть, когда-то соблюдали жатвенные обычаи, сходные с теми, которые до сих пор соблюдают кельты, тевтоны и славяне и которые — если выйти за пределы части мира, заселенной арийцами,— соблюдали перуанские индейцы и многочисленные народности Ост-Индии. Все это служит убедительным доказательством того, что подобные обычаи не являются достоянием какой-то одной расы, а имелись у всех первобытных народов, занимавшихся земледелием. Не исключено поэтому, что Деметра и Персефона, эти величественные и прекрасные образы греческой мифологии, берут свое начало в тех простых верованиях и обычаях, которые и поныне распространены в среде европейского крестьянства, и что задолго до того, как появились дышащие жизнью статуи богинь хлеба, изваянные из бронзы или мрамора рукой Фидия и Праксителя, их олицетворяли грубые куклы, изготовлявшиеся из снопов спелого зерна на поле жатвы.

Отзвук этих далеких времен, как запах хлебного поля, чувствуется в распространенном прозвище Персефоны: Дева, или Кора. Так что, если прототипом Деметры является немецкая Мать Хлеба, то прототип Персефоны — Жатвенная Дева, чучело которой каждую осень и поныне делают из последнего снопа крестьяне в Балкухиддере. Конечно, будь' у нас больше сведений о древнегреческих земледельцах, мы, возможно, обнаружили бы, что и в классическую эпоху они продолжали изготовлять во время жатвы из колосьев спелого хлеба Мать Зерна (Деметру) и Деву (Персефону). Но известные нам Деметра и Персефона, к сожалению, были горожанками, величественными обитательницами роскошных храмов. Только таких богинь и дарили своим вниманием утонченные античные авторы, считавшие ниже своего достоинства сообщать о грубых полевых обрядах простых земледельцев. Даже если эти обряды и не ускользали от их внимания, то им и в голову не могло прийти, что между чучелами на залитом солнцем жнивье и мраморными изваяниями богинь в тенистой прохладе храма существовала какая-то связь.

Тем не менее даже в сочинениях этих образованных горожан нет-нет да и проглянет в облике Деметры такая грубая черта, что невольно вспомнишь о неотесанных обитателях захолустной немецкой деревушки. Так, предание о том, как Деметра зачала от Иасия младенца Плутуса (по-гречески «богатство», «изобилие») на трижды перепаханном поле, вполне можно сравнить с обычаем, бытующим в Западной Пруссии, где крестьяне имитируют на жатвенном поле зачатие ребенка. В роли матери в этом прусском обычае выступает Мать Хлеба, а в роли мнимого ребенка Хлебный Младенец. В целом этот обряд не что иное, как чары, имеющие своей целью обеспечить .'в будущем году хороший урожай. Как предание о зачатии Де-метрой Плутуса, так и описанный выше обычай указывают на существование еще более древнего обряда, во время которого среди молодых весенних побегов или осеннего жнивья совершался один из тех реальных (или мимических) актов оплодотворения, с помощью которых первобытный человек стремился вдохнуть свои жизненные силы в чахнущую и увядающую при-Р°ду.

Читатель, вероятно, заметил, что дух хлеба в обычаях современных народов, как правило, представлен либо Матерью Хлеба (Старухой и т. д.), либо Девой (Жатвенным Ребенком и т. д.), но не двумя этими фигурами одновременно. Так зачем же понадобилось грекам представлять хлеб в образах матери и дочери?

В бретонском обычае большое чучело, изготовленное из последнего снопа с вложенной в него маленькой куклой, сделанной из колосьев, явно изображает Мать Хлеба с Дочерью Хлеба в своем чреве. В только что упомянутом прусском обычае женщина, которая исполняет роль Хлеб'ной Матери, олицетворяет спелое зерно, а ребенок символизирует зерно будущего урожая, которое вполне естественно можно рассматривать как ребенка урожая текущего года. Ведь урожай будущего года вырастет из семян урожая нынешнего года. Мы видели также, что у жителей Малайского полуострова и шотландских горцев дух зерна представлен двумя женщинами (старой и молодой), сделанными из колосьев одного урожая. В Шотландии старый дух зерна зовется Карлиной, а молодой — Девой. У малайцев же оба духа риса находятся между собой в отношении матери и ребенка.

Если руководствоваться этими аналогиями, Деметра будет посевом этого года, а Персефона — озимым семенным зерном, прорастающим весной. В таком случае нисхождение Персефо-ны в преисподнюю будет мифическим выражением сева, а ее возвращение весной символизирует прорастание молодых побегов. Так что зерно, которое в этом году является Персефоной, в следующем становится Деметрой. Вполне возможно, что первоначальная версия мифа была именно такова. Когда же с развитием религии в хлебе стали видеть уже не существо, проходящее через годичный цикл рождения, роста, размножения и смерти, а бессмертную богиню, одной из его ипостасей (матерью или дочерью), естественно, пришлось пожертвовать. Представление о хлебе как о двойственном существе, матери и дочери, было, однако, слишком древним и пустило в народе слишком глубокие корни, чтобы его можно было искоренить с помощью одной лишь логики. Поэтому и в измененной версии мифа нужно было отвести место матери и дочери.

Так оно и произошло. Персефоне отвели роль озимого хлеба, засеваемого осенью и прорастающего весной, а на долю Деметры выпала несколько расплывчатая роль скорбящей Матери Хлеба, которая каждый год оплакивает нисхождение дочери в преисподнюю и радуется ее возвращению оттуда. Итак, вместо идеи о смене божеств, каждое из которых проживает год и уступает место своему преемнику, миф в измененной версии развивает концепцию двух бессмертных богинь, одна из которых ежегодно спускается в подземное царство и возвращается на землю, а другая ограничивается тем, что в определенное время года радуется или проливает слезы.

Эта теория, объясняющая олицетворение хлеба в греческом мифе в образах Деметры и Персефоны, исходит из того, что обе эти ипостаси изначальны. Если же допустить, что первоначально греческий миф содержал в себе одно олицетворение хлеба, то появление на свет второго можно объяснить следующим образом. Если бросить общий взгляд на обычаи, связанные со сбором урожая, которые мы привели выше, нельзя не заметить, что в основе их лежат два различных представления о духе хлеба. В одних обычаях дух хлеба внутренне присущ самому хлебу, а в других — он считается чем-то внешним по отношению к хлебу. Когда, например, хлебным духом зовут тот или иной сноп, который наряжают и с которым обращаются с почтением, то явно исходят из того, что дух внутренне присущ хлебу. Когда же говорят, что дух просто проходит мимо посевов, чтобы заставить их расти, или что он губит хлеб, принадлежащий людям, против которых он имеет зуб, в этих случаях в духе хлеба явно видят нечто отличное от зерна, хотя и имеющее на него влияние. Душа хлеба, если понимать ее в этом последнем смысле, находится на пути к тому, чтобы стать богиней хлеба, если она таковой еще не является. Первая из этих идей, то есть представление о духе хлеба как о чем-то внутренне присущем зерну, несомненно, более древняя, потому что вера в духов, населяющих природу, вообще предшествовала идее о том, что ею управляют силы, то есть боги. Короче говоря, анимизм является предшественником деизма.

Что же касается жатвенных обрядов наших европейских крестьян, то дух зерна выступает в них то как внутренне присущий хлебу, то как внешний по отношению к нему. В греческой же мифологии Деметра фигурирует скорее как богиня хлеба, чем как внутренне присущий ему дух. Переход от одного представления к другому совершается посредством все большего наделения духов человеческими свойствами, то есть посредст-ством их все возрастающей антропоморфизации. Эта тенденция набирает силу, после того как люди выходят из стадии дикости. И чем более похожими на людей становятся боги, тем шире становится пропасть, отделяющая их от природных объектов, духами (или душами) которых они первоначально являлись. Но даже люди одного поколения неодинаково продвинулись в этом направлении. Так, если новоявленные антропоморфные боги вполне удовлетворяли религиозным потребностям людей наиболее проницательного ума, то отсталые члены общества в основном продолжали цепляться за старые анимистические представления.

По мере того как душа того или иного природного объекта (хотя бы хлеба) наделялась человеческими качествами, отделялась от предмета и превращалась в божество, управляющее им, сам этот объект становился неодушевленным. Образовывался, если можно так выразиться, духовный вакуум. Но народное воображение, не терпящее подобного рода вакуума, то есть не способное воспринимать объекты природы как нечто неодушевленное, тут же создавало новое мифическое существо, которое Заполняло образовавшуюся пустоту. Поэтому и оказалось, что Один и тот же природный объект представлен в мифологии Двумя различными существами: во-первых, старым духом, отделенным от него и возведенным в ранг божества; во-вторых, духом, заново созданным народной фантазией для того, чтобы заполнить пробел, образовавшийся после того, как старый дух вознесся на небо.

Перед мифологией в таких случаях возникает вопрос: как быть с двумя воплощениями одного и того же объекта? Как уладить их взаимоотношения и найти место для каждого из них в рамках одной мифологической системы? Когда в( старом духе, или в новом божестве, видят творца интересующего нас объекта, проблема разрешается просто. Если старый дух творит объект, а одушевляет его новый, стало быть, последний обязан своим существованием первому. Таким образом, старый дух будет находиться по отношению к новому в отношении производителя к произведенному, или, говоря языком мифологии, в отношении родителя к ребенку. Если речь идет о духах женского пола, они будут относиться друг к другу как мать к дочери. Начав с олицетворения хлеба в образе женщины, мифотворческая фантазия могла со временем прийти к его двойному олицетворению в образе матери и дочери.

Было бы опрометчиво утверждать, что образы Деметры и Персефоны действительно появились таким образом, но можно с законным основанием предположить, что в некоторых случаях удвоение божеств — примером чего служат Деметра и Персефона — возникло именно так. Например, при разборе образов Исиды и Осириса мы убедились, что есть основания считать их олицетворениями хлеба. Если следовать только что выдвинутой гипотезе, Исида является старой матерью хлеба, а Осирис — его более молодым отцом, который по отношению к Исиде в разных случаях выступает в роли брата, в роли мужа и в роли сына. Ведь мифы вольны по-разному объяснять сосуществование этих двух божеств. Не следует, однако, забывать, что предложенное здесь объяснение причин существования таких пар богов, как Деметра и Персефона, Исида и Осирис, является чисто гипотетическим и не претендует на большее


Глава LVII

СУЩЕСТВА, ПРИНОСИМЫЕ В ЖЕРТВУ НА БЛАГО ОБЩЕСТВА

Изгнание злых духов в лице их представителей. До сих пор мы имели дело с общим изгнанием злых духов, так называемым прямым или непосредственным изгнанием. Злые силы в этом случае невидимы, по крайней мере для простого глаза, и отделываются от них по большей части тем, что колотят по воздуху и поднимают гвалт, чтобы спугнуть зловредных духов и обратить их в бегство. Нам остается привести примеры другого рода, когда нечистая сила выступает в видимой форме или в какой-то степени наделена материальной оболочкой.

Один раз в семь лет индейцы-помо в штате Калифорния устраивают ритуал изгнания бесов, в роли которых выступают ряженые. «Двадцать или тридцать мужчин обряжаются в шутовские костюмы, по-варварски разрисовывают свои тела и ставят себе на головы сосуды со смолой. Они тайком отправляются в близлежащие горы. Эти люди персонифицируют бесов.

На крышу дома собраний взбирается глашатай, который произносит речь перед толпой. Вечером по установленному сигналу ряженые спускаются с гор, неся на головах сосуды с горящей смолой. Костюмы, жестикуляция и ужасный шум, который они производят, делают их в глазах дикарей идеальным воплощением бесовской силы. Женщины и дети в испуге бегут со всех ног, а мужчины загоняют их в круг и по принципу «бесов огнем выгоняют» подбрасывают в воздух горящие головни, визжат, улюлюкают и с остервенением накидываются на мародерствующих, кровожадных бесов. Эта схватка являет собой страшное зрелище и вселяет великий ужас в сердца сотен визжа-щих, падающих в обморок и цепляющихся за своих доблестных защитников женщин. Бесам в конце концов удается пробраться в дом собраний, куда для ведения переговоров с ними направляются храбрейшие воины. В заключение мужчины собираются с духом и, выгнав бесов из дома собраний, с оглушительным ревом, похожим на шум сражения, преследуют их до самых гор». Весной, когда на прибрежных ивах только что распустились листья, индейцы племени майданов ежегодно справляли великий праздник, частью которого было изгнание дьявола. Из прерий в селение врывался человек, для пущего сходства с дьяволом выкрашенный в черный цвет; он нагонял страху на преследуемых женщин и танцевал партию бизона-самца в пляске, имевшей целью обеспечить обилие бизонов в наступающем году. В конце концов его прогоняли из селения; за ним со свистом и насмешками гнались женщины, колотя его палками и забрасывая грязью.

Некоторые из племен Центрального Квинсленда верят в существование невидимого зловредного существа по прозвищу Молонга, которое рыщет повсюду и в случае невыполнения определенных обрядов убивает мужчин и насилует женщин. Эти обряды длятся пять ночей и состоят из танцев, в которых принимают участие одни только причудливо раскрашенные и украшенные мужчины. На пятую ночь на зрителей выпрыгивает из темноты сам Молонга в образе человека, выкрашенного красной охрой и убранного перьями, с длинным копьем с наконечником из перьев в руках. Он делает вид, что хочет пробиться сквозь толпу. Собравшихся при этом охватывает возбуждение, раздаются громкие крики и вопли, но вот после еще одной попытки нападения демон исчезает в темноте.

В последнюю ночь года очищают от скверны дворец королей Камбоджи. За людьми, загримированными под злых духов, по, дворцовому двору гоняются слоны. После изгнания злых духов, чтобы помешать им вернуться, дворец окружают хлопчатобумажной нитью.

Когда эпидемия холеры или оспы распространяется в Мун-зерабаде, в Майсорском округе на юге Индии, местные жители собираются и с помощью заклинания загоняют демона болезни в его деревянное изображение, которое — обычно это делается ночью — переносят в другой приход. Жители этого прихода в свою очередь передают изображение соседям: таким образом демон болезни изгоняется из одного селения за другим, пока не попадает на берег реки, в которую его и бросают.

Чаще, однако, изгоняемые демоны вообще лишены видимой оболочки, но, будучи невидимыми, воплощаются в зримом материальном проводнике. Для удобства мы будем различать эпизодические и периодические изгнания.

Эпизодические изгнания злых духов в материальный объект. Проводниками воздействия демонов могут быть самые различные предметы. Очень часто это кораблик или лодка. Например, когда от болезни в южном округе острова Серам страдает какое-то селение, его жители строят кораблик и наполняют его рисом, табаком, яйцами и прочими продуктами, которые собирают у односельчан. На кораблике они поднимают маленький парус. Когда все готово, кто-нибудь из мужчин громовым голосом выкрикивает такие слова: «Эй вы, болезни — оспа, малярия, корь и т. д., вы, которые столь долго прогостили у нас и произвели столь сильные опустошения, прекратите мучить нас отныне. Мы снарядили для вас корабль, мы снабдили его нужной для путешествия провизией. Вы не будете ощущать недостатка в пище, листьях бетеля, орехах и табаке. Отчаливайте и плывите прочь от нас. Никогда более не приближайтесь к нам, отправляйтесь в далекую страну. Пусть течения и ветры побыстрее отнесут вас туда, чтобы в будущем мы могли жить в здравии и благополучии и не видеть, как над вами восходит солнце». Потом 10 или 12 мужчин подтаскивают судно к берегу и пускают его на волю волн в уверенности, что насовсем или по меньшей мере до следующего раза освободились от болезни. В случае повторной эпидемии островитяне не сомневаются, что это не та же самая, а другая болезнь. Избавляются они от нее тем же способом. После того как суденышко с демонами на борту терялось из виду, мужчины, которые его несли, возвращались в селение. Один из них при этом кричал: «Ну, теперь болезни ушли, уплыли далеко, скрылись из виду». Тут все жители выбегали из своих домов и с ликованием передавали эту весть друг другу, ударяя в гонги и другие ударные инструменты.

Есть сходные ритуалы и у обитателей других островов Ост-Индии. Так, жители острова Тимор-Лаут для того, чтобы ввести в заблуждение демонов болезни, спускают на воду небольшое парусное судно (проз) с изображением человека и большим запасом провизии на борту, и оно плывет по воле волн. При спуске на воду этого суденышка туземцы кричат: «Эй, болезнь, изыди, вернись назад! Что нужно тебе в этой бедной стране?» Через три дня после совершения этого обряда островитяне закалывают свинью, а часть свинины приносят в жертву Дудилаа, духу, который живет на солнце. Тут кто-нибудь из старейшин говорит: «Старый господин, молю тебя делать добро внукам, детям, женщинам и мужчинам, чтобы у них была возможность есть свинину и рис и пить пальмовое вино. Я держу свое обещание. Ешь свою долю и делай так, чтобы благоденствовали все жители деревни». Считается, что, если проз сядет на мель где-нибудь в обитаемом месте, там неминуемо разразится эпидемия болезни. Поэтому севшая на мель проз вызывает панику среди приморского населения, и люди стремятся как можно быстрее ее сжечь, потому что демоны-де убегают от огня. На острове Буру парусное судно с демонами болезни на борту имеет около 20 футов в длину: оно оснащено парусами, веслами и якорем и снабжено большим зэпзсом продовольствия. Весь день и всю ночь островитяне, чтобы нагнать на духов страх, бьют в ГОБГИ и в барабаны и мечутся в разные стороны. На следующее утро молодые люди крепкого сложения хлещут народ ветвями, предварительно обмакнув их в глиняный горшок с водой. Сразу же после этого они сбегают к бухте, кладут ветви на борт проз, с великой поспешностью спускают на воду и буксируют лодку с болезнями на борту далеко в море. Там они отталкивают ее, и кто-то из них говорит: «Уходи прочь, бабушка оспа, уходи прочь подобру-поздорову! Посети какую-нибудь другую страну. Мы снабдили тебя провизией для путешествия и больше ничего не можем тебе дать». Вернувшись обратно, юноши купаются в море. Ветвями здесь людей хлещут явно для того, чтобы освободить их от демонов болезни, которая при этом якобы переходит на ветви. Отсюда поспешность, с которой ветви погружают на борт судна и буксируют его в море. Когда в одном из внутренних районов Серама свирепствует эпидемия оспы или другого заболевания, жрец также бьет по домам священными ветвями, после чего их выбрзсыва-ют в реку, которая относит их в море. Точно так же вотяки выбрасывают палки, с помощью которых они изгоняли из деревни чертей, в реку, чтобы та унесла зловещий груз. Довольно широко распространен обычай класть в лодки кукол, символизирующих больных людей. Большинство диких племен с побережья острова Борнео используют в борьбе против эпидемии следующие средства. Они вырезают из сердцевины саговой пальмы одну ил несколько человеческих фигурок, которые вместе с рисом и другими припасами погружают на плот, на лодку или на хорошо оснащенное малайское судно. Эту лодку они украшают цветэми зрековой пальмы и лентами, сплетенными кз ее листьев; во время отлива наряднее суденышко спускают на воду, и оно, согласно надеждам и чаяниям народа, уносит бошезнь.

Часто в роли козла отпущения за напзсти всего народа выступает животное. Если эпидемия холеры распространяется в каком-нибудь из селений Центральной Индии, все население после захода солнца укрывается в своих домах, После этого, гордо шествуя по улицам, жрецы срывают с крыши каждого дома Немного соломы, которую вместе с подношениями в виде риса, перетопленного жидкого масла и куркумы сжигают в святилище к востоку от селения. В направлении движения дыма гонят выкрашенных в ярко-красный цвет цыплят, которые, по местному поверью, уносят с собой болезнь. Если они терпят неудачу, наступает очередь коз, и в конце концов дело доходит до свиней. Когда эпидемия холеры свирепствует у бха-ров, малланов и курми Индии, они берут козу или буйволицу (обязательно самку и как можно более черной масти) и, подвязав к ее крупу немного зерна, гвоздики и свинцового сурика в желтой тряпке, выдворяют животное за пределы селения и следят за тем, чтобы оно не вернулось обратно. В иных случаях буйволицу помечают красной краской и пригоняют в соседнее селение; вместе с ней туда попадает и болезнь.

Каждая семья динка, скотоводческой народности с берегов Белого Нила, владеет священной коровой. Когда над страной нависает угроза войны, голода или другого бедствия, вожди селения обращаются к той или иной семье с требованием принести свою священную корову в качестве искупительной жертвы. Женщины перегоняют животное на другой берег реки, и оно бродит по пустыне до тех пор, пока не падает жертвой диких зверей, рыщущих в поисках добычи. Женщины же, не оглядываясь, возвращаются в селение в полном молчании: им кажется, что стоит им бросить взгляд назад, как обряд утратит свою силу. В 1857 году, когда эпидемия чумы поразила индейцев племени аймара в Боливии и Перу, они взвалили одежду больных чумой на спину черному гуанако, побрызгали на нее водкой и отпустили животное в горы в надежде, что вместе с одеждой оно унесет и чуму.

В иных случаях искупительной жертвой становится человек. Так, от случая к случаю боги предупреждали царя Уганды о том, что его вр»ги баниоро замышляют с помощью магии наслать на него и на его народ смертельную болезнь. Во избежание подобной катастрофы царь посылал к границам баниоро искупительную жертву. Выбирали на эту роль мужчину и мальчика или женщину с ребенком; диктовался выбор какой-нибудь отметиной на теле или другим дефектом, которым бог пометил своих будущих жертв. Наряду с людьми в жертву приносили корову, козу, курицу и собаку. В сопровождении усиленной охраны их доставляли на указанное богом место. Там жертвам переламывали кости и оставляли на мучительную смерть во вражеской стране, так как приползти обратно в Уганду у этих калек не хватило бы сил. Таким образом болезнь или мор переходили на жертвы и через них на страну баниоро.

Чтобы оградить себя от чумы, некоторые китайские племена выбирают козлом отпущения человека большой физической силы. Вымазав лицо краской, такой человек начинает по-шутовски кривляться, чтобы побудить заразные болезни избрать своей жертвой именно его. В этом ему помогает жрец. В заключение этот человек с великой поспешностью покидает пределы города или деревни, преследуемый толпой разъяренных мужчин и женщин, которые бьют в гонги и барабаны. Жители Пенджаба употребляют от ящура такое средство: они нанимают человека из касты чамаров и, повернув спиной к селе-"нию, клеймят его раскаленным серпом и выпускают в джунгли, чтобы он захватил ящур с собой. При этом он не должен оглядываться.

Изгнание злых сил в материальные тела, совершаемое регулярно. Изгнание невидимого, так же как и изгнание злых сил при посредстве искупительной жертвы, имеет тенденцию из эпизодического превращаться в регулярное. К примеру, каждый год (обычно в марте) жители островов Индийского архипелага Лети, Мао и Лакор отсылают свои болезни в море. Они строят пирогу длиной около 6 футов и оснащают ее парусами, веслами, рулем и иным снаряжением; каждая семья кладет в нее немного риса, плодов, домашнюю птицу, два яйца, насекомых, вредителей полей и пр. Эту пирогу островитяне пускают на волю волн со словами: «Захвати с собой все болезни, перенеси их на другие острова, в другие страны. Разнеси их по восточным странам, где восходит солнце». Биаджи с острова Борнео ежегодно пускают в плавание лодочку, нагруженную народными прегрешениями и несчастьями. На экипаж корабля, которому это зловещее суденышко попадается навстречу, перейдут все напасти, имеющиеся на его борту. Такой же обычай каждый год соблюдают дусуны Туаранского округа на севере Борнео. Это — важнейший из обрядов их годового цикла, имеющий своей целью обеспечить жителям селения урожайный год. Для этого дусуны торжественно изгоняют всякую нечистую силу, которая за последние 12 месяцев скопилась в их домах и рядом с ними. Обнаружение и изгнание зльц духов является делом по преимуществу женским. В своих лучших платьях женщины проходят по деревне: одна из них несет в корзине на спине маленького поросенка, а другие держат в руках палки, которыми в нужный момент охаживают животное. Поросячьи взвизгиванья якобы способствуют привлечению странствующих духов. У каждого дома женщины поют и пляшут, щелкая кастаньетами, ударяя в медные кимвалы и позвякивая гроздьями медных колокольчиков. Показав это представление у каждого дома, процессия спускается к реке, туда же за ней следует нечистая сила, которую заклинательницы выкурили из домов. К берегу реки причален заранее приготовленный плот. На него погружены подаяния в виде продовольствия, одежды, мечей, горшков для приготовления пищи. Там же теснятся сделанные из листьев саговой пальмы фигурки мужчин, женщин, животных и птиц. Погрузив на борт злых духов, плот отталкивают от берега и вместе со всей нечистой силой пускают плыть по течению реки. Если плоту случится сесть на мель вблизи деревни, его быстро сталкивают на воду, чтобы невидимые пассажиры не высадились на берег и не возвратились в деревню. Поросенка, который своими визгами выманивал злых духов из укрытий, убивают и выбрасывают.

Ежегодно в начале сухого сезона жители Никобарских островов проносят по селениям макет корабля. Бесов при этом выдворяют из хижин и загоняют на борт этого судна, которое" спускают на воду и, подняв паруса, пускают плыть по воле волн. Этот обряд описан одним миссионером, который присутствовал при нем на острове Кар-Никобар в июле 1897 года. В течение трех дней туземцы были заняты изготовлением двух оснащенных парусами плавучих колесниц, которые нагружали листьями некоего растения, обладающего ценным свойством прогонять демонов. Пока молодежь занималась этим делом, заклинатели духов и мужчины старшего возраста сидели в доме и по очереди распевали песни. Часто, однако, они выходили наружу и, вооружившись прутьями, обходили пологий морской берег, заклиная беса не входить в селение. Название четвертого дня этого празднества в переводе означало «выгон беса парусами». Вечером женщины принесли на собрание жителей селения корзины, наполненные золой, и листья дерева, обладающего свойством изгонять беса. Эти листья раздали всем собравшимся от мала до велика. Когда все было готово, группа мужчин крепкого сложения под охраной заклинателей по правой стороне деревенского кладбища понесла одну из колесниц к морю и спустила ее на воду. По их возвращении другая группа мужчин понесла на берег другую колесницу — только по левую сторону от кладбища — и также спустила ее на воду. Теперь, когда оба судна были на плаву, женщины стали кидать с берега золу, а толпа кричала: «Уплывай прочь, бес, уплывай прочь и никогда не возвращайся!» При попутном ветре и благоприятном течении эти каноэ быстро отплывали от берега. В эту ночь островитяне пировали с великой радостью, потому что демон отплыл в направлении Чоуры. Аналогичный обряд один раз в год устраивали жители других селений на Никобарских островах, но в разных местах время его проведения было различным.

В третьем месяце каждого года многие из китайских племен справляют великий праздник. Во время этого праздника царит всеобщая радость по случаю, полагают, полного уничтожения напастей, скопившихся за прошедшие 12 месяцев. Уничтожают напасти следующим образом. Большой глиняный кувшин, наполненный черным порохом, камнями и кусками железа, зарывают в землю. Затем насыпают дорожку из пороха, сообщающуюся с кувшином, и, приложив к ней зажженную спичку, взрывают его со всем содержимым. Камни и куски железа символизируют бедствия и напасти прошедшего года, а их рассеивание взрывом якобы устраняет сами эти горести и напасти. Этот праздник сопровождается неудержимым разгулом и пьянством.

В Старом Калабаре на Гвинейском побережье дьяволов и привидения публично изгоняют — или изгоняли — раз в два года. В число изгоняемых входят души людей, скончавшихся со времени последнего очищения города. Приблизительно за три недели или за месяц до совершения этого обряда, который, согласно одному сообщению, имеет место в ноябре, из прутьев или древесины изготовляются грубые подобия животных (леопардов, крокодилов, слонов, волов) и птиц; украсив тряпками и всякой мишурой, их выставляют перед дверями всех домов. В день совершения обряда, приблизительно в три часа утра, все население высыпает на улицы и, находясь в состоянии величайшего возбуждения, с оглушительным шумом начинает загонять затаившихся дьяволов и привидения в указанные фигурки зверей, чтобы прогнать их из мест обитания людей. С этой целью отряды людей, разгуливая по улицам, стучат в двери домов, палят из ружей, бьют в барабаны, трубят в рога, звенят колокольчиками, громыхают кастрюлями и горшками, орут и улюлюкают что есть силы, короче, поднимают как можно больше шума. Этот гвалт продолжается до первых проблесков рассвета, после чего начинает постепенно идти на убыль и с восходом солнца сходит на нет. Предполагается, что к этому времени испуганные духи напрочь выметены из домов и вошли в чучела или развевающуюся на ветру мишуру. В эти плетеные чучела, кроме того, складывают выметенный из домов сор и золу из очагов. Нагруженные злыми духами чучела люди поспешно взваливают себе на плечи, в сопровождении шумной процессии приносят на берег реки и под барабанный бой бросают в воду. При отливе течение относит их в сторону моря. Теперь город еще на два года очищен от дьяволов и привидений.

Ежегодные обряды изгнания воплощенных духов известны и в Европе. Вечером в первый день Пасхи цыгане, живущие на юге Европы, берут деревянный сосуд, напоминающий по форме картонку для шляп, и, подобно люльке, подвешивают его между двумя перекрестными брусьями. Они складывают в него лекарственные растения и травы вместе с засушенным трупом змеи или ящерицы, к которому каждый из присутствующих должен прикоснуться пальцами. После этого сосуд закутывают красной и белой шерстью, и старейшие цыгане переносят его от шатра к шатру; после того как каждый из членов табора по разу плюнул в него и колдунья произнесла над ним свои заклинания, выбрасывают его в проточную воду. Цыганам кажется, что с помощью этого обряда они избавляются от всех болезней, которыми им пришлось бы переболеть в течение года. Если кто-нибудь обнаружит сосуд и из любопытства вскроет его, его самого и его близких, по мнению цыган, поразят те болезни, от которых другие избавились.

В некоторых случаях бедствия целого года публично передают животному, которое затем изгоняют. Так, у гаро Ассама «кроме жертвоприношений по случаю заболеваний частных лиц имеются обряды, которые раз в год совершаются всей общиной или всем селением. Они направлены на то, чтобы в ближайшие 12 месяцев предохранить их участников от под» стерегающих в лесу опасностей, а также от болезней и неудач. Главный из этих обрядов носит название Асонгтата. Рядом с околицей всякого большого селения можно видеть некоторое количество камней, воткнутых в землю без какого-либо видимого порядка. Называются эти камни асонг, и на них приносят жертвы Асонгтата. Положим, приносят в жертву козу, а через месяц требуется принести в жертву обезьяну-лангура (Entellus) или крысу. Двое мужчин набрасывают на шею предназначенному для принесения в жертву животному веревку и по очереди вводят его в каждый дом, а собравшиеся жители селения в это время колотят по стенам домов с внешней стороны, чтобы испугать и прогнать злых духов, которые могли угнездиться в доме. По окончании обхода деревни обезьяну или крысу выводят за околицу, убивают ударом дао и, выпотрошив, распинают на вбитом в землю стволе бамбука. Вокруг распятого животного вбивают длинные остроконечные бамбуковые шесты на манер рогатки. Эти сооружения напоминают о временах, когда такого рода ограда возводилась вокруг селения для того, чтобы защитить его от врагов, хотя ныне они служат защитой исключительно от болезней и опасностей, грозящих людям со стороны диких лесных зверей. Требуемого лангура обычно отлавливают за несколько дней до этого, а если его поймать не удается, его место занимает коричневая обезьяна. Приносить в жертву обезьяну-гулок запрещается». Распятая обезьяна или крыса выступает в данном случае в роли козла отпущения, который претерпевает страдания и смерть вместо людей и освобождает их от болезней и несчастий в будущем году.

Один раз в год бхотии из Джугара в Западных Гималаях поят собаку спиртом или гашишем и, накормив сладостями, проводят по селению и спускают с привязи. За животным пускаются в погоню и убивают его палками и камнями, полагая, что теперь они на год застрахованы от болезней и других напастей. В прошлом в некоторых районах Бредальбена бытовал обычай на Новый год подводить собаку к двери, давать ей кусок хлеба, а затем прогонять ее со словами: «Убирайся, собака! Если до конца года в этом доме должен случиться мор или падеж скота, пусть все это обрушится на твою голову».

В день искупления, приходившийся на десятое число седьмого месяца, иудейский первосвященник возлагал руки на голову козла, исповедовался над ним во всех прегрешениях колен израилевых и, переложив на животное бремя грехов, отпускал его в пустыню.

В роли козла отпущения, на которого периодически возлагались грехи народа, мог выступать и человек. Так, для того чтобы очистить страну, жители Онитшы на реке Нигер в прошлом приносили в жертву двух людей. Жертв покупали на деньги, собранные по подписке. Лица, на протяжении прошедшего года совершившие тяжкие преступления — поджоги, кражи, прелюбодеяния, колдовство и т. д.,—должны были внести в общую кассу сумму в 28 нгуга (немногим более двух фунтов стерлингов). Собранные деньги шли на покупку во внутренней части страны двух больных людей, «подлежащих принесению в жертву за все эти гнусные преступления — один за землю и один за реку». Палачом нанимали за плату человека из соседнего города. 27 февраля 1858 года при такого рода жертвоприношении довелось присутствовать преподобному Д. К. Тэйлору. Жертвой была женщина девятнадцати-двадцати лет. Более двух миль, от королевского дома до реки, ее волокли лицом по земле. Сопровождавшая ее толпа при этом вопила: «Греховодница, греховодница!» Делалось все это с целью «снять беззакония с земли. При этом не проявляли ни малейшего милосердия, как будто тащили прочь бремя всех прегрешений». Есть сведения о том, что аналогичные обряды, несмотря на бдительность британской администрации, ежегодно соблюдают и многие другие племена в дельте реки Нигер. Негры-йоруба в Западной Африке «зовут человека, предназначенного для принесения в жертву, Олуво. Им может быть свободный или раб, человек низкого происхождения или особа знатного и богатого рода. На протяжении всего периода его заточения его неизменно хорошо кормят и снабжают всем, чего он ни пожелает. Когда приходит время казни, этого человека торжественно проводят по улицам города или столицы йорубс-кого монарха, который готовится принести его в жертву на благо своего государства, каждой семьи и каждого подданного, чтобы все они без исключения с его помощью получили возможность очиститься от всякого греха, несчастья и смерти. Внешне этого человека изменяли до неузнаваемости: на голову ему насыпали большое количество золы, а лицо расписывали мелом. Люди часто выбегали из своих домов, чтобы, возложив на него руки, передать ему свои прегрешения, преступления, горести и смерть». По окончании этого триумфального шествия его заводят во внутренние покои святилища и обезглавливают. Последние слова и стоны жертвы служат собравшимся перед храмом людям сигналом к началу веселья. Теперь, воображают они, жертва принята и бог сменил гнев на милость.

Когда-то в обычае сиамцев было один раз в году проносить на носилках по улицам под звуки барабанов и гобоев женщину, подорвавшую свое здоровье распутным образом жизни. Толпа осыпала ее оскорблениями и забрасывала грязью. За пределами крепостного вала ее бросали в навозную кучу или на колючую изгородь, запрещая когда бы то ни было возвращаться в город. Сиамцы полагали, что эта женщина принимала на себя все дурное. Для того, чтобы очистить страну и снискать милость богов, батаки с острова Суматра в качестве общественной жертвы приносили лошадь рыжей масти или буйвола. По имеющимся сведениям, в прошлом к одному .столбу с буйволом привязывали человека. После предания животного смерти этого человека изгоняли; никто не имел права принимать его у себя, беседовать с ним и кормить его. Явно предполагалось, что он уносит с собой народные прегрешения и бедствия.

В иных случаях в роли козла отпущения выступало священное животное. Так, жителей Малабара роднит с индусами культ коровы, умерщвление и употребление в пищу мяса которой «они почитают за преступление столь же гнусное, как преднамеренное убийство». Тем не менее «брахманы переносят грехи народа на одну или нескольких коров, которых отводят затем на указанное брахманом место». Принеся в жертву быка, древние египтяне призывали на его голову все беды, могущие обрушиться на них самих и на их землю, после чего продавали бычью голову грекам или выбрасывали ее в реку. У нас нет оснований утверждать, что египтяне поклонялись быкам в историческую эпоху, напротив, в обычае у них было убивать быков и съедать их мясо. Большое количество фактов подводит нас, однако, к заключению, что первоначально египтяне наряду с коровами считали быков священными животными. Они не только считали священными и никогда не приносили в жертву коров — они жертвовали только таких быков, на теле которых имелись определенные отметины. Прежде чем принести быка в жертву, жрец внимательно осматривал его: если необходимые отметины были налицо, жрец клеймил животное в знак того, что оно пригодно для жертвоприношения. Человека же, который принес в жертву неклейменого быка, самого надлежало предать казни. Важную роль в египетской религии играл культ черных быков Аписа и Мневиса (особенно первого). Египтяне тщательно погребали всех быков, умерших естественной смертью, на окраинах городов, после чего собирали их кости со всех частей Египта и предавали их земле в одном месте. Все участники принесения в жертву быка на великих мистериях Исиды рыдали и били себя в грудь. Итак, мы вправе заключить, что первоначально быки, как и коровы, почитались египтянами священными животными и что умерщвляемый бык, на чью голову взваливали все народные несчастья, был когда-то божественным искупителем. Козлом отпущения является, вероятно, и ягненок, которого каждый год предают закланию мади в Центральной Африке. Отчасти теми же соображениями продиктовано принесение индей-цами-зуньи в жертву черепахи.

Козлом отпущения может, наконец, быть богочеловек. Так, в ноябре индийские гонды поклоняются покровителю посевов Гансиам Део. Во время праздника этот бог якобы самолично нисходит на одного из верующих, с которым неожиданно случается что-то похожее на припадок: поблуждав среди других людей, он бросается в джунгли, где, по мнению гондов, он, если его оставить на произвол судьбы, сойдет с ума и погибнет. Этого человека, впрочем, приводят назад, хотя в чувство он приходит только через один-два дня. Гонды полагают, что этот человек искупает прегрешения всех остальных жителей селения. Албанцы Восточного Кавказа содержали в храме Луны «священных» рабов, многие из которых были одержимы и пророчествовали. Если кто-нибудь из них проявлял признаки необычайной одержимости или умопомешательства и, подобно своему гондскому собрату, начинал в одиночестве бродить по лесам, верховный жрец сажал его на священную цепь. В течение года этого раба содержали в роскоши, а по окончании этого периода умащивали благовониями и выводили для принесения в жертву. Из толпы выступал человек, набивший себе руку на принесении человеческих жертв; он вонзал священное копье в бок жертвы, поражая при этом сердце. От того, как падал заколотый человек на землю, зависело благополучие всей общины. Труп относили в определенное место, где все присутствующие в целях очищения по очереди наступали на него. Подобно тому как иудейский первосвященник переносил на козла отпущения грехи своего народа, возлагая руки на голову животного, так и на эту жертву переносились прегрешения людей. А так как речь шла о человеке боговдохновен-ном, перед нами несомненный случай умерщвления богочеловека с целью снятия с народа его грехов и несчастий.

Аналогичный тибетский обычай отличается любопытными особенностями. Начало нового года по тибетскому календарю совпадает с новолунием, которое приходится приблизительно на 15 февраля. После этого события бразды правления столицей Тибета, городом Лхасой, на 23 дня переходят от обычных владык к монаху Дебангского монастыря, предложившему за эту должность наибольшую сумму денег. Это лицо удостаивается титула Жално (Jalno). О начале своего монархического правления Жално провозглашает, проходя по улицам Лхасы с серебряным жезлом в руках. Отдать ему дань уважения собираются люди из всех окрестных храмов и монастырей. Своей властью Жално беззастенчиво пользуется для извлечения личной выгоды, потому что по праву купли все штрафы, которые он налагает, идут к нему в карман. Извлекаемые им доходы примерно в 10 раз превышают сумму, затраченную на покупку должности. Слуги Жално расхаживают по улицам Лхасы и ищут малейшего повода придраться к ее жителям. В это время в городе облагается налогом каждый дом, а самые незначительные проступки наказываются крупными штрафами. Из-за свирепости Жално весь трудовой люд на эти 23 дня оставляет столицу. Но если миряне бегут из Лхасы, то монахи, напротив, стекаются туда. Все буддийские монастыри в округе пустеют. На дорогах, ведущих в Лхасу, теснятся монахи, спешащие попасть в столицу кто пешком, кто верхом на лошади, кто на осле, а кто на мычащих волах. Все они несут с собой молитвенники и кухонные принадлежности. Они стекаются в город в таком количестве, что буквально запружают улицы и площади Лхасы, так что от их красных плащей рябит в глазах. В городе царит неописуемый беспорядок. Все эти «святые» люди группами расхаживают по улицам, распевая молитвы и издавая дикие вопли. Монахи толкаются, ссорятся между собой и дерутся. Результат этих стычек — обилие разбитых носов, синяков под глазами и проломленных черепов. Весь день от рассвета до заката монахи в красных плащах в клубах воскуряемых благовоний не прекращают храмовую службу в Лхасском соборе — в великом храме Мачиндранат. В тот же храм монахи трижды в день набиваются для того, чтобы получить свою долю чая, похлебки и денег. Собор представляет собой обширное строение, расположенное в центре города в окружении базаров и лавок. Находящиеся в нем идолы богато инкрустированы золотом и драгоценными камнями.

Через 23 дня, по истечении срока своих полномочий, Жално еще раз на 10 дней берет власть в свои руки. В первый день этой декады жрецы вновь собираются в соборе и возносят богам молитву о предохранении народа от болезней и других напастей и «в знак умиротворения приносят в жертву человека». Речь не идет о. преднамеренном убийстве, хотя совершаемый над ним обряд нередко имеет для него роковые последствия. Голову этого человека осыпают зерном, одну половину его лица расписывают белой, а другую — черной краской. Этому столь нелепо загримированному человеку с плащом из шкуры на руке присваивают титул Царя Годов. Он восседает на рыночной площади, гДе угощается всем, чем ему заблагорассудится. Расхаживая, он потрясает над головами людей хвостом черного яка и таким образом принимает на себя их несчастья. На десятый день войска, расквартированные в Лхасе, в полном составе строем подходят к великому храму и выстраиваются перед ним в шеренгу. Из храма выводят Царя Годов, который получает от собравшейся толпы мелкие подношения. Тут Царь Годов начинает высмеивать Жално. «Воспринимаемая пятью чувствами реальность,— говорит он ему,- никакая не иллюзия. Твое учение ложно...» Жално в качестве временного представителя далай-ламы оспаривает эти еретические воззрения. Спор становится все более оживленным. Наконец обе стороны приходят к соглашению разрешить спорные вопросы подбрасыванием костей. В случае проигрыша Жално предлагает своему противнику поменяться местами. От победы Царя Годов можно ожидать множество всяких неприятностей, зато победа Жално вызывает бурю ликования, так как в ней видят доказательство того, что боги приняли его противника в качестве искупительной жертвы за грехи всего населения Лхасы. Фортуна, впрочем, всегда благоприятствует Жално, который неизменно набирает по шесть очков, в то время как у его противника никогда не выпадает больше единицы. В этом нет ничего удивительного: просто на костях Жално выведены одни шестерки, а на костях Царя Годов — одни единицы. Видя, что судьба против него, Царь Годов в ужасе спасается бегством верхом на белой лошади, захватив с собой белую собаку, белую птицу, соль и продукты, предоставленные в его распоряжение правителем. Лицо его по-прежнему выкрашено наполовину в белый, наполовину в черный цвет, и на нем все тот же кожаный плащ. Чернь бросается за ним вдогонку, завывая, улюлюкая и стреляя ему вслед холостыми патронами. Будучи изгнан из города, Царь Годов проводит семь дней в зале ужасов Самийского монастыря в окружении устрашающе чудовищных идолов, кож огромных змей и шкур диких зверей. Оттуда он отправляется в горы Четанга, где на протяжении нескольких месяцев или года ведет в каком-нибудь тесном логове отшельнический образ жизни. Если в этот период он умирает, народ истолковывает это как благоприятное предзнаменование. Если же Царь Годов остается в живых, то имеет право на следующий год возвратиться в Лхасу, чтобы еще рай выступить в роли козла отпущения.

Этот странный ритуал, который поныне соблюдается в отгороженном от внешнего мира центре буддизма—этом азиатском Риме, как его принято именовать, интересен тем, что в четкой иерархии дает нам целый ряд священных искупителей, в свою очередь нуждающихся в искуплении, целый ряд жертвоприношений по замещению, в свою очередь нуждающихся в замещении, целый ряд находящихся в процессе окаменения богов, которые, сохраняя за собой свои привилегии, сложили с себя бремя и тяготы своего сана. В фигуре Жално мы можем без особой натяжки распознать потомка временных царей, этих смертных богов, ценой жизни покупающих кратковременный период славы и могущества. Жално, очевидно, является временным заместителем Великого Ламы. То, что он выступает или выступал в прошлом в роли искупителя народных грехов, явствует из предложения, с которым он обращается к настоящему козлу отпущения (Царю Годов), поменяться с ним местами в случае, если удача в игре в кости не будет сопутствовать ему. Конечно, при нынешних обстоятельствах с этим предложением не связано практически никакого риска, и оно является чисто формальным. Но такого рода формальности имеют под собой глубокие корни. Пусть в настоящее время они выродились в пустой этикет, в лишенную какого-либо смысла шелуху,— не вызывает никакого сомнения тот факт, что когда-то эти формальности были полны содержания. Пусть в настоящее время это безвыходные тупики,— нет сомнения, что в старину они были дорогами, которые вели к какой-то цели, хотя бы только к смерти. С очень большой долей вероятности мы можем допустить, что тибетского искупителя народных грехов после кратковременного владычества на рыночной площади ждала смерть. В пользу этого предположения говорит то обстоятельство, что преследователи стреляли в Царя Годов холостыми зарядами; а указанием на то, что когда-то этот обряд имел летальный исход, служит вера людей в то, что его смерть является благоприятным предзнаменованием. Едва ли стоит удивляться тому, что, заплатив столь дорогую цену за то, чтобы в течение нескольких недель играть роль заместителя божества, по окончании этого срока Жално предпочитал умереть не лично, а в лице своего представителя, В результате эту мучительную, но неизбежную обязанность возложили на бедняка, изгоя общества, парию, с которым жизнь обошлась столь жестоко, что он охотно соглашался принести ее в жертву по истечении нескольких дней разгульного веселья. Заметьте, что, если время правления первичного заместителя, то есть Жално, исчислялось неделями, то срок правления, отведенный заместителю заместителя, урезан до нескольких дней (по одному сообщению, до десяти, по другому, до семи). И столь короткая привязь, видимо, представлялась этой паршивой овце достаточно длинной. Он, впустую потративший столько драгоценных лет, удовлетворялся несколькими быстро ускользающими песчинками в песочных часах. В несчастном иаяце с нелепо раскрашенным лицом, восседающем на рыночной площади в Лхасе и сметающем с людей несчастья хвостом черного яка, можно видеть как бы заместителя заместителя уполномоченного, который взваливает на себя тяжкое бремя, снятое с более благородных плеч. Однако цепь, если следовать ей до конца, не замыкается на Жално, а прямиком ведет к самому лхасскому папе, Великому Ламе, временным заместителем которого тот является. Анализ аналогичных обычаев во многих странах мира свидетельствует о том, что если уж божество в человеческом облике снисходит до того, чтобы на время передать свою духовную власть в руки заместителя, то делает, точнее, делало оно это только для того, чтобы предоставить последнему возможность умереть вместо себя. Таким образом, сквозь туман веков, еще не рассеянный светильником истории, неясно и мрачно проглядывает трагическая фигура буддийского папы, азиатского наместника бога на земле, фигура человекобога, несшего на себе бремя людских скорбей, доброго пастыря, который складывал голову за свое стадо.

Об искупителях грехов вообще. Вышеприведенное рассмотрение обычая публичного изгнания всех несчастий деревни, города или страны наводит на некоторые общие выводы.

Во-первых, бесспорно то, что прямое и опосредствованное изгнание зла по своей направленности тождественны; другими словами, выступают ли духи в качестве невидимых сил, или они воплощены в той или иной материальной оболочке, является побочным по отношению к основной цели ритуала — полному очищению от всех напастей, которые осаждают народ. Связующее звено между двумя этими видами изгнания представляет собой обычай вынесения духов на носилках или их отправки в лодке. В таких случаях злые силы мыслятся, с одной стороны, как невидимые и неосязаемые, хотя, с другой стороны, для того чтобы избавиться от них, прибегают к посредничеству материального объекта. Между тем и искупитель чужих грехов является не более как таким объектом.

Во-вторых, когда общее очищение от напастей совершается периодически, перерыв между обрядами, как правило, бывает равен году, а сезон, когда совершается этот обряд, совпадает с более или менее резкой сменой времен года, например с началом или концом зимы в полярной и умеренной климатических зонах, с началом или концом сезона дождей — в тропиках. Первобытный человек приписывает возрастание смертности, связанное с такого рода климатическими изменениями,— нужно учесть, что речь идет о дикарях, которые плохо одеваются, дурно питаются и живут в убогих лачугах,— вмешательству демонов, которых он стремится прогнать. В силу этого обстоятельства жители тропических стран — Новой Британии и Перу — изгоняли нечистую силу в начале сезона дождей, а жители сумрачного побережья Баффиновой Земли — с приближением жестокой полярной зимы. Земледельческие племена, естественно, совмещают общее изгнание злых сил с такими важными сельскохозяйственными операциями, как сев или жатва, а так как такого рода периоды, в свою очередь, совпадают со сменой времен года, переход от охоты и скотоводства к оседлому образу жизни не вносит никаких изменений во времени проведения великого ежегодного торжества. В Индии и Гиндукуше часть земледельческих общин, как мы уже знаем, устраивает очищение от всех напастей во время жатвы, а другая часть — во время сева. Впрочем, обряд всеобщего очищения от скверны, в какое бы время года он ни проводился, знаменует собой начало нового года. Ведь перед тем как вступить в новый год, люди делают все возможное для того, чтсбы избавиться от прошлых напастей. В силу этого в очень многих обществах начало новому году кладет торжественное изгнание злых духов.

В-третьих, следует отметить, что периодическому публичному изгнанию злых духов, как правило, предшествует (или за ним следует) период всеобщей распущенности, на время которого теряют силу обычные общественные запреты, так что практически все преступления, за исключением самых тяжких, безнаказанно сходят с рук. В Гвинее и в Тонкине такой период предшествует изгнанию злых духов; на это время приостанавливается обычный порядок правления в Лхасе, что наводит на мысль о том, что, возможно, и сама фигура козла отпущения является пережитком такого рода периода всеобщего разгула. У хо Индии период разгула, напротив, наступает вслед за изгнанием дьявола. Что касается ирокезов, то предшествовал ли у них этот период изгнанию демонов или следовал за ним, остается неопределенным. Как бы то ни было, несомненно одно: необычайное ослабление обычных норм поведения объясняется всеобщим очищением от напастей, которое ему предшествует или которое за ним следует. С одной стороны, когда срок всеобщего очищения и отпущения всех грехов приближается, у людей возникает соблазн дать волю своим страстям — ведь предстоящий обряд все равно смоет с них стремительно возрастающее количество этих прегрешений. С другой стороны, непосредственно после совершения обряда люди ощущают себя свободными от угнетающего чувства, что вокруг них кишат всевозможные злые духи. Первый порыв их радости выплескивается за пределы, установленные обычаями и моральными нормами. Когда проведение обряда совпадает со временем жатвы, необходимый прилив чувств неотделим от состояния физического довольства, связанного с изобилием пищи.

В-четвертых, следует особо отметить выступление святого или животного в роли искупителя чужих грехов. Обычай изгна-, ния напастей интересует нас здесь прежде всего в той мере,* в какой эти напасти перекладываются на плечи бога, позднее предаваемого смерти. Обычай использования святого человека или животного в роли козла отпущения за чужие грехи имеет, по всей вероятности, более широкое распространение, чем; можно судить на основании приведенных выше примеров. Дело в том, что, как мы уже отметили, обычай умерщвления бога восходит к столь раннему периоду в человеческой истории, что люди позднейших эпох хотя и продолжают его придерживаться, но неверно истолковывают. В забвение, в частности, приходит священный характер животного и человека, и в нем начинают видеть не более как заурядную жертву. Особенно это относится к богочеловеку. Став цивилизованным, народ, если не отказывается от принесения человеческих жертв, то выбирает на эту роль исключительно несчастных, приговоренных к смертной казни, так что не всегда можно отличить ритуальное умерщвление бога от казни уголовного преступника.

Почему бремя народных прегрешений и страданий возлагается на плечи умирающего бога? Отвечая на этот вопрос, можно высказать предположение, что в обычае использования бога в роли искупителя чужих грехов мы имеем сочетание двух когда-то независимых и самостоятельных обычаев. С одной стороны, когда-то было обычным делом умерщвление бога в образе человека или животного во имя спасения его священной жизни от разрушительного воздействия времени. С другой стороны, существовал обычай один раз в год устраивать общее изгнание всех грехов и напастей. Комбинация этих обычаев и вызывает к жизни обычай использования умирающего бога в качестве искупителя чужих грехов. Первоначально его предавали смерти не для того, чтобы он унес с собой прегрешения, а для того, чтобы оградить от старческой дряхлости его драгоценную жизнь. Но раз уж бога так или иначе надлежало умерщвлять, людям могло показаться уместным воспользоваться предоставившейся возможностью, чтобы переложить на его плечи бремя собственных страданий и грехов и дать ему возможность забрать их с собой в таинственный загробный мир.

Использование бога в качестве козла отпущения рассеивает пелену двусмысленности, окутывающую народный евро-лейский обычай «вынесения Смерти». Есть основания полагать, что первоначально так называемая Смерть была духом растительности, и весной ее ежегодно умерщвляли, чтобы дать ей возможность с новой силой возвратиться к жизни. Однако в этом обряде, как мы отметили выше, есть стороны, которые нельзя объяснить на основании одной этой гипотезы. Это относится, например, к ликующим крикам, с которыми Смерть выносят, чтобы предать земле или сжечь, и к страху и отвращению, которые она вызывает в несущих ее людях. Эти стороны обряда проясняются, как только мы допустим, что Смерть была не просто умирающим божеством растительности, но и искупительницей чужих грехов, на плечи которой перекладывали все бедствия народа за истекший год. Радость по этому поводу является естественной и уместной. А отвращение и страх относятся не к самому умирающему богу, а к грузу грехов и несчастий, который он на себе несет; трудность заключается в том, чтобы провести четкую разграничительную линию между носителем груза и самим грузом. Носителя какого-нибудь страшного груза боятся и остерегаются так, как если бы сам он пропитался этими опасными свойствами, между тем как он всего лишь переносчик. Равным образом население островов Ост-Индии боялось и остерегалось судов с грузом .болезней и грехов на борту.

В пользу представления о том, что Смерть в народных обрядах является не только представительницей божественного духа растительности, но и искупительницей чужих грехов, говорит также то обстоятельство, что славянские народы, к примеру, всегда праздновали ее изгнание весной. Новый год у славян начинался весной, так что обряд «выноса Смерти» иллюстрирует широко распространенный обычай выдворения совокупных .бедствий старого года перед тем, как вступить в новый.


Глава XLVII

ЛИТИЕРС

Песнопения жнецов. На предыдущих страницах была предпринята попытка показать, что в Матери Хлеба и Жатвенной Деве мы имеем прототипы Деметры и Персефоны. Для их полного сходства не хватает, впрочем, одной существенной черты. Главным эпизодом в греческом мифе является смерть и воскресение Персефоны; именно он вкупе с представлением о Персефоне как о богине плодородия связывает миф с культами Адониса, Аттиса, Осириса и Диониса, именно благодаря наличию этого эпизода миф становится частью нашего исследования проблемы умирающего бога. Остается установить, не берет ли представление о ежегодных смерти и воскресении бога, играющее столь важную роль в великих греческих и восточных культах, свое начало в сельских обрядах, которые земледельцы и виноградари справляют среди хлебных скирд и виноградных лоз.

Нам, как мы признавали выше, как правило, неизвестны народные суеверия и обычаи древних. Однако в данном случае мрак, окутывающий истоки античной религии, не является, к счастью, совершенно непроницаемым. Центрами культов Осириса, Адониса и Аттиса были, как известно, соответственно Египет, Сирия и Фригия. Во всех этих странах часть обрядов, связанных с жатвой и сбором винограда, стала предметом наблюдения; их сходство между собой и их сходство с национальными обрядами поражало уже древних. Их сравнение с жатвенными обрядами современных крестьян и первобытных народов способно пролить свет на истоки интересующих нас обрядов.

Мы со ссылкой на авторитет Дирдора Сицилийского уже упомянули о том, что египетские жнецы имели обыкновение причитать над первым срезанным снопом, призывая при этом богиню Исиду, прародительницу земледелия.

-------------------

Фрэзер следует здесь, как и в других главах своего труда, теории Вильгельма Маннхардта — Вильгельма Вундта о духах плодородия (или духах хлеба), составлявших главный предмет культа у европейских земледельческих народов: См.: Mannhardt W. Roggen-wolf und Roggenhund. Danzig, 1865; Die Korndamonen. Berlin, 1869 и др. Теория Маннхардта в настоящее время почти общепризнана в науке. Однако в научной литературе есть и попытки ее опровергнуть. Так, например, шведский этнограф Карл фон Сюдов решительно отвергает убедительность приводимых Маннхардтом и Фрэзером примеров веры в хлебных духов, воплощенных в первом или последнем снопе; все эти примеры он считает не народной, а кабинетной фантазией ученых «мифологической школы», особенно самого Маннхардта. Что же касается обрядов с первым и с последним снопом, то это просто эмоциональная ассоциация: все первое и последнее вообще всегда привлекает внимание человека уже по одному тому, что как-то вы-' деляется из общего ряда. См .: von Sydow С . .Selected papers on folklore Published on the occasion of his 70-th birthday. Copenhagen, 1948.

Греки дали жалобной песне египетских жнецов название «Манерос». Манерос, если верить их объяснению, был единственным сыном египетского царя и изобретателем земледелия. После его безвременной кончины он стал объектом народных причитаний. Однако своим появлением на свет имя Манерос, видимо, обязано неверно понятой формуле maa-ne-hra («приди в дом»), обнаруженной во многих египетских текстах, например в погребальном песнопении по Исиде из Книги Мертвых. Можно поэтому предположить, что возглас mau-ne-hra, который египетские жнецы распевали над сжатым хлебом, являлся погребальным гимном духу хлеба (Исиде или Осирису) и мольбой о его возвращении. А так как оплакивали жнецы первый сноп, можно предположить, что египтяне считали, что именно в нем пребывает дух хлеба, который находит смерть под ударами серпа. Жители Малайского полуострова и острова Ява также, как мы показали, считают, что Душу Риса, Невесту и Жениха Риса олицетворяют первые сжатые колосья. Крестьяне в некоторых областях России обращаются с первым снопом почти так же, как другие народы обращаются с последним снопом. Срезает его, приносит в дом и ставит в красном углу рядом со святыми иконами сама хозяйка; обмолачивают это зерно также отдельно, и на будущий год часть его примешивают к семенному зерну. В графстве Абердин последний сноп, как правило, шел на изготовление clyack, а в некоторых, правда редких, случаях первый сноп там обряжали женщиной и торжественно вносили в деревню.

Земледельцы Финикии и Западной Азии во время сбора винограда, а если судить по аналогии, возможно, и во время сбора хлеба пели жалобную песнь, похожую на «Манерос» египетских жнецов. Греки называли это финикийское песнопение «Лином» или «Айлином» и видели в нем, подобно «Ма-неросу», скорбную песнь о смерти юноши по имени Лин. Лин, если верить преданию, был воспитан неким пастухом, но растерзан его собаками. На самом же деле имя Лин (или Айлин), как и имя Манерос, видимо, возникло благодаря недоразумению и является не чем иным, как скорбным кличем ai lanu, что значит «горе нам», который финикийцы испускали, оплакивая Адониса; по крайней мере, поэтесса Сафо считала Адониса и Лина двойниками.

--------------------

Сафо (Сапфо)—талантливая древнегреческая поэтесса (VII в. до н. э.), родом с острова Делос, автор многих лирических и эротических стихов, гимнов, од и др. Оказала очень большое влияние на позднейшее развитие греческой и римской поэзии.

Аналогичный скорбный напев под названием «Борм» (Вог-mus) или «Борим» (Bortmus) пели жнецы-мариандины в Вифи-нии. О Борме известно, что это был статный юноша, сын царя Упиаса (Upias) или какого-то другого богатого и знатного человека. Однажды в летний день он наблюдал за работой жнецов в поле и пошел принести им воды напиться, больше его не видели. Жнецы пустились на поиски Борма, обращаясь к нему с жалобными призывами, которые с тех пор неизменно продолжают звучать во время жатвы.

Умерщвление духа хлеба. Аналогичное фригийское песнопение, исполняемое во время сбора урожая, то есть во время жатвы и обмолота, носило название «Литиерс». Согласно одному преданию, Литиерс был побочным сыном фригийского царя Мидаса и жил в Келенах. Он был жнецом и обладал огромным аппетитом. Когда какой-нибудь чужеземец попадал на поле или проходил мимо него, Литиерс давал ему вдосталь наесться, после чего вел в поля на берегах реки Меандра и заставлял жать вместе с ним. В итоге он обвязывал чужеземца колосьями в виде снопа, отсекал ему голову серпом и уносил его тело прочь. В конце концов в напарники ему попался Геркулес, который серпом отсек голову самому Литиерсу и выбросил его тело в реку. А так как Геркулес, как сообщают, убил его в точности тем же способом, каким убивал других сам Литиерс, мы заключаем, что и последний бросал тела своих жертв в реку. Если верить другой версии предания, сын Мидаса Литиерс имел обыкновение вызывать других на состязание в скорости жатвы и в случае победы убивал их цепом; в один прекрасный день он нарвался на более искусного жнеца, который убил его.

Есть основания полагать, что эти предания о Литиерсе содержат в себе описание фригийского жатвенного обычая. Определенных лиц, появлявшихся на поле во время жатвы, особенно чужестранцев, фригийцы рассматривали как воплощение духа хлеба; жнецы хватали их, вязали в снопы и обезглавливали, после чего кидали их завернутые в колосья тела в воду, очевидно видя в этом средство вызова дождя. Основанием для такого предположения является, во-первых, сходство предания о Литиерсе с жатвенными обрядами европейского крестьянства, а во-вторых, человеческие жертвоприношения, совершаемые первобытными народами, для того чтобы способствовать урожайности их полей.

В этом предании, если сравнить его с европейскими жатвенными обрядами, внимания заслуживают три пункта:

1) состязание в скорости жатвы и завязывание людей в снопы;

2) умерщвление духа хлеба или его представителей;

3) отношение к посторонним людям или к прохожим-чужестранцам, появившимся в поле во время сбора урожая.

1. Пример современной Европы показывает, что человек, сжинающий, вяжущий или обмолачивающий последний сноп, становится предметом грубого обращения со стороны других участников жатвы. Его, например, завязывают в последний сноп и в таком виде таскают или возят на телеге повсюду, колотят, окатывают водой, бросают в навозную кучу и т. д. Даже если такой человек избавлен от грубых проделок, он становится посмешищем, и считается, что в течение года с ним должно приключиться какое-нибудь несчастье. Вот почему у жнецов возникает естественное нежелание жать, молотить, вязать последний сноп, которое к концу этих видов сельскохозяйственных работ побуждает крестьян вступать в соревнование между собой и стараться как можно быстрее закончить свою часть работы, чтобы избежать незавидной участи быть последним.

Например, в округе Миттельмарк, в Пруссии, когда уборка ржи подходит к концу и предстоит приступить к вязке послед-рих снопов, вязальщицы выстраиваются в два ряда лицом друг К другу. Перед каждой из них лежит по снопу и по соломенному жгуту. По условному сигналу они приступают к вязке снопов; вязальщица, закончившая последней, подвергается осмеянию со стороны своих товарок. Мало того, связанному неудачливой вязальщицей снопу придают человеческий облик, называют его Стариком, и ей приходится нести его во двор усадьбы, где жнецы водят вокруг нее хоровод. Затем они приносят Старика к хозяину и вручают его с таким напутствием: «Мы принесли хозяину Старика. Пусть хранит он его до тех пор, пока не раздобудет нового». После этого Старика прислоняют к дереву, и он надолго остается в этой позе, служа предметом многих шуток. Когда в Ашбахе (Бавария) жатва близится к завершению, жнецы говорят: «Ну а теперь прогоним Старика», и каждый из них принимается жать свой клочок поля с возможной быстротой; тому, кто последним сжинает несколько оставшихся колосьев, остальные торжествующе кричат: «Старик-то у тебя». В иных случаях неудачливому жнецу надевают черную маску на лицо и женскую одежду (если это жница, на нее надевают мужской костюм). Начинаются танцы. За ужином Старик получает двойную порцию пищи. Что-то похожее происходит во время обмолота. Стариком здесь называют человека, нанесшего последний удар цепом. Во время ужина, устраиваемого в честь молотильщиков, он должен есть из крынки и много пить. Кроме того, над ним всячески насмехаются и дразнят до тех пор, пока он не отделывается от дальнейших приставаний тем, что угощает остальных бренди и пивом.

Подобные состязания в жатве, молотьбе и вязке снопов во время сбора урожая рождаются из нежелания становиться предметом насмешек, достающихся в удел тому, кто заканчивает работу последним. Не следует забывать, что в таком человеке видят представителя хлебного духа, и это находит конкретное выражение в том, что его (или ее) обвязывают хлебными колосьями. Приведем еще несколько примеров этого обычая. В селении Клоксин (близ города Штеттина) участники уборки урожая кричат женщине, которая вяжет последний сноп: «Что, заполучила Старика? Теперь держи его». А в первой половине XIX века в обычае местных крестьян было обвязывать гороховой соломой саму эту женщину и под звуки музыки приводить ее в усадьбу; там жнецы танцевали с ней до тех пор, пока ее гороховое покрывало не спадало с нее. В других селениях Штеттинского округа при загрузке последней телеги каждая из женщин также старается не остаться в хвосте. Ведь женщине, погрузившей в телегу последний сноп, дают прозвище Старик; ее с головы до ног заворачивают в хлебные колосья, кроме того, ее украшают цветами, а на голову ей водружают также увитый цветами соломенный шлем. Во главе торжественной процессии эта женщина несет жатвенную корону местному помещику; высказывая ряд добрых пожеланий в его адрес, она держит корону над его головой. На танцах, которые устраиваются вслед за этим, за Стариком остается право выбора партнера; протанцевать с ним (точнее, с ней) считается особой честью.

В селении Гоммерн (вблизи города Магдебурга) жнеца, сжавшего последний сноп, часто закручивают в колосья столь основательно, что с большим трудом можно догадаться о наличии внутри снопа человека. В такой упаковке какой-нибудь дюжий жнец взваливает его себе на спину и под радостные крики участников жатвы таскает по полю. В селении Нейхау-зен (близ Мерзебурга) жнеца, срезавшего последний сноп, заматывают овсяной соломой и величают Овсяным Человеком; вокруг него пляшут другие жнецы. Жители Бри (Йль-дё-Франс) завязывали в первый сноп самого хозяина поля. В Дин-гельштете Эрфуртского округа до первой половины XIX века держался обычай завязывать в последний сноп человека, которому давали прозвище Старик и под крики ликования и звуки музыки привозили в деревню на последнем возу. По прибытии в усадьбу Старика прокатывали вокруг гумна и обливали водой. В Нёрдлингене (Бавария) человека, который на обмолоте нанес последний удар цепом, завертывают в солому и катают по току. В некоторых частях Оберпфальца (Бавария) о таком человеке говорят, что он «заполучил Старика». Его завертывают в солому и несут к соседу, который еще не окончил обмолот. В Силезии женщина, сжавшая последний сноп, становится' предметом разных грубых шуток. Ее пихают, сбивают с ног, завязывают в сноп и прозывают Хлебной Куклой (Kornpopel).

«В основе всех этих обычаев лежит представление о том, что хлебный дух (или Старик) изгоняется из последнего сжатого или обмолоченного снопа и проводит зиму в амбаре. Во время сева дух возвращается на поля и вновь становится силой, способствующей росту хлебных всходов».

2. Переходя ко второму пункту сопоставления предания о Литиерсе с европейскими жатвенными обрядами, следует отметить, что в последних дух хлеба во время жатвы или обмолота предается смерти. В Ромсдале и других областях Норвегии по завершении сенокоса жители говорят: «Сенной Старик убит». О человеке, который наносит последний удар при обмолоте, баварцы в зависимости от убираемой культуры говорят, что он убил Хлебного, Овсяного или Пшеничного Человека. В кантоне Тийо (ТйШ), в Лотарингии, крестьяне бьют цепами, обмолачивая остатки зерна, и восклицают при этом: «Старуху мы убиваем! Мы убиваем Старуху!» Старых женщин, если таковые в доме имелись, заранее извещали, чтобы они удалились, иначе их забьют до смерти. Неподалеку от Рагнита (в Литве) крестьяне оставляют последний пучок зерна в поле со словами: «Там сидит Старуха (Boba)». После этого кто-нибудь из молодых жнецов точит косу и одним мощным взмахом срезает пучок. О таком жнеце говорят, что «он отсек Бобе голову». Он принимает от хозяина денежный подарок, а хозяйка выливает ему на голову кувшин воды. По другому сообщению, в Литве каждый участник жатвы спешит поскорее справиться со своей работой. Ведь в последних колосьях обитает Ржаная Старуха-отставший жнец убивает ее и тем самым навлекает несчастье на свою голову. В селении Вилькишкен (в районе Тильзита) крестьянин, жнущий остаток зерна, известен как «убийца Ржаной Женщины».

В той же Литве считается, что духа хлеба убивают не только во время жатвы, но также во время молотьбы. Когда остается обмолотить последние снопы, молотильщики, как по команде, вдруг отступают на несколько шагов, после чего начинают работать цепами с возможной быстротой и азартом, пока не доходят до последней связки. Они набрасываются на нее прямо-таки с бешеной яростью и, напрягая все силы, осыпают сноп ударами до тех пор, пока не раздается отрывистая команда старшего: «Стой!» Человека, цеп которого последним опустился на зерно после того, как была отдана эта команда, его товарищи тут же окружают с возгласами: «Он убил наповал Ржаную Старуху!» Для того чтобы искупить свою провинность, такой человек обязан угостить всех бренди. Человек, оставшийся последним на молотьбе, как и последний во время жатвы, получает прозвище «убийцы Ржаной Женщины». Иногда в Литве в роли убитого духа хлеба выступала марионетка. Из хлебных колосьев изготовляли женскую фигурку, ее наряжали и помещали на гумне под снопами, которые подлежали обмолоту в последнюю очередь. Молотильщик, ударивший последним, «убивал Старуху».

Мы уже сталкивались с примерами сожжения изображений хлебного духа. В последний день уборки урожая жители Ист-Райдинга (графство Йорк) соблюдают обычай «сожжения старой ведьмы». На костре, разожженном в поле, они сжигают в поле небольшой сноп. На том же костре поджаривают горох, который и съедают, запивая изрядной дозой пива. Парни и девушки прыгают рядом с огнем и забавляются тем, что чернят друг другу лица сажей.

Иногда представителем духа хлеба является человек, который забирается под последние снопы. Молотильщики делают вид, что на нем обмолачивают последнее зерно. Односельчане говорят, что «Старика избили до смерти». В других случаях под молотилку, как мы видели, вместе с последним снопом заталкивают жену хозяина якобы с целью обмолотить ее, а затем делают вид, что ее провеивают. В Тирольском селении Фоль-дерс за шиворот тому, кто окончил обмолот последним, заталкивают хлебную шелуху, а на шею вешают венок из соломы. Если это человек высокого роста, считается, что и хлеб в следующем году поднимется высоко. Затем человека обвязывают колосьями и кидают в реку. В Каринтии тому, кто последним нанес удар цепом на молотьбе, и тому, кто развязал на току последний сноп, связывают руки и ноги соломенными жгутами, а головы их увенчивают коронами из соломы. После этого их лицом друг к другу сажали на волокушу и, прокатив по деревне, сталкивали в ручей. Обычай бросать в источник или окатывать водой представителя духа хлеба является, как правило, дождевыми чарами.

3. До сих пор в роли представителей духа хлеба выступали по большей части мужчины или женщины, которые жнут, вяжут или обмолачивают остаток хлеба. Теперь нам предстоит заняться случаями, в которых дух зерна представлен либо чужестранцем, проходящим мимо поля жатвы (как в предании о Литиерсе), либо человеком, посещающим его впервые.

Жнецы и молотильщики по всей Германии имеют обыкновение хватать захожих чужаков и, связав их веревками из стеблей, держать в плену до тех пор, пока они не уплатят выкуп. Подобным же образом обращаются с самим хозяином и с теми из его гостей, которые впервые появляются на поле или на току. Иногда им просто набрасывают на руку, ногу или шею веревку. Зато в других случаях их по всем правилам заматывают в колосья. Так, в Солёре (Норвегия) в сноп завязывают любого человека (будь то хозяин или чужак),"зашедшего на поле; такой человек должен заплатить выкуп. Когда землевладелец в окрестностях Соеста впервые посещает свои поля, на которых идет уборка льна, его с головы до ног заворачивают льном. Местные женщины также окружают прохожих, обвязывают их льном и требуют выкупа. В Нёрдлингене крестьяне набрасывают на чужаков соломенные веревки и, завязав в сноп, держат их в плену до тех пор, пока те не откупятся. Как только владелец усадьбы в Хазельберге (Западная Богемия) отсылает остатки урожая на ток, крестьяне обвязывают его стеблями и заставляют откупиться пирогами.

Инсценировка завязывания землевладельца в последний сноп до сих пор практикуется в Пютанжском округе в Нормандии; так, по крайней мере, было в конце XIX века. Это завязывание — дело рук женщин. Они набрасываются на собственника, хватают его за руки и за ноги и распластывают на последнем снопе. Затем они делают вид, что связывают ?го, и диктуют ему условия, которые он должен соблюсти во время жатвенного ужина. Если хозяин принимает условия, его отпускают и дают ему подняться. Когда во время жатвы в Бри (Иль-де-Франс) мимо поля проходит какой-нибудь чужак, местные крестьяне пускаются за ним в погоню. Если им удается его догнать, они завязывают его в сноп и по очереди кусают его лоб, восклицая: «Ты понесешь ключ от поля». Идиоматическое выражение «получить ключ» участники уборки урожая в этой и в других местностях употребляют в смысле «сжать, связать и обмолотить последний сноп». Поэтому данное выражение синонимично фразам «Ты заполучил Старика» или «Ты — Старик», обращенным к человеку, сжавшему, связавшему или обмолотившему последний сноп. Когда, как это происходит п Бри, чужака завязывают в сноп и, обращаясь к нему, говорят: «Ты понесешь ключ от поля», это обращение синонимично выражению: «Ты — Старик», то есть ты — воплощение хлебного духа. Если хорошо одетый чужак во время уборки хмеля пройдет мимо хмельника, женщины схватят его, опрокинут в корзину для сбора хмеля, покроют листьями и не выпустят до тех пор, пока тот не заплатит штраф.

Итак, как и Литиерс в древности, участники уборки урожая в Европе имели обыкновение хватать прохожего и завязывать его в сноп. От европейских крестьян нельзя, впрочем, ожидать, что для вящего сходства с Литиерсом они станут отсекать пленнику голову. Но, хотя они и не принимают столь крутых мер, их язык и жестикуляция свидетельствуют о таком намерении. Например, если хозяин, хозяйка или чужак в первый день сбора урожая в Мекленбурге показываются на поле или просто проходят мимо, все косари разом оборачиваются в их сторону и начинают точить косы, в такт проводя по ним точильным камнем. Затем женщина, руководящая косцами, направляется к прохожему и обвязывает его левую руку лентой. Прохожий должен откупиться уплатой штрафа. Когда в окрестностях Ратцебурга хозяин или другое важное лицо появляется на поле, жнецы прекращают работу и в полном составе направляются к нему; мужчины держат косы перед собой. Поравнявшись с хозяином или прохожим, мужчины и женщины выстраиваются в ряд. Косцы упирают свои косы в землю, как они делают это при их заточке, снимают головные уборы и вешают их на лезвия. Их руководитель выступает вперед и произносит речь. После этого косцы по условному знаку разом начинают со звоном точить косы. Затем вперед выступают две сноповязалыцицы; одна из них обвязывает хозяина или чужака хлебными колосьями и шелковой лентой, а другая декламирует стихотворное послание.

Ниже приводятся образцы речей, которые произносят в таких случаях участники жатвы. В некоторых частях Померании крестьяне останавливают каждого прохожего, преграждая ему путь веревкой из плетеных стеблей. Косари окружают его и приступают к заточке кос, а старший среди них говорит:

Вот люди готовы,

Изогнуты косы.

Хлеб уродился велик и мал.

Нужно скосить господина.

После таких слов жнецы снова принимаются точить косы. В селении Рамин Штеттинского округа к чужаку, окруженному жнецами, обращаются с такими словами:

Мы, господин, поразим

Тебя своим мечом,

Которым косим мы

Пажити и луга.

Косим князей и лордов,

Жажда — крестьян удел.

Если же господин

Денег на водку даст,

Шутке конец придет.

Если ж не внемлет он

Нашей мольбе простой,

Вправе наш меч разить.

Молотильщики также рассматривают чужаков как воплощение хлебного духа и обращаются с ними соответствующим образом. Когда в Видингхарде (Шлезвиг) на ток приходит чужак, к нему обращаются с вопросом: «А не научить ли тебя танцу цепа?» Если он соглашается, то его шею, как будто это сноп, стягивают двумя частями цепа и сжимают так сильно, что он чуть не задыхается. В случае появления на току чужака во время молотьбы в некоторых приходах Вермланда (Швеция) молотильщики говорят, что «научат его молотильной песне». Они стягивают его шею цепом, а туловище жгутом из соломы. Если на ток заглядывает незнакомая женщина, молотильщики, как мы уже видели, стягивают ее туловище цепом, а шею венком из хлебных колосьев, восклицая при этом: «Поглядите-ка на Хлебную Женщину! Взгляните! Вот как выглядит Хлебная Дева!»

Итак, в Европе в XIX веке с лицом, срезающим, связывающим или обмолачивающим остаток хлеба, обращаются как с воплощением хлебного духа: заворачивают его в колосья, разыгрывают его убийство сельскохозяйственными орудиями и бросают в воду. Сходство этих обрядовых действий с преданием о Литиерсе доказывает, что последнее является подлинным описанием древнего фригийского жатвенного обряда. Но раз в современных параллелях этого обычая сцена умерщвления человеческого воплощения хлебного духа с необходимостью выпадает (самое большее, оно инсценируется), желательно показать, что в первобытных обществах во время сельскохозяйственного обряда, имеющего целью способствовать плодородию полей, как правило, приносили человеческие жертвы. Поясним это положение с помощью примеров.

Принесение человеческих жертв ради посевов. Индейцы-гуайакиль в Эквадоре во время посева приносили в жертву кровь и сердца людей. Народность каньяр (современное название куэнка) —также в Эквадоре — во время сбора урожая каждый год приносила в жертву сотню детей. Положить конец этому кровавому обычаю в течение долгого времени не могли пари Кито, перуанские инки и испанские завоеватели. Когда жертву солнцу в Мексике во время праздника жатвы приносили первины урожая, между двух огромных качающихся камней клали осужденного, и камни, сталкиваясь друг с другом, раздавливали его. Останки жертвы погребали, после чего Устраивался пир и танцы. Это жертвоприношение было известно под названием «встречи камней». Древние мексиканцы как мы знаем, приносили человеческие жертвы также на разных этапах созревания маиса, причем возраст жертв соответствовал возрасту маиса: во время сева приносили в жертву новорожденных младенцев, когда начинали пробиваться побеги — детей старшего возраста, и так до полного созревания маиса, когда в жертву приносили стариков. При этом мексиканцы явно полагали, что подобное соответствие делало само жертвоприношение более действенным.

Каждый год во время засева полей индейцы племени пауни приносили человеческую жертву. Это жертвоприношение им якобы предписала Утренняя Звезда или некая птица, которую Утренняя Звезда направила послом к индейцам. Пауни хранили чучело этой птицы, считая его сильно действующим талисманом. Они пребывали в уверенности, что вслед за непринесением этой жертвы неизбежно последует неурожай маиса, бобов и тыкв. В жертву приносили пленников обоих полов. Жертву одевали в самые яркие и дорогие одеяния, кормили отборной пищей и держали в полном неведении относительно уготованной ей судьбы. Достаточно откормив жертву, ее в присутствии многочисленных зрителей привязывали к кресту, танцевали ритуальный танец, а затем разрубали ей голову томагавком и пронзали стрелами. По сообщению одного торговца, индианки отрезали после этого от тела жертвы куски мяса и смазывали ими свои мотыги. Однако это сообщение отрицает другой купец, присутствовавший при этой церемонии. Сразу же после совершения этого обряда индейцы приступали к севу. Сохранилось подробное сообщение о принесении пауни в жертву девушки из племени сиу в апреле 1837-го или 1838 года. Это была девушка четырнадцати-пятнадцати лет, пауни содержали ее в течение шести месяцев и хорошо с ней обращались. За два дня до принесения в жертву ее водили от вигвама к вигваму в сопровождении совета вождей и воинов в полном составе. У каждого вигвама девушка получала полено и немного краски, все это она передавала стоящему рядом с ней воину. Так она обходила все вигвамы и везде получала одни и те же подарки. 22 апреля в сопровождении воинов, каждый из которых держал в руках по два полена, полученных от девушки, ее вывели для принесения в жертву. Одну половину тела девушки выкрасили красной, а другую — черной краской. Ее привязали к какому-то подобию виселицы и некоторое время поджаривали на слабом огне, после чего расстреляли из лука. Руководитель жертвоприношения вырвал из груди жертвы сердце и жадно съел его. Тело еще не успело остыть, как пауни отделили мясо от костей, нарезали его мелкими кусочками, сложили в корзинки и отнесли их на соседнее поле. Там верховный вождь взял из корзинки кусок мяса и выдавил из него кровь на только что посеянные зерна. Остальные индейцы следовали его примеру: обагрив кровью все семена, они засыпали их землей. Согласно другому сообщению, течо жертвы превращали в месиво, которым натирали и обрызгивали не только маис, но также картофель, бобы и другие семена, чтобы сделать их плодородными. С помощью этой жертвы индейцы рассчитывали вырастить обильный урожай.

Цари Западной Африки в прошлом ежегодно в марте месяце приносили в жертву мужчину и женщину. Убив лопатами и мотыгами, их зарывали посреди только что вспаханного поля. В Лагосе (Гвинея) существовал обычай каждый год вслед за весенним равноденствием сажать на кол молодую девушку, чтобы обеспечить хороший урожай. Вместе с ней в жертву приносили овцу и коз, мясо которых вместе с плодами маиса и банана подвешивали на кольях по обе стороны от девушки. Жертв этого разряда воспитывали в царском гареме, и местные фетишеслужители оказывали на их умы столь сильное влияние, что девушки с радостью выходили навстречу своей судьбе. В прошлом подобную жертву ежегодно приносили в Бенине (Гвинея). Маримы (marimos), племя бечуанского происхождения, также во имя урожая приносят человеческую жертву. На эту роль, как правило, выбирают крепкого мужчину невысокого роста. Его берут силой или опаивают, а затем заводят в поля, где, по их собственному выражению, в качестве «семени» предают смерти среди посевов пшеницы. После того как кровь жертвы свернулась на солнце, маримы сжигают ее вместе с лобной костью, приросшим к ней мясом и мозгом. Пепел рассеивают по земле, чтобы сделать ее плодородной. Остальная часть его тела съедается.

Багобо, жители Минданао, одного из Филиппинских островов, приносят человеческие жертвы перед началом сева риса. Жертвой служит раб, которого разрубают на части в лесу. Туземцы бонтоки, обитатели внутренней части острова Лусон (Филиппинские острова), являются страстными охотниками за головами. Охотятся они преимущественно во время сева и сбора риса. Для того чтобы рис хорошо поднялся, владелец каждого участка должен закопать по меньшей мере одну голову во время сева и одну во время жатвы. Для этого бонтоки группами по двое или трое человек отправляются на охоту, устраивают жертве (будь то мужчина или женщина) засаду, отрубают ей голову, руки и ноги и при великом ликовании односельчан поспешно возвращаются с этими трофеями в деревню. Сначала черепа подвешивают на ветвях высохших деревьев, стоящих рядом с каждой деревней и окруженных большими камнями, которые служат сиденьями. Вокруг этого дерева бонтоки танцуют, пируют и напиваются допьяна. Когда мясо отделится от черепных костей, человек, добывший голову, относит череп домой и хранит как реликвию; его соплеменники так же поступают с руками и ногами. Сходного обычая придерживаются члены другого племени во внутренней части острова Лусон — апайо.

У лхота-нага, одного из многочисленных диких племен, населяющих глубокие лесистые долины, которые связывают горы с плодородной равниной реки Брахмапутры, был широко распространен обычай отсекать головы, руки и ноги попадавшихся им навстречу людей и зарывать их в полях для обеспечения хорошего урожая. К людям, с которыми они обходятся столь бесцеремонным образом, они не питают ни малейшей неприязни. Однажды лхота-нага содрали кожу с живого мальчика, разрезали его на куски, которые распределили среди жителей деревни; те положили их в закрома, чтобы таким образом отвратить от себя все напасти и получить отличный урожай. Одна из дравидских народностей Индии, гонды, имела обыкновение похищать мальчиков-брахманов, которых они предназначали для принесения в жертву по разным поводам. Во время сева и сбора урожая гонды устраивали торжественное шествие, после чего убивали одного из таких юношей, уколов его отравленной стрелой. Кровью жертвы обрызгивали распаханное поле или спелое зерно, а тело поедали.

Ораоны (или ураоны) из Чота-Нагпура поклоняются богине по имени Анна-Куари, способной давать хороший урожай и делать человека богатым. Однако, для того чтобы побудить богиню оказать помощь, ей нужно принести в жертву человека. Такого рода жертвоприношения, насколько нам известно, несмотря на бдительность британских властей, втайне совершались вплоть до начала нашего века. Жертвами, как правило, являются несчастные беспризорные дети, чье исчезновение не может вызвать никакого шума. В апреле и мае месяце ораоны рыщут повсюду. В такой период иностранцы не решаются в одиночку ходить по стране, а родители не отпускают детей в джунгли и на пастбища. Выследив жертву, разбойник перерезает ей горло и уносит с собой верхнюю часть ее безымянного пальца и нос. Богиня может, по поверью, поселиться в доме любого человека, принесшего ей жертву, и плодородие его поля с этого времени удваивается. Поселившись в доме, богиня принимает облик малолетнего ребенка. Когда владелец дома приносит неочищенный рис, он берет богиню и катает ее по куче риса, чтобы удвоить ее размеры. Но вскоре Анна-Куари приходит в беспокойство, а успокоить ее можно только кровью новых жертв.

Самый известный случай систематического .принесения в жертву людей ради содействия урожаю мы находим у другой дравидской народности Бенгалии — кондов, или кандов. Свои сведения о них мы черпаем из письменных отчетов британских чиновников, которые в середине XIX века вели борьбу с этим обычаем, Конды приносили жертвы богине земли по имени Тари Пенну или Бера Пенну. Считалось, что с их помощью можно получить хороший урожай и предохранить его от вредителей и стихийных бедствий. Конды уверяли, в частности, что жертвы необходимы при возделывании куркумы, так как без кровопролития куркума-де не могла бы налиться глубоким красным цветом. Богиня соглашалась принять жертву, или, как они ее называли, мериа, только при том условии, что за нее заплатили или если она предназначалась для этой цели с рождения, то есть либо была сыном принесенного в жертву отца, либо с детства готовилась отцом или опекуном на эту роль.' Под давлением нужды конды нередко продавали своих детей «в уверенности, что души их наверняка обретут блаженство и что нет ничего более почетного, нежели смерть на благо человечества». Однажды человек из племени пануа стал при свидетелях осыпать некоего конда проклятиями и кончил тем, что плюнул ему в лицо. Дело в том, что этот конд продал в жертву собственную дочь, на которой собирался жениться этот человек. Группа кондов, присутствовавших при этом инциденте, незамедлительно протиснулась вперед, чтобы утешить своего соплеменника такими словами: «Твой ребенок отдал свою жизнь ради жизни всего живого. Богиня земли собственноручно сотрет этот плевок с твоего лица».

Часто, прежде чем принести людей в жертву, их годами кормили и поили. Их считали существами священными и обращались с ними с крайней предупредительностью, даже с оттенком поклонения. Везде они были желанными гостями. По достижении зрелости юношу-мериа, как правило, женили на девушке, также предназначавшейся в жертву; вместе с ней он получал земельный надел и скот. Потомство их также обрекалось на принесение в жертву. Местные племена, кланы и деревни приносили жертвы богине земли как на праздниках годового цикла, так и в особых случаях. Периодические жертвоприношения были организованы таким образом, что каждый глава семьи по меньшей мере один раз в год имел возможность получить для своих полей клочок человеческого мяса; это происходило, как правило, во время сева основной возделываемой культуры.

Принесение племенных жертв совершалось в следующем порядке. За 10 или 12 дней до этого события жертву освящали тем, что впервые состригали ее волосы. Посмотреть на жертвоприношение собирались толпы людей; присутствовать при этом не возбранялось никому, так как приносилась жертва на благо всего человечества. Обряду предшествовали несколько дней необузданного разгула и неприкрытого распутства. За день до совершения этого обряда жертву, одев в новое платье, в сопровождении торжественной процессии, музыки и танцев вели из деревни в рощу мериа, как называлась группа нетронутых топором высоких деревьев, возвышающихся неподалеку от деревни. Там жертву привязывали к столбу, который в иных случаях ставили между двумя кустами санкиссара, умащивали перетопленным жидким маслом из молока буйволицы и курку-: мой и украшали цветами. В течение всего дня жертве оказы-! вали знаки уважения, почти ничем не отличающиеся от поклонения. Конды боролись между собой за то, что'бы добыть на память мельчайшие части ее тела; капельку раствора куркумы, которым смазывали жертву, или каплю ее слюны они, особенно женщины, считали чрезвычайно сильными магическими средствами. Под звуки музыки толпа собравшихся пускалась вокруг столба в пляс и, обращаясь к земле, повторяла: «О боже, мы приносим тебе жертву. Дай же нам хороший урожай, хорошую погоду и доброе здоровье». Затем, обращаясь к жертве, люди говорили: «Мы купили тебя, мы ведь не захватили тебя силой. Нынче мы, в согласии с обычаем, приносим тебя в жертву, не беря на душу никакого греха».

Утром в день жертвоприношения разгул, едва прервавшись, возобновлялся и продолжался до полудня, когда процессия направлялась к месту принесения жертвы. Жертву вновь умащивали, каждый из присутствующих прикасался к смазанной части ее тела и вытирал замасленные руки о свою голову. В некоторых местах жертву водили по всей деревне; одни отрывали пряди ее волос, другие выпрашивали каплю слюны и, получив, смазывали ею голову. Так как жертву нельзя было связывать, то, чтобы она не могла оказывать какое-либо сопротивление, ей переламывали кости рук и, если нужно, ног; но часто в подобных предосторожностях не было нужды, так как жертва становилась невменяемой от чрезмерного употребления опиума. Способ предания смерти в разных местах разнился. Чаще всего прибегали к удушению. Зеленый ствол дерева расщепляли в нескольких футах ниже середины; в расщелину вставляли шею (в иных местах грудную клетку) жертвы, и жрец с помощью подручных сжимал ствол изо всех сил. Затем жрец топором наносил жертве легкую рану, после чего толпа набрасывалась на несчастного и отрывала мясо от костей, оставляя нетронутыми голову и внутренности. Иногда человека заживо разрезали на части. В Чинна-Кимеди жертву протаскивали по полям в окружении толпы, которая, не касаясь головы и кишок, ножами отрубала мясо до тех пор, пока человек не умирал. Другим распространенным способом умерщвления было привязывание жертвы к хоботу деревянного слона, вращающегося на крепком столбе; по мере вращения толпа вырезала из жертвы, пока в ней еще теплилась жизнь, куски мяса. В некоторых селениях майор Кэмпбелл обнаружил до четырнадцати деревянных слонов для жертвоприношений. В одном районе жертву медленно поджаривали на огне. Там строили низкий помост со скатами, как у крыши, на который клали жертву со связанными веревками руками и ногами. К несчастному прикладывали горящие головни так, чтобы он как можно больше перекатывался вниз и вверх по скатам; чем больше слез он проливал при этом, тем более обильными обещали быть дожди. На следующий день тело разрезали на куски.

Люди, специально отряженные для этой цели от каждой деревни, быстро уносили с собой отрезанные куски мяса. Для того чтобы ускорить их доставку на место назначения, иногда их передавали, как эстафету, и перебрасывали на расстояние 50-60 миль со скоростью почтовой кареты. До прибытия этого мяса все люди, оставшиеся в деревнях, соблюдали строгий пост. Гонец помещал кусок мяса в месте общественных сходок, после чего оно переходило в руки жреца и глав семейств. Жрец разделял кусок на две части. Одну из них он жертвовал богине земли: повернувшись к ней спиной, он, не глядя, зарывал мясо в вырытое углубление. Каждый мужчина засыпал углубление пригоршнями земли, и жрец поливал это место водой из тыквенной бутылки. Другую часть мяса разделяли на столько частей, сколько при этом присутствовало глав семей. Каждый из них заворачивал 'свою долю в листья и, повернувшись спиной к яме, зарывал на своем лучшем участке. В некоторых местах каждый мужчина приносил доставшуюся ему порцию мяса к источнику, омывавшему его поля, и там подвешивал ее на столб. В течение трех дней после этого в домах запрещалось подметать полы, а жители одного района соблюдали также строгую тишину, не давали никому огня, не кололи дрова и не принимали чужаков. После принесения жертвы оставшаяся часть тела (голова, внутренности и кости) находилась под усиленной охраной, а на следующее утро эти органы вместе с овцой сжигали на погребальном костре. Золу рассеивали по полям; золой посыпали дома и амбары или примешивали ее к зерну нового урожая, чтобы обезопасить его от вредителей. В иных случаях голову и кости, однако, не сжигали, а зарывали в землю.

После того как принесение человеческих жертв было запрещено, на смену им в некоторых местах пришли жертвоприношения низших существ. Например, жители столицы Чинна-Кимеди вместо человека стали приносить в жертву козу; другие конды — буйвола. Они привязывали животное к деревянному столбу в священной роще и, потрясая ножами, пускались в дикую пляску, после чего набрасывались на жертву и в несколько минут раздирали ее на мелкие клочки, вырывали их друг у друга и дрались буквально за каждый кусочек. Завладев добычей, каждый мужчина пускался бежать со всех ног, чтобы успеть, следуя древнему обычаю, зарыть ее в поле до захода солнца, а так как некоторым из них предстояло преодолеть немалое расстояние, то бежать им приходилось очень быстро. Женщины запускали в стремительно удаляющиеся фшуры мужчин комьями земли, причем некоторые отличались при этом отменной меткостью. Вскоре после этого в священной роще, еще недавно бывшей ареной разгула страстей, воцарялось молчание и запустение, если не считать нескольких стражей, оставшихся охранять останки буйвола — голову, кости и желудок,— которые торжественно зарывали у подножия столба.

Конды, если верить сообщениям британских чиновников, приносили эти жертвы как искупительные жертвы богине земли. Однако из обращения с жертвами как до, так и после смерти явствует, что в этом обряде нельзя видеть обычную умилостивительную жертву. Конечно, часть плоти конды жертвовали богине земли, однако оставшуюся часть каждый хозяин зарывал на своем участке, пепел же, оставшийся от сожжения остальных частей тела, частью рассеивали по полям, частью обмазывали им амбары или примешивали к зерну будущего урожая. Эти обычаи указывают на то, что конды приписывали телу жертвы непосредственно ей присущую способность содействовать росту посевов, совершенно независимо от косвенного воздействия, которое оно могло оказать в качестве жертвы для снискания благорасположения божества. Другими словами, считалось, что телу и пеплу жертвы присуща магическая способность оплодотворять почву. Ту же способность приписывали крови и слезам жертвы: ее кровь придавала красный цвет куркуме, а слезы вызывали выпадение дождей; ведь едва ли подлежит сомнению, что слезы — как по крайней мере первоначально считалось — не просто предвещали, а вызывали дождь. К разряду дождевых чар равно следует отнести и обычай поливать зарытое тело жертвы meriah. Магическая способность жертвы проявляется и в том, что всем частям ее тела — будь то волосы или слюна — приписывается огромная сила воздействия. Все это свидетельствует о том, что мериа был чем-то куда большим, чем рядовой умилостивительной жертвой. К тому же выводу подводит нас, кроме того, то обстоятельство, что мериа оказывали необычайные почести. Майор Кэмпбелл пишет, что в нем «видели нечто большее, чем простого смертного». Ему вторит майор Мак-Ферсон: «Ему оказывали знаки уважения, почти ничем не отличающиеся от поклонения». Короче говоря, мериа явно рассматривали как божество. В таком случае первоначально он мог служить воплощением богини земли, а возможно, и бога растительности вообще, а жертву, приносимую богу, в нем стали видеть в позднейшие времена. Не исключено также, что это позднейшее представление о мериа было преувеличено авторами-европейцами, писавшими о религии кондов. Эти европейцы, привыкшие мыслить себе жертву как дар, приносимый богу для того, чтобы снискать его благосклонность, были склонны истолковывать в этом ключе всякое кровопролитие в религиозных целях и полагать, что везде, где подобное кровопролитие имеет место, с необходимостью существует и божество, которому эта жертва предназначается. Так предвзятые идеи европейских наблюдателей незаметно вкрадываются в их описания обрядов первобытных народов и искажают их.

В других описанных выше жертвоприношениях нам, возможно, также удастся обнаружить факты умерщвления представителя бога, оставившего столь заметный след в кондских жертвенных обрядах. Так, по полям рассеивали пепел зарезанного марима; кровью юноши-брахмана окропляли посевы и поле; плоть убитого нага помещали на хранение в хлебные закрома; а кровью девушки из племени сиу орошали семена. Отождествление жертвы с хлебом, то есть представление о ней как о воплощении или духе хлеба, дает себя знать в усилиях, которые прилагают к тому, чтобы установить физическое соответствие между духом и природным объектом, служащим его воплощением или представителем. Мексиканцы, к примеру, приносили детей в жертву молодым всходам, а стариков — спелым колосьям; маримы в качестве семени приносили в жертву полного человека невысокого роста, соответствовавшего якобы высоте молодых побегов, а полнотой — желанной тучности будущего урожая (возможно, с той же целью откармливали своих жертв и индейцы племени пауни). Отождествление жертвы с хлебом имеет место также в африканском обычае умерщвления жертвы лопатами и мотыгами и в мексиканском обычае растирания ее, подобно зерну, между двумя камнями.

Следует отметить еще одну сторону этих дикарских обычаев. Вождь племени пауни пожирал сердце девушки из племени сиу, а маримы и гонды употребляли в пищу человеческое мясо. Если предположить вместе с нами, что в жертве участники обряда видят божество, то, поедая ее плоть, они пребывают в уверенности, что вкушают тело бога.

Умерщвление духа хлеба в лице человека, его воплощающего. Только что описанные варварские обряды сходны с европейскими жатвенными обычаями. Так, приписываемая хлебному духу оплодотворяющая способность находит проявление в варварском обычае перемешивания жертвенной крови или пепла с семенным зерном и в европейском обычае перемешивания весной зерна последнего снопа с зерном будущего урожая. Отождествление человека с зерном дает себя знать также в обычае некоторых первобытных народов приспосабливать возраст и рост жертвы к времени и росту (настоящему или будущему) посева, а также в том, что шотландцы и штирийцы, отождествляя дух зерна ,с образом Девы, считают, что и сжать остаток хлеба надлежит девушке, а когда он является в образе Старухи, то и срезать его поручают старой женщине; в обращении к старым женщинам в Лотарингии с предложением спасаться бегством, когда наступает черед убивать Хлебную Старуху; в тирольском суеверии, согласно которому, если человек, заканчивающий обмолот последним,.высокого роста, то высоко поднимется и хлеб в будущем году. Аналогичное отождествление выражено также в обычае некоторых первобытных народов убивать представителя духа хлеба мотыгами и лопатами или же размалывать его между камнями и в обычае европейских народов инсценировать его умерщвление косой или цепом. Кроме того, кондскому обычаю поливать тело захороненной жертвы водой параллельны европейские обычаи окропления водой человеческого представителя хлебного духа или его погружения в реку. В обоих случаях речь идет о дождевых чарах.

Возвратимся к преданию о Литиерсе. Мы показали, что в первобытном обществе существовал обычай убивать людей, чтобы содействовать росту хлебов. Нет поэтому ничего невероятного в предположении, что когда-то аналогичная практика могла иметь место во Фригии и в Европе. И если фригийское предание и родственный ему европейский народный обычай подводят нас к такому заключению, то мы обязаны, по крайней мере предварительно, его принять. Предание о Литиерсе и европейские жатвенные обычаи сходятся, далее, в признании того, что жертву предавали смерти в качестве представителя хлебного духа, что, в свою очередь, гармонирует с воззрениями первобытных народов по тому же вопросу. В общем, мы можем с основанием предположить, что представителя хлебного духа во Фригии и в Европе ежегодно предавали смерти на поле жатвы. Выше вы привели основания для предположения, что когда-то в Европе равным образом каждый год предавали смерти представителя духа дерева. Тесное родство двух этих замечательных обычаев доказано с помощью совершенно независимых данных. Такое совпадение служит еще одним подтверждением их реальности.

По каким признакам выбирали представителя духа хлеба? Один ответ на этот вопрос мы уже дали. Из предания о Литиерсе и европейских народных обычаев следует, что воплощениями духа хлеба считались прохожие чужаки, на этом основании их силой брали и убивали. Но это не единственный ответ, вытекающий из имеющихся в нашем распоряжении данных. Жертвами Литиерса, если верить фригийскому преданию, были не просто прохожие чужестранцы, а люди, которых он побеждал в соревновании на быстроту жатвы, завертывал в хлебные колосья и обезглавливал. Это говорит в пользу того, что представителя хлебного духа выбирали путем состязания на поле жатвы, где эта роковая честь выпадала на долю проигравшего жнеца. Это предположение находит также подтверждение в европейских жатвенных обычаях. В Европе жнецы, как мы видели, вступали между собой в соревнование за то, чтобы не оказаться последним; с проигравшим в этом состязании, то есть с человеком, сжавшим последний сноп, часто обращались довольно грубо. Инсценировки умерщвления такого человека нам, правда, обнаружить не удалось; зато мы располагаем данными об инсценировке убийства человека, нанесшего последний удар цепом на молотьбе. А раз инсценируется убийство человека, обмолотившего последний сноп, в качестве представителя духа хлеба — в том же качестве, как мы видели, выступают неудачливые жнецы и вязальщики снопов — и раз участники уборки урожая при исполнении всех этих видов работ проявляют одинаковое нежелание оставаться в хвосте, мы вправе предположить, что когда-то инсценировка убийства жнецов и вязальщиков снопов, оставшихся позади, также была обычным делом, а в древности таких людей действительно предавали смерти. В пользу такого предположения говорит распространенное суеверие, согласно которому человека, сжавшего остаток хлеба, ждет скорая смерть. Бытует также поверье, что тот, кто связал последний сноп, умрет в течение следующего года. Эти народы, возможно, останавливают свой выбор на человеке, сжавшем, связавшем или обмолотившем последний сноп, по следующей причине. Отступая от косарей, вязальщиков и молотильщиков, дух хлеба, как считается, до последнего момента скрывается в зерне. Когда же его насильственно изгоняют из этого последнего пристанища, то есть сжинаемого, связываемого или обмолачиваемого снопа, он вынужден покинуть хлебные колосья, доселе составлявшие его одеяние, и принять другую форму. А в кого удобнее всего вселиться изгнанному духу, как не в того, кто находится ближе всего к последнему снопу, из которого его только что прогнали? Таким человеком является тот, кто сжал, связал или обмолотил последний сноп. Поэтому такого мужчину (или женщину) хватают, принимая за самого хлебного духа.

Лицом, которое в качестве представителя' духа хлеба убивали на поле жатвы, мог, следовательно, быть либо прохожий чужестранец, либо участник жатвы, отставший от других в косьбе, вязании снопов или молотьбе. Древние предания и современный народный обычай указывают также на существование еще третьей возможности. Литиерс не только предает смерти чужестранцев — смерти предают его самого, притом явно тем же способом, каким он убивал других людей, то есть заворачивают в сноп, обезглавливают и кидают в реку. Есть даже намек на то, что случилось все это с Литиерсом на его собственной земле. Равным образом и в современных обычаях инсценируется не только предание смерти чужаков, но и умерщвление хозяина поля (фермера или помещика). Стоит вспомнить, что Литиерс был сыном фригийского царя, а согласно другому сообщению, сам был царем, и прибавить к этому предание о его умерщвлении (явно в качестве представителя духа хлеба), как мы-придем к предположению, что перед нами еще один пережиток обычая ежегодного убийства священных царей-жрецов, которые являлись во многих районах Западной Азии, и особенно во Фригии, носителями духовной власти. В некоторых местах, как мы видели, этот обычай подвергся существенному изменению, а именно вместо самого царя стали приносить в жертву царского сына. Отзвуком этого обычая как раз и могла быть история Литиерса.

Обратимся теперь к отношению фригийца Литиерса к фригийцу Аттису. Вспомним, что в центре царско-жреческой власти, в городе Пессинунте, верховного жреца ежегодно предавали смерти в качестве воплощения Аттиса, бога растительности; один компетентный античный автор даже назвал Аттиса «сжатым хлебным колосом». Так что, в конце концов, не лишено основания предположение, что Аттис, это ежегодно приносимое в жертву воплощение хлебного духа, ничем не отличается от Латиерса и что последний является не более как грубой, неразвитой праформой, из которой впоследствии развился государственный культ Аттиса. Не исключено, что так оно на самом деле и было. Но, с другой стороны, европейские параллели наводят нас на мысль, что у одного народа два разных божества растительности могут иметь двух самостоятельных представителей, которые приносятся в жертву в разное время года. Пример Европы показывает, что одного из них, как правило, предавали смерти весной в качестве представителя духа дерева, а другого — осенью в качестве представителя хлебного духа.

Та же практика, вероятно, имела место во Фригии. Аттис был прежде всего богом деревьев; его связь с хлебом,, как видно на примере обычаев, сходных с обычаем Жатвенного мая, скорее всего, была не более как расширением его власти над деревьями. Кроме того, представителя Аттиса, скорее всего, убивали весной, тогда как смерть Литиерса приходится на лето или на осень, то есть на время уборки урожая во Фригии. Так что, если у нас нет оснований видеть в Литиерсе прототип Аттиса, мы, в общем, можем считать их независимыми порождениями одной и той же религиозной идеи; в таком случае они находятся между собой в отношении подобном тому, в каком в Европе Старик находится к Дикарю или Лиственному Человеку. В обоих случаях мы имеем дело с духами или божествами растительности, и в обоих случаях их личных представителей каждый год приносили в жертву. Но культ Аттиса достиг статуса государственной религии и распространился вплоть до Италии, в то время как культ Литиерса, видимо, никогда так и не вышел за пределы родной Фригии, где навсегда сохранился в качестве деревенского обрядового цикла, который справляли крестьяне на жатвенном поле. Самое большее, несколько деревень, как в случае с кондами, могли объединить усилия в поисках человеческой жертвы, подлежащей умерщвлению ради общего блага в качестве представителя хлебного духа. Рекрутировали этих жертв, видимо, из семейств мелких и крупных царей-жрецов, в силу чего предание и превращает Литиерса в царского сына и в царя. В случае если несколько деревень не действовали сообща, то каждой деревне или каждой усадьбе приходилось раздобывать собственного представителя духа хлеба, то есть обрекать на смерть любого прохожего чужестранца либо участника уборки урожая, который сжал, связал или обмолотил последний сноп.

Не исключено также, что практика охоты за головами в целях обеспечения роста посевов была в древности у грубых обитателей Европы и Западной Азии столь же обычным делом, каким она является — или до недавнего времени являлась — у первобытных земледельческих племен Ассама, Бирмы, Филиппинских островов и островов Индийского архипелага. Едва ли есть необходимость добавлять, что старый варварский обычай умерщвления человека на поле жатвы или на гумне задолго до начала классической эпохи превратился в простой спектакль, и сами жнецы и молотильщики, видимо, считали его не более как грубой шуткой, сыграть которую с чужестранцем, товарищем или даже с самим хозяином позволяла им известная распущенность нравов во время жатвы.

Мы в таких подробностях разобрали гимн о Литиерсе потому, что он содержит в себе много сходных черт с европейскими народными обычаями и с обычаями первобытных народов. Что касается жатвенных песнопений народов Западной Азии и Египта, на которые мы обратили внимание выше, то мы затратим на их обсуждение куда меньше времени. Сходство вифинийского Борма с фригийцем Литиерсом придает доказательность нашему пониманию последнего. Борм, чью смерть, точнее, чье исчезновение жнецы каждый год оплакивали в жалобном песнопении, подобно Литиерсу, был царским сыном или, по крайней мере, сыном человека богатого и знатного. Жнецы, за работой которых он наблюдал, трудились на принадлежавших ему полях, и исчез он, отправившись для них за водой. Если верить одному варианту предания, его увлекли за собой нимфы; речь, конечно, идет о нимфах источника или водоема, к которому Борм пошел за водой. Это исчезновение Борма, если посмотреть на него сквозь призму предания о Литиерсе или европейских народных обычаев, является отголоском обычая завязывать в сноп самого хозяина поля и бросать его в воду. Жалобный мотив, который распевали жнецы, был, вероятно, причитанием по случаю смерти духа хлеба в виде сжатого колоса или в лице его представителя — человека; что же касается призыва, который обращали к духу, то это была, вероятнее всего, молитва о том, чтобы он возвратился в следующем году со свежими силами.

Финикийцы исполняли песнь в честь Лина во время сбора винограда; так, по крайней мере, если верить сообщению Гомера, обстояли дела в Малой Азии. Это обстоятельство, если прибавить к нему предание о Силее, свидетельствует о том, что в древности виноградари обходились с прохожими чужаками примерно так же, как жнец Литиерс. Предание гласит, что ли-диец Силен силой принуждал прохожих работать на его винограднике, пока наконец не явился Геркулес, который убил его и с корнем вырвал его виноградные лозы. В своих основных чертах это предание сходно с преданием о Литиерсе, хотя ни труды древних авторов, ни современные народные обычаи не дают возможности восстановить его в деталях. Вероятно, песнь о Лине пели и финикийские жнецы, раз Геродот сравнивает это песнопение с «Манеросом», который, как мы убедились, был причитанием египетских жнецов над сжатым хлебом. Лин, кроме того, отождествлялся с Адонисом, между тем как есть основания считать этого последнего по преимуществу богом хлеба. Так что причитание о Лине, распеваемое во время жатвы, идентично причитанию об Адонисе: речь в обоих случаях идет о стенаниях жнецов по случаю смерти хлебного духа Но в то время как Адонис, подобно Аттису, превратился в величественный мифологический образ, ставший предметом поклонения и оплакивания в блестящих городах далеко за пределами его родной Финикии, Лин остался не более как простым напевом, который исполняли среди снопов и лоз виноградари и жнецы.

Аналогия с преданием о Литиерсе и с народными обычаями европейских и первобытных народов наводит на мысль, что когда-то убитый дух хлеба (мертвый Адонис) был представлен человеком, приносимым в жертву. В пользу такого предположения говорит харранская легенда, согласно которой Таммуз (Адонис) был убит своим хозяином, который перемолол его кости на мельнице и развеял их по ветру. В Мексике, как мы уже видели, во время жатвы раздавливали человека между двумя камнями, а в Африке и в Индии пепел и другие останки принесенной жертвы развеивали в полях. Впрочем, возможно, что приведенная харранская легенда была всего лишь мифической аллегорией размола муки на мельнице и разбрасывания семян. Есть основания предположить, что лжецарь, которого каждый год во время праздника Закеев в Вавилоне предавали смерти шестнадцатого числа месяца лус, служил воплощением самого Таммуза. Вероятно, историк Бероз, который сообщает об этом празднике и о времени его проведения, пользовался македонским календарем, потому что свой исторический труд он посвятил сирийскому царю Антиоху Сотеру, а в его время македонский месяц лус соответствовал месяцу там-музу по вавилонскому календарю.

--------------------

Бероз (III в. до н. э.)—древневавилонский жрец и историк, автор написанной на греческом языке истории вавилонского царства. Из этого сочинения сохранились лишь фрагменты в виде цитат у позднейших авторов.

Если эта догадка верна, то представление о том, что лжецаря в качестве бога предавали смерти на празднике Закеев, получает статус доказательства. Мы располагаем куда более многочисленными данными о том, что в качестве представителя духа хлеба, умерщвляемого в Египте (то есть мертвого Осириса), выступал приносимый в жертву человек, которого участники уборки урожая убивали на поле жатвы и оплакивали в погребальном песнопении,— человек, которому греки по языковому недоразумению дали имя Манерос. Отзвук человеческих жертвоприношений, которые когда-то приносили египтяне в рамках культа Осириса, дошел до нас в предании о Бусирисе. О Бусирисе известно, что он был египетским царем, приносившим чужестранцев в жертву на алтаре Зевса. Учреждение этого обычая связано с голодом, который в течение девяти лет поражал египетскую землю. Не-сий провидец родом с острова Кипр убедил Бусириса, что, если каждый год приносить человека в жертву Зевсу, голод прекратится. Вот при каких обстоятельствах Бусирис ввел это жертвоприношение. Но когда в Египет прибыл Геркулес и его потащили к алтарю, чтобы принести в жертву, герой разорвал свои оковы и предал смерти Бусириса вместе с его сыном. Итак, перед нами предание, повествующее о том, как египтяне каждый год приносили в жертву человека для того, чтобы избежать неурожая. Здесь подразумевается, что пренебрежение этой жертвой поведет к новому неурожаю, предотвратить который и было целью жертвоприношения. Пауни, как мы уже знаем, также верили, что непринесение человеческой жертвы при закладке семян в землю повлечет за собой полный неурожай. Бусирисом на самом деле звался город (pe-Asar, что значит «дом Осириса»), который этим наименованием был обязан тому, что в нем находилась могила Осириса. Известно, что на этой могиле приносили в жертву рыжеволосых людей, а их пепел при помощи веялок рассеивали на все четыре стороны. Принесение людей в жертву на могиле Осириса подкрепляется свидетельством памятников.

В свете вышесказанного египетское предание о Бусирисе поддается вполне последовательному и правдоподобному объяснению. На ежегодной жатве хлебный бог Осирис был представлен чужаком, чей цвет волос (рыжий) делал его подходящим символом спелого хлеба. Этого представителя предавали смерти на поле жатвы: жнецы оплакивали его смерть, вознося одновременно моление о том, чтобы дух хлеба ожил и со свежими силами вернулся (mau-ne-rha — манерос) на следующий год. В заключение жертву или какую-то ее часть сжигали, и пепел в целях оплодотворения полей развеивали по ветру с помощью веялок. В данном случае выбор жертвы из-за ее сходства с хлебными колосьями, которые она должна изображать, хорошо согласуется с вышеописанными мексиканскими и африканскими обычаями. У женщины, которая принимала смерть в качестве Матери Хлеба (ее мексиканцы приносили в жертву в середине лета), волосы равным образом были выкрашены в цвета хлеба — красный и желтый; на ней, кроме того, была картонная митра, увенчанная перьями, колышущимися как султаны маисовых колосьев. Во время праздника богини Белого Маиса мексиканцы, напротив, приносили в жертву прокаженных. Римляне, чтобы нейтрализовать пагубное влияние Сириуса и вырастить золотые колосья хлеба, приносили весной в жертву щенят рыжей масти. Язычники Харрана также выбирали жертвы луне, солнцу и другим светилам ради их предполагаемого сходства с небесными телами. К примеру жрец, одетый в красное и выпачканный кровью, приносил рыжеволосого, краснощекого человека в жертву «красной планете Марсу» в храме, выкрашенном в красный цвет и задрапированном красными тканями. Эти и подобные им примеры уподобления жертвы богу или природному явлению, которое он символизирует, основаны в конечном счете на принципе гомеопатической, или подражательной, магии: при этом исходят из того, что легче всего достичь поставленной цели при помощи жертвоприношения, имеющего сходство с результатом, на достижение которого оно нацелено.

В рассказе о том, что части тела Осириса были рассеяны по всей стране и захоронены Исидой в разных местах, слышен, вероятно, отголосок обычая, сходного с тем, который соблюдают конды,— обычая расчленения тела жертвы и захоронения его отдельных частей в полях, часто на расстоянии многих миль друг от друга.

Ключом к таинствам Осириса является, по-моему, меланхолический плач египетских жнецов, год за годом, вплоть до завоевания Египта римлянами, оглашавший их родные поля и возвещавший о смерти бога хлеба, грубого прообраза Осириса. Аналогичные причитания раздавались на полях жатвы в Западной Азии. В произведениях древних они фигурируют под названием песнопений, но, судя по структуре имен Лин и Мане-рое, состояли они всего лишь из нескольких слов, произносимых на одной протяжной ноте и слышных поэтому на значительном расстоянии. Звучные и протяжные кличи такого рода, одновременно издаваемые несколькими сильными голосами, производили, должно быть, потрясающее впечатление и, конечно, не могли не привлечь внимание путника, до слуха которого они доносились. Эти многократно повторявшиеся звуки было, вероятно, довольно легко расслышать даже на большом расстоянии. Для уха грека, путешествовавшего по Азии и Египту, эти звуки, как правило, не заключали в себе никакого смысла, и он, естественно, м.ог принять их за имя человека (Манероса, Лина, Литиерса, Борма), к которому обращались жнецы. А если ему доводилось посетить за время своего путешествия несколько стран, например Вифинию, Фригию, Финикию и Египет, во время сбора урожая, у него появлялась возможность сравнить жатвенные причитания разных народов. Из этого нетрудно уяснить себе, почему греки столь часто подмечали и сравнивали эти жатвенные возгласы. Будь это обычные песни, их нельзя было бы расслышать на столь значительном расстоянии и они не могли бы привлечь внимание такого числа путешественников. Более того, даже если бы они достигли ушей путника, он не смог бы так отчетливо разобрать их слова.

До недавнего времени аналогичные крики издавали жнецы в Девоншире при выполнении обряда, в точности напоминающего те, в которые, если мы не ошибаемся, уходит своими истоками культ Осириса. Вот в каких словах описывает эти вопли и эти обряды автор, живший в первой половине XIX века: «На большинстве ферм на севере графства Девон по окончании уборки пшеницы у участников жатвы был в ходу обычай «оплакивания шеи». Этот обычай соблюдают почти без исключения на всякой сколько-нибудь крупной ферме в этом районе. Вот как это выглядит. Кто-нибудь из стариков или вообще людей, хорошо знакомых с совершаемыми по такому случаю — по случаю жатвы последних колосьев пшеницы — обрядами, обходит все копны и набирает небольшой пучок лучших колосьев. Он красиво раскладывает колосья и с большим искусством сплетает их. Эта-то плетенка и зовется пшеничной «шеей» или пшеничными колосьями. По окончании жатвы жнецы, вязальщики снопов и женщины, по очереди отхлебнув из кувшина, становятся в круг. В центре круга человек стоит с «шеей», которую он обнимает обеими руками. Сначала он наклоняется и опускает плетенку к земле; при этом все мужчины снимают шляпы и, держа их обеими руками, тоже дотрагиваются ими до земли. Затем все они, медленно выпрямляясь и поднимая руки со шляпами над головами, одновременно издают очень протяжный и гармоничный крик. То же проделывает человек с «шеей». Это повторяется троекратно. После этого они так же протяжно и медленно, с особой мелодичностью и чувством трижды выкрикивают: «Wee yen, way yen!» Этот крик сопровождается теми же телодвижениями, что и предыдущий... Трижды повторив слова «шея» или «wee yen» и «way yen», все разражаются громким, радостным смехом, подбрасывают в воздух шляпы и кепки, выделывают антраша, а в иных случаях целуют девушек. Потом кто-то из участников хватает «шею» и со всех ног пускается к усадьбе, где у порога его ожидает доярка или кто-нибудь из женской прислуги с ведром воды наготове. Если человеку с «шеей» удается проникнуть в дом незамеченным, он получает право поцеловать девушку, но в случае неудачи девушка опрокидывает ему на голову все содержимое ведра.

Тихим осенним вечером оплакивание «шеи» на расстоянии производит чарующее впечатление, куда более приятное, чем крик турецкого муэдзина, приведший в такое восхищение лорда Байрона, который отдал ему предпочтедие перед колокольным звоном в христианских храмах. Мне один или два раза довелось услышать это причитание в исполнении двух десятков мужских голосов, иногда к ним присоединялось равное число женских. Около трех лет тому назад, когда шла уборка хлебов на возвышенных местах, ночью моего слуха достигли шесть или семь «плачей по шее», хотя, насколько мне известно, некоторые из них раздавались на расстоянии более четырех миль. Тихим вечером их иногда можно слышать на значительном расстоянии».

Миссис Брей также вспоминает, как, путешествуя по Девонширу, «она видела группу жнецов, образовавших кружок на возвышенности, с поднятыми над головами серпами. Жнец, сидевший в центре, держал в руках пучок хлебных колосьев, перевязанных цветами. Жнецы трижды прокричали хором что - то вроде : «Arnack, arnack, arnack, we haven, we haven, we haven». Домой они возвращались в сопровождении женщин и детей, с криками и пением. По замечанию слуги, сопровождавшего госпожу Брей, «это было старинное народное гулянье в честь духа жатвы». Arnack, we haven, замечает госпожа Брей, на девонширском наречии, очевидно, означает: «Шея у нас в руках».

А вот еще одно сообщение, записанное в 1839 году в городе Труро: «Так вот, когда в Хелигане скошены хлеба, местные крестьяне и служанки собираются перед домом; последний сноп, который они приносят с собой, украшен лентами и цветами, а в одном месте перевязан так туго, что походит на шею. Пришедшие изо всей мочи кричат: «Наша (или моя) сторона, наша сторона», после чего доярка передает «шею» старосте. Взяв «шею», он троекратно выкрикивает громким голосом: «Она у меня, она у меня, она у меня». Другой крестьянин не менее громко выкрикивает: «Что это у тебя? Что это у тебя? Что это у тебя?» Первый отвечает: «Шея, шея, шея». После этого все присутствующие принимаются истошно кричать. Эта церемония повторяется трижды. Прокричав с поразительной силой в последний раз, все отправлялись ужинать, плясать и распевать песни». Согласно другому сообщению, по окончании жатвы «все выходили в поле, сплетали и перевязывали лентами «шею», танцевали вокруг нее и тащили ее на общую кухню, где был накрыт стол к ужину». Слова были такие же, как в предыдущем сообщении, да еще: «Эй, эй, держи-лови. Поймал, поймал, поймал!» «Шею» подвешивали в сенях. Другой источник сообщает, что один из крестьян пулей летел с поля с последним снопом, а остальные преследовали его с сосудами с водой и старались окатить сноп водой, прежде чем он достигнет амбара.

«Шеей» духа хлеба в этих обычаях считается отдельный пучок колосьев, обычно это последний сноп, которому отсекают «голову» во время жатвы. «Шеей» или «гусиной шеей» жители графства Шропшир также называли последний клочок хлебных колосьев, оставшихся стоять посреди сжатого поля. Такие колосья сплетали между собой, и жнецы с расстояния десяти— двадцати шагов бросали в них серпами. О том, кому удавалось срезать этот пучок, говорили, что он «свернул шею гусю». «Шею» приносили жене фермера, которая сохраняла ее до следующего сбора урожая на счастье. Жители окрестностей города Трев говорили о человеке, сжавшем остаток хлеба, что «он свернул шею козлу». В Фаслене (на реке Гэрлох, в графстве Думбартон) остаток хлебных колосьев называли «головой». В Аурихе (Восточная Фрисландия) о человеке, сжинающем последний сноп, говорят, что он «отрезает заячий хвост». Жнецы во Франции, скашивая последний, кусок поля, иногда выкрикивают такие слова: «Мы поймали кошку за хвост». В Бресе (Бургундия) последний сноп символизирует лисицу. По соседству с ним оставляют несжатыми десяток-другой колосьев в виде хвоста, и каждый жнец, отступая на несколько шагов назад, запускал в них серпом. Тот, кому удавалось гщд-резать колосья, «отрезал лисий хвост», и в его честь все остальные выкрикивали слова: «You сои сои» («Шея, шея»).

Эти примеры не оставляют никакого места сомнениям относительно смысла девонширского и корнуэльского термина «шея» применительно к последнему снопу. В хлебном духе видят человека или животное, поэтому последний сноп составляет часть его тела: шею, голову или хвост. В некоторых случаях остаток хлеба рассматривают как пуповину. Что же касается обыкновения девонширцев обдавать водой лицо, которое приносит «шею», то перед нами один из многих видов дождевых чар. Параллельным этому обычаю в таинствах Осириса было окатывание водой изображения бога или его представителя


Глава LVIII

ЛЮДИ В РОЛИ ИСКУПИТЕЛЕЙ ЧУЖИХ ГРЕХОВ В КЛАССИЧЕСКОЙ ДРЕВНОСТИ

Искупители чужих грехов в Древнем Риме. Теперь у нас есть все основания обратиться к изучению роли искупителя чужих грехов в Древнем Риме. Каждый год 14 марта по улицам Рима в сопровождении толпы вели одетого в шкуры человека, которого после этого били длинными прутьями белого цвета и выдворяли за пределы города. Прозвище этого человека было Мамурий Ветурий, то есть Старый Марс. Так как этот обряд совершался в день, предшествовавший первому полнолунию нового года, который по древнеримскому календарю начинался первого марта, должно быть, этот одетый в шкуры человек изображал изгнанного в начале нового года прошлогоднего Марса. Изначально Марс был не богом войны, а богом растительности. Именно к нему, Марсу, римские земледельцы обращались с молитвами о процветании своих посевов и виноградников, обилии первин урожая, о полных закромах. Почти исключительно к Марсу обращала свои прошения о ниспослании обильного урожая и жреческая коллегия Арвальских братьев, в обязанности которой входило принесение жертв на благо посевов. Кроме того, римские скотоводы во имя процветания своих стад приносили жертву Лесному Марсу (Mars Silvanus). А скот, как мы убедились выше, как правило, находился под покровительством богов деревьев. Посвящение Марсу весеннего месяца марта также указывает на то, что в нем видели бога распускающейся растительности. Итак, римский обычай весной, в начале нового года, изгонять Старого Марса идентичен славянскому обычаю «выноса Смерти» (если мы составили себе об этом последнем обычае верное представление). Ученые-специалисты отмечали сходство между славянскими и римскими обычаями, но они рассматривали Мамурия Ветурия и сходные с ним образы славянских обрядов не столько как древних богов растительности, сколько как представителей ушедшего года. Возможно, что даже народы, когда-то справлявшие эти обряды, в позднейшие времена сами пришли к такому же толкованию. Однако идея олицетворения времени года слишком абстрактна, чтобы быть изначальной. Участники римских и славянских обрядов обращались с представителем бога не только как с божеством растительности, но и как с искупителем чужих грехов. Об этом свидетельствует хотя бы его изгнание — ведь нет никакой надобности выдворять за пределы города или селения бога растительности как такового. Другое дело, если бог этот к тому же еще и козел отпущения. В таком случае его необходимо выставить за пределы города, чтобы он отнес груз скорбей горожан в иные страны. И действительно, Мамурия Ветурия прогоняли в Страну осков — врагов Рима.

Искупители чужих грехов в Древней Греции. Древние греки также прибегали к использованию человека в роли козла отпущения. В родном городе Плутарха, Херонее, архонт совершал такого рода обряд в пританее, а каждый глава семьи — у себя дома. Именовался этот обряд «изгнанием голода». Раба секли прутьями растения agnus castus и выгоняли из дому со словами: «Унеси прочь голод, принеси здоровье и богатство». Во время пребывания в должности архонта своего родного города Плутарх совершил в пританее этот обряд и сообщил нам об одном споре, причиной возникновения которого послужил этот обычай.

Впрочем, и в цивилизованной Греции этот обычай временами принимал куда более мрачные формы, чем невинный ритуал, которым руководил любезный и благочестивый Плутарх. Так, когда в Марселе, бывшем одной из самых оживленных и процветающих греческих колоний, вспыхивала эпидемия чумы, кто-нибудь из бедного сословия предлагал себя для принесения в жертву в искупление чужих грехов. На протяжении целого года такого человека содержали на казенный счет и кормили отборной пищей. По истечении этого срока его облачали в священные одеяния, украшали священными ветвями и проводили по городу, молясь о том, чтобы вся тяжесть народных бедствий обрушилась на его голову. Затем этого человека выдворяли за пределы города или до смерти забрасывали камнями вне городской черты. Афиняне также содержали за общественный счет нескольких опустившихся и ни на что не годных людей и, когда на город обрушивалось какое-нибудь бедствие — чума, засуха, голод и т. п.,— приносили двух из этих изгоев в жертву во искупление чужих грехов. Одну жертву приносили за мужчин, а другую — за женщин. На шее у первой было ожерелье из черных фиг, а на шее второй — из белых. В некоторых случаях от имени женщин приносили жертву женского пола. Обе жертвы проводили по городу, после чего побивали камнями за пределами городской черты. Однако жертвоприношения такого рода совершались не только во времена общественных бедствий, то есть не только в исключительных случаях. Так, в мае, во время праздника Таргелий, из Афин выводили и побивали камнями две жертвы, одна из которых приносилась на благо мужчин, а другая — на благо женщин. Фракийский город Абдеры один раз в год подвергался очищению, во время которого во искупление грехов его граждане насмерть забивали камнями выделенного для этой цели горожанина. За шесть дней до казни этого человека изгоняли из города, «чтобы он мог в одиночестве нести на себе грехи всего населения».

У левкадийцев существовал обычай ежегодно во искупление грехов сбрасывать преступника в море с водопада Возлюбленных— белой скалы на южной оконечности острова.

---------------------

Левкада— остров в Адриатическом море, близ берегов Средней Греции (Акарнании).

Впрочем, чтобы смягчить падение, они привязывали к нему живых птиц и перья, а внизу, чтобы схватить его и выпроводить из пределов страны, его ожидала целая флотилия маленьких лодок. Возможно, что такого рода гуманные предосторожности были послаблениями, внесенными в более древний обычай сбрасывать искупителя чужих грехов в море с целью его потопления. По времени этот левкадийский обряд совпадал с принесением жертвы Аполлону, в честь которого на острове был выстроен храм, или святилище. В других районах Греции бытовал обычай каждый год бросать в море молодого человека, повторяя при этом молитву: «Будь очистителем нашим». Предполагалось, что этот обряд способствует очищению народа от осаждавших его напастей. Если же следовать другому истолкованию, то он представляет собой искупление посредством уплаты долга морскому богу. А вот какую форму тот же обычай принял у греков, живших в Малой Азии в VI веке до нашей эры. Когда город страдал от чумы, голода или другого бедствия, среди горожан находили какого-нибудь урода или калеку, чтобы тот принял на себя все обрушившиеся на общину напасти. Такого человека приводили в подходящее место, где в руки ему влагали сушеные фиги, буханку ячменного хлеба и немного сыра. Все это он съедал. Потом, наигрывая на флейтах определенную мелодию, его семь раз ударяли по гениталиям корневищем морского лука, веткой дикого фигового дерева или других дикорастущих деревьев. После этого его сжигали на погребальном костре, разложенном из древесины лесных деревьев, а пепел выбрасывали в море. Аналогичный обряд во время жатвенного праздника Тарге-лий, по всей видимости, ежегодно справляли азиатские греки.

В только что описанном ритуале жертву секли корневищем морского лука, ветками дикого фигового дерева и т. д. не с целью усугубить ее страдания — для этого достаточно было поколотить ее любой палкой. Истинное назначение этого элемента обряда раскрыл В. Маннхардт. Он отмечает, что древние приписывали луковицам морского лука магическую способность отвращать злые чары. В силу этого они подвешивали луковицы этого растения у дверей своих домов и использовали их в очистительных обрядах. Следовательно, обычай жителей Аркадии сечь морским луком статую Пана во время праздника или когда охотники возвращались с пустыми руками, имел своей целью не наказание бога, а очищение его от дурных влияний, мешавших ему исполнять функции бога, ниспосылающего охотникам добычу. Точно так же нанесение удароп морским луком и другими растениями по гениталиям человека, искупающего грехи других, имело своей целью освободить его воспроизводящую способность от колдовских чар, насланных на него демонами и другой нечистой силой. А так как Тарге-лии, во время которых его приносили в жертву, были ранним Майским праздником жатвы, в человеке этом нельзя не узнать представителя творящего и оплодотворяющего бога растительности. В жертву его ежегодно приносили с указанной выше целью, а именно для того, чтобы не дать старческой дряхлости подточить его священную жизнь. Перед казнью, естественно, возникало стремление стимулировать его воспроизводящую способность, чтобы ее можно было в целости и сохранности передать его преемнику — новому богу или новому воплощению старого бога, который незамедлительно занимал место убитого.

Тот же ход мысли мог привести к аналогичному обращению с козлом отпущения в экстренных случаях, например в случае голода или засухи. Если урожай, к примеру, обманывал ожидания земледельца, неудачу можно было приписать упадку производящей способности бога, ответственного за его рост. Могло создаться впечатление, что он попал под действие колдовских чар или состарился и одряхлел. Поэтому бога в лице его представителя со всей надлежащей помпой предавали смерти, чтобы, возродившись вновь, он сумел влить в вялое протекание природных процессов энергию своей молодости. По той же причине секли прутьями Мамурия Ветурия; били ветвями agnus castus раба в Херонее (это дерево греки наделяли магическими свойствами); нападали с палками и камнями на изображение Смерти в некоторых областях Европы. Перед тем как распять преступника, выступавшего в роли бога, в Вавилоне его секли. Целью этих порок было вовсе не усугубление предсмертных страданий святого мученика — речь, напротив, шла о том, чтобы рассеять всякого рода злые чары, могущие повлиять на него в самый ответственный момент его жизни.

До сих пор я исходил из того, что люди, приносимые в жертву во время Таргелий, были представителями духов растительности как таковой. Но эти несчастные, по справедливому замечанию У. Р. Патона, скорее всего, выступали еще и в роли духов фиговых деревьев. Этот ученый высказывает мнение, что так называемый процесс капрификации, то есть искусственного опыления культурных фиговых деревьев по.-средством размещения на их ветвях связок диких каприфиг, имеет место в Греции и Малой Азии в июне, приблизительно месяц спустя после Таргелий, и что ожерелья из белых и черных фиг на шеях двух жертв, одна из которых приносилась за мужчин, а другая за женщин, вероятно, имели прямое отношение к процедуре капрификации, чтобы, следуя принципам имитативной магии, оказать содействие оплодотворению фиговых деревьев. А так как оплодотворение является, по сути дела, бракосочетанием мужского и женского фигового дерева, Патон выдвигает гипотезу, согласно которой греки, следуя принципам все той же имитативной магии, с помощью инсценированного или настоящего брака приносимых в жертву людей стимулировали браки растений. В таком понимании обычай наносить удары ветвями диких фиговых деревьев и морского лука по гениталиям жертв представлял собой колдовское средство, рассчитанное на то, чтобы стимулировать воспроизводящую способность мужчины и женщины,— временных представителей мужского и женского фигового дерева. Считалось, что реальное или разыгрываемое бракосочетание этих людей содействует плодоношению деревьев.

В пользу моего понимания этого обычая говорят многочисленные примеры подобного рода. Когда кто-нибудь из народности кай в Немецкой Новой Гвинее хочет, чтобы побеги его банановых деревьев побыстрее принесли плоды, он колотит по ним веткой бананового дерева, которое уже плодоносило. Этот обычай явно основывается на представлении о том, что плодородие внутренне присуще палке, срезанной с плодоносившего дерева, и путем соприкосновения это свойство передается саженцам банановых деревьев. Жители Новой Каледонии также слегка похлопывают веткой по растению таро, приговаривая при этом: «Я бью это таро, чтобы оно росло и крепло». Затем каледонец втыкает эту ветку в почву в конце поля. Когда у кого-нибудь из бразильских индейцев, живущих близ устья Амазонки, возникает желание увеличить размеры своего полового органа, он стегает его плодом анинга — водного растения белого цвета, густые заросли которого имеются по берегам этой реки. По форме этот несъедобный плод напоминает банан, почему его и выбирают для такого дела. Процедуру эту надлежит проделывать в течение трех дней перед новолунием или после него. Для того чтобы бесплодные женщины забеременели, жители графства Бекеш в Венгрии бьют их палкой, которой разгоняли спаривающихся собак. При этом они исходят из того, что присущая палке способность оплодотворять посредством прикосновения передается женщинам. Тораджи, живущие в центральной части острова Целебес, полагают, что у растения Dracaena Terminalis могучая душа, потому что после того, как его ветви подрезают, они вскоре отрастают вновь. Поэтому нередко друзья больного бьют его по макушке листьями этого растения, чтобы сильная душа растения укрепила его слабую душу.

Итак, эти аналогии подкрепляют теорию, с помощью которой я, вслед за моими предшественниками В. Маннхардтом и У. Р. Патоном, попытался объяснить обычай нанесения побоев людям, приносимым в жертву во время греческого жатвенного праздника Таргелий, Обычай нанесения ударов по гениталиям жертв ветками свежей зелени и зелеными растениями проще всего истолковать как магическое средство, имеющее своей целью увеличить производящую способность мужчин и женщин путем передачи им плодородия ветвей и растений и освобождения их от разных дурных влияний. В пользу такого понимания говорит и то обстоятельство, что в жертву приносили одного представителя мужского и одного представителя женского пола. Очень хорошо вяжется с представлением о Таргелиях как о земледельческом ритуале и тот факт, что проведение этого обряда совпадало по времени с уборкой урожая зерновых. На главную цель, а именно оплодотворение фиговых деревьев недвусмысленно указывают ожерелья из фиг черного и белого цвета, надеваемые на шею жертвам, а также удары, наносимые по их гениталиям ветками дикорастущего фигового дерева. Древние и современные греческие крестьяне регулярно прибегали к аналогичной процедуре для оплодотворения фиговых деревьев. А если припомнить, сколь важную роль не только в земледелии, но и в религии древней Месопотамии играло искусственное оплодотворение финиковых пальм, то нет причин усомниться в том, что искусственное оплодотворение фиговых деревьев занимало сходное место в греческом религиозном ритуале.

На основании этих соображений, если они верны, напрашивается вывод, что, хотя в позднейшую классическую эпох> человеческие жертвы на Таргелиях выступали главным обрядом в качестве искупителей чужих грехов, несчастий и скор-бей, в эпоху более раннюю в них могли видеть представителей растительности, прежде всего фиговых деревьев, а возможно, и хлебов, а наносимые им побои и смерть имели своей главной целью обновить энергию природы, поникающей и блекнущей под жгучими лучами летнего солнца.

В случае правильности данного объяснения само собой отпадает возражение, которое можно было бы выдвинуть против Основного допущения этого труда: что Арицийский жрец предавался смерти в качестве представителя духа рощи. На это утверждение можно было бы возразить, что данный обычай не имеет аналогов в классической древности. Но только что были приведены доказательства того, что азиатские греки эпизодически или регулярно предавали людей смерти в качестве воплощений бога растительности. Возможно, что и афиняне обращались с приносимыми ими жертвами как с божествами. Тот факт, что речь идет об изгоях общества, не имеет здесь никакого значения. По воззрению первобытного человека, выразителей воли божьей избирают не по причине их особых нравственных добродетелей или высокого общественного положения. Божественное озарение равно нисходит на людей хороших и дурных, высокородных и простых. Но если уж цивилизованные малоазийские греки и афиняне приносили в жертву Людей, которых считали воплощениями богов, есть все основания полагать, что аналогичный обычай соблюдали и полувар-вары латиняне в Арицийской роще.

Но для окончательного разрешения спора желательно доказать, что обычай предания смерти представителя бога был известен не только в Арицийской роще, но распространен по всей Италии. К этому доказательству я и приступаю.

Римские Сатурналии. Мы убедились, что у многих народов существовал ежегодный период распущенности, во время которого отбрасывались обычные ограничения закона и нравственности. В такой период люди предавались непомерному веселью и на поверхность вырывались темные страсти, которые они в обычной жизни держали в узде. Подобного рода взрывы подавленных человеческих влечений, часто выливающиеся в развратные и преступные оргии, чаще всего имеют место в конце года и находятся в связи — как я уже указывал — с основными моментами сельскохозяйственного года, в особенности с севом и жатвой. Наиболее известным из таких периодов всеобщей распущенности был римский праздник Сатурналий, в честь которого получили название аналогичные обычаи современных европейских народов. Этот знаменитый праздник приходился на декабрь, последний месяц года по римскому календарю, и справлялся, если верить римскому народному поверью, в память о славном правлении бога сева и землепашества Сатурна, который в далеком прошлом жил на земле и был италийским государем, справедливым и милосердным. Он сплотил разобщенные племена грубых горцев, научил их обрабатывать землю, дал им законы и мирно царствовал над ними. Правление Сатурна было сказочным Золотым веком: земля в изобилии приносила плоды, благословенный мир не нарушался войнами и распрями, а губительный дух наживы еще не проник, подобно яду, в кровь и плоть трудолюбивых, довольных крестьян. Рабство и частная собственность еще не были известны людям, и они владели всем сообща. В конце концов этот добрый бог, этот царь царей неожиданно удалился в мир иной, но люди отдаленных эпох продолжали хранить память о нем, воздвигать в его честь святилища и называть его именем многочисленные холмы и возвышенности Италии. Впрочем, на светлое предание о правлении Сатурна легла черная тень: по имеющимся сведениям, алтари этого бога были запятнаны кровью человеческих жертв, на смену которым в более гуманную эпоху пришли их изображения. Эта темная сторона культа Сатурна не оставила никакого, или почти никакого, следа в описаниях Сатурналий, дошедших до нас в сочинениях древних авторов. Этот античный карнавал— в том виде, в каком он в течение недели, с 17 по 23 декабря, кипел на улицах Древнего Рима,— был отмечен пирами, кутежами и бешеной погоней за всевозможными чувственными удовольствиями

Однако самой замечательной чертой этого праздника—-она-то больше всего поражала воображение древних — была свобода, дававшаяся в такое время рабам. На время Сатурналий различие между господами и рабами как бы упразднялось— раб получал возможность поносить своего господина,-напиваться, подобно свободным, сидеть с ними за одним столом. Причем его нельзя было даже словесно упрекнуть за проступки, за которые он в любое другое время был бы наказан побоями, тюрьмой или казнен. Более того, господа менялись местами со своими рабами и прислуживали им за столом; с хозяйского стола убирали не раньше, чем окончил свою трапезу раб. Эта инверсия ролей заходила так далеко, что каждый дом на время превращался во что-то вроде микрогосударства, в котором все высшие государственные посты занимали рабы— они отдавали приказания, устанавливали законы, как если бы были консулами, преторами или судьями. Бледным отражением власти, которой на время Сатурналий наделялись рабы, было избрание при помощи жребия лжецаря, в котором принимали участие свободные граждане. Лицо, на которое падал жребий, получало царский титул и отдавало своим подданным приказания шутливого и нелепого свойства. Одному из них этот «царь» мог приказать смешать вино, другому — выпить, третьему — спеть, четвертому — станцевать, пятому — неодобрительно высказаться о самом себе, шестому — на спине обнести вокруг дома флейтистку.

Стоит нам припомнить, что вольности, даваемые рабам во время этого праздника, были, как считалось, подражанием общественному устройству века Сатурна и что сами Сатурналии почитались не более и не менее как временным возрождением или реставрацией эпохи правления этого доброго монарха, как у нас возникнет соблазн предположить, что в роли псевдоцаря, руководившего кутежами, первоначально выступал сам Сатурн.

Сильным подтверждением, если не доказательством, этой догадки является любопытное сообщение о том, как во времена Максимиана и Диоклетиана Сатурналии справляли римские солдаты, расквартированные на Дунае

-------------------

Максимиан Марк Аврелий Валерий (240—310)—римский император в 286—305 и 307—310 годах.

------------------------

Диоклетиан Гай Аврелий Валерий (243 —между 313 и 316) — римский император в 284—305 годах.

Это сообщение извлечено из повествования о мученичестве святого Дазия, обнаруженного в греческой рукописи, хранящейся в парижской библиотеке и опубликованной профессором Францем Кюмо-ном в городе Ренте. Два более кратких сообщения об этом событии и об этом обычае содержатся в рукописях, хранящихся в Милане и в Берлине. Одно из этих сообщений увидело свет уже в 1727 году в малоизвестном томе, отпечатанном в Урбино, но его значение для истории древней римской религии не было оценено до тех пор, пока недавно профессор Кюмон не привлек внимание ученых ко всем трем повествованиям, опубликовав их вместе.

Если верить этим повествованиям, сомневаться в подлинности которых нет никаких оснований (самое подробное из них, возможно, даже основывается на официальных документах), римские солдаты в Дуросторуме в Нижней Мезии каждый год праздновали Сатурналии следующим образом. За 30 дней до начала праздника они по жребию выбирали молодого и красивого человека, которого для сходства с Сатурном обряжали в царские одежды. В таком одеянии он разгуливал по городу в сопровождении толпы солдат. Ему предоставлялась полная свобода удовлетворения своих чувственных влечений и получения всех видов удовольствий, пусть даже самых низменных и постыдных. Но веселое правление этого воина было кратковременным и кончалось трагически: по окончании тридцатидневного срока, в канун праздника Сатурна, ему перерезали горло на алтаре этого бога, которого он представлял.

В 303 году нашей эры жребий пал на солдата-христианина Дазия, который отказался играть роль языческого бога и запятнать распутством последние дни своей жизни. Непреклонную решимость Дазия не сломили угрозы и доводы его командира, офицера Басса, и, как со скрупулезной точностью сообщает житие христианского мученика, в пятницу двадцатого Дня ноября месяца, в двадцать четвертый день по лунному календарю, в четыре часа он был обезглавлен в Дуросторуме солдатом Иоанном.

Со времени опубликования этого повествования профессором Кюмоном его историчность, которая тогда ставилась под сомнение или отрицалась, подтвердилась благодаря одному интересному открытию. Среди других замечательных древностей в подземной часовне собора, который возвышается на мысе в Анконе, сохранился саркофаг из белого мрамора с греческой надписью, выведенной буквами эпохи императора Юстиниана, следующего содержания: «Здесь покоится святой мученик Дазий, перенесенный из Дуросторума». В подземную часовню собора этот саркофаг был перенесен из церкви Сан Пеллерино в 1848 году. Как явствует из выложенной камнями латинской надписи, под главным алтарем этой церкви вместе с останками двух других святых по сей день покоятся кости этого мученика.

Сколько времени саркофаг пробыл в церкви Сан Пеллерино, нам неизвестно; мы знаем только, что в 1650 году он уже там находился. Можно предположить, что останки святого были перенесены в Анкону из соображений безопасности в один из смутных веков, последовавших за мученичеством Дазия, когда в Мезию одна за другой вторгались орды разграблявших ее варваров. Как бы то ни было, независимые свидетельства мартирологии и памятников указывают на то, что Дазий был не мифическим святым, а реальным человеком, принявшим смерть за веру в Дуросторуме в одно из первых столетий христианской эры. Итак, мы нашли, что рассказ неизвестного автора жития мученика в главном, а именно в факте мученичества святого Дазия, находит подтверждение, и теперь можем с основанием принять его сообщение о причине и характере его мученичества, тем более что этот рассказ отличается точностью, обстоятельностью и свободен от каких-либо чудес. На этом основании я делаю вывод, что описание празднования Сатурналий римскими солдатами в изложении этого автора-заслуживает доверия.

Приведенное сообщение проливает новый, трагический свет на царя Сатурналий, этого античного Короля дураков, руководившего зимой пирами в Риме во времена Горация и Тацита.

------------------

Гораций (65 до н. э.— 8 н. э.) — римский поэт.

------------------

Тацит Публий Корнелий (ок. 58 —после 117) —римский писатель-историк.

Оно, по-видимому, доказывает, что не всегда этот персонаж был простым шутом и фигляром, единственная забота которого состояла в том, чтобы не стихало веселье, чтобы шутки сыпались как из рога изобилия, пока в очаге потрескивают поленья, улицы пестрят толпами праздничных людей, а далеко на севере в ясном морозном воздухе проглядывает заснеженная вершина Соракты. Стоит нам сравнить этот комический персонаж, царя ликующей, цивилизованной метрополии с его мрачным двойником в военном лагере на Дунае, стоит воскресить в своей памяти длинный ряд смешных в своей трагичности аналогичных персонажей, которые в другие впохи и в других странах, завернувшись в царственные одежды, с шутовской короной на голове в течение немногих дней или часов откалывали свои незамысловатые номера, после чего предавались преждевременной, насильственной смерти, и у нас не останется никаких сомнений по поводу того, что царь Сатурналий в Риме в описании классических авторов представляет собой не более как слабую копию с оригинала, черты которого благодаря счастливому стечению обстоятельств донес до нас неизвестный автор «Мученичества святого Дазия». Другими словами, сообщение автора этого жития о Сатурналиях настолько хорошо согласуется с сообщениями о сходных обрядах в других местах (сам он не мог иметь о них никаких сведений), что нельзя усомниться в его достоверности и точности. Обычай предавать лжецаря смертной казни в качестве представителя бога не мог быть следствием его правления во время праздничных застолий, а вот противоположная последовательность событий вполне могла иметь место, и мы можем с основанием допустить, что в более раннюю и более варварскую эпоху в местах существования культа Сатурна в Италии был повсеместно распространен обычай выбирать на роль Сатурна человека, который на протяжении сезона пользовался его прерогативами, после чего совершал самоубийство или находил смерть от ножа, огня или петли в качестве воплощения доброго бога, который дал миру жизнь. В Риме и других больших городах прогресс цивилизации задолго до эпохи Августа смягчил этот жестокий обычай и придал ему ту невинную форму, в которой он отражен у немногих классических авторов, удостоивших нас беглыми замечаниями о празднике царя Сатурналий. Но в отдаленных районах более древний и жестокий обычай на протяжении долгого времени мог оставаться в силе. Даже после завоевания Римом Италии (265 г. до н. э.), когда римские власти наложили запрет на этот варварский обычай, память о нем передавалась крестьянами из поколения в поколение, что (как это случается с самыми грубыми суевериями и в нашей собственной среде) приводило временами к его рецидивам.

Сходство древних Сатурналий с итальянским карнавалом отмечалось многократно. В свете приведенных данных напрашивается вопрос: не доходит ли в данном случае сходство до полного тождества?

Мы убедились, что отличительной чертой карнавала в Италии, Испании и Франции, то есть как раз в тех странах, где вековое римское влияние пустило наиболее глубокие корни., является участие в нем комического персонажа, олицетворяющего время года, на которое приходится праздник. После кратковременного, но славного и бурного правления этого шута «расстреливали», «сжигали» или предавали какой-нибудь другой «казни». При этом толпа разыгрывала скорбь, за которой скрывалась искренняя радость. Паяц этот, если принять наше понимание карнавала, был не кем иным, как прямым потомком античного царя Сатурналий, руководившего разгульным весельем. Этот человек олицетворял Сатурна и в качестве бога по окончании шумного празднества умирал насильственной смертью. Бобовый король двенадцатой ночи и такие средневековые персонажи, как Епископ дураков, «Аббат безумия» и глава «пира дураков» в Англии и Шотландии, имеют не только ярко выраженное сходство с царем Сатурналий — скорее всего они имеют общее происхождение.

Так или иначе, мы можем с достаточным основанием заключить, что в Древнем Риме у арицийского Царя Леса, человека, который жил и умирал в качестве воплощения лесного божества, были двойники — представители Сатурна-царя, бога прорастающих семян, которых по этой причине также ежегодно умерщвляли


Глава XLVIII

ЖИВОТНЫЕ ПРЕДСТАВИТЕЛИ ДУХА ХЛЕБА

Воплощения хлебного духа в образах животных. В некоторых из обычаев, которые я привел с целью выяснить смысл термина «шея» применительно к последнему снопу, дух хлеба выступает в виде животного: гуся, козла, кошки, лисицы. Хлебный дух предстает здесь перед нами с новой стороны, анализом которой нам предстоит заняться. В нашем распоряжении окажутся не просто новые примеры умерщвления бога, а проясняются некоторые темные стороны мифов и культов Аттиса, Осириса, Диониса, Деметры и Вирбия.

В число животных, облик которых якобы принимает дух хлеба, входят волк, собака, заяц, лиса, петух, гусь, перепел, кошка, козел, корова (вол), свинья и лошадь. В этих случаях дух хлеба пребывает в двух ипостасях — в виде животных и в зерне — и гибнет, когда срезают последний сноп. Во время жатвы это животное убегает от жнецов, и, если во время уборочных работ кто-то из них заболевает, предполагают, что он нечаянно наткнулся на хлебного духа и тот наказал его за это бесцеремонное вторжение. В таких случаях говорят: «Его зацапал Ржаной волк». Или: «Его забодал Жатвенный козел». За человеком, сжавшим или связавшим последний сноп, закрепляется — иногда на целый год — прозвище животного: Ржаной волк, Ржаная свинья, Овсяный козел и т. п. Изображением животного также часто служит кукла, которую изготавливают из последнего снопа, дерева, цветов и пр. и при всеобщем ликовании ввозят в селение на последнем возу. Даже в тех случаях, когда снопу не придают облик животного, его нередко зовут Ржаным волком, зайцем, козлом и т. д. За каждой посевной культурой, как правило, закрепляется особое животное, находящее прибежище в последнем снопе. Так, существует Ржаной волк, Ячменный волк, Овсяный волк, Гороховый волк и Картофельный волк. В других случаях, впрочем, для остатков всех этих культур раз и навсегда устанавливается чучело одного животного. Иногда считается, что это существо умирает от последнего удара серпа или косы. Но чаще верят, что оно остается в живых до тех пор, пока имеется в наличии необмолоченное зерно. Поэтому о человеке, который нанес последний удар цепом, говорят, что ему досталась Зерновая свинья, Молотильная собака или что-то в этом роде. По окончании жатвы изготовляют чучело этого животного, и человек, обмолотивший последний сноп, несет его на соседнюю усадьбу, где еще продолжается обмолот. Это служит еще одним свидетельством в пользу того, что там, где не закончен обмолот, дух зерна еще не погиб. В иных случаях в роли животного выступает сам человек, обмолотивший последний сноп, и, если крестьянам с соседней фермы, где еще не окончен обмолот, удается схватить его, те обращаются с ним, как с животным, которое он представляет: запирают его в хлев, применяют в отношении его клички, обычно адресуемые свиньям, и т. д. Проиллюстрируем эти общие положения на конкретных примерах.

Хлебный дух в образе волка или в образе собаки. Начнем с духа хлеба в облике волка или собаки. Такое представление о нем распространено во Франции, в Германии и в славянских странах. Так, когда волны хлеба колышутся на ветру, крестьяне нередко говорят: «По хлебам проходит волк», «Ржаной волк проносится по полю», «В поле волк», «В поле бешеная собака», «Там большой пес». Когда дети собираются в поля собирать колосья и васильки, взрослые предостерегают их, говоря: «В хлебах сидит большой пес», «В хлебе сидит волк — он разорвет вас на куски», «Волк вас съест». Детей предостерегают не от простого, а от так называемого Хлебного, Ржаного или другого подобного волка. Их, к примеру, предупреждают: «Дети, придет Ржаной волк и вас съест», «Ржаной волк утащит вас» и т. д. И все же по своему внешнему виду такой волк ничем не отличается от обычного волка. Когда крестьяне в окрестностях Фейленгофа (Восточная Пруссия) видели бегущего по полю волка, они следили прежде всего за тем, волочит он свой хвост по земле или же держит поднятым. В первом случае они бежали ему вдогонку, благодарили за то, что он принес им счастье, и даже разбрасывали на его пути лакомства. Но если волчий хвост был приподнят, крестьяне покрывали волка проклятиями и старались убить. В волке в данном случае видят дух зерна, чья сила скрывается в хвосте.

В жатвенных обрядах в"роли духа хлеба выступают как собака, так и волк. В некоторых районах Силезии Пшеничной собакой или Гороховой собачонкой называют лицо, сжавшее или связавшее последний сноп. Но особенно ярко представление о Хлебной собаке проявляется в жатвенных обычаях на северо-востоке Франции. В случае, если кто-нибудь из жнецов, будь то из-за болезни, усталости или лености, не может или'не хочет поспевать за ушедшим вперед товарищем, местные крестьяне говорят: «Это рядом с ним пробежала белая собака», «Он завел белую суку», «Его укусила белая сука». В Вогезских горах за Жатвенным маем сохранилось прозвище Жатвенной собаки; о том, кто скашивает остаток сена или пшеницы, тамошние жители говорят, что он «убивает собаку». В районе города Лон-ле-Сонье, в центре департамента Юра, жители зовут последний сноп Сукой. Когда жители окрестностей Вердена хотят сказать, что уборка урожая приближается к концу, они выражаются так: «Пса скоро убьют»; а в районе города Эпиналя в зависимости от посевной культуры жители говорят в таких случаях: «Мы убьем Пшеничную собаку (Ржаную собаку или Картофельную собаку)». В Лотарингии о человеке, который жнет последний сноп, говорят: «Он убивает Жатвенную собаку». В тирольском селении Дукс о человеке, который нанес последний удар цепом на обмолоте, говорят, что он «свалил пса», а в селении Аненберген (неподалеку от Стада) его в зависимости от разновидности злака зовут то Хлебным, то Ржаным, то Пшеничным щенком.

С самим же волком дела обстоят так. В Силезии о жнецах, которые собираются скосить последний клочок поля, говорят, что они приготовились «схватить волка». Во многих местах Мекленбургского округа, где вера в Хлебного волка особенно распространена, крестьяне опасаются сжинать остаток хлеба, потому что в нем, по их словам, скрывается волк. Женщины-вязальщицы также испытывают страх перед последним снопом, так как «в нем сидит волк». Жнецы и вязальщицы состязаются поэтому за то, чтобы не оказаться позади всех. Пословица «В последнем снопе волк сидит» распространена по всей Германии. В одних местах жнецу кричат: «Эй, берегись волка», а в других о нем говорят: «Он прогоняет волка из хлеба»; Волком жители Меклеибургского округа называют последнюю несжатую полоску хлеба, а о жнущем ее человеке они говорят, что «он схватил волка» — Ржаного, Пшеничного или Ячменного ' в зависимости от убираемой культуры. Волком, а коли речь идет о ржи, то Ржаным волком зовут и самого человека, сжавшего последний сноп. Во многих районах Мекленбургского округа такой человек должен проявлять свою волчью природу: делать вид, что собирается укусить товарищей по жатве, подражать волчьему вою и т. д. Последний сноп в зависимости от посеянного злака также зовут Ржаным волком или Овсяным волком, а о вяжущей его женщине говорят: «Волк кусает ее», «У нее волк», «Она должна вытащить волка» (из хлеба). Кроме того, волчицей зовут саму эту женщину. Это прозвище сохраняется за ней на протяжении целого года. Иногда ее называют более конкретно—Ржаной или Картофельной волчицей.

На острове Рюген женщина, которая вяжет последний сноп, не просто зовется волчицей; войдя в дом, она начинает с того, что кусает хозяйку и служанку, за что получает большой кусок мяса. Тем не менее этой чести всячески избегают. Женщина, связавшая последний сноп ржи, пшеницы или овса, становится соответственно Ржаной, Пшеничной или Овсяной волчицей. В Буире (Кельнский округ) когда-то существовал обычай придавать последнему снопу форму волка. Этот сноп до окончания обмолота держали в амбаре, после чего приносили к владельцу поля, и тот должен был обрызгать сноп пивом или шнапсом. В Брансгауптене (Мекленбургский округ) молодая женщина, которой выпало вязать последний сноп пшеницы, отделяла от него некоторое количество колосьев и делала из них Пшеничного волка. Получалась фигурка волка приблизительно фута два в длину и полфута в ширину: на ноги зверя шли упругие стебли, а на хвост и загривок — мягкие пшеничные колосья. Во главе целой процессии эта женщина вносила Пшеничного волка в деревню, а затем фигурку эту надолго оставляли на каком-нибудь возвышении в сенях. Жители многих районов придают снопу, прозванному волком, человеческий облик и одевают его. Этот обычай свидетельствует о смешении двух ипостасей духа хлеба — человеческой и животной. Обычно волка привозили в селение на последнем возу под ликующие крики поселян. Поэтому волком зовут также и этот воз.

Считалось, далее, что волк, пока его не прогонят из последнего снопа ударами цепа, скрывается на току в грудах скошенного хлеба. Поэтому жители селения Ванцлебен (близ Магдебурга) устраивают шествие, во время которого они ведут на цепи завернутого в солому человека по прозвищу Волк. Он выступает в роли пойманного духа хлеба, пытавшегося спастись бегством из обмолоченного зерна. В Трирском округе бытует поверье, согласно которому участники обмолота убивают Хлебного волка. Тамошние крестьяне молотят последний сноп до тех пор, пока он не превращается в сечку. Это считается самым надежным способом умертвить Хлебного волка, притаившегося в последнем снопе.

Фигурирует Хлебный волк и в жатвенных обычаях французских крестьян. Жнущему последний сноп человеку они кричат: «Ты сцапаешь волка». Жнецы в районе Шамбери становятся вокруг последнего снопа кольцом и кричат: «Здесь сидит волк». Когда уборка урожая в департаменте Финистер приближается к концу, жнецы разражаются криками: «Вот он, волк! Сейчас мы поймаем его!» При этом каждый принимается выкашивать свой ряд, а кончающий первым восклицает: «Я поймал волка!» Когда в провинции Гюйенн сжаты последние колосья, местные жители водят по всему полю кастрированного барана. Прозвище этого барана — Полевой волк. рога его украшены венками из цветов и хлебных колосьев, щея и туловище увиты венками и лентами. За ним с пением шествуют участники жатвы. В заключение этого барана закалывают прямо на поле. Жители этой области Франции зовут последний сноп conjoulage, что на местном наречии означает «кастрированный баран». Все это дает основание полагать, что умерщвление барана является инсценировкой смерти хлебного духа, обитающего якобы в последнем снопе. Но в данном случае слились два представления о духе хлеба — представление о нем как о волке и как о баране.

У некоторых народов бытует поверье, что пойманный волк всю зиму проводит в доме крестьянина, чтобы весной вновь приступить к исполнению своей функции хлебного духа. Поэтому волк еще раз появляется на сцене в середине зимы, когда дни становятся длиннее, и это возвещает приближение весны. В Польше на Рождество повсюду водят человека с наброшенной на голову волчьей шкурой, обносят по всем домам волчье чучело и получают деньги на чай. Имеются данные о существовании старинного обычая водить повсюду одетого листьями человека по кличке Волк и выпрашивать подаяние.

Хлебный дух в образе петуха. Нередко хлебный дух принимает облик петуха. В Австрии взрослые предостерегают детей, чтобы те не ходили гулять в хлебные поля, потому что там-де прячется петух, который выклюет им глаза. Жители Северной Германии уверяют, что «в последнем снопе сидит петух». Скашивая его, жнецы кричат: «Пришел черед изгонять петуха». Жнецы из селения Браллер (в Трансильвании), приготовившись скосить последний клочок поля, кричат: «Ну, настало время ловить петуха». Когда наступает черед вязать последний сноп в Фюрстенвальде, хозяин выпускает на поле принесенного в корзине петуха. Жнецы гоняются за ним до тех пор, пока не поймают. В других местах участники жатвы предпринимают попытку подхватить последние скошенные колосья. Тот, кому это удается, получает прозвище Петух и должен прокукарекать по-петушиному. У вендов существовал такой обычай: землевладелец прятал под последним из лежащих на поле снопов живого петуха. Жнец, который наталкивался на этот сноп, имел право оставить петуха себе, если, конечно, ему удавалось его поймать. Обрядом «поимки петуха» заканчивался также праздник жатвы, и пиво, которое подавали жнецам в такое время, называлось «петушиное пиво». Последний сноп звался по-разному: Петух, Петушиный сноп, Жатвенный петух, Жатвенная курица, Осенняя курица. В зависимости от убираемой культуры различие делалось между Пшеничным петухом, Бобовым петухом и т. д. Жители Вюншензуля (в Тюрингии) придавали последнему снопу форму петуха и звали его Жатвенным петухом.

Петуха, сделанного из дерева, картона, колосьев и цветов крестьяне носят перед телегой, груженной хлебом, а в Вест-' фалии петух держит при этом в своем клюве различные плоды земли. Иногда изображение петуха прикрепляют к вершине Майского дерева, которое возвышается на последнем возу с зерном. В других местах живого петуха или его изображение прикрепляют к жатвенной короне и носят на шесте. В Галиции и других областях к короне из колосьев и цветов, которую носит на голове старшая жница, маршируя во главе жатвенной процессии, привязывают живого петуха. В Силезии живого петуха подносят на блюде хозяину. Жатвенным петухом, Жнивным петухом называют также ужин, устраиваемый по окончании жатвы; главным блюдом на этом ужине (по крайней мере в некоторых местах) является Жатвенный петух. Если возница опрокинет телегу с зерном, о нем говорят, что он «вывалил Жатвенного петуха»; за этот проступок он «терял петуха», то есть лишался права участвовать в жатвенном ужине. Прежде чем подъехать к амбару, телега с зерном и чучелом петуха объезжает вокруг усадьбы. Затем петуха прибивают к входной двери или к фронтону, где он оставался до следующей жатвы. В восточной Фрисландии лицо, которое последним заканчивает обмолот, зовут Наседка; перед ним, как .перед настоящей курицей, рассыпают зерна.

Духа хлеба в образе петуха также умерщвляют. В некоторых частях Германии, Венгрии, Польши и Пикардии жнецы кладут петуха на ту часть поля, которую предстоит убрать в последнюю очередь; они гоняют его по полю или зарывают по шею в землю. После этого ему серпом или косой отсекают голову. Когда косари приносят землевладельцу в Вестфалии деревянного петуха, он вручает им живого петуха, которого те до смерти забивают кнутами (или палками) или обезглавливают старой саблей, а затем бросают работающим в амбаре девушкам или отдают хозяйке, чтобы та его сварила. Если участники уборки урожая «не вывалили Жатвенного петуха», то есть не перевернули ни одной телеги, они имеют право свернуть шею петуху на хозяйском дворе или забросать его камнями. И там, где этот обычай перестал соблюдаться, хозяйка продолжает угощать участников жатвы куриным бульоном, приправленным луком, и показывать всем собравшимся голову петуха, который пошел на бульон. Вблизи Клаузенбурга (в Трансильвании) петуха зарывают на поле жатвы так, что из земли торчит одна голова. Молодой жнец берет в руки косу и одним взмахом отсекает ему голову. В случае неудачи за ним на целый год закрепляется прозвище Красный петух, и местные жители опасаются, как бы следующий год не оказался неурожайным. Близ Удвархей (в Трансильвании) живого петуха завязывают в последний сноп и убивают ударом вертела. Его ощипывают, причем мясо выбрасывают, а до следующего года сохраняют лишь кости да перья. Весной к семенам, извлеченным из последнего снопа, примешивают петушиные перья и разбрасывают эту смесь по полю перед вспашкой.

Можно ли выразить связь между петухом и духом хлеба более отчетливо? Обвязывая петуха колосьями и убивая, крестьяне тем самым отождествляют его с хлебом, а его смерть — с жатвой. Сохраняя же петушиные перья до весны, а затем примешивая их к семенному зерну из того снопа, в который завязывали петуха, и раскидывая их по полю вместе с семенами, люди еще раз подчеркивают тождество птицы и хлеба. Нельзя яснее дать понять, что петух в качестве воплощения духа хлеба обладает животворящей, оплодотворяющей силой. Итак, во время уборки урожая дух хлеба в образе петуха убивают, но весной он обретает новые силы. Столь же явно приравнивание петуха к хлебу находит выражение в обычае зарывать птицу в землю и отрезать ей голову косой, подобно хлебным колосьям.

Хлебный дух в образе зайца. Другое воплощение хлебного духа — заяц. В Галлоуэйе срезать остатки хлебных колосьев называется «прирезание зайца». «Режут зайца» следующим способом. Последние оставшиеся в поле колосья делят на три части и заплетают узел. Таким образом получают «зайца». Затем жнецы отступают на несколько шагов и по очереди бросают в него своими серпами. Перерезать сноп нужно ниже узла, и жнецы кидают в «зайца» серпами до тех пор, пока кому-нибудь не удастся это сделать. Срезанного «зайца» приносят домой и отдают служанке, которая подвешивает его с внутренней стороны над кухонной дверью. Случалось, что он оставался там до следующей жатвы. Когда «зайца» срезают в приходе Миннигафф, неженатые жнецы со всех ног пускаются в деревню. Прибежавший первым парень, по местному поверью, должен был и жениться первым. Последний сноп называют «зайцем» и в некоторых областях Германии. В некоторых районах Ангальта, когда весь хлеб, за исключением нескольких колосьев, сжат, местные жители говорят: «Ну, скоро прибежит заяц», а жнецы кричат друг другу: «Погляди-ка, как заяц подпрыгивает». Жители Восточной Пруссии говорят, что в последнем клочке несжатого хлеба «сидит заяц» и что прогнать его должен последний жнец. Участники уборки урожая работают не покладая рук, чтобы им не пришлось «прогонять зай-Ца»; потому что такой жнец становится предметом многочисленных шуток. В Аурихе выражение «отрезать хвост зайцу», как мы уже видели, означает дожать остаток хлеба. О человеке, который сжинает последние колосья, жители Германии, Швеции, Голландии, Франции и Италии обыкновенно говорят, что он «убивает зайца». По норвежскому обычаю, человек, отбивший зайца», должен напоить своих товарищей «заячьей кровью», то есть угостить их водкой. Когда на острове Лесбос жатва одновременно идет на двух соседних полях, каждая бригада жнецов старается первой окончить жатву, чтобы «прогнать зайца» на соседнее поле; те, кому удалось это сделать уверены, что на следующий год урожай у них будет лучше! Они вяжут небольшой сноп, который до следующей жатвы держат рядом с иконой.

Хлебный дух в образе кошки. В иных случаях дух хлеба принимает обличье кошки. Жители окрестностей города Киля предостерегают детей от прогулок в полях, потому что там-де «сидит кошка». В Эйзенахе-Оберланде детям говорят: «Вот придет Хлебный кот и заберет вас». Жители некоторых районов Силезии во время уборки урожая говорят: «Кошка поймана», а человека, который нанес на обмолоте последний удар, они зовут Котом. В окрестностях Лиона прозвище «кот» закрепилось за последним снопом и за жатвенным ужином. В районе Весуля (департамент Верхняя Сона), сжиная остаток колосьев, жители приговаривают: «Мы держим кота за хвост». В Бриансоне (провинция Дофине) в начале жатвы живого кота украшают лентами, цветами и колосьями. Зовут его «кот с пушистой шкурой». Если во время работы кто-нибудь из жнецов поранится, вылизать рану дают ему. В конце уборки урожая кота снова убирают лентами и колосьями, после чего люди пляшут и веселятся. По окончании танцев девушки церемонно снимают с кота его пышный наряд. В Грю-неберге (Силезия) человеку, сжавшему последний сноп, дают прозвище Том Кот. Его обматывают колосьями ржи и ивовыми прутьями; кроме того, его снабжают длинным плетеным хвостом. Иногда в паре с ним выступает человек в похожем наряде по прозвищу Кошка. В обязанности этой пары входит гоняться за всеми встречными и поперечными и колотить их длинной палкой. Для того чтобы сказать, что жатва приближается к концу, жители города Амьена употребляют выражение: «Коту скоро конец». И действительно, после того как сжат последний сноп, во дворе фермы они убивают кота. В некоторых местностях Франции во время молотьбы под последнюю копну зерна крестьяне прячут кота и убивают его ударами цепов. В воскресенье этого кота в жареном виде подают к праздничному столу. В Вогезах крестьяне называют окончание сенокоса или сбора урожая «поимкой кота», «убийством собаки», реже «поимкой зайца». В зависимости от того, какой выдался урожай, местные жители говорят о жирных или тощих котах, собаках и зайцах. Косарь, срезающий остаток сена или пшеницы, «ловит», по их словам, кота или зайца или «убивает собаку».

Хлебный дух в образе козла. Часто дух хлеба принимает обличье козла. Когда колосья колышутся на ветру, жители многих местностей Пруссии говорят: «Это козлы гоняются друг за другом», «Это ветер прогоняет коз по хлебам», «Это козы пасутся в хлебах». В таких случаях рассчитывают на отличный урожай. В других случаях говорят: «В поле овса сидит Овсяный козел», «В хлебном поле сидит Ржаной козел». Детей предупреждают, чтобы они не ходили в поле собирать васильки или бобовые стручки, потому что там-де притаился Ржаной, Пшеничный, Овсяный или Бобовый козел, который утащит и убьет их. Когда кому-нибудь из жнецов занеможется или он отстанет от своих товарищей, те кричат: «Глядите-ка, его забодал Жатвенный козел». Близ Браунсберга (в Восточной Пруссии) местные крестьяне торопятся с вязкой снопов овса, «чтобы их не забодал Хлебный козел». В Оефотене (Норвегия) каждый жнец убирал отдельный участок поля. О жнеце на среднем участке, который дожинал свою часть поля после того, как другие уже справились со своим заданием, говорили: «Он на острове». Случись отставший жнец мужчиной, обращаясь к нему, другие подражали крику, которым зовут козла, а будь это жница, ее звали так же, как зовут козу. Жители Штраубинга (в Нижней Баварии) говорят о человеке, который сжинает остаток колосьев: «У него Хлебный козел, Пшеничный козел, Овсяный козел» и т. д. Кроме того, в последний сноп там втыкают два рога и дают ему прозвище Козел рогатый. В Крейцбурге (Восточная Пруссия) женщине, вяжущей последний сноп, кричат: «А в снопе-то козел сидит». Когда в Габлингене (Швабия) идет жатва последнего поля овса, ее участники вырезают из дерева фигурку козла. Ее украшают цветами, а в рот и в ноздри ей втыкают стебли овса. Фигурку эту — по прозвищу Овсяный козел — ставят в поле. Заканчивая жатву, каждый старается опередить других, потому что Овсяный козел достается последнему из жнецов. «Козлом», кроме того, прозывается и сам последний сноп. Жители долины Визента (в Баварии) зовут «козлом» сноп, связанный последним. У них в ходу поговорка: «Каждое поле должно иметь своего козла». В Шпахбрюкене (Гессен) «козлом» прозывают последнюю охапку колосьев; сжавший ее человек становится всеобщим посмешищем. В Дюрренбюхиге и в окрестностях Мосбаха (земля Баден) последний сноп также зовут «козлом». Иногда местные жители придают ему облик козла и говорят: «Вот где скрывается козел». То же прозвище носит лицо, скосившее и связавшее последний сноп. Жители некоторых районов Мекленбургского округа кричат женщине, которая вяжет последний сноп: «Эй ты, Жатвенная коза». Близ Юльцена (земля Ганновер) праздник жатвы начинается с «внесения Жатвенной козы». Женщину, которая связала последний сноп, обвязывают соломой и, увенчав жатвенным венком, на тачке ввозят в деревню, где жители водят вокруг нее хоровод. В районе Люнебурга женщину, которая последней окончила вязку снопов, увенчивают короной из хлебных колосьев и прозывают Козой. В Мюнцесгейме (земля Баден) Жнецу, скосившему последний клочок пшеницы или овса, дают прозвище Пшеничный (или Овсяный) козел. Пшеничным, Ржаным или просто Козлом в Сентгальском кантоне (Швейцария) называют человека, который сжинает последний сноп или пригоняет на гумно воз с остатками урожая. В кантоне Тургау такого человека зовут Хлебным козлом. На шею ему как настоящему козлу, надевают колокольчик. Его торжественно вводят в селение и окатывают спиртными напитками. Овсяным, Пшеничным козлом и т. д. в Штирии также прозывают того, кто сжал последний сноп. Это прозвище, как правило, сохраняется за ним до следующей уборки урожая.

Согласно одному воззрению, дух хлеба, захваченный в плен в образе козла или в иной форме, проводит на усадьбе или в амбаре всю зиму. В таком случае каждая усадьба располагает собственным воплощением хлебного духа. Однако, согласно другой теории, дух хлеба является божеством, или гением, зерновых культур вообще, а не посевов какого-то одного хозяйства. Поэтому, когда одно хозяйство справилось с уборкой, этот дух перебегает на поле другого хозяйства, где еще продолжается жатва. Это представление нашло свое выражение в жатвенном обычае, соблюдавшемся когда-то в Ски. Там фермер, который первым окончил жатву, посылал, своего батрака или батрачку со снопом к соседу, на поле которого еще шла жатва. Этот фермер в свою очередь по окончании уборки пересылал сноп своему соседу, еще не справившемуся с жатвой. Таким образом, к моменту окончания уборки урожая сноп обходил все фермы в округе. Он носил прозвище Увечного козла. Этот обычай, видимо, окончательно не исчез и в настоящее время, так как люди, побывавшие в Ски несколько лет тому назад, сообщали о его существовании. «Хромым» дух хлеба казался потому, что во время жатвы жнецы калечили его своими серпами. В некоторых случаях старуха, которая приносит в селение последний сноп, должна прихрамывать на одну ногу.

Некоторые крестьяне верят, что дух зерна от удара серпа: или косы находит смерть на поле жатвы. Так, неподалеку от города Бернкастель (на реке Мозель) жнецы бросают жребий, чтобы решить, в каком порядке они будут следовать друг за другом. Первого называют передовым жнецом, а последнего — хвостоносцем. Если кто-нибудь обходит передового жнеца, он начинает жать наискосок, чтобы запереть менее проворного жнеца на небольшом участке. Этот участок называют «козлом». Всю остальную часть дня товарищи только и делают, что вышучивают человека, которого «заперли в козла». О хво-стоносце, срезающем последние колосья, говорят: «Он перерезает шею козлу». Крестьяне, живущие в районе Гренобля, перед окончанием жатвы выпускают на поле настоящую козу, украшенную цветами и лентами. В погоню за ней пускаются, жнецы. Жена хозяина усадьбы крепко держит пойманную козу, пока ее муж отрубает ей голову. Мясо этой козы идет на приготовление жатвенного ужина. Кусок козлятины местные крестьяне засаливают и хранят до следующего сбора урожая, во время которого они закалывают новую козу. Мясо пробуют все участники жатвы. В тот же день из козьей шкуры делают накидку, которую владелец земли должен носить во время жатвы в случае плохой погоды, работая в поле со своими батраками. Впрочем, если у кого-нибудь из жнецов заломит спину, хозяин даст ему поносить накидку из козьей шкуры. Поступает он так, скорее всего, потому, что причиной ломоты в пояснице считается, по местному поверью, дух зерна, который поэтому может и излечить от нее. Как уже говорилось, в других местах рану, которую человек нанес себе во время жатвы, дают вылизать коту, другому представителю хлебного духа. Эстонцы, живущие на острове Мон, полагают, что у того, кто сжал первые колосья, обязательно заломит в пояснице, потому что первая из ран, нанесенных духу хлеба, причиняет ему особую обиду. Чтобы избежать ломоты в пояснице, саксы, живущие в Трансильвании, во время уборки урожая перепоясывают свои чресла первыми сжатыми колосьями. Здесь за врачебной помощью также обращаются к хлебному духу, правда, в его изначальной растительной форме, а не в образе козла или кота.

Далее, верят, что хлебный дух в образе козла прячется на гумне, пока его не изгонят оттуда с помощью цепа. В Бадене последний сноп на обмолоте называют Пшеничным козлом, Овсяным козлом в зависимости от характера возделываемой культуры. Близ Маркля (в Верхней Баварии) снопы зовут Соломенными козлами или просто «козлами». В открытом поле сооружают из снопов огромную копну. Молотильщики выстраиваются в две шеренги лицом друг к другу и, усердно работая цепами, поют песню, в которой говорится о том, что они видят Соломенного козла, мелькающего между колосьями. Последнего «козла», он же последний сноп, убирают венком из фиалок и других цветов и пирогами, завязанными в один узел. Этот сноп кладут точно посередине тока. На него, стараясь вырвать пучок побольше, набрасывается часть участников молотьбы, другие же, размахивая цепами, входят в такой раж, что дело нередко кончается разбитыми черепами. В тирольском селении Обериннталь Козлом кличут человека, обмолотившего последний сноп. В Газельберге (Западная Богемия) Овсяным козлом также зовут человека, последним закончившего обмолот. В Теттпанге (Вюртемберг) прозвище Козел достается тому, кто последним ударил по последнему снопу до того, как его перевернули. «Вот кто прогнал козла»,— говорят о таком человеке. Того же, кто наносит последний Удар по снопу после того, как его перевернули, прозывают Козой. Обычай этот явно основывается на предположении, что в зерне живут два духа (один — мужского, другой — женского пола).

Плененный на молотьбе хлебный дух в образе козла также переходит к соседу, еще не закончившему обмолот. В провинции Франшконте молодые крестьяне сразу же по окончании молотьбы устанавливают соломенное чучело козла во дворе соседа, продолжающего обмолот. В награду сосед обязан дать им вина и денег. В Эльвангене (Вюртемберг) подобие козла изготовляют из связки колосьев, подлежащих обмолоту в последнюю очередь. Четыре палки заменяют ему ноги и две — рога. Перенести «козла» к соседскому гумну и бросить его должен тот, кто последним ударил цепом на обмолоте. Если соседям удается застать этого человека на месте преступления, они привязывают к нему «козла». Аналогичный обычай соблюдают жители Индерсдорфа (Верхняя Бавария). Тамошний крестьянин, бросая чучело к соседу на гумно, блеет, как козел. Соседи, если им удается его поймать, вымазывают ему лицо сажей, а на спину привязывают «козла». Когда фермер в Саверне (Эльзас) отстает с обмолотом от своих соседей на неделю или больше, те выставляют перед его дверями чучело настоящей козы или лисицы.

В других случаях дух хлеба в образе козла якобы умерщвляется во время молотьбы. Жители округа Траунштейн (Верхняя Бавария) полагают, что Овсяный козел скрывается в последнем снопе овса. В роли козла выступают старые грабли, всаженные одним концом в землю, а головой ему служит старый горшок. Убить этого Овсяного козла поручают детям.

Дух хлеба в облике быка, вола или коровы. Часто хлебный дух принимает также форму быка, вола или коровы. Когда ниву колышет ветер, жители Коница (Западная Пруссия) обыкновенно говорят: «Это бычок бежит по ниве». Об отрезке поля, на котором колосья поднялись густо и высоко, крестьяне в некоторых районах Восточной Пруссии говорят: «В этом хлебе залег бык». О том, кто захромал от чрезмерного усердия в работе, в округе Грауденц (Западная Пруссия) говорят: «Его забодал бык». А жители Лотарингии в подобном случае выражаются так: «Он заполучил быка». Смысл обоих этих выражений одинаков: кто-то из крестьян нечаянно напоролся на священного духа хлеба, и в наказание тот поразил непрошеного гостя хромотой. О жнеце, который поранился серпом, французские крестьяне в районе города Шамбери говорят, что он нанес себе «воловью рану». Жители округа Бунцлау (Силезия) иногда придают последнему снопу, набитому паклей и обвернутому хлебными колосьями, форму рогатого быка. Прозвище этого чучела — Старик. В некоторых частях Богемии последнему снопу придают черты сходства с человеком и дают прозвище Буйвол. На этих примерах можно проследить смешение человеческой ипостаси духа хлеба с животной.

Приходит на память обычай принесения в жертву кастрированного барана по прозвищу Волк. Крестьяне по всей Швабии зовут последние хлебные колосья, оставшиеся в поле, «Коровой». О том, кто сжинает эти колосья, говорят, что он «заполучил корову». За таким человеком закрепляется прозвище "Корова или, смотря по возделываемой культуре, Ячменная корова, Овсяная корова и т. д. За жатвенным ужином такому человеку причитается букет из хлебных колосьев, 1 также изрядная доля выпивки. Зато он становится предметом насмешек и подтруниваний, так что Коровой никто быть не хочет. В некоторых случаях в роли коровы выступало чучело женщины из колосьев и васильков. На усадьбу его приносит человек, который сжал остаток зерна. За ним вприпрыжку бежала детвора, а соседи останавливались посмеяться над ним, пока он не передавал «Корову» владельцу усадьбы. В этом случае также имеет место явное смешение человеческой и животной ипостасей духа хлеба. Жители различных частей Швейцарии кличут жнеца, срезавшего остаток колосьев, Пшеничной коровой, Хлебной коровой, Овсяной коровой или Хлебным бычком. Такой человек становится мишенью для многочисленных шуток. Если в округе Розенгейм (Верхняя Бавария) кто-то из крестьян отстает во время жатвы от своих соседей, те ставят на его участке так называемого Соломенного быка. Последний представляет собой гигантских размеров чучело быка, изготовленное из деревянного каркаса, обвязанного соломой, украшенного листьями и цветами. К «быку» приделана табличка, на которой нацарапаны нескладные стишки, в которых высмеивается хозяин поля.

Иногда хлебного духа в образе быка или вола убивают на поле в конце жатвы. Когда дело доходит до жатвы последних колосьев, в селении Пуйи (близ Дижона) по полю в сопровождении целой толпы танцующих жнецов водят вола, украшенного лентами, цветами и хлебными колосьями. Потом человек, переодетый дьяволом, сжинает последние колосья и тут же убивает вола. Часть мяса убитого животного съедают за жатвенным ужином, а другую часть засаливают и хранят до начала сева. В поселке Пон-а-Муссон и в других местах вечером в последний день жатвы вокруг приусадебного участка трижды обводят теленка, .украшенного цветами и колосьями. Его либо подманивают травой, либо погоняют палками, либо хозяйка просто тащит его на веревке. Для этого обряда выбирают теленка, который первым родился на ферме весной этого года. За ним в полном составе следуют жнецы с серпами. Теленка спускают с привязи, и жнецы бросаются за ним в погоню. Человеку, который настигает теленка, дают прозвище Телячий король. В заключение теленка торжественно убивают. В селении Люневиль роль палача выполняет местный еврей-торговец.

В других случаях дух хлеба прячется на гумне среди сжатого хлеба и является во время обмолота в образе быка или коровы. Так, Ячменной, Овсяной, Гороховой коровой и т. д. в селении Вурмлинген (Тюрингия) зовут человека, нанесшего последний удар на молотьбе. Его с головы до ног обвязывают соломой и увенчивают палками на манер рогов. Два парня на привязи ведут его к колодцу на водопой. По дороге к колодцу этот человек должен по-коровьи мычать. Прозвище Корова закрепляется за ним на долгое время. Когда к концу подходит обмолот в селении Обермедлинген (в Швабии), каждый молотильщик всячески старается не ударить цепом в последнюю очередь. Неудачник, как говорится, «заполучает корову», то есть соломенное чучело, одетое в старую, изодранную юбку, чепец и чулки. Чучело взгромождают этому человеку на спину и привязывают соломенной веревкой. Лицо неудачливого молотильщика вымазывают сажей. Привязав соломенными веревками к тележке, жнецы катают его по всему селению. Здесь опять-таки имеет место смешение животной и человеческой ипостасей духа хлеба, которое мы отметили на примере других обычаев. В Швейцарии (в кантоне Шлаффгаузен) человеку, который обмолачивает последний сноп, дают прозвище Корова, в кантоне Тургау — Хлебный бык, а в кантоне Цюрих — Молотильная корова. В последнем из вышеупомянутых кантонов такого человека заворачивают в солому и привязывают к одному из фруктовых деревьев в саду. В венгерском Араде неудачливого молотильщика оборачивают соломой и коровьей шкурой с рогами. В селении Пессниц (Дрезденский округ) человек, нанесший на молотьбе последний удар цепом, получает прозвище Бык. В его обязанность входит изготовить соло-• менное чучело и выставить его перед соседским окном. В данном случае, как и во многих других, дух хлеба, как эстафету, передают соседу, еще не окончившему обмолот зерна. В селении Гербрехтинген (Тюрингия) на гумно крестьянину, заканчивающему обмолот позлее других, подкидывают чучело старухи в лохмотьях. Человек, бросающий его, кричит: «Вот тебе твоя корова». Молотильщики, если им удается поймать этого человека, в отместку лишают его возможности принять участие в жатвенном ужине, заперев его на всю ночь. Здесь мы вновь сталкиваемся с тем же смешением человеческой и животной форм хлебного духа.

В иных случаях дух зерна в образе быка, по поверью, убивают во время молотьбы. Обмолачивая последний сноп, жители Оксерра 12 раз выкрикивают: «Мы убиваем быка». В окрестностях Бордо, где сразу же по окончании жатвы мясник режет вола прямо в поле, о человеке, нанесшем последний удар цепом, говорят: «Он убил быка». В Шамбери его прозвище — Сноп молоденького бычка. К нему бегут наперегонки все участники жатвы. Окончив обмолот, местные жители заявляют, что «бык убит». Сразу же после этого человек, отставший на молотьбе, закалывает настоящего вола. Мясо этого быка молотильщики съедают за ужином.

Как мы имели возможность убедиться, молодой дух зерна, задача которого — способствовать росту урожая будущего года, появляется на свет на поле жатвы в облике Хлебного Младенца. Аналогичное поверье бытует в Берри. Молодой дух зерна, по представлениям тамошних жителей, появляется на свет прямо в поле в образе теленка. Когда у местного вязальщика нет достаточно веревки, чтобы связать в снопы весь хлеб, он откладывает остаток пшеницы в сторону и мычит, подражая корове. Делается это для того, чтобы «сноп произвел на свет теленка». Когда вязальщик (или вязальщица) не поспевают за жнецом, жители Пюи-де-Дом говорят: «Да он (или она) телится». При таких же обстоятельствах жители некоторых районов Пруссии кричат женщине: «Бык идет» — и издают звук, похожий на мычание быка. Женщина в этих примерах выступает в роли Хлебной коровы (старого духа хлеба), а теленок — в роли Хлебного теленка (другими словами, молодого духа хлеба). В некоторых частях Австрии крестьяне верят, что весной некий сказочный теленок прыгает среди хлебных всходов и бодает детей. Когда хлеба колышутся на ветру, они говорят: «Это теленок резвится». По верному наблюдению Маннхардта, этот весенний теленок ничем не отличается от теленка, которого убивают во время жатвы.

Хлебный дух в обличье коня или кобылицы. В иных случаях дух хлеба принимает облик коня или кобылицы. Когда ветер пригибает колосья к земле, жители района между Каль-вом и Штутгартом говорят: «Да там конь бежит». В Болингене (близ Радольфцеля, в земле Баден) за последним снопом овса сохраняется прозвище Овсяный жеребец. В Хартфордшире в конце жатвы справляется — или справлялся — обряд под названием «вызов кобылицы». Последние колосья, оставленные в поле на корню, связывают в пучок по прозвищу «кобылица». Жнецы выстраиваются на некотором расстоянии и бросают в него серпами. Тот, кому удается подрезать «кобылицу», получает награду под приветственные возгласы других жнецов. После этого жнецы трижды громко выкрикивают: «Она у меня», на что другие трижды отвечают: «Что у тебя?» — «Кобыла, кобыла, кобыла».— «А чья она?» — «Такого-то».— «А куда ты ее пошлешь?» — «К такому-то». При этом называют имя соседа, еще не кончившего жатву. В этом обычае хлебный дух в образе кобылы переходит с поля, на котором жатва закончилась, на поле, где она еще идет и где, следовательно, может без труда угнездиться дух хлеба. Аналогичный обычай существует в графстве Шропшир. Фермеру, окончившему жатву последним и поэтому не имеющему возможности переслать «кобылу» кому-нибудь другому, односельчане советуют держать ее у себя всю зиму. Иногда в ответ на сделанное в насмешливой форме предложение «принять кобылу» менее проворный фермер делает вид, что воспользуется ее услугами. Один местный старик сказал этнографу: «А когда мы сидели за ужином, явился человек с уздечкой и забрал ее с собой». В одном месте отставшему в жатве посылали живую кобылицу. Правда, прием, который оказывали жители усадьбы прискакавшему на ней всаднику, естественно, радушием не отличался.

Представление о духе зерна как о лошади отчетливо прослеживается у крестьян, живущих в районе города Лилля. Про участника уборки урожая, уставшего от работы, они говорят-«Его одолела лошадиная усталость». Первый сноп (так называемую «конскую крестовину») они кладут на гумне, на поперечину самшитового дерева, а на нее ступает самый молодой конь в усадьбе. Вокруг последних колосьев жнецы водят хоровод, восклицая: «Глядите-ка на лошадиные останки». Сноп сделанный из этих колосьев, местные жители скармливают самой молодой лошади в околотке. По верному замечанию Маннхардта, эта молоденькая лошадка служит воплощением хлебного духа будущего урожая; пережевывая остатки убранного зерна, она вбирает в себя дух старой Хлебной кобылы, который, как считалось, находит свое последнее пристанище в последнем снопе. Про того, кто обмолачивает последний сноп, говорят, что он «колотит лошадь».

Дух хлеба в обличье свиньи (борова, кабана). Перейдем к разбору последнего животного воплощения духа хлеба, а именно свиньи или кабана. Когда ветер колышет хлеба, жители Тюрингии иногда говорят: «Это по хлебам проносится вепрь». Эстонцы острова Эзель зовут последний сноп Ржаным кабаном, а того, кто его срезает, приветствуют криком: «У тебя на спине Ржаной кабан!» В ответ тот затягивает песню, в которой просит о ниспослании изобилия. В селении Колервин-кель (близ Аугсбурга) в конце уборки урожая последние колосья жнут по очереди все жнецы. Тот, кто срезает последний колос, становится «обладателем свиньи» и предметом насмешек. «Обладателем свиньи» или «обладателем Ржаной свиньи» зовут такого человека и в других швабских селениях. В селении Болинген (вблизи Радольфцеля, в Бадене) последний сноп, смотря по возделываемому злаку, зовут Ржаной или Пшеничной свиньей. А в Рёрнбахе в том же Бадене человека, который приносит последнюю охапку колосьев, зовут Овсяной или Ржаной свиньей. В Фридингене (в Швабии) жители зовут Свиньей того, что наносит последний удар цепом; точнее, в зависимости от посева — Ячменной, Пшеничной свиньей и т. д. В Остметтингене про человека, который наносит последний удар цепом, говорят, что он «заполучил свинью». Такого человека часто обвязывают колосьями и таскают по земле на веревке. Этот обычай распространен по всей Швабии. Впрочем, в Швабии неудачливый молотильщик может отделаться от оскорбительного титула: для этого ему достаточно сплавить отличительный признак своего «свинства» (жгут из соломы) соседу. Для этого он подкрадывается к дому соседа и с криком: «Вот, получите свинью» — запускает в него этим жгутом. Все обитатели дома пускаются за ним в погоню. Если им удается его настичь, они его дубасят, на несколько часов запирают в свиной хлев и заставляют забрать «свинью» назад. В обязанность человека, который окончил обмолот последним, в разных частях Верхней Баварии входит нести чучело свиньи или связку соломенных жгутов. Он направляется с этим грузом к соседней усадьбе, на которой еще продолжается молотьба, и бросает его на гумно. Попадись он в руки молотильщиков, ему не поздоровится: те его отколотят, вымажут лицо сажей или грязью, привяжут ему на спину свинью и т. п. Если попадается женщина, ей остригают волосы. За жатвенным ужином или обедом крестьянин, который «нес свинью», получает одну или несколько клецок в форме свиньи. Когда служанка подает ему эти клецки, все участники застолья, как бы подзывая свиней, кричат: «Зюц, зюц, зюц». В иных случаях после еды человеку, который «нес свинью», вымазывают лицо сажей. В таком виде приятели сажают его на телегу и в сопровождении толпы людей, выкрикивающей «зюц, зюц, зюц», как свинью, возят его по всей деревне. После этой прогулки его нередко бросают в навозную кучу.

Дух хлеба в облике свиньи фигурирует не только во время жатвы, но и во время сева. Когда к севу ячменя приступают в селении Нейаутц (в Курляндии), хозяйка усадьбы, отварив филейную часть и хвост свиньи, приносит их в поле сеятелю. Тот съедает свинину, а хвост отрезает и зарывает в поле. Считается, что хлебные колосья достигнут той же длины, что и хвост. Свинья в данном случае предстает перед нами в виде духа хлеба, чья воспроизводящая способность, как иногда предполагают, скрывается прежде всего в хвосте. Дух в образе свиньи во время сева зарывают в землю, и в том же качестве он во время жатвы вновь появляется среди спелых хлебов. Эстонцы, как мы видели, называют последний сноп Ржаным ка-.баном. Сходные обычаи бытуют в Германии. Жители Зальц-ского округа (около Мейнингена) употребляют в отношении одной из свиных костей прозвище «еврей на веялке». Во вторник на масленой неделе они варят мясо, содранное с этой кости, саму же кость держат в золе до дня святого Петра, то есть до 22 февраля, когда соседи дарят их друг другу и кладут в семенное зерно. На Сретенье или в среду Великого поста жители Гессена, Мейнингеиа и других областей Германии едят гороховый суп со свиными ребрами. После трапезы ребра собирают, и они висят в комнате до наступления времени сева, когда их втыкают в засеянное поле или кладут в мешок с семенами льна. Это считается безошибочным средством от листоедов и кротов, благодаря ему высоко поднимается лен.

Нигде представление о воплощении духа хлеба в обличье свиньи не проявляется столь отчетливо, как в скандинавском обычае «святочного вепря». На Рождество шведы и датчане выпекают каравай в форме кабана и дают ему прозвище «святочный вепрь». На выпечку этого «вепря» часто идет зерно из последнего снопа. Каравай простаивает на столе в течение всего Рождества. Нередко его хранят до начала весеннего сева, во время которого часть «святочного вепря» подмешивают к семенному зерну, а другую в надежде на хороший урожай дают съесть пахарю, тягловым лошадям или рабочим быкам. В этом обычае хлебный дух, пребывающий в последнем снопе, в середине зимы фигурирует в виде кабана, приготовленного из зерна последнего снопа. А его ускоряющее воздействие на рост посевов находит выражение в том, что одну часть «святочного вепря» примешивают к семенному зерну, а другую съедает пахарь и тягловый скот. Как мы видели, в середине зимы, то есть в то время, когда начинает чувствоваться отдаленное дыхание весны, крестьяне также прибегают к услугам Хлебной свиньи. ,В прошлом на Рождество приносили в жертву настоящего кабана, а возможно, и человека в образе «святочного вепря». По крайней мере, на такой вывод наталкивает рождественский обычай, который продолжают соблюдать до настоящего времени шведы. Завернутый в шкуру человек держит во рту клок сена, который топорщится, как кабанья щетина. Имитируя жертвоприношение, на него замахивается ножом старуха с вымазанным сажей лицом.

В ночь под Рождество эстонцы острова Эзель выпекают пирог удлиненной формы с приподнятыми краями. Этот пирог, который называют «рождественским вепрем», простаивает на столе до новогоднего утра, когда его скармливают скоту. В других частях острова «рождественский вепрь» не пирог, а мартовский поросенок, которого хозяйка откармливает втайне, часто без ведома других членов семьи. В ночь под Рождество поросенка тайком закалывают, поджаривают в печи и подают к столу стоящим на всех четырех ногах; в этой позе он выстаивает несколько дней. Другие жители острова не называют пирог «кабаном» и не пекут его в такой форме, но хранят его до Нового года, после чего распределяют половину пирога между всеми членами семьи и четвероногими. Другую половину пирога они хранят до начала сева, она также идет в пищу людям и на корм скоту. В других частях Эстонии «рождественского вепря» выпекают из ржаной муки, приготовленной из зерна первого снопа. Речь идет о пироге конической формы с крестом, начерченным на нем костью свиньи или ключом или с тремя вмятинами, сделанными пряжкой или куском угля. Этот пирог в течение всех рождественских праздников стоит рядом с лампой. В первый день нового года и на Крещение до восхода солнца небольшой кусок пирога размешивают с солью и скармливают скоту. Остаток пирога хранят до весны, когда скот выгоняют на пастбища. В такое время пастух кладет его в свой подсумок и, чтобы оградить скот от магических чар, вечером кормит им скот. В других областях Эстонии батраки и рабочий скот съедают «рождественского вепря» во время сева ячменя, чтобы он поднялся выше и был гуще.

Воплощения духа хлеба в животной форме. Вот и все о воплощениях хлебного духа в образах животных в том виде, в каком они предстают перед нами в народных обычаях крестьян Северной Европы. В них отчетливо проявляется ритуальный характер жатвенного ужина. Дух хлеба, как считается, находит воплощение в священном животном, это животное убивают, и жнецы вкушают его плоть и кровь. Во время ритуальной трапезы жнецы, к примеру, съедают петуха, зайца, кота, козу, вола и т. д., а пахари-—свинью. В иных случаях для ритуальной трапезы идет не мясо самого священного животного, а каравай или клецки, приготовленные по его образу и подобию. Так, жнецы употребляют в пищу клецки, сделанные в форме свиньи, а пахарь и его тягловый скот весной съедают каравай, выпеченный в форме кабана («святочный вепрь»).

Читатель, вероятно, заметил, что между человеческими и животными воплощениями хлебного духа имеется полный параллелизм. Напомним вкратце, в чем-он состоит. Когда хлеба от ветра волнуются, крестьяне говорят, что это по ним пробегает Мать Хлеба, Хлебный волк и т. д. Ребятишек предостерегают против прогулок по полям, потому что там-де скрывается Хлебная Мать, Хлебный волк и пр. Эта Хлебная Мать, Хлебный волк обитают якобы в последнем сжинаемом или обмолачиваемом снопе. Хлебной Матерью, Хлебным волком и т. д. зовут также сам последний сноп, которому придают форму женщины, волка и т. п. Старухой или Волком в зависимости от прозвища самого последнего снопа кличут и того, кто его сжинает, вяжет и обмолачивает. Жители одних местностей придают последнему снопу человеческий облик, зовут его Девой, Матерью Маиса и т. д. и хранят его до следующей жатвы, чтобы обеспечить непрерывность благодати, исходящей от духа хлеба. Жители других местностей с той же целью сохраняют до следующей жатвы Жатвенного петуха или козлятину. В одних местах крестьяне весной подмешивают к семенному зерну зерно последнего снопа, чтобы собрать обильный урожай, в других они с той же целью хранят до весны и примешивают к семенному зерну петушиные перья (в Швеции «святочного вепря»). Как в одних областях Европы часть Хлебной Матери или Девы скармливают скоту на Рождество (или лошадям перед началом первой вспашки), так в других часть «святочного вепря» весной идет на корм тягловым лошадям и рабочим волам. Наконец, смерть духа хлеба символизирует умерщвление — или инсценировку умерщвления — его представителя в образе человека или животного. Что касается верующих, то они совершают ритуальное причащение либо кровью и плотью представителя бога, либо хлебом-, которому придана должная форма.

Дух хлеба может также облекаться в форму лисицы, оленя, косули, овцы, медведя, осла, мыши, перепела, аиста, лебедя и коршуна. На вопрос о том, почему считается, что дух зерна является в форме какого-нибудь одного животного или многих различных животных, можно ответить, что простого появления животного или птицы среди хлебов для первобытного человека было достаточно, чтобы допустить наличие между этим существом и хлебом некой таинственной связи. А если к тому же вспомнить, что поля в старину не обносили оградами и по ним могли свободно разгуливать животные, то не покажется удивительным, что за хлебного духа принимали даже таких крупных животных, как лошадь или корову, которых лишь в исключительных случаях можно наблюдать на полях современной Англии.

Объяснение такого рода лучше всего приложимо к весьма распространенному представлению о том, что животное воплощение хлебного духа таится в последних колосьях, оставшихся на корню. Дело в том, что такие звери, как зайцы, кролики, куропатки, во время жатвы действительно вытесняются на последний участок несжатого хлеба и, когда его скашивают, спасаются бегством. Это случается так часто, что жнецы и другие крестьяне, вооруженные палками и ружьями, нередко обступают последнюю несжатую делянку и убивают животных, которые стремглав выскакивают из своего последнего убежища. Первобытный человек, которому магические изменения формы кажутся чем-то само собой разумеющимся, находит вполне естественным то, что дух хлеба, изгоняемый из своего убежища среди колосьев, принимает при бегстве форму животного.

Отождествление духа хлеба с животным ничем не отличается, таким образом, от его отождествления с прохожим чужаком. С точки зрения первобытного человека, неожиданного появления чужака вблизи поля жатвы или тока достаточно для того, чтобы отождествить его с духом зерна, спасающимся бегством от сжинаемого или обмолачиваемого хлеба, так же как неожиданного появления животного, выскакивающего из скашиваемого поля, достаточно для того, чтобы увидеть в нем дух хлеба, покидающий свой разрушенный кров. Оба эти отождествления столь сходны, что в отрыве друг от друга практически не поддаются объяснению. Поэтому всякий, кто захочет выдвинуть теорию, альтернативную предложенному здесь объяснению последнего отождествления, должен будет доказать, что его теория покрывает также факты, относящиеся к первому отождествлению


Глава LIX

ПРАКТИКА УМЕРЩВЛЕНИЯ БОГА В МЕКСИКЕ

Обычай принесения в жертву олицетворяющих бога людей ни у одного народа не имел, видимо, столь широкого распространения и не соблюдался с такой торжественностью, как у ацтеков. С обрядовой стороной этих жертвоприношений мы достаточно хорошо знакомы по описаниям испанцев, которые в XVI веке завоевали Мексику — родину ацтеков. Любопытство испанских завоевателей было подогрето тем, что в этой далекой стране они обнаружили жестокую, варварскую религию, имевшую тем не менее много общего в плане догматики и обрядовости с их собственной церковью. «Из числа пленников,—рассказывает иезуит Акоста,— они выбирали наиболее, по их мнению, подходящего и, прежде чем принести его в жертву своим идолам, присваивали ему имя того из Них, которому его предстояло пожертвовать. На такого человека они надевали те же украшения, которые были на идоле, так как считали его представителем последнего. В продолжение этого представительства — в одних случаях оно длилось год, в других полгода и меньше — почтение и поклонение, оказываемое этому человеку, ничем не отличалось от поклонения самому идолу. Все это время он ел, пил и радовался жизни. Когда он проходил по улицам, жители выходили из домов, чтобы поклониться ему. Все приносили какие-нибудь пожертвования, выводили детей и больных, чтобы он их вылечил или благословил. Ему позволялось делать все, что заблагорассудится, хотя, чтобы он не убежал, за ним неотступно следовали 10—12 мужчин. Иногда о своем приближении он извещал игрой на небольшой флейте, чтобы у людей было время приготовиться к возданию ему божеских почестей. В ходе праздника этого порядком располневшего человека убивали, а его тело разрезали и съедали во время торжественной ритуальной трапезы».

Поясним это общее описание на отдельных примерах. Так, во время праздника Токстатль — самого крупного годового праздника ацтеков — в качестве представителя «бога богов» Тецкатлипока в жертву приносили юношу, которому в течение целого года воздавали божеские почести. Согласно сообщению францисканского монаха Саагуна, лучше всех разбиравшегося В религии ацтеков, жертвоприношение этого человекобога приходилось на Пасху или совершалось несколькими днями позже, то есть если верить Саагуну, по времени, как и по своей сущности, оно совпадало с христианским праздником смерти и воскресения Спасителя. Данный источник уточняет, что это жертвоприношение имело место в первый день пятого месяца по ацтекскому календарю, что соответствовало 23 или 27 апреля.

Великий бог умирал на этом празднике в лице своего представителя и возрождался к жизни в лице другого человека, которому на следующий год выпадала роковая честь разыгрывать роль бога, чтобы по истечении этого срока, подобно своим предшественникам, умереть насильственной смертью. На почетную должность человекобога из числа пленников придирчиво выбирали самого красивого юношу. Тело юноши не "должно было иметь ни малейшего порока; требовался не высокого, но и не низкого роста, стройный как тростник юноша с прекрасной осанкой. Если от слишком обильной пищи он начинал полнеть, его заставляли пить соленую воду, чтобы сбросить вес. А для того чтобы свой высокий сан юноша мог нести с подобающим достоинством и изяществом, его, не жалея сил и времени, обучали безупречным аристократическим манерам: правильному и благозвучному произношению, игре на флейте, курению и умению вдыхать запах цветов с прямо-таки щегольским видом. Почетным жилищем юноши был храм, где представители знати воздавали ему почести, подавали на стол мясо и вообще обслуживали его как какого-нибудь принца крови. За тем, чтобы на нем всегда был роскошный наряд, следил сам царь, «ибо и он уже чтил его как бога». На голову юноши наклеивали орлиный пух, а в прическу вплетали петушиные перья, которые свисали до пояса. Чело его украшал венок из цветов, гирлянды цветов обвивали его плечи и предплечья. В носу юноши сверкали золотые украшения, на руках красовались золотые браслеты, на ногах при каждом шаге позвякивали золотые колокольчики, а в ушах подрагивали бирюзовые серьги. Шею юноши обвивали ниспадавшие на грудь ожерелья из раковин. Он носил плетеную мантию и чресла его опоясывала набедренная повязка из дорогой ткани.

Когда, играя на флейте, попыхивая сигарой и вдыхая аромат цветов, этот с головы до ног покрытый драгоценностями щеголь вихляющей походкой проходил по улицам, попадавшиеся ему навстречу люди падали пред ним ниц и принимались со вздохами и слезами молиться ему, набирали пригоршни пыли и в знак величайшего смирения и безграничной покорности прижимали ее к своим ртам. Появлялись женщины с детьми на руках: поднося к нему детей для благословения, они приветствовали юношу как бога. Ведь «он и слыл за господа бога, и народ признавал его господом». С важностью и чувством своего величия отвечал он на поклонение верующих. Чтобы человекобог не удрал, за ним неотступно следовала стража, состоявшая из восьми пажей, одетых в царские ливреи (у четырех пажей макушки были выбриты, как у дворцовых рабов, а у остальных кудри развевались, как у воинов). Если юноша все-таки умудрялся сбежать, то принять смерть в качестве представителя бога надлежало вместо него начальнику стражи. За 20 дней до смерти человекобога переодевали в новое платье и давали ему в жены четырех благовоспитанных девиц, названных в честь богинь богиня цветов, богиня молодого маиса, богиня «нашей матери в водах» и богиня соли. В течение последних пяти дней божеские почести сыпались на будущую жертву как из рога изобилия. Царь оставался в своем дворце в одиночестве: ведь весь его двор ухаживал в это время за человекобогом. Пышные пиры и танцы, устраиваемые в установленных местах, сменяли друг друга.

В последний день жизни юноша в сопровождении своих жен и пажей вступал на борт покрытого царским балдахином каноэ и отплывал туда, где над гладью озера возвышался небольшой холмообразный островок. Он назывался холмом Разлуки, ибо здесь жены богочеловека прощались с ним. В сопровождении одних только пажей он отправлялся в небольшой храм, одиноко стоявший у обочины дороги. Храм этот, как и все, мексиканские храмы, был пирамидальной формы. Поднимаясь по храмовой лестнице, юноша на каждой ступени ломал одну из флейт, на которых он играл в дни своей славы. На вершине пирамиды его ожидали жрецы. Схватив юношу, они распластывали его на каменной плите. Один из них, вспоров юноше грудь, погружал в рану руку и вырывал его сердце, которое приносилось в жертву солнцу. В отличие of тел обыч-. ных жертв, труп человекобога не скатывали по ступеням храма, а сносили вниз на руках: у подножия храма у трупа отрубалась голова и насаживалась на копье. Так койчал свои дни человек, олицетворявший главного бога мексиканского пантеона.

Честь кратковременной персонификации бога с последующей насильственной смертью выпадала в Мексике не только мужчинам, но и женщинам. Этим последним не только позволялось олицетворять богинь, но даже вменялось в обязанность. Так, во время великого сентябрьского праздника, которому предшествовали семь дней строгого поста, ацтеки посвящали в сан богини маиса Чикомекохуатль — красивейшую из рабынь, девочку двенадцати-тринадцати лет от роду. На девочку надевали украшения богини маиса: на голову ей возлагали митру, в руках и на шее у нее были маисовые початки, а к ее макушке для большего сходства с маисовым початком было вертикально прикреплено зеленого цвета перо. Делалось это, насколько нам известно, для того, чтобы подчеркнуть, что маис ко времени проведения праздника уже почти оозрел, но так как початки его были еще нежными, то и на роль богини мйиса выбирали девочку в не_жном возрасте. Целый день несчастное разряженное дитя с покачивающимся зеленым пером на голове водили от одного дома к другому. Для того чтобы развеселить людей после скучного и тяжкого поста, девочка весело отплясывала.

Вечером жители собирались в храме, приделы которого были освещены множеством фонарей и свечей. В полночь под торжественную музыку труб, флейт и рожков выносили нечто вроде носилок, наполненных разными семенами и украшенных гирляндами из маисовых початков и перца. Этот паланкин носильщики опускали на пол у дверей покоев, в которых находилась деревянная статуя богини маиса. В этот день покои богини были снаружи и изнутри щедро украшены венками из маисовых початков, перца, тыкв, роз и всеми сортами семян, а пол был уставлен подношениями благочестивых верующих. Наконец звуки музыки стихали и появлялась колонна жрецов и сановников с курящимися кадильницами и зажженными факелами в руках. В центре колонны находилась девочка, исполнявшая роль богини. Жрецы подсаживали ее на носилки, и, стоя прямо на маисовых початках, стручках перца и тыквах, лежавших на носилках, девочка, чтобы не упасть, держалась руками за специальные поручни. Жрецы расставляли вокруг нее курящиеся кадильницы. Вновь раздавались звуки музыки, и одно из высших должностных лиц храма, неожиданно приблизившись к девочке с бритвой в руке, точно рассчитанным движением срезало с ее головы зеленое перо и локон, к которому оно было прикреплено. Затем он с величайшей торжественностью и соблюдением сложного церемониала посвящал это перо и пучок волос деревянной статуе богини и с плачем возносил ей благодарность за земные плоды и спелые колосья, которые она в этом году в изобилии даровала народу. Его стенанию и молитве вторили все присутствовавшие на этой торжественной церемонии. По окончании ее девочка спускалась с носилок и в сопровождении свиты направлялась туда, где ей предстояло провести остаток ночи. Что касается остальных участников ритуала, то они при свете факелов до рассвета бодрствовали во дворе храма. Покинуть его пределы было равносильно совершению святотатства. С наступлением утра жрецы вновь выводили девочку в наряде богини, с митрой на голове и ожерельем из маисовых початков на шее. Она опять взбиралась на носилки и стояла, держась руками за поручни. Старейшины храма поднимали эти носилки, размахивая дымящимися кадильницами и играя на музыкальных инструментах, с пением шествовали по главному двору храма в зал бога Уитцилопочтли, после чего возвращались обратно в покои богини маиса, которую олицетворяла девочка. Там ей приказывали сойти с носилок и стать на пол, сплошь покрытый злаковыми и овощами. Пока девочка стояла на растениях, в покои по очереди заходили старейшины и сановники с блюдцами, наполненными засохшей свернувшейся кровью, которую они выдавили в знак покаяния за семь дней поста из ушных раковин. Один за другим эти люди опускались перед ней на корточки — что являлось ацтекским эквивалентом коленопреклонения — и соскребали кровь с блюдца к ногам девочки как дар за благодеяния, оказанные им богиней маиса. После этого кровь смиренно приносили остальные мужчины, а за ними п женщины.

Продолжалась эта процедура очень долго, потому что предстать пред богиней и принести ей подношения должны были и стар и млад. По ее окончании все с легким сердцем расходились по домам, чтобы там радостно вкусить мясные кушанья и другие яства, как это делают на Пасху добрые христиане после длительного воздержания во время Великого поста. Вволю наевшись, напившись и отдохнув после ночного бдения, люди возвращались в храм, чтобы присутствовать при окончании торжества. Когда все были в сборе, жрецы величаво окуривали представительницу богини благовониями, после чего, опрокинув ее на спину на кучу хлебных колосьев и семян, отрезали ей голову, собирали хлеставшую из горла кровь в лохань и обрызгивали ею деревянную статую богини, стены ее покоев и подношения в виде наваленных на полу колосьев, стручков перца, тыкв, семян и овощей. С туловища девочки сдирали кожу, и ее натягивал на себя кто-нибудь из жрецов. На него надевали также все ее украшения: митру, ожерелье из маисовых початков, золото и т. д. В таком виде йн появлялся перед собравшимися, которые занимались тем, что отплясывали под барабанный бой, и присоединялся к ним. Став во главе танцующих, жрец совершал разного рода прыжки и другие телодвижения с быстротой, которую позволяла плотно облегавшая его тело липкая от крови кожа девочки и ее одежда.

В приведенном обычае отождествление девочки с богиней, видимо, было полным. Представительницу богини зерновых выдает в ней все: и золотистые маисовые початки, висящие вокруг шеи, и искусственные початки в руках, и зеленое перо, воткнутое в волосы как символ зеленых стеблей маиса. Кроме того, мы располагаем прямым указанием на то, что эту совсем еще юную девочку выбирали представлять молодой маис потому, что ко времени праздника маис еще не совсем созрел. Отождествление девочки с богиней зерна подчеркивалось еще и тем, что ее ставили на кучи маиса, и она принимала поклонение и пожертвование кровью от всего народа, который тем самым выражал ей свою благодарность за благодеяния, якобы оказанные ею в качестве богини маиса. Обезглавливание девочки на куче зерна и семян, а также обычай обрызгивать ее кровью не только изображение богини маиса, но и сами початки маиса, перец, тыквы, семена и овощи, видимо, имел своей целью ускорить рост злаков и плодов вообще посредством обрызгивания отдельных плодов и колосьев кровью самой богини. Пример этой мексиканской жертвенной церемонии — смысл ее никаких сомнений не вызывает — подкрепляет наше истолкование других обрядов принесения людей в жертву на благо посевов. Если мексиканская девочка, чьей кровью обрызгивали маис, действительно была представительницей богини маиса, увеличивается вероятность того, что девушка, кровью которой обрызгивали зерно индейцы-пони, также являлась представительницей женского духа хлебов.

Наконец, чтобы объяснить заключительный акт этой священной драмы (то, что с тела мертвой богини маиса сдирали кожу, которую вместе со священными украшениями надевал мужчина и в этом жутком одеянии отплясывал перед собравшимися), вернее всего, по-видимому, будет предположить, что смысл этого действа сводился к тому, чтобы сразу же за смертью богини обеспечить ее воскресение. В таком случае у нас есть основание сделать вывод, что умерщвление человеческого воплощения божества если не во всех, то по меньшей мере в некоторых случаях считалось средством сохранения божественной энергии, недосягаемой для старческой дряхлости.

Этих мексиканских обычаев достаточно для того, чтобы доказать, что человеческие жертвоприношения, подобные тем, которые, видимо, совершались в Ариции, систематически приносил народ, находившийся на таком же (а возможно, и более высоком) уровне культуры, как древние италийцы — основатели арицийского святилища. Неопровержимые данные о распространенности такого рода обычаев в одной части света, естественно, увеличивают вероятность их существования и в других регионах земного шара, относительно которых мы не обладаем столь полной и надежной информацией. В целом приведенные нами факты показывают, что обычай умерщвления людей, которым верующие приписывали божественное происхождение, был распространен во многих частях света


Глава XLIX

ЖИВОТНЫЕ ОБРАЗЫ ДРЕВНИХ БОГОВ РАСТИТЕЛЬНОСТИ

Дионис в виде козла и в виде быка. Фактом, как бы мы его ни объясняли, остается то, что в обычаях европейского крестьянства дух зерна выступает, как правило, в животной форме. Нельзя ли положить этот факт в основу объяснения отношения тех или иных животных к древним божествам растительности— Дионису, Деметре, Адонису, Аттису и Осирису?

Начнем с Диониса. В одних случаях этот бог, как мы имели возможность убедиться, представлен козлом, в других — быком. Дионис-козел почти ничем не отличается от второстепенных богов — всех этих Панов, Сатиров, Силенов, находившихся с ним в близком родстве и также более или менее часто изображавшихся в козлином обличье. Пана, к примеру, греческие скульпторы и художники неизменно изображали с мордой и ногами козла. Сатиров изображали с остроконечными козлиными ушами, а в иных случаях —с пробивающимися рожками и хвостиком. Иногда эти божества называли просто-напросто козлами, и актеры, которые выступали в роли этих богов, облачались в козьи шкуры. В таком же одеянии древние художники изображали Силена. А относительно Фавна, италийского двойника греческих Панов и Сатиров, известно, что он был наполовину козлом, точнее, козлоногим и козлоро-гим человеком. Все эти второстепенные козловидные божества обладают более или менее ярко выраженными свойствами лесных богов. Так, жители Аркадии звали Пана Владыкой Леса. Что до Силенов, то они были тесно связаны с нимфами деревьев. Относительно Фавнов положительно известно, что они были лесными божествами. Еще более выпукло это свойство помогает выявить связь Фавнов и даже их отождествление с Сильваном и Сильванами; уже из имени последних явствует, что речь идет о духах леса. Наконец, ассоциирование Сатиров с Силенами, Фавнами и Сильванами доказывает, что первые также были лесными богами. Двойники этих козловидных духов имеются и в фольклоре народов Северной Европы. Например, русским их лесные духи — лешие (от слова лес) — представляются в человеческом облике, но с козлиными рогами, ушами и ногами. Свой рост леший может изменять как ему заблагорассудится: леший, идущий по лесу,— ростом с дерево, а прогуливающийся по лугам — не выше травы. Часть леших является не только духами леса, но и духами хлеба. Перед началом жатвы такие лешие вырастают до высоты хлебных колосьев, а после нее сжимаются до уровня жнивья. Это свойство леших указывает на существование тесной связи между духами деревьев и духами хлебов и на то, с какой легкостью первые духи могут превращаться во вторых. Относительно Фавнов также бытовало поверье, что они способствуют росту посевов. Как мы уже убеждались, дух зерна часто предстает в народных обычаях в образе козла. Все эти Паны, Сатиры и Фавны, если верить Маннхардту, принадлежат к многочисленной разновидности козловидных лесных духов.

Почему так часто лесные духи выступают в обличье козла? Необходимым, а возможно, и достаточным основанием для этого является пристрастие козлов к лесным прогулкам, а также их склонность обгладывать древесную кору, которой они причиняют очень большой вред. Итак, вопреки всякой логике, бог растительности питается той самой растительностью, которую олицетворяет? Да, это так, но ум первобытного человека не обращает внимания на эту неувязку. Непоследовательности такого рода всплывают, когда бог перестает быть чем-то внутренне присущим растительности и начинает рассматриваться как ее владыка или хозяин. Мысль об обладании растительностью, естественно, наводит на мысль в том, что обладающий ею питается. Хлебный дух, первоначально являвшийся составной частью самого зерна, позднее стал рассматриваться как владыка зерна, который им питается, а будучи лишен такой возможности, нищает и испытывает чувство голода. Поэтому часто дух зерна зовут Бедняком или Нищенкой. Время от времени (крестьяне) оставляют последние колосья на корню для Бедной Старухи или Ржаной Старухи.

Широко распространенное представление о духах леса как о козлах является, таким образом, естественным для ума первобытного человека. Поэтому если оказывается, что Дионис, бог деревьев, иногда принимает обличье козла, то нам следует сделать вывод, что это обличье является не более как частью его изначальной природы — природы бога деревьев. Другими словами, нет нужды объяснять козлиную ипостась этого бога слиянием двух самостоятельных, независимых культов, в рамках одного из которых он изначально являлся богом деревьев, а в рамках другого — козлом.

Дионис, как мы видели, выступал также в облике быка. Только что проведенный анализ позволяет надеяться, что и эта оболочка окажется всего лишь еще одной парафразой Диониса — бога растительности. Сильным аргументом в пользу такого предположения является то, что в Северной Европе распространенным символом хлебного духа служит бык, а тесная связь Диониса с Деметрой и Персефоной в Элевсинских мистериях указывает, самое меньшее, на ярко выраженную связь этого бога с земледелием.

Выдвинутая нами гипотеза выиграет в достоверности, если удастся показать, что древние убивали быка как представителя духа растительности не только на обрядах Диониса. Именно так поступали афиняне во время жертвоприношения, носившего название «быкоубийства» (буфонии). Совершалось оно где-то в конце июня — начале июля, что приблизительно совпадало с окончанием обмолота зерна в Аттике. Это жертвоприношение, по преданию, было учреждено для того, чтобы положить конец засухе и голоду.

Протекало оно следующим образом. На бронзовый алтарь Зевса, хранителя города, в Акрополе клали ячмень, перемешанный с пшеницей, или приготовленные из них пироги. Вокруг этого алтаря прогоняли волов; в жертву приносился тот из них, который подходил к алтарю и съедал подношение. Топор и нож, которыми закалывали животное, предварительно увлажняли водой, принесенной девушками-водоносами. Потом оружие затачивали и передавали палачам, один из которых валил вола ударом топора, а другой ножом перерезал ему горло.

Повалив быка, первый палач отбрасывал топор в сторону и убегал. Второй палач следовал его примеру. Тем временем вола успевали освежевать, и всем присутствующим давали отведать его мяса. После этого воловью шкуру набивали соломой и зашивали. Чучело поднимали на ноги и впрягали в плуг, как бы намереваясь пахать. Затем под председательством так называемого «царя» устраивали суд для установления того, кто же убил вола. Девушки-водоносы возводили обвинения на мужчин, которые точили топор и нож, те же в свою очередь обвиняли людей, которые передали орудия казни палачам, а эти последние — самих палачей. Палачи же возлагали вину на топор и нож, которых находили виновными, выносили им приговор и выбрасывали в море.

Само название жертвоприношения («быкоубийство»), старания, прилагаемые его участниками для того, чтобы переложить вину за убийство на плечи других, официальный суд и вынесение приговора топору или ножу или и тому и другому — все это свидетельствует о том, что вол был не просто жертвой, приносимой богу, но священным животным, умерщвление которого мыслилось как святотатство. Это мнение подкрепляется замечанием Варрона о том, что в древности убийство вола считалось в Аттике преступлением, караемым смертной казнью. Выбор жертвы указывает на то, что вола, отведавшего зерна или пирогов, рассматривали как божество хлеба, вошедшее во владение своим достоянием.

24 или 25 апреля жители равнины Бос (в области Орлеана) изготавливают соломенное чучелб по прозвищу Великий обжора. Старый Обжора, по их выражению, к этому времени умирал, и ощущалась необходимость заменить его новым. В сопровождении торжественного шествия чучело проносят по деревне и помещают на ветвях самой старой яблони. Оно остается там до окончания сбора яблок, после чего его снимают и бросают в воду (или сжигают, а пепел выбрасывают в воду). Лицо, срывающее с дерева первые яблоки, удостаивается чести зваться Великим обжорой. В данном случае чучело по прозвищу Великий обжора, находящее пристанище на ветвях старейшей яблони, выступает в роли представителя духа дерева, умирающего зимой и оживающего весной, когда зацветают яблоневые деревья. Поэтому и человека, срывающего с дерева первый плод (прозываемого также Великим обжорой), следует рассматривать как представителя духа дерева.

Первобытные народы, как правило, пробуют первины урожая лишь после того, как совершен обряд, который делает этот акт благочестивым и безопасным. Причина такого поведения заключается в том, что первины урожая, по их убеждению, принадлежат богу и даже содержат в себе бога. Так что в существе, будь то человек или животное, которое безбоязненно прикасается к священным первинам урожая, естественно, начинают видеть само божество, принявшее облик человека или

животного. Время совершения афинского жертвоприношения (оно приходилось приблизительно на конец обмолота) говорит в пользу предположения, что ячмень и пшеницу возлагали на алтарь в качестве жатвенных приношений. Следующая за этим ритуальная трапеза, участники которой причащались мясом священного животного, напоминает жатвенные ужины в современной Европе, во время которых жнецы едят мясо животного — представителя хлебного духа. Предание, согласно которому жертвоприношение в Афинах было учреждено, чтобы прекратить голод и засуху, является еще одним аргументом в пользу того, что речь идет о празднике урожая. Воскресение хлебного духа, которое символизируется тем, что чучело быка поднимают и впрягают в плуг, можно сравнить с воскресением духа дерева в лице его представителя—Дикаря.

Бык выступает в качестве представителя духа хлеба и э других частях света. Жители Великого Бассама (в Гвинее) убивают двух волов, чтобы обеспечить хороший урожай. А чтобы жертва возымела должное воздействие, волы должны плакать. Для этого женщины селения усаживаются перед волами и поют: «Вол заплачет, о, да заплачет вол!» Время от времени женщины совершают обход животных, бросая им в глаза муку маниоки или пальмовое вино. Когда из глаз волов начинают катиться слезы, местные жители пускаются в пляс и поют: «О, вол плачет, плачет вол!» После этого двое мужчин хватают животных за хвосты и одним ударом отрубают их. Если хвост не удастся обрубить с первого удара, то в течение года, по местному поверью, произойдет какое-то ужасное несчастье. Волов режут, а их мясо съедают вожди. Слезы быка, подобно слезам людей, приносимых в жертву у ацтеков и кондов, скорее всего, являются дождевыми чарами. В некоторых случаях, как мы видели, предполагается, что сила духа хлеба, воплотившегося в животном, находится в его хвосте; «хвостом» духа в отдельных случаях считают последний сноп. Это представление находит выражение в многочисленных скульптурных памятниках митраизма, на которых Митра представлен ставящим колено на спину быка и вонзающим ему в бок нож. На некоторых из этих памятников бычий хвост оканчивается тремя колосьями, а на одной скульптуре вместо крови из ножевой раны У быка виднеются хлебные колосья. Из этих памятников изобразительного искусства явствует, что бык — принесение его в жертву составляло центральную часть культа в митраизме,— по меньшей мере в одном из своих аспектов, рассматривался как воплощение духа хлеба.

Еще более очевидно в качестве представителя духа хлеба вол выступает в обряде встречи весны, справляемом во всех провинциях Китая. В первый день весны, который по китайскому календарю совпадает с началом Нового года и приходится на 3 или 4 февраля, губернатор или начальник города в сопровождении процессии направляется к восточным воротам города и там приносит жертву божественному Землепашцу, [зображаемому с бычьей головой на человеческом теле. Для такого случая изготавливают статую вола, коровы или буйвола больших размеров и устанавливают ее рядом с сельскохозяйственными орудиями у выхода из восточных ворот. Статуя представляет собой деревянный каркас с наклеенными на него кусками разноцветной бумаги; оклейка производилась слепым человеком или в соответствии с указаниями местного некроманта (вызывателя душ). По цветовой гамме наклеенной бумаги можно судить о погодных условиях наступающего года. Если преобладает красный цвет, надо ждать пожаров, если белый — широкого разлива рек и изобилия дождей. Мандарины медленной поступью обходят вокруг статуи вола и при каждом шаге что есть мочи колотят ее разноцветными прутами. Изображение наполнено пятью разными видами зерна, удары прутов пробивают в нем бреши, через которые зерно просыпается на землю. Клочья бумаги бросают в огонь, а присутствующие, давя друг друга, стараются их ухватить. Считается, что те, кому это удастся, будут благоденствовать на протяжении всего года. После этого убивают буйвола, тушу которого распределяют между мандаринами. Согласно одному сообщению, статую быка лепят из глины. Сначала ее колотит губернатор, после чего собравшиеся бросают в нее камнями до тех пор, пока глиняный бык не разлетается на куски, что служит предзнаменованием обильного урожая. В роли хлебного духа здесь выступает набитый зерном бык, части тела которого, как считается, приносят плодородие.

Все это позволяет нам сделать вывод, что Дионис в образе козла и Дионис в образе быка был прежде всего богом растительности. Китайские и европейские обычаи, которые мы только что привели, проливают, видимо, свет на древнегреческий обычай разрывать живого быка на части во время дионисийских мистерий. На части животное разрывают для того, чтобы каждому из участников культа досталась частица его животворящей, оплодотворяющей силы. Точно так же поступают конды с человеческими жертвами. Участники культа причащались сырым мясом, а его остаток забирали с собой и зарывали в полях или употребляли с какой-то другой целью, чтобы дать богу растительности возможность оказать благотворное воздействие на рост земных плодов. Не исключено, что участники дионисийских мистерий инсценировали воскресение бога так же, как участники ритуала «быкоубийства» в Афинах, то есть набивали чучело быка и ставили его на ноги.

Воплощение Деметры в образах свиньи и лошади. Переходя к богине хлеба Деметре, нельзя не вспомнить, что в европейском фольклоре обычным воплощением хлебного духа была свинья. Возникает вопрос: а не могла ли свинья — животное, столь тесно связанное с Деметрой,— первоначально служить воплощением самой богини? Ведь свинья, как известно, была посвящена Деметре. Греческие художники изображали богиню несущей свинью или в сопровождении свиньи. Считалось, что свинья была ее жертвенным животным, якобы потому, что свиньи наносят вред посевам и в силу этого являются врагами богини. Действительно, случается, что после того, как животное воспринимается как бог или, наоборот, бог как животное, бог сбрасывает с себя эту оболочку и принимает чисто антропоморфный облик. В таком случае в животном, которое первоначально приносили в жертву в качестве бога, люди начинают видеть жертву, приносимую богу по причине его враждебности к данному животному. Такую метаморфозу претерпел Дионис; возможно, ее претерпела и Деметра. В пользу того, что первоначально свинья являлась воплощением самой богини хлеба Деметры или ее дочери и двойника Персефоны, говорят обряды, совершавшиеся во время тесмофорий, одного из праздников в честь этой богини. В Аттике тесмофорий были осенним празднеством, участие в котором принимали исключительно женщины. Участницы тесмофорий отмечали траурными обрядами нисхождение Персефоны (или Деметры) в подземный мир и с радостью приветствовали возвращение богини из царства мертвых. Первый день праздника в соответствии с этим именовался днем нисхождения или днем восхождения, а третий — днем богини, «производящей на свет прекрасные плоды» (Kalligeneia).

-------------------

Один из эпитетов Деметры.— Прим. пер.

Участницы тесмофорий, как правило, бросали в «пропасти Деметры и Персефоны» (то есть в священные пещеры и склепы) свиней, лепешки и сосновые ветви. В этих пещерах и склепах, по преданию, обитали змеи, стоявшие на страже пещер и поедавшие большую часть свинины и лепешек. Впоследствии, скорее всего на следующем празднике тесмофорий, сгнившие остатки свиней, лепешек и сосновых ветвей поднимали наверх женщины-«извлекательницы», которые после трехдневного ритуального очищения спускались в пещеры и, отпугивая змей хлопаньем в ладоши, поднимали испортившиеся останки и складывали их на алтаре. Тот, кому удавалось овладеть куском подгнившего мяса и лепешки и посеять его вместе с семенным зерном, мог не сомневаться в хорошем урожае.

Чтобы объяснить этот варварский древний обряд, была придумана легенда такого содержания. Когда Плутон похищал Персефону, некоему свинопасу по имени Эвбул случилось пасти стадо как раз на месте этого события. Бездна, в которой Плутон исчез вместе с Персефоной, поглотила все его стадо. Поэтому каждый год во время тесмофорий свиней сбрасывали в пещеры в память об исчезновении эвбулова стада. Из этого следует, -что сбрасывание свиней в склепы на тесмофориях было составной частью трагического нисхождения Персефоны в подземный мир. А из того, что сбрасывали именно свиней, а не статуи Персефоны, мы можем заключить, что это обрядовое действие служило не сопровождением нисхождения Персефоны, а самим этим нисхождением, другими словами, что свиньи-то 'и являлись Персефоной. Когда позднее Персефона и Деметра (эти богини были эквивалентны) приняли человеческий облик, возникла необходимость подыскать причину, по которой на тесмофориях в пещеры сбрасывали именно свиней. С этой целью греки и выдумали легенду о том, что неподалеку от места похищения Персефоны паслось-де стадо свиней, которое исчезло под землей вместе с девушкой. Легенда эта является не более как неуклюжей попыткой перебросить мостик между древним представлением о духе хлеба как о свинье и новым представлением о нем как о богине в образе женщины. Отзвук более древнего представления докатился до.нас, впрочем, и в этой легенде: когда скорбящая Деметра пустилась на поиски Персефоны, свинья наступила на следы девушки и стерла их. Отсюда можно заключить, что первоначально отпечатки ног свиньи, Персефоны и Деметры ничем не отличались друг от друга. Тесная связь свиньи с хлебом обнаруживается также в предании, согласно которому свинопас Эвбул был братом того самого Триптолема, которому Деметра открыла тайну хлеба; более того, если верить одной из версий этого мифа, в благодарность за то, что он сообщил богине о судьбе ее дочери, Эвбул тоже получил хлеб в дар из рук Деметры. Следует отметить еще, что участницы тесмофорий, по всей вероятности, употребляли в пищу свинину. Трапеза эта, думается, была таинством причащения, во время которого участники культа вкушали тело бога.

Тесмофорий в таком истолковании сходны с вышеописанными обычаями народов Северной Европы. На осеннем празднестве в честь богини хлеба — мы имеем в виду тесмофорий — часть свинины участницы съедали; другую же ее часть держали в пещерах до следующего года, после чего поднимали мясо наверх и перемешивали с семенным зерном, которым засевали поля для обеспечения хорошего урожая. Вблизи города Гренобля мясо козла, убитого на поле жатвы, частью съедали за жатвенным ужином, а частью засаливали и сохраняли до следующей весны. В Пуйи же мясо вола, которого закалывают на поле жатвы, частью идет на стол участникам уборки урожая, а частью засаливается и хранится до начала весеннего сева, после чего примешивается к семенам или съедается пахарями (иногда его используют для того и другого). В Удварге-ли перья петуха, зарезанного в последнем снопе на поле жатвы, жители также хранят до весны, а затем засевают вместе с семенами. В пепельную среду и на Сретенье жители Гессена и Мейнингена едят свинину, а оставшиеся кости хранят до начала сева, после чего зарывают их в засеянном поле или перемешивают в мешке с семенами. Наконец, хлеб, испеченный из последнего снопа, - так называемый «святочный вепрь» — хранится до Рождества, а затем крестьяне разрывают его на куски, которые во время весеннего сева подмешивают к семенному зерну. Итак, осенью крестьяне убивают духа хлеба в образе животного. Частью его мяса причащаются участники культа, а другую они хранят до следующего сева или жатвы в залог того, что на следующий год дух хлеба воскреснет и обретет новую силу.

Требовательные критики могут возразить нам, что воображение греков ни в коем случае не могло представить им Де-метру и Персефону ъ образе свиньи. Отвечая на это возражение, напомним, что в пещере в городе Фигалия (на юго-западе Аркадии) была обнаружена так называемая Черная Демет-ра — статуя с телом женщины, но с лошадиной головой и гривой. Не правда ли, изображение богини в виде свиньи и ее изображение в виде женщины с конской головой в смысле грубости и неотесанности мало чем отличаются друг от друга? В предании о Деметре из Фигалии говорится, что одной из животных ипостасей духа хлеба в Древней Греции, а равно и в современной Европе, была лошадь. Известно, что, пустившись на поиски дочери, Деметра обратилась в лошадь, чтобы избегнуть любовных заигрываний Посейдона. Оскорбленная его назойливыми приставаниями, она удалилась в подземную пещеру неподалеку от Фигалии в горах на западе Аркадии. Облачившись в черные одежды, богиня оставалась там так долго, что плоды земли начали увядать. Человечество ждала неминуемая гибель, если бы Пану не удалось уговорить богиню усмирить свой гнев и выйти из пещеры. В память об этом событии жители Фигалии установили в пещере изваяние Черной Деметры, женщины в длиннополой одежде с лошадиной головой и гривой. Эта Черная Деметра, в отсутствие которой гибнут земные плоды, очевидно, является мифологическим выражением голой зимней почвы, с которой спал зеленый летний наряд.

Отношение Аттиса и Адониса к свинье. Переходя к Аттису и Адонису, перечислим немногие факты, показывающие, что эти божества растительности, подобно другим таким же божествам, воплощались в животных. Почитатели Аттиса, как известно, не употребляли в пищу свинину. Из этого можно заключить, что они считали свинью воплощением Аттиса. Такое мнение подкрепляет предание о том, что Аттиса разорвал вепрь. На примере Диониса-козла и Деметры-свиньи мы убедились, что, как правило, животное, которое поранило или убило бога, первоначально было самим этим богом. Быть может, крики Hyes Attest Hyes Attest, которые испускали участники этого культа, означали не что иное, как: «Свинья Аттис! Свинья Аттис!» Слово hyes, возможно, было фригийским вариантом древнегреческого слова hys — «свинья».

Что же касается Адониса, то в подтверждение его связи со свиньей приводят предание, согласно которому этот бог был убит вепрем. Если верить другому преданию, кабан распорол своими клыками кору дерева, из которого появился на свет младенец Адонис. Согласно третьему преданию, бог погиб от руки Гефеста на горе Ливан во время охоты на диких кабанов. Из всего этого следует, что, хотя связь Адониса с кабаном не вызывала сомнения, причина ее существования выяснена не была и для ее объяснения древними были сочинены различные предания. Наверняка считали свинью священным животным сирийцы. В их великой религиозной столице — городе Иераполе (на берегах Евфрата) свиней запрещалось приносить в жертву и употреблять в пищу; человек, прикоснувшийся к свинье, считался нечистым всю оставшуюся часть дня. По одним сведениям, сирийцы поступали так потому, что свинью считали нечистым животным, по другим — это было связано с тем, что она, напротив, была животным священным. Такое расхождение мнений говорит о том, что религия сирийцев еще не вышла из того туманного состояния, при котором идея святости и идея нечистоты еще четко не отделяются одна от другой, но составляют единое расплывчатое представление, которому мы даем название табу. Это хорошо согласуется с предположением, что свинья служила воплощением бога Адониса, а пример Диониса и Деметры наводит на мысль, что предание о враждебности бога по отношению к данному животному обязано своим происхождением более позднему превратному пониманию этого бога как воплотившегося в свинью. То, что поклонники Аттиса, а возможно, и почитатели Адониса не употребляли в пищу свинину, не исключает возможности того, что свинью в торжественных случаях предавали закланию в качестве представительницы божества и что свинина употреблялась для причащения. Ритуальное заклание и поедание животного как раз и подразумевают, что речь идет о священном животном, которое нельзя убивать для обычных нужд.

Отношение иудеев к свинье отличалось той же двусмысленностью, что и отношение к ней язычников-сирийцев. Греческие авторы так и не пришли к окончательному выводу, поклонялись ли они свинье или, напротив, испытывали к ней отвращение. С одной стороны, иудеям запрещалось употреблять в пищу свинину. Но, с другой, те же иудеи запрещали убивать это животное. Если первое правило говорит о нечистоте свиньи, то второе еще более красноречиво свидетельствует в пользу его святости. Представление о свинье как о животном священном объясняет оба эти предписания: одно — с необходимостью, а другое — с достаточной долей вероятности, между тем как представление о свинье как о животном нечистом не объясняет ни одного из этих предписаний, а одно из них начисто исключает. Отдав первой гипотезе предпочтение перед второй, мы с необходимостью приходим к заключению, что первоначально народ Израиля не только не испытывал отвращения по отношению к свинье, но, напротив, поклонялся ей. В этом мнении нас укрепляет сообщение о том, что еще во времена пророка Исайи некоторые евреи тайком собирались в садах, чтобы в религиозных целях отведать свинины или мяса мышей. Здесь мы, несомненно, сталкиваемся с обрядом очень древнего про-, исхождения, с обрядом, уходящим своими корнями во времена, когда евреи поклонялись свиньям и мышам и причащались их мясом и кровью — как мясом и кровью бога — исключительно в редких торжественных случаях. Возможно, мы вправе предположить, что первоначально все так называемые нечистые животные были священными и в пищу их не употребляли именно по этой причине.

---------------------

Мысль Фрэзера о том, что первоначально представления о «священном» и о «нечистом» не различались, признается теперь почти псеми этнографами и историками религии. Разделение и поляризация понятий «священное» — «нечистое» произошло уже в эпоху классового общественного строя.

Осирис в образе свиньи и быка. В Древнем Египте в исторические времена отношение к свинье-было отмечено той же двусмысленностью, что и в Сирии, и в Палестине, хотя основной упор там .делался, видимо, не на святость, а на нечистоту. Греческие авторы единодушно признают, что египтяне питали к свинье отвращение как к грязному и отталкивающему животному. Человек, который мимоходом прикасался к свинье, входил в реку прямо в одежде, чтобы смыть с себя заразу. У египтян считалось, что человек, выпивший молоко свиньи, заболеет проказой. Свинопасы, будь они даже уроженцами Египта, были единственными людьми, которым запрещалось входить в храмы. Ни один египтянин не решился бы выдать свою дочь замуж за свинопаса или женить своего сына на его дочери. Свинопасы в силу этого заключали браки исключительно в своей среде. При всем том один раз в году египтяне приносили свиней в жертву луне и Осирису, причем, кроме того, вкушали их мясо, хотя в любой другой день года делать это им возбранялось. Те, кто был слишком беден, чтобы в такой день пожертвовать свинью, вместо нее пекли и приносили в жертву лепешки. Объяснить этот обычай можно, единственно предположив, что свинья играла роль священного животного, мясом которого один раз в год причащались верующие египтяне.

В пользу того, что в Египте свинья была священным животным, говорят те самые факты, которые в глазах современных людей, казалось бы, доказывают противоположное. Например, египтяне, как мы только что видели, придерживались мнения, что молоко свиньи является причиной заболевания проказой. Между тем первобытные народы придерживаются точно таких же взглядов относительно самых священных животных и растений. Население острова Ветар, расположенного между Новой Гвинеей и Целебесом, считает себя потомками диких свиней, змей, крокодилов, черепах, собак и угрей. Островитянам запрещается употреблять в пищу животных, от которых они ведут свое происхождение. В противном случае человек заболеет проказой или сойдет с ума. Североамериканские индейцы племени омаха, чьим тотемом является лось, считают, что стоит им попробовать мясо лося-самца, как их тело покроется белыми пятнами и волдырями. Индейцам того же племени, имеющим своим тотемом красный маис, кажется, что если они употребят это растение в пищу, то их ротовая полость покроется язвами. Лесные негры Суринама, разделенные на тотемные кланы, верят, что съесть мясо capiat (местная разновидность свиньи) — значит заболеть проказой. Это животное, скорее всего, является одним из тамошних тотемов. В древности сирийцы почитали рыб священными; считалось, что на коже людей, отведавших рыбное блюдо, вздуются язвы, а их ноги и живот распухнут. Живущие в Ориссе часы уверены, что клан человека, причинившего вред тотемному животному, вымрет, а самому человеку не миновать проказы.

По этим примерам можно судить, что употребление в пищу мяса священного животного часто считалось причиной проказы и других кожных заболеваний. Так что свинья, как мы и предполагали, наверное, была в Египте священным животным, так как молоко ее якобы вызывало проказу.

В пользу святости свиньи говорит также правило, пред-' писывавшее омывать свое тело и одежду после прикосновения к свинье. Дело в том, что у многих народов след соприкосновения со священным предметом необходимо было смыть или устранить каким-либо другим путем, прежде чем человек, прикоснувшийся к нему, получал разрешение общаться со своими товарищами. Так, у иудеев после чтения священного писания полагалось вымыть руки. До того как выйти из скинии после принесения искупительной жертвы, иудейский первосвященник был обязан омыться и снять с себя одежды, которые были на нем во время пребывания внутри святыни. По предписанию греческого ритуала, эллин, принося искупительную жертву, не должен был к ней прикасаться, а после совершения жертвоприношения, прежде чем войти в город и в собственный дом, обязан был омыть свое тело и одежду в реке или в источнике. Повелительную необходимость освободиться от, так сказать, священной заразы чувствовали и полинезийцы. С этой целью они совершали разного рода обряды. Нам уже известно, что, случайно прикоснувшись к священной особе вождя или к какой-нибудь из его личных вещей, житель островов Тонга мог есть пищу своими руками только после совершения искупительного обряда. Считалось, что в противном случае такой человек распухнет, умрет или, по меньшей мере, заболеет золотухой или другой болезнью. На примере Новой Зеландии мы также убедились, какие роковые последствия влечет за собой соприкосновение со священным предметом. Короче говоря, по мнению первобытного человека, все священное таит в себе опасность По нему как бы пропущен ток святости, который ударяет и даже поражает насмерть всякого, кто к нему прикоснется. В силу этого первобытные люди крайне неохотно притрагиваются к таким предметам и стараются не смотреть на них.

Бечуанам из клана крокодила увидеть тотемное животное представляется делом «дурным и неблагоприятным»; они полагают, что от лицезрения крокодила у них воспалятся глаза. 1 Тем не менее для бечуанов нет ничего священнее крокодила: они называют его отцом, клянутся им, устраивают в его честь празднества. Бушмены Маденассаны почитают козла священным животным, хотя «человек, бросивший на него взгляд, на время становится нечистым и пребывает в состоянии некоего беспокойства». Равным образом индейцы племени омаха, принадлежащие к клану лося, уверены, что от прикосновения к этому животному их тело покроется волдырями и белыми пятнами. Индейцы того же племени, входящие в клан змеи, верят, что от прикосновения к этому пресмыкающемуся или от вдыхания его запаха у них поседеют волосы. Жители Самоа, поклонявшиеся бабочке, считали, что поймать ее для них равносильно смерти. Тарелками на Самоа обычно служили листья бананового дерева с красноватыми подпалинами. Но если бы использовать их в качестве тарелок пришло в голову кому-нибудь из членов клана дикого голубя, ему не миновать ревматических опухолей и сыпи по всему телу, как это бывает при ветряной оспе. Бхилы в Центральной Индии, принадлежащие к клану мори, имеют своим тотемом павлина и совершают ему подношения зерном. Тем не менее они верят, что стоит им наступить на след павлина, как их поразит какая-нибудь болезнь. Если на глаза женщине из клана мори попадается павлин, ей следует закрыть лицо и отвернуться. Таким образом, святость представляется первобытному человеку чем-то вроде опасного вируса, которого благоразумному человеку нужно всеми силами остерегаться. Если же это не удается, для устранения заразы необходимо прибегнуть к тщательному ритуальному очищению.

В свете этих параллелей верования и обычаи египтян, относящиеся к свинье, скорее основывались на представлении об исключительной святости этого животного, нежели на представлении о его крайней нечистоте. Выражаясь точнее, египтяне видели в свинье не просто нечистое, отталкивающее животное, но и существо, в высшей степени одаренное сверхъестественными способностями. Они относились к свинье с тем изначальным чувством религиозного ужаса, в котором почти в равных дозах перемешаны глубокое преклонение и глубокое отвращение. От внимания самих древних не ускользнуло то обстоятельство, что у чувства неприязни, которое свинья вызывала в египтянах, имелась обратная сторона. У греческого астронома и математика Эвдокса, который провел в Египте 14 месяцев и беседовал с тамошними жрецами, сложилось впечатление, что египтяне не трогали свиней не из чувства отвращения, а из соображений их полезности в сельском хозяйстве. Если верить этому греческому ученому, после отлива Нила египтяне выпускали на поля стада свиней, которые втаптывали семена в сырую землю. Отношение к животному, которое возбуждает столь противоречивые чувства, конечно, не отличалось однозначностью и постоянством. С течением времени одно из противоречивых чувств одерживало победу, и в зависимости от того, преобладало ли чувство почитания или чувство отвращения, животное то поднималось на уровень бога, то опускалось до уровня дьявола.

Эта последняя судьба и постигла у египтян свинью. Действительно, в исторические времена в Египте чувство отвращения по отношению к свинье явно перевесило чувство поклонения, которое египтяне испытывали к ней в прошлом и следы которого сохранились в позднейшие эпохи. Свинью стали рассматривать как воплощение Сета или Тифона, египетского варианта дьявола, врага Осириса. Согласно преданию, Тифон в образе черной свиньи поранил глаз бога Гора, который предал его за это сожжению и учредил жертвоприношение свиньи, после того как бог солнца Ра объявил это животное отвратительным. Что же касается предания о том, что во время охоты на вепря Тифон обнаружил тело Осириса и искалечил его, что и послужило причиной ежегодного принесения в жертву свиней, то оно представляет собой модернизированную версию более древнего предания: что Осириса, равно как и Аттиса и Адониса, растерзал вепрь или Тифон в образе вепря.

Итак, ежегодное принесение свиньи в жертву Осирису можно истолковывать как месть враждебному животному, убившему и растерзавшему бога. Но главное не это, а то, что раз уж животное только один раз в году предают закланию с соблюдением пышного обряда жертвоприношения, то речь идет о священном животном, о животном, которое из чувства благоговения не решаются, трогать на протяжении остальной части года и, наконец, убивают тоже в качестве бога. Кроме того, пример Диониса и Деметры (не говоря уж об Аттисе и Адонисе) убедил нас в том, что животное, которое приносят в жертву богу на том основании, что оно враждебно ему, первоначально могло быть и действительно было самим этим богом. Поэтому ежегодное принесение свиньи в жертву Осирису наряду с утверждением, что это животное якобы враждебно богу, свидетельствует, во-первых, о том, что первоначально свинья была богом, а во-вторых, что была она именно Осирисом. Когда в более позднюю эпоху Осирис приобрел черты антропоморфного божества и его связь со свиньей была предана забвению, это животное сначала стали отличать от бога, а затем мифологи, которым показалось, что приносить животное в жертву богу можно единственно на том основании, что оно ему враждебно, превратили свинью во врага Осириса. Ибо приносить в жертву богам, по выражению Плутарха, надлежит не то, что им дорого, а то, что им ненавистно. Пресловутый вред, который наносят посевам дикие кабаны, послужил достаточным основанием для того, чтобы изобразить этих животных врагами духа хлебов, хотя первоначально, если принять пашу гипотезу, сама свобода передвижения кабанов по посевам наводила крестьян на мысль о тождественности этих животных духу хлеба. Противопоставлять же их ему стали позднее.

Отождествление Осириса со свиньей доказывает и то, что принесение свиней в жертву Осирису совершалось как раз в тот день, когда этот бог, по преданию, был умерщвлен. Следовательно, умерщвление борова представляло собой ежегодную инсценировку убийства Осириса, подобно тому как сбрасывание свиней в пещеры во время празднования тесмофорий было аллегорией нисхождения Персефоны в подземный мир. Параллели этих обычаев имеются в жатвенных обрядах европейского крестьянства, во время которых в качестве представителей хлебного духа убивают козла, петуха и других животных.

Итак, первоначально боров был самим Осирисом, и лишь позднее в нем стали видеть воплощение его врага Тнфона. В пользу этой теории говорит также то обстоятельство, что воплощениями Тифона служили рыжеволосые люди и рыжие быки. Что касается рыжеволосых людей, которых сжигали и чей пепел рассеивали при помощи веялок, то выше мы привели сильные доводы в пользу того, чтобы считать их наряду со щенками рыжей масти, которых убивали весной в Риме, представителями самого духа хлебов, то есть Осириса. Мы, в частности, считаем, что убивали таких людей явно с целью заставить золотиться спелые хлеба. Однако в более поздние времена этих людей стали рассматривать уже не как представителей Осириса, а как представителей его врага Тифона, а в их умерщвлении стали видеть акт справедливого возмездия. Относительно волов с рыжей шерстью позднее также пришли к выводу, что закалывали их-де по причине сходства с Тифо-ном, хотя можно с большей долей вероятности допустить, что первоначально убивали их как раз по причине сходства с Осирисом. Волов, как мы убедились, часто закалывали на поле жатвы как представителей хлебного духа.

Осириса обыкновенно отождествляли с быком Аписом из Мемфиса и с быком Мневисом из Гелиополя. Трудно сказать, были ли эти быки, подобно волам с рыжей шерстью, воплощениями Осириса как духа хлеба, или же первоначально они были самостоятельными божествами, которые слились с Осирисом позднее. От других священных животных, чей культ носил местный характер, этих двух быков отличает то, что их культ был распространен повсеместно. Каково бы ни было изначальное отношение Аписа к Осирису, относительно первого мы располагаем одним фактом, мимо которого никак нельзя пройти при обсуждении обычая умерщвления бога. Хотя древние египтяне поклонялись этому быку как настоящему богу, с великой торжественностью и глубоким благоговением, они не допускали, чтобы Апис жил дольше срока, предписанного ритуальными книгами. По окончании этого срока быка топили в священном источнике. Апису, по сообщению Плутарха, дозволялось прожить двадцать пять лет. Впрочем, недавние раскопки захоронений Аписов показывают, что это предписание не всегда выполнялось пунктуально. Из надписей на гробницах явствует, что во время правления двадцать второй династии двое из священных быков прожили больше двадцати шести лет.

Отношение Вирбия к лошади. Теперь мы можем отважиться объяснить смысл предания о том, что Вирбий, первый из арицийских Царей Леса, в образе Ипполита был растоптан конями. Нам, во-первых, известно, что лошадь нередко выступает в качестве представителя духа хлебов, а во-вторых, что животное, которое в позднейших преданиях убивает бога, первоначально являлось самим этим богом. Все это дает нам право выдвинуть гипотезу: лошади, под копытами которых нашел смерть Вирбий (или Ипполит), на самом деле были воплощениями его как божества растительности. Миф о гибели Вирбия под копытами коней был, вероятно, придуман для того, чтобы сделать понятными отдельные стороны его культа, такие, например, как запрещение вводить в священную рощу лошадей. Ведь миф изменяется, в то время как обычай остается неизменным, и люди следуют обычаям своих предков, хотя причины, по которым предки эти обычаи соблюдали, давным-давно пришли в забвение. В истории религии неизменно присутствует стремление примирить древний обычай с его современным истолкованием, то есть создать здравую теорию, объясняющую абсурдную практику.

В интересующем нас случае нет сомнения, что миф уступает по древности обычаю и что первоначально лошади не допускались в священную рощу по иной причине. Из существования этого запрета можно заключить, что быть священными животными или воплощениями бога рощи лошади не могли. Однако это был бы поспешный вывод. Из обычая изображать Афину в одеянии из козьих шкур тоже можно заключить, что во время оно коза была священным животным этой богини. Однако, несмотря на это, козу, как правило, не приносили в жертву Афине и не допускали ее в великое святилище богини — афинский Акрополь. Поступали так якобы потому, что коза нанесла вред оливе — священному дереву богини. Отношение козы к Афине до этого момента такое же, как отношение лошади к Вирбию: оба вида животных запрещалось вводить в святилище, потому что они чем-то повредили богу. Варрон, однако, сообщает, что правило, закрывавшее козе доступ в Акрополь, допускало одно исключение. Один раз в год козу, по словам римского автора, пригоняли в Акрополь для совершения необходимого жертвоприношения. Между тем, как было отмечено выше, возможно, что животное, которое приносят в жертву один-единственный раз в году, является не рядовой жертвой, а представляет самого бога. Отсюда можно сделать заключение, что один раз в году в Акрополе приносилась в жертву коза в роли самой Афины. Можно также предположить, что на статую богини греки накидывали шкуру убитого животного (aegis) и каждый год обновляли ее. Столь же священным животным считался в Фивах баран, которого никогда не приносили в жертву. Но раз в год барана закалывали, а его шкурой накрывали статую бога Амона.

Располагай мы более многочисленными данными об ари-цийском ритуале, нам, вероятно, стало бы известно, что правило, запрещавшее вводить лошадей в священную арицийскую рощу, подобно аналогичному афинскому правилу, один раз в год допускало исключение: в такой день в рощу приводили коня, которого в качестве воплощения бога Вирбия приносили в жертву. С этим конем со временем произошло обычное недоразумение: в нем стали видеть врага бога, приносимого в жертву последнему якобы за нанесенную ему обиду. Та же судьба, как мы видели, постигла свинью, приносимую в жертву Деметре и Осирису, и козу, которую жертвовали Дионису, а возможно, и Афине. Для писателя столь естественно сообщать о правиле и умалчивать об исключении, что едва ли стоит удивляться тому, что в сообщениях о порядке доступа в арицийскую рощу ни словом не упоминается о предполагаемом мною исключении. Ведь, располагай мы лишь свидетельствами Атенея и Плиния, и нам было бы известно только правило, запрещающее жертвовать коз Афине и закрывающее этим животным доступ в Акрополь. Мы и не подозревали бы о существовании важного исключения из этого правила, которое дошло до нас благодаря счастливой случайности, сохранившей труд Варрона.

В пользу гипотезы о том, что один раз в году в арицийской роще совершалось жертвоприношение лошади, говорит наличие аналогичного ежегодного жертвоприношения в Риме. Каждый год 15 октября римляне устраивали на Марсовом поле состязания в езде на колесницах. Правую лошадь в победившей упряжке ударом копья приносили в жертву Марсу, чтобы обеспечить обильный урожай. Голову этой лошади отсекали и украшали связкой из булок. После этого жители двух районов Рима — Священной дороги и Субуры — оспаривали друг у друга право обладать этой головой. Если голова доставалась жителям Священной дороги, те прикрепляли ее к стене царского дома, если же она доставалась жителям Субуры, ее прикрепляли к Мамилиевой башне. Хвост лошади отрубали и доставляли в царское жилище с такой быстротой, чтобы на царский очаг еще успевала накапать кровь. Кровь лошади собирали и хранили до 21 апреля. В этот день девственные весталки перемешивали ее с кровью новорожденных телят, принесенных в жерву за шесть дней до этого. Получившуюся смесь раздавали пастухам, которые пользовались ею для сохранения своих стад.

Украшение конской головы в этом обряде связкой булок, а также провозглашаемая цель жертвоприношения — обеспечение хорошего урожая — указывают на то, что лошадь убивали как одну из многих представительниц хлебного духа. Обряд отрезания хвоста лошади напоминает африканский обряд отрезания хвостов волов и принесения их в жертву на благо урожая. В римском и африканском обычае животное явно выступает в роли хлебного духа, оплодотворяющая сила которого пребывает прежде всего в хвосте. Мы уже сталкивались с этим представлением на примере европейского фольклора. Что же касается обычая кропления стад по весне конской кровью, то его можно сравнить с обычаем скармливать Старуху, Деву, сноп clyack весной коням или на Рождество скоту, а также с обычаем отдавать весной «святочного вепря» на съедение рабочим быкам или тягловым лошадям. Все перечисленные обычаи призваны привлечь благодатный дух хлеба к той или иной крестьянской усадьбе и ее обитателям и сохранить благодать до следующего года.

Октябрьское жертвоприношение лошади у римлян возвращает нас к седой древности, когда Субура, ставшая впоследствии убогим, обветшалым районом великой столицы, еще оставалась самостоятельным селением, жители которого вступали на поле жатвы в дружеское состязание с соседями из тогда небольшого сельского городка Рима. Место проведения обряда, Марсово поле, было расположено рядом с Тибром и до упразднения царской власти составляло часть царских владений. Предание гласит, что, когда последний царь был изгнан из Рима, хлеба на приречных царских угодьях созрели для жатвы. Но ни один римлянин не пожелал есть проклятое зерно, и его побросали в реку в таких количествах, что на Тибре, в то лето мелководном от сильной жары, образовалось подобие островка.

Итак, принесение в жертву лошади представляло собой древний осенний обряд, соблюдавшийся на царских угодьях в конце жатвы. Лошадиную кровь и хвост (главные части тела представителя духа зерна) римляне приносили на хранение в царское жилище, подобно тому как жители Германии прибивают Жатвенного петуха к фасаду дома, а шотландские горцы приносят последний сноп, придав ему форму Девы, домой и подвешивают его над очагом. Благодаря этому благословение духа хлеба пребывает в царском доме и очаге, а от него передается всей ббщине, во главе которой стоит царь. Одним из обрядов, который народы, живущие на севере Европы, соблюдают весной и осенью, является установление Майского дерева перед домом мэра города или бургомистра или вручение последнего снопа деревенскому старосте. Итак, кровь и хвост жертвенного животного отходили царю, зато взамен жителям Субуры — в то время соседней деревни, когда-то, без сомнения, обладавшей собственным сходным обрядом,— разрешалось принимать участие в состязаниях за обладание конской головой. Мамилиева башня, к которой субупцы в случае успеха прибивали конскую голову, была в то время укрепленной четырехугольной крепостью местных магнатов из древнего рода Ма-милиев. Этот обряд, совершаемый па царских полях и в царском доме от лица жителей всего городка и соседней деревни, приходился, должно быть, на время, когда аналогичный обряд совершался на полях всех селений. Жители селений в земледельческих районах Лация, вероятно, продолжали соблюдать этот обычай в местном масштабе долгое время после того, как деревеньки под Римом слили самостоятельные праздники урожая в общее празднество на царских угодьях. Не лишено вероятности предположение, что священная роща в Ариции, подобно Марсову полю в Риме, могла быть местом проведения общего праздника жатвы, во время которого с соблюдением тех же варварских обрядов от имени жителей близлежащих деревень приносили в жертву лошадь. Это животное воплощает собой оплодотворяющий дух дерева и оплодотворяющий дух хлеба одновременно. Это и не удивительно, потому что, как мы убедились на примере обычаев Жатвенного мая, оба воплощения часто сливаются друг с другом


Глава LX

МЕЖДУ НЕБОМ И ЗЕМЛЕЙ

Не касаться земли. В начале этого труда мы задались целью ответить на два следующие вопроса. Зачем Арицийскому жрецу было нужно убивать своего предшественника? Почему он должен был перед тем, как это сделать, сорвать Золотую ветвь? К настоящему моменту мы располагаем ответом на первый из этих вопросов. Арицийский жрец, если я не ошибаюсь, принадлежал к числу священных царей, или человекобогов, в непосредственной зависимости от которых, по единодушному мнению верующих, находилось благополучие общины и протекание природных процессов. Едва ли подданные и участники культа этого духовного владыки отдавали себе ясный отчет в том, какая связь на самом деле существует между ним и ими. Их представления по этому вопросу отличались скорее всего туманностью и изменчивостью, так что мы не могли бы с логической точностью определить это отношение. Эти люди знают — точнее, им кажется, что они знают,— одно: каким-то таинственным образом сами они, их скот и их посевы связаны с их священным царем, так что от его благополучия зависит благополучие всей общины вместе с принадлежащими ей стадами скота и полями. И нет в глазах таких людей большего несчастья, чем смерть их правителя от болезни или от старости — ведь такая смерть, по их мнению, возымеет самые губительные последствия для них самих и для их достояния: начнется мор и падеж скота, земля перестанет родить, природное равновесие будет непоправимо нарушено. Для предотвращения этих катастрофических последствий царя необходимо умертвить в полном расцвете сил, чтобы его жизненная энергия, в неприкосновенности перейдя к преемнику, могла обрести в нем вторую молодость и таким образом навеки остаться юной и свежей. А в этом залог того, что равным образом удачно будет передаваться из поколения в поколение молодость и сила всех людей и животных и что в свой черед будут приходить сев и жатва, лето и зима, дождь и солнечная погода. Таковы причины, по которым Арицийский жрец, Царь Леса в Неми, регулярно погибал от меча своего преемника.

Но на второй вопрос пока нет ответа. Что такое Золотая ветвь и почему, прежде чем убить Арицийского жреца, кандидат на его титул обязан был ее сорвать? Попытаюсь на него ответить .

Назовем для начала два предписания, или табу, которые, как мы уже знаем, регулировали жизнь священных царей и жрецов. Первое из этих предписаний, к которому я хочу привлечь внимание читателя, запрещает богочеловеку касаться земли ногами. Это предписание распространялось, в частности, на верховного жреца сапотеков в Мексике. Любое его прикосновение к земле было равносильно профанации его святости. Никогда не ступала на землю нога правителя Мексики Монте-сумы: знатные ацтеки постоянно носили его на своих плечах, а в местах, где их повелитель сходил на землю, подстилали ему под ноги роскошный ковер. Прикосновение к земле считалось неслыханным позором для микадо. В XVI веке из-за такого проступка микадо был лишен трона. Вне пределов дворца слуги носили микадо на плечах, а во дворце японский монарх расхаживал по циновкам изумительно тонкой работы. Правителю острова Таити и его жене разрешалось ступать на землю исключительно в их наследственных владениях, потому что земля после их прикосновения к ней также становилась «священной». При переезде из одного дворца в другой их несли на плечах особые священные люди. Их постоянно сопровождали несколько таких священных слуг, так что, когда носильщикам была необходима смена, король и королева, не касаясь земли, перебирались на плечи других. Недобрым предзнаменованием считалось, если к земле прикасалась нога правителя Досумы; после этого он нуждался в очищении. Персидский владыка в своем дворце ходил по коврам, по которым не имел права ступать никто другой, а вне дворца он разъезжал в колеснице или верхом. Правителя Сиама в древности, чтобы он не ступал ногой на землю, переносили с места на место на золотом троне. Угандийские цари, их матери и жены в прошлом не имели права передвигаться пешком вне пределов своих обширных обнесенных изгородью угодий. Когда они их покидали, их несли на плечах мужчины из клана буйвола. В путешествии особ королевской крови сопровождали несколько таких мужчин, которые по очереди несли их. Царь садился носильщику на плечи. Когда один царский носильщик уставал, он передавал свою ношу товарищу так, чтобы царская ступня не коснулась земли. Благодаря смене носильщиков можно было передвигаться довольно быстро и покрывать значительные расетояния. Носильщики жили в доме, находящемся на царских угодьях, чтобы в нужный момент быть под рукой. У бакуба, или бушонго,— народности, живущей в южной части Конго, до недавнего времени лицам королевской крови запрещалось ступать по земле: им надлежало сидеть на шкуре, в кресле или на спине ставшего на четвереньки раба так, чтобы их ноги обязательно покоились на ногах других людей. Во время путешествий подданные несли их на себе. В своем доме правитель передвигался по подвешенной на жердях соломенной подстилке. Жрец земли у народа ибо, живущего близ Авка в южной части Нигерии, не имеет права сидеть на голой земле, есть плоды, упавшие на землю; нельзя также бросать в него землей. Согласно древнему брахманскому ритуалу, при восшествии на престол царь наступал на шкуру тигра и на золотое блюдо; на ногах у него были туфли из свиной кожи. С этого момента он на всю остальную часть жизни лишался права ступать по земле босыми ногами.

Однако кроме лиц, постоянно являющихся священными или табуированными,— в силу чего им раз и навсегда запрещено касаться земли ногами — имеется категория людей, которые обладают качеством святости лишь в отдельных случаях. На них интересующий нас запрет распространяется поэтому только на время, когда эти лица источают, так сказать, аромат святости. Так, у кайанов или бахау (центральная часть Борнео) жрецам во время совершения некоторых обрядов запрещается ступать по земле, и им под ноги подкладывают доски. В атмосфере табу живут также воины, вступившие на тропу войны. Например, у некоторых племен североамериканских индейцев воинам во время похода запрещается садиться на голую землю. В Лаосе множество табу связано с охотой на слонов. Одно из них запрещает руководителю охоты прикасаться ногой к земле. Поэтому, когда он спускается со своего слона, ему под ноги охотники подстилают циновку, сплетенную из листьев.

Первобытные лидеры явно понимали святость, магическую способность и другие таинственные свойства, якобы присущие священным или табуированным лицам, как какую-то материальную субстанцию, какой-то флюид, которым священное лицо заряжено, как заряжена электричеством лейденская банка. И подобно тому как при соприкосновении с проводником лейденская банка может испустить электрический заряд, священное лицо, по их убеждению, может выпустить свой заряд святости или магической способности при соприкосновении с землей, которая рассматривается как отличный проводник магических флюидов. А для того чтобы этот заряд не был израсходован вхолостую, первобытные народы тщательно следят за тем, чтобы такое лицо не касалось ногами земли. Выражаясь языком теории электричества, такой человек нуждается в изоляции, чтобы не растратить впустую ценную субстанцию, которой он наполнен до краев, как фиал. Во многих случаях изоляция табуированного лица рекомендуется не просто как превентивная мера для его же собственного блага, но и как мера, направленная на благо других людей. Это и понятно: коль скоро святость и табуированность рассматриваются наподобие мощной взрывчатки, которая от малейшего прикосновения может взорваться, в интересах общественной безопасности их действие необходимо ограничить, чтобы сохранить от разрушения все то, что придет в соприкосновение с ними.

Не видеть солнца. Второе правило, о котором стоит упомянуть, запрещает солнцу сиять над головой человекобога. Этот запрет действовал в отношении японского микадо и в отношении верховного жреца сапотеков. Последний «считался богом, которого недостойна была носить земля и над головой которого недостойно было сиять солнце». Японцы не позволяли священной особе микадо появляться под открытым небом, так как солнце считалось недостойным бросать на него свои лучи. Индейцы Гранады в Южной Америке «до семилетнего возраста содержали будущих вождей и их жен в заточении. Условия заточения были суровыми: им нельзя было видеть солнце — в противном случае они потеряли бы право на звание вождя — и питаться им разрешалось только строго определенной пищей. Время от времени стража входила в темницу, чтобы задать им жестокую порку». Наследник престола в Боготе — каковым был не сын правителя, а сын его сестры — с самого раннего детства подвергался суровому воспитанию: он в полном уединении жил в храме, где не мог видеть солнце, есть соль, разговаривать с женщиной. Жил он в окружении стражей, которые внимательно следили за всеми его поступками. Стоило ему нарушить хоть одно из предписанных правил поведения, его объявляли нечестивцем и лишали права на престол. Прежде чем вступить на престол, наследник трона в Согамосо был обязан в течение семи лет поститься в храме, куда не проникал солнечный свет. Чтобы стать перуанским инкой, наследнику престола нужно было месяц пропоститься в темноте.

Заточение девушек в период полового созревания. Любопытно, что одно или оба эти правила (не касаться земли и не видеть солнца) во многих частях света выполняют и девушки в период полового созревания. Так, по обычаю лоангских негров достигших этого возраста девушек заточают в отдельные хижины и запрещают им прикасаться к земле обнаженными частями тела. У зулусов и родственных им племен Южной Африки, если первые месячные начинаются «у девушки во время прогулки, сбора хвороста или работы в поле, она бежит к реке и весь день скрывается в зарослях тростника, чтобы ее не заметил кто-нибудь из мужчин. Свою голову она тщательно укутывает покрывалом, чтобы солнечные лучи не попали на нее и не превратили девушку в иссохший скелет. С наступлением темноты она возвращается домой, где ее на некоторое время подвергают заключению в хижине». По обычаю племени ава-нконде к северу от озера Ньяса после первой менструации девочку вместе с несколькими другими женщинами переселяют в затемненную хижину. Пол хижины покрыт высушенными банановыми листьями, и в этом «доме Авасунгу» (то есть в доме «девушек, у которых нет сердец») запрещается раскладывать костер.

В Новой Ирландии девушек на четыре-пять лет подвергают заточению в тесных клетушках; все это время они проводят в темноте без права ступать на землю. Вот как описывает этот обычай очевидец: «Я слышал о существовании диковинного обычая, относящегося к некоторым совсем молоденьким девушкам, от местного учителя и обратился к вождю с просьбой отвести меня к их хижине. Хижина эта имела около восьми метров в длину и была обнесена оградой из бамбука и тростника. Над входом в знак того, что хижина находится под строгим табу, был повешен пучок сухой травы. Внутри хижины находились три сооружения конической формы, приблизительно 7—8 футов высотой и 10—12 футов в окружности у основания. Сделаны эти клети были из широких листьев пандануса, пригнанных друг к другу так плотно, что через них почти не проникал воздух и свет. Сбоку в каждом таком сооружении имелось отверстие, прикрытое двойной дверью из сплетенных листьев кокосовой пальмы и пандануса. На высоте около трех футов над землей вместо пола был настлан бамбуковый помост. Нам сообщили, что в каждой из этих клетей было заключено по девушке: узницы оставались там не меньше четырех-пяти лет, не имея права выходить из хижины. Слыша все это, я не верил своим ушам,— рассказанное казалось слишком ужасным, чтобы быть правдой. Я обратился к вождю и сказал, что мне бы хотелось заглянуть внутрь клеток, а заодно увидеть девушек, чтобы иметь возможность подарить им бусы. Он ответил, что смотреть на них — табу для любого мужчины, за исключением их родственников. Но, видно, прельстившись обещанными бусами, он послал за старухой, которая присматривала за узницами в одна имела право отворять двери клеток. Пока мы ждали, девушки недовольным тоном разговаривали с вождем, как будто были с ним в чем-то не согласны и выражали какие-то опасения. Наконец пришла старуха, и выражение лица у нее было, надо сказать, далеко не дружелюбным. Она, по-видимому, неодобрительно отнеслась к просьбе вождя разрешить взглянуть на девушек. Впрочем, ей пришлось подчиниться вождю и открыть дверь. Девушки стали с любопытством рассматривать нас и, получив приказание, протянули руки за бусами. Я, однако, намеренно присел в некотором отдалении от них и вынул приготовленные бусы, так как хотел, чтобы они вышли из клеток и дали мне возможность осмотреть их изнутри. Мое желание создало дополнительную трудность: девушкам во все время заточнения не разрешалось касаться ногами земли. Но им очень хотелось заполучить бусы, так что старухе пришлось выйти наружу и набрать хвороста. Она разложила его на земле, после чего подошла к одной из девушек и помогла ей выйти из клети. Старуха поддерживала ее за руку, когда та переступала с одного полена на другое, пока не приблизилась ко мне настолько, чтобы взять протянутые бусы. Я пошел осмотреть внутренность покинутой ею клетки, но едва мог просунуть в нее голову — такой спертый там был воздух. Клеть была вычищена, их за исключением нескольких коротких стволов бамбука для хранения воды, в ней не было ничего. Пространства девушке хватает лишь на то, чтобы сидеть на бамбуковой платформе на корточках или лежать поджав ноги. Если прикрыть дверь, то в клетке, пожалуй, не видно ни зги. Выходить из кяети девушкам позволяется всего один раз в день для того, чтобы обмыться в деревянной лохани или тазе, стоявшем рядом с каждой клетью: они, говорят, сильно потеют. Сажают девушек в эти душные клетушки в совсем юном возрасте и держат до тех пор, пока они не достигают брачного возраста. Затем их выпускают на свободу, где их ждет роскошный свадебный пир. Одной из девушек было лет четырнадцать-пятнадцать, она, по словам вождя, провела в своей клети пять лет и скоро должна была выйти на волю. Двум другим было приблизительно восемь и десять лет, и им предстояло высидеть там еще несколько лет».

В одном из округов Британской Новой Гвинеи (Кабади) «дочерей вождя в возрасте приблизительно двенадцати-тринадцати лет два или три года держат взаперти. Им ни под каким видом не разрешается выходить из дома, в который не проникает солнечный свет». У двух граничащих друг с другом родственных племен с побережья Новой Гвинеи, ябим и бу-кауа, достигшую полового созревания девушку примерно на пять или шесть недель подвергают заточению во внутренней части дома. Ей запрещается сидеть на полу, чтобы ее нечистота не прилипла к нему; присаживается она на специально принесенное полено. Девушка не имеет права касаться ногами земли. Если ей нужно на короткое время выйти из дома, она обертывается циновками и надевает на ноги две половинки кокосового ореха, которые, наподобие сандалий, прикрепляются, к ее ногам при помощи лиан. У отданомов Борнео девочек в возрасте восьми или десяти лет заточают в маленькую комнату или келью и на долгое время лишают всякой связи с внешним миром. Дома отданомов строятся на сваях и освещаются через одно-единственное окошечко, выходящее на пустынное место, так что девочка находится почти в полной темноте. Даже в случае крайней необходимости ей не разрешается покидать комнату. В продолжение всего срока заточения ее не имеет права посещать ни один из членов семьи. Для ухода к ней приставлена рабыня. Время своего одиночного заключения, которое нередко растягивается лет на семь, девочка коротает за плетением циновок или за каким-нибудь другим рукоделием. По причине неподвижного образа жизни ее рост задерживается, и, когда по достижении половой зрелости ее наконец выпускают на волю, лицо ее бывает бледно как воск. Девочке вновь показывают солнце, землю, воду, деревья и цветы, как если бы она только что родилась на свет. На грандиозном пиру в ее честь убивают раба и обмазывают девочку его кровью. В прошлом в Сераме девушек по достижении половой зрелости в одиночестве запирали в темную хижину.

На острове Мабуйаг в Торресовом проливе, когда у девочки впервые наступают месячные, в темном углу дома из веток кустарника делается загородка круглой формы. Девочка —на нее надевают ручные и ножные браслеты, перевязи, венок, а также ушные, нагрудные и спинные украшения из раковин — садится на корточки посреди этой загородки, так что видна лишь ее голова. Здесь ей надлежит оставаться в заключении три месяца. Все это время над ее головой не должно сиять солнце, хотя ночью ей разрешается выходить из хижины (в это время меняют ветки кустарника, за которыми она скрывается). Девочка не имеет права касаться руками пищи: ее кормят одна или две пожилые женщины, ее тетки по материнской линии, приставленные для ухода за ней. Одна из этих женщин в лесу готовит для нее пищу на особом огне. Девушке запрещено употреблять в пищу мясо черепахи и черепашьи яйца, но в растительной пище ее не ограничивают. Во время заключения ни один мужчина, включая ее собственного отца, не имеет права входить в дом. По истечении трехмесячного срока служанки на своих плечах относят девочку к пресноводной лагуне, чтобы она не касалась ногами земли. При этом соплеменницы, окружив девочку, сопровождают ее до самого берега. На берегу с нее снимают украшения, после чего носилыцицы вносят ее в воду и окунают, а все остальные женщины обрызгивают девочку водой. Выйдя из воды, одна из служанок накладывает для своей подопечной кучу травы. Другая бежит к подводной скале, ловит небольшого краба, отрывает ему клешни и спешит назад к лагуне. За это время там успевают разжечь огонь, на котором поджаривают клешни краба. Служанки кормят девочку жареными клешнями. После этого на нее вновь надевают украшения, и вся компания гуськом шествует обратно в селение: девушка идет между своими старыми тетками, которые держат ее за запястья. Тетки передают ее своим мужьям, один из которых ведет ее к себе домой, где для всех устраивается угощение, и девочке разрешается есть пищу своими руками. На следующих за угощением танцах девочка отплясывает под руку с мужьями теток, которые ухаживали за ней во время заточения.

Аборигены племени яраиканна на полуострове Кейп-Йорк в северной части Квинсленда, по имеющимся сведениям, в течение месяца или шести недель содержат достигшую половой зрелости девушку в одиночестве, доступ к ней разрешен только женщинам. Проводит она это время в специально выстроенной для нее хижине, лежа на полу на спине. Из-за того, что ей воспрещается смотреть на солнце, до заката она лежит с закрытыми глазами (в противном случае ей не избежать болезни носа). В течение всего периода заточения, чтобы ее не укусила змея, девочке запрещено есть то, что Живет в соленой воде. Ухаживающая за ней пожилая женщина кормит ее кореньями, ямсом и поит водой. У других австралийских племен в таких случаях был обычай по пояс или выше зарывать девушек в землю, вероятно для того, чтобы укрыть их от солнечного света.

Калифорнийские индейцы верили, что во время своей первой менструации девочка «в особой степени наделена сверхъестественной силой, которая далеко не всегда является чем-то вредным и оскверняющим. Часто, однако, они были склонны полагать, что с этим состоянием связаны неблагоприятные последствия. Индейцы не ограничивались тем, что изолировали девочку от семьи и общины,—они пытались напрочь отрезать ее от внешнего мира. Ей, например, строжайшим образом запрещалось оглядываться вокруг себя. Поэтому ходила она с опущенной головой, не глядя на окружающий мир и на солнце. В отдельных племенах девочку закутывали одеялом. Многие из этих обычаев, например запрет прикасаться к собственной голове и чесать ее руками (для этого надо было пользоваться особым орудием), очень сходны с соответствующими обычаями племен северного побережья Тихого океана. В одних случаях девочку кормили женщины, в других она обязана была поститься».

Индейцы-чинуки, обитатели побережья штата Вашингтон, по достижении дочерью вождя половой зрелости в течение пяти дней укрывали ее от взоров соплеменников. Ей запрещалось смотреть на других людей и на небо, а также собирать ягоды. Существовало поверье, что стоит ей взглянуть на небо, как наступит плохая погода; что, если она вздумает собирать ягоды, пойдет дождь; что, если она повесит свое полотенце из кедровой коры на ель, дерево тут же засохнет. Девочка выходила из дому через особую дверь и купалась в бухте в отдалении от селения. В течение нескольких дней она постилась, после чего в течение длительного времени ей запрещалось есть свежую пищу.

Когда у индейцев-ахт, или нутка, на острове Ванкувер девочки достигают половой зрелости, их переселяют на крытую веранду «и со всех сторон окружают циновками, так что им не видно ни солнца, ни огня. В этой клети они остаются на одной воде несколько дней. Чем дольше девочка остается в заточении, тем большую честь это делает ее родителям. Но если становится известно, что во время этого тяжкого испытания она видела солнце или огонь, она обесчещена на всю жизнь». На ширмах, за которыми скрываются девушки, нарисованы мифические птицы грома. В течение восьми месяцев по достижении половой зрелости ей не разрешается есть свежую пищу, особенно лососей. Кроме того, она должна есть в одиночестве и пользоваться при этом собственной чашкой и блюдом.

Достигшая половой зрелости девочка из племени тсетсаут (Британская Колумбия) носит широкополую кожаную шляпу, которая заслоняет ее лицо от солнца. Считается, что если на ее лицо попадет солнечный свет или она посмотрит на небо, то пойдет дождь. Кроме того, шляпа защищает ее от огня, который не должен касаться ее кожи. В течение двух лет она живет в отдельной хижине, хотя видеть других людей ей не возбраняется. По истечении этого срока какой-нибудь мужчина снимает с ее головы шляпу и выбрасывает ее. По обычаю бил-кула, или бела-кула (Британская Колумбия), девочка по достижении половой зрелости должна спать в сарае с отдельным очагом. Спускаться в основную часть дома и сидеть у семейного очага ей запрещено. В течение четырех дней она должна недвижимо пребывать в сидячем положении. Днем она постится, но ранним утром ей дают немного пищи и питья. По истечении четырех дней заточения она получает право покидать свою комнату, но только через особое отверстие в полу (белла-кула строят дома на сваях). Ей, однако, еще воспрещается входить в главную комнату. Выходя из дому, она надевает широкополую шляпу, которая защищает ее лицо от солнечных лучей. Считается, что, если свет солнца попадет ей на лицо, это плохо отразится на ее глазах. Она может собирать ягоды на холмах, но еще целый год не имеет права приближаться к реке или к морю. Стоит ей съесть свежего лосося, и она лишится чувств или ее рот превратится в длинный клюв.

При появлении у девочки первых признаков половой зрелости индейцы-тлинкиты (колоши) запирали ее в маленькую хижину или в клетку, в которой, кроме небольшой отдушины, не было другого отверстия. В этом темном и грязном убежище ей предстояло провести год без огня, без движения, без общения с людьми. Приносить ей еду разрешалось только матери и рабыне. Пищу они передавали ей через отдушину, а пить она должна была из кости крыла белоголового орла. Позднее время заточения девушек кое-где было сокращено до полугода, трех месяцев и даже до еще меньшего срока. Чтобы не осквернить своим взглядом небеса, девочка обязана была носить шляпу с широкими полями. Девушка считалась недостойной того, чтобы над ее головой сияло солнце, тлинкиты воображали, что одним своим взглядом она способна принести несчастье охотнику, рыбаку или игроку, обратить предметы в камни и т. д. По истечении срока заточения ее старую одежду сжигали и вместо нее шили новую. Устраивался пир, во время которого в верхней губе девочки, параллельно рту, делался узкий надрез, в который вставляли щепку или раковину. Коняги— эскимосская народность на Аляске — помещают девушку по достижении половой зрелости в маленькую хижину, где ей предстоит шесть месяцев простоять на четвереньках. После этого хижину несколько расширяют, чтобы девушка могла выпрямить спину и оставаться в этой позе еще шесть месяцев. В течение всего этого времени девушка считалась нечистой и была полностью лишена общения с соплеменниками.

Когда у девочки появлялись первые признаки половой зрелости, гуарани Южной Бразилии на границе с Парагваем зашивали ее в гамаке, оставляя в нем одно маленькое отверстие для дыхания. Завернутая в гамаке, как труп, она пребывала в таком положении два или три дня, пока длились месячные. Все это время ей было строго-настрого наказано соблюдать пост. После этого ее вверяли заботам замужней женщины, которая остригала ей волосы и приказывала воздерживаться от употребления в пищу мяса до тех пор, пока они не отрастут настолько, что скроют уши.

У матако-матагуай (Гран-Чако) при аналогичных обстоятельствах девушка некоторое время проводит в заточении. Она лежит в углу хижины, прикрытая ветвями, ни на кого не глядя и ни с кем не разговаривая; она не имеет права употреблять в пищу мясо и рыбу. Тем временем стоящий перед домом мужчина колотит в барабан. У живущего в Восточной Боливии индейского племени юракаре при появлении у девушки первых признаков половой зрелости ее отец строит рядом со своим домом небольшую хижину из пальмовых листьев. В эту совершенно темную хижину он заточает свою дочь; там она проводит четыре дня, не притрагиваясь к пище.

Когда у девушки из племени макуши (Британская Гвиана) впервые начинаются месячные, ее подвешивают к самому высокому месту в хижине в гамаке. В течение первых нескольких дней ей запрещается выбираться из гамака днем. Зато ночью, чтобы ее шея и другие части тела не покрылись язвами, она должна спуститься разжечь огонь и провести около него всю ночь. Во время месячных она должна поститься. Когда же

они пойдут на спад, девушка может спуститься и занять отведенное ей место в самом темном углу хижины. Утром ей разрешается на особом огне и в специальном сосуде приготовить себе пищу. Дней через десять приходит колдун, который, бормоча заклинания и дуя на девушку и на наиболее ценные предметы, к которым она прикасалась, рассеивает чары. Горшки и сосуды для питья, которыми она пользовалась, разбивают, а их осколки зарывают. После первого купания девушка должна дать матери высечь себя тонкими прутьями, не издавая ни единого стона. В конце второго периода ей вновь — но это уже в последний раз — задают порку. Теперь она «чиста» и может снова общаться с людьми.

Когда зрелости достигает молодая индуска, ее на четыре дня заключают в темную комнату и запрещают смотреть на солнце. Она считается нечистой, так что никто не смеет к ней прикасаться. Меню девушки ограничивается вареным рисом, молоком, сахаром, творогом и несолеными плодами индийского финика. На пятый день утром она в сопровождении пяти замужних женщин направляется к соседнему водоему. Они купаются, натершись соком куркумы, и, возвратившись, выбрасывают из комнаты, где находилась девушка, циновку идругую утварь. Брахманы-рархи (Бенгалия) заставляют девушку во время первых месячных жить отдельно от всех, в частности запрещают ей видеть мужчин. Три дня девушка остается взаперти в темной комнате и подвергается разного рода ограничениям. Ей запрещено есть рыбу, мясо и сладости; питаться она должна исключительно рисом и перетопленным жидким маслом. У тийанов Малабара девушка на протяжении четырех дней с начала первой менструации считалась нечистой. Эти дни она должна проводить в северной части дома — там на подстилке из определенного рода травы она спит в комнате, украшенной гирляндами из листьев молодых кокосовых пальм. Ей составляет компанию и спит с ней в одной комнате другая девушка; но ни к какому другому лицу, дереву или растению она не имеет права прикасаться. Ей запрещается также смотреть в небо, и горе ей, если взгляд ее упадет на ворону или на кошку. Девушка строго соблюдает вегетарианскую диету, не ест соль, финики и острый красный перец. Она вооружена против злых духов ножом, который лежит на подстилке или находится при ней.

Камбоджийцы укладывают достигшую зрелости девушку в постель под москитным пологом, и в ней она проводит сто дней. Обычно, однако, достаточным считается срок в четыре, пять, десять ,или двадцать дней (если принять во внимание тропический климат и то, что москитный полог пропускает мало воздуха, и этот срок вылежать весьма не просто). Согласно другому сообщению, достигнув зрелости, камбоджийская девушка «входит в тень». Во время заточения, которое, в зависимости от знатности и общественного положения ее семьи, может длиться от нескольких дней до нескольких лет, она обязана соблюдать целый ряд запретов: не попадаться на глаза незнакомому мужчине, не употреблять в пищу мясо, рыбу и пр. В этот период девушка не ходит никуда, даже в пагоду. Впрочем, в случае солнечного затмения заключение прерывается: девушка получает право выйти из дому и принести обеты чудовищу, которое якобы вызывает затмения, хватая зубами небесные тела. Тот факт, что во время затмения девушке в виде исключения разрешают покинуть место заточения, показывает, насколько буквально соблюдается в данном случае табу, запрещающее смотреть на солнце девушкам, только что достигшим половой зрелости.

Неудивительно, что это широко распространенное суеверие оставило след в преданиях и народных сказках. К числу таких преданий относится древнегреческий миф о Данае, которую отец заточил в подземелье или в медную башню и которая, несмотря на это, забеременела от Зевса, явившегося ей в образе золотого дождя. Сходное предание о своих предках рассказывают сибирские киргизы .

-------------------

Речь идет о казахах.

У некоего хана была краса вица дочь, которую он держал в темном железном доме, чтобы ее не видел ни один человек. Ей прислуживала старуха. Когда дочь хана достигла девического возраста, она спросила служанку: «Куда это ты так часто ходишь?» — «Дитя мое,— ответствовала ей служанка,— существует светлый мир, где живут твой отец и твоя мать и много других людей».— «Будь добра,— сказала тогда девушка,— покажи мне этот мир, я никому об этом не скажу». И старая служанка вывела девушку из дому. Увидев светлый мир, девушка зашаталась и упала без чувств. Тут-то бог устремил на нее свой взор, и она зачала. Разгневавшись, отец посадил дочь в золотой сундук и пустил его по волнам бурного моря (в сказочной стране и золото может плавать). Золотой дождь в греческом мифе и-взор бога в киргизском предании символизируют, вероятно, солнце и солнечный свет. Представление, что женщина может забеременеть от солнца, часто встречается не только в преданиях, оно оставило след и в брачных обычаях.

Причины изоляции достигших половой зрелости девушек. Столь распространенные ограничения, налагаемые на девушек при достижении ими половой зрелости, основываются на глубоко укоренившемся страхе, который первобытный человек испытывает перед менструальной кровью. Она внушает ему этот страх постоянно, но особенно при первом своем появления. Ограничения, которым женщины подвергаются во время первых месячных, как правило, бывают поэтому более суровыми, чем те, которые накладываются на них по этому же случаю в дальнейшем. Выше мы привели примеры страха перед менструальной кровью и основанных на нем обычаев, но так как панический страх, который это периодическое явление вызывает в уме первобытного человека, оказал глубокое влияние на его жизнь и институты, нелишним будет привести еще некоторые примеры.

У одного южноавстралийского племени в районе бухты Встречи существует — или существовало — «суеверие, запрещающее женщинам во время месячных находиться в стойбище, При приближении юноши или мальчика женщина в этом состоянии должна дать о себе знать криком, чтобы он ее обошел. Пренебрежение этим правилом может вызвать со стороны ее мужа или кого-нибудь из ближайших родственников ругань, а иногда и грубые побои, потому что мальчикам с самого детства внушают, что если они эту кровь увидят, то рано поседеют и преждевременно одряхлеют». Диери Центральной Австралии верят, что стоит женщине во время месячных съесть рыбу или искупаться в реке, как вся рыба в ней вымрет и вода высохнет. Арунта (Центральная Австралия) запрещают женщинам во время регул собирать луковицы растения ирриакура, являющегося главной пищей этого племени. Если женщина нарушит это правило, станет ощущаться недостаток в луковицах.

В некоторых австралийских племенах женщины в период месячных подвергались еще более строгой изоляции и более суровым мерам наказания за нарушение запретов, чем ругань или побои. Так, «в племени вакельбура существует правило, запрещающее женщинам пользоваться теми же дорогами к стойбищу, которыми пользуются мужчины. Всякое нарушение этого правила в любом крупном становище карается смертью. Поступают с женщинами так из-за того ужаса, который внушают регулы. Женщина проводит весь этот период на расстоянии не меньше полумили от стойбища. Она обматывает вокруг бедер ветви тотемного дерева и находится под неусыпным надзором, потому что считается, что мужчина, по несчастной случайности увидевший женщину в этом состоянии, обречен на скорую смерть. Если женщина попалась на глаза мужчине по своей вине, то ее скорее всего ожидала смерть. По окончании месячных тело женщины раскрашивают в красный и белый цвет, и она возвращается в стойбище, украсив голову перьями».

На Муралуге, одном из островов Торресова пролива, женщина в период регул не имеет права употреблять в пищу все, что связано с морем, а не то рыбаки, по мнению туземцев, ничего не поймают. На острове Галела к западу от Новой Гвинеи женщины во время месячных не заходят на табачные плантации, чтобы это растение не было поражено болезнью. Минангкабау острова Суматра убеждены, что, если женщина в этом нечистом состоянии пройдет мимо рисовых полей, урожай погибнет.

Южноафриканские бушмены полагают, что одного взгляда нуждающейся в изоляции девушки достаточно для того, чтобы мужчины со всем, что у них в руках, навеки окаменели и превратились в говорящие деревья. Скотоводы Южной Африки думают, что если женщина во время месячных выпьет молока, то скот вымрет. Такого же несчастья опасаются, если на землю, по которой пройдет стадо, упадет хоть капля менструальной крови. Во избежание такой напасти женщинам вообще (а не только во время месячных) закрыт доступ в загоны для скота, более того, на пути в селение и при переходе из одной хижины в другую им запрещается пользоваться обычными дорогами. Они должны передвигаться обходными путями, так как по основным дорогам ходит скот. Такие «женские» дороги можно видеть в любом кафрском селении. У баганда женщине во время месячных также запрещается пить молоко и прикасаться к молочным сосудам; ей нельзя также притрагиваться к вещам мужа, сидеть на его подстилке и готовить ему пищу. Прикоснуться к какой-либо из вещей мужа в такой период все равно что пожелать ему смерти или прибегнуть с этой целью к настоящему колдовству. Стоит ей притронуться к любому из таких предметов, и муж наверняка заболеет; если она прикоснется к его оружию, в ближайшей битве его ждет верная смерть. Далее, баганда не позволяют женщинам в период регул брать воду из колодца из боязни, что вода в нем высохнет, а сама виновница, если она не исповедовалась в этом прегрешении и колдун не принес искупительную жертву, заболеет и умрет. По обычаю акикуйю Британской Восточной Африки ,

-------------------------

Теперь Республика Кения.

если у женщины, разжигающей новый очаг, окончание постройки новой хижины случайно совпало с месячными, хижина не позже чем на следующий день должна быть снесена. И ни при каких обстоятельствах эта женщина не имеет права оставаться в ней на вторую ночь, так как это навлекло бы проклятье на нее и на весь дом.

Согласно Талмуду, женщина, проходящая в начале своего месячного цикла между двумя мужчинами, становится причиной смерти одного из них. По мнению ливанских крестьян, женщина в этот период является причиной многих бедствий: если на цветы попадает ее тень, они увядают, а деревья засыхают; даже змеи замирают в неподвижности под ее взглядом. Если такая женщина сядет верхом на лошадь, животное умрет или по крайней мере на долгий срок станет непригодным для работы.

Гуайкери на реке Ориноко верят, что все, на что наступит женщина во время регул, ждет верная гибель и что стоит мужчине ступить на место, по которому она прошла, как у него сразу же распухнут ноги. У индейцев-бри-бри Коста-Рики замужние женщины во время месячных пользуются в качестве посуды только банановыми листьями; они выбрасывают использованные листья в уединенном месте; если их найдет и съест корова, то считается, что животное зачахнет и умрет. Для питья они также должны пользоваться особыми сосудами: ведь всякого, кто позже выпьет из них, ждет якобы неминуемая смерть.

По обычаю большинства племен североамериканских индейцев, во время месячных женщины уходили со стойбища или селения и оставались за его пределами до тех пор, пока оставались «нечистыми». Они жили в особых хижинах и под навесами. В этих жилищах они в одиночестве принимали пищу и спали, грелись у отдельного очага и воздерживались от всякого общения с мужчинами, которые со своей стороны шарахались от них как от прокаженных.

Крики и родственные им племена индейцев Соединенных Штатов Америки, к примеру, обязывали женщин в период регул поселяться в отдельных хижинах на некотором расстоянии от селения. Они должны были жить там, рискуя подвергнуться неожиданному нападению врагов и быть отрезанными от своих. Проходить рядом с такими женщинами означало заразиться «самой ужасной и опасной скверной». Опасность распространялась также на врагов, которые, убив такую женщину, должны были очиститься с помощью священных трав и кореньев. Индейцы-стсили (Британская Колумбия) воображали, что, если находящаяся в этом состоянии женщина наступит на пучок стрел, они потеряют свою силу и даже могут причинить смерть их владельцу; если она пройдет впереди охотника, вооруженного ружьем, его ружье никогда не будет стрелять метко. Чиппева и другие племена Гудзонова залива запрещают женщинам во время месячных находиться в становище, и те поселяются в шалашах из веток. Эти женщины носят капюшоны, полностью скрывающие голову и грудь. Им запрещается прикасаться к домашней утвари и ко всему, чем пользуются мужчины, так как считается, что «своим прикосновением они оскверняют эти предметы, так что их последующее употребление повлечет за собой какую-нибудь напасть», например заболевание или смерть. Пить они должны из сосуда, сделанного из кости лебедя. Им запрещается ходить по проезжим дорогам и наступать на следы животных. Им «не разрешается ходить по льду рек и озер или проходить рядом с местом, где мужчины охотятся на бобров или расставляют сети, из опасения, что охотникам не будет сопутствовать удача. В этот период женщинам также запрещается есть голову любого животного и ходить по тропинке, по которой недавно провезли на санях или пронесли на спине голову оленя, американского лося, бобра и многих других животных. Нарушение этих запретов рассматривается как тягчайшее преступление, так как считается, что в дальнейшем это лишит охотника удачи на промысле». Лапландцы также запрещают женщинам в период регул ходить по той части побережья, где рыбаки обычно выгружают свой улов; а эскимосам Берингова пролива кажется, что, если охотники пройдут мимо находящейся в таком состоянии женщины, они вернутся домой с пустыми руками. По той же причине ин-дейцы-карриер ни под каким видом не позволяют такой женщине пересекать следы животных: в случае нужды ее переносят на руках. Они полагают также, что в источнике или в озере, куда ступила такая женщина, перемрет вся рыба.

У цивилизованных народов Европы вокруг этой таинственной стороны женской природы роятся не менее диковинные предрассудки, чем у дикарей. Содержащийся в самой древней энциклопедии — «Естественной истории» Плиния — перечень опасностей, связанных с месячными, длиннее, чем у любых варваров. Если верить Плинию, одним своим прикосновением такая женщина превращала вино в уксус, губила урожай, саженцы, целые сады, сбрасывала плоды с деревьев, затемняла зеркала, затупляла бритвы, вызывала (особенно когда луна на ущербе) ржавение железных и медных предметов, губила пчел или заставляла их покидать ульи, вызывала преждевременные роды у кобыл и т. д. и т. п. В разных частях Европы и поныне существует поверье, согласно которому, если женщина во время регул входит в пивоварню, пиво скисает; вино, уксус и молоко, если она к ним прикасается, портятся; приготовленное ею варенье не может долго храниться; у кобылы, на которую она садится, случается выкидыш; бутоны, к которым она прикасается, вянут, а вишневое дерево, на которое она взбирается, засыхает. Население Брауншвейга пребывает в убеждении, что, если при закалывании свиньи присутствовала женщина в таком состоянии, свинина непременно сгниет. На греческом острове Калийное женщина во время месячных не имеет права ходить к колодцу за водой, переходить через поток и входить в море. Одного ее присутствия в лодке достаточно якобы для того,чтобы поднялся шторм.

Заточение женщин во время месячных недомоганий имеет своей целью нейтрализовать опасные токи, которые в такое время якобы исходят от них. То, что при первой менструации опасность представляется особенно значительной, явствует хотя бы из того, что в таких случаях принимаются чрезвычайные меры предосторожности. Выше мы проиллюстрировали на примерах два таких запрета: запрет прикасаться к земле и запрет смотреть на солнце. Предписания эти направлены на то, чтобы, так сказать, «подвесить» женщину между небом и землей. Подвешивают ли завязанную в гамаке девушку к потолку, как в Южной Америке, или, как в Новой Ирландии, сажают в возвышающуюся над землей узкую темную клеть — ее в любом случае стараются отделить от земли и скрыть от солнца, чтобы испускаемый ею смертоносный яд не мог отравить эти великие источники жизни. Короче, говоря языком электротехники, ее изолируют для того, чтобы обезвредить. Стремление заточить или изолировать девушку диктуется как соображениями ее собственной безопасности, так и интересами безопасности других. Действительно, считается, что сама девушка пострадает, если вздумает пренебречь предписанным ей режимом. Мы уже убедились, что девушки-зулуски уверены, что если на них во время первых месячных упадут солнечные лучи, то от них останутся кожа да кости; макуси верят, что не успеет девушка нарушить эти предписания, как ее тело покроется язвами. Другими словами, девушка как бы содержит в себе заряд страшной разрушительной силы и, если его не обезвредить, это губительным образом скажется как на ней самой, так и на всех, с кем она соприкасается. Цель всех табу — ради всех заинтересованных лиц удержать этот заряд в границах.

Теми же причинами объясняется соблюдение подобных предписаний священными царями и жрецами. «Нечистота» девушек, достигших половой зрелости, и святость таких лиц, на взгляд первобытного человека, существенно ничем не отличаются друг от друга. Они являются лишь проявлениями единой таинственной силы, которая, подобно всякой другой силе, сама по себе ни хороша ни плоха, но становится доброй или злой в зависимости от того, как ее применяют. Поэтому таким священным особам (как и девушкам при появлении месячных) нельзя прикасаться к земле и смотреть на солнце по двум причинам: во-первых, из опасения, как бы при соприкосновении с небом и землей энергия, которой заряжены эти люди, не разрядилась с роковой силой; во-вторых, из опасения, что, лишившись заряда энергии, эти лица в будущем потеряют способность выполнять свои магические функции, от чего зависит благополучие народа и окружающего мира. Таким образом, интересующие нас предписания принадлежат к категории уже разобранных в этом труде табу, имеющих своей целью сохранение жизни человекобога, а с ней и жизни его подданных и верующих. Считается, что драгоценная — и вместе с тем подверженная опасностям — жизнь такого лица в наибольшей степени будет находиться в безопасности и останется безвредной, если будет подвешена между небом и землей.


Глава L

ПРИЧАЩЕНИЕ ТЕЛОМ БОГА

Таинство вкушения первых плодов, В одних случаях дух хлеба, как мы видели, представлен человеком, а в других — животным. Но в том и в дру-гом слУчае в личе представителя убивают самого духа, после чего причащаются его телом. Примеры настоящего убиения человека, воплощающего дух хлеба, мы, естественно, можем почерпнуть лишь у первобытных народов. Зато красноречивые примеры ритуального употребления в пищу животных представителей хлебного духа дают нам жатвенные ужины современного европейского крестьянства. Жена фермера в Вермленде (Швеция) употребляет зерно последнего снопа на то, чтобы выпечь каравай в форме девушки. Каравай делят между всеми домочадцами, которые его съедают. В данном случае каравай замещает собой дух зерна в образе девушки. То же самое происходит в Шотландии, где представителем хлебного духа является последний сноп по прозвищу Дева, формой напоминающий женщину. Обиталищем духа хлеба, как правило, считают последний сноп: поэтому съесть каравай, выпеченный из зерна этого снопа, равносильно тому, что съесть самого хлебного духа. Равным образом жители местечка Ля Палис во Франции, изготовив из теста человечка, подвешивают его на ель, которую увозят на последнем возу. Дерево со сдобным человечком приносят в дом местного мэра, где оно остается до окончания сбора винограда. В конце жатвы устраивают праздник, на котором мэр режет сдобного человечка на куски и раздает их всем для съедения.

Дух хлеба в этих примерах принимает форму человека. Хотя в других случаях из собранного зерна не выпекают караваи в форме человека, но, на то, что речь и здесь идет о ритуальном причащении, то есть о съедении тела хлебного духа, в достаточной мере указывают торжественные обряды, которые сопровождают его употребление в пищу. Например, такие обряды справляли при употреблении в пищу зерна нового урожая литовские крестьяне. Осенью, когда зерно уже полностью заложено в закрома, литовцы устраивали на всех усадьбах праздник под названием Сабариос, что значит «перемешивание или сбрасывание в одну кучу».

Каждый земледелец набирал по девять полных пригоршней зерна разных сортов (пшеницы, ячменя, овса, льна, бобов, чечевицы и т. д.) и разделял каждую на три части. После этого двадцать семь кучек зерна разного сорта ссыпали в одну и перемешивали. В обряде употребляли первое обмолоченное и провеянное зерно, которое откладывали специально с этой целью. Часть перемешанных зерен шла на выпечку булочек (по одной булочке на каждую усадьбу), а к оставшейся части подмешивали дополнительные дозы ячменя и овса, чтобы приготовить пиво. Первая порция пива, приготовленного из указанной смеси, предназначалась для самого хозяина, его жены и детей, а'пиво второй варки шло слугам.

После того как пиво было готово, хозяин выбирал вечер, когда он оставался среди своих домашних. Он опускался на колени перед пивным бочонком, набирал кувшин пива и поливал из него затычку от бочонка, приговаривая: «Плодородная земля, сделай так, чтобы пышно поднялись рожь, ячмень и другие злаки». После этого хозяин с кувшином отправлялся в горницу, где его ожидали жена и дети. В горнице на полу лежали связанные черный, белый или пестрый (только не красный) петух и курица той же окраски и того же выводка, вылупившаяся не позднее года тому назад. Здесь хозяин с кувшином в руках вновь опускался на колени, благодарил бога за собранный урожай и просил о ниспослании хорошего урожая на следующий год. Потом все поднимали вверх руки и хором говорили: «Господь и ты, земля, этот петух и эта курица — наше вам доброхотное подношение». В этот момент хозяин убивал петуха и курицу ударами деревянной ложки, так как просто перерезать им горло запрещалось обычаем. После произнесения первой молитвы и убиения домашней птицы он выливал одну треть содержимого кувшина. Эту птицу жена хозяина отваривала в совершенно новом, не бывшем в употреблении горшке. После этого на пол ставили перевернутый вверх дном сосуд емкостью в бушель. На него клали упомянутые выше булочки и отваренную птицу. Приносили только что сваренное пиво, разливательную ложку и три кружки, предназначенные специально для такого случая. Пока хозяин ложкой разливал пиво по кружкам, члены его семьи стояли на коленях перед сосудом. Окончив разливать, отец произносил молитву и выпивал три кружки пива. Его примеру следовали остальные. После того как все насытились булочками и курятиной, пиво опять ходило по кругу, пока каждый член семьи не опорожнял каждую из трех кружек по девять раз. На столе от этой трапезы не должно было оставаться ни крошки. Если по неосмотрительности что-то все-таки оставалось недоеденным, остатки доедали на следующее утро с соблюдением тех же обрядов. Кости бросали собаке, а то, что она не могла сгрызть, зарывали в хлеву под навозом. Этот обряд литовцы справляли в начале декабря. В день совершения обряда запрещалось употреблять бранные слова.

Этот обычай был в ходу двести или более лет назад. Что касается современных литовцев, то, когда им доводится есть молодую картошку или булки, выпеченные из только что собранного зерна, все участники застолья дергают друг друга за волосы. Хотя смысл этого обычая неясен, несомненно одно: во время торжественных жертвоприношений язычники-литовцы соблюдали сходный обычай. Многие из эстонцев, населяющих остров Эзель, не станут пробовать хлеб, выпеченный из зерна нового урожая, пока не укусят какой-нибудь железный предмет. В данном случае железо явно играет роль амулета, призванного обезопасить дух зерна. В графстве Сатерленд только что выкопанный молодой картофель должны попробовать все члены семьи, а то «дух картофеля почувствует себя обиженным, и он быстро сгниет». Жители одной местности в графстве Йорк до сих пор поручают срезать первые колосья священнику. По мнению моего информатора, в прошлом зерно этих колосьев шло на выпечку просфор. Если это сообщение соответствует истине (а имеющийся в нашем распоряжении материал говорит в пользу такого предположения), из него явствует, что христианский обряд святого причастия ассимилировал в себе таинство куда более древнее.

Народность айны, или айну, живущая в Японии, делит семена проса на семена мужского и женского пола. В совокупности они составляют пары «божественных злаковых супругов». Поэтому, прежде чем размолоть зерно и сделать из него обычные лепешки, старики в культовых целях изготовляют для себя несколько лепешек. К этим лепешкам они со всей должной серьезностью обращают молитву такого содержания: «Тебе поклоняемся мы, о бог злаковых. В нынешнем году ты хорошо поднялся и будешь приятен на вкус. Ты добр. Возрадуется богиня огня, и у нас будет великая радость! О боже, о бог злаковых, ты даешь пищу народу! Сейчас я отведаю часть твоего тела. Я поклоняюсь тебе и возношу тебе благодарность». Помолившись, старики съедают лепешку. С этого момента все айны получают возможность есть зерно нового урожая. Все эти выражения признательности и слова молитвы нужны для того, чтобы у айнов всегда было изобилие проса. Что касается лепешек, то их, конечно, приносят в дар богу, то есть тому же самому зерну. Другими словами, богом он является лишь постольку, поскольку питает человеческое тело.

В конце сбора риса на Буру, одном из островов Ост-Индии, члены каждого клана собираются на совместную ритуальную трапезу, на устройство которой каждый из них дает немного риса нового урожая. Трапеза эта называется «поеданием души риса», что недвусмысленно указывает на ее сакраментальный характер. Часть риса откладывают для принесения в жертву духам. У альфуров из Минагассы на острове Целебес первое семя риса бросает в землю жрец; он же срывает на каждом поле первый стебель спелого риса. Этот рис он подсушивает на огне, очищает и распределяет между семьями. Незадолго до начала сбора риса в Боланг Могондо, другой области острова Целебес, жители приносят в жертву поросенка или домашнюю птицу. После этого жрец срывает немного риса сначала на своем собственном поле, а потом на полях соседей. Собранный рис он высушивает вместе со своим собственным и возвращает прежним владельцам, которые его употребляют в пищу. Женщины еще раз приносят вареный рис и яйцо жрецу: яйцо тот использует как жертву, а рис возвращает женщинам. Отведать этот рис обязан каждый член семьи, вплоть до новорожденного младенца. После совершения этого обряда местные крестьяне со спокойной душой могут начать уборку риса.

У бургеров, или бадага, обитателей Нилгирийских гор в Южной Индии, первую горсть семян в землю бросает и первый сноп сжинает курумбар — человек из соседнего племени, члены которого слывут у бургеров колдунами. В тот же день зерно первого снопа «крупно перемалывают, выпекают из него лепешки, и после принесения в жертву первин каждый бургер вместе со всеми домочадцами съедает их вместе с остатками жертвенного животного, которое приносится всем селением в дар богу». Индусы Южной Индии устраивают по случаю вкушения риса нового урожая семейное празднество понгол. Они отваривают только что собранный рис в новом горшке на огне, разожженном в полдень того дня, когда солнце, по расчетам местных астрологов, входит в тропик Козерога. Все члены семьи следят за варкой с величайшим нетерпением, потому что от нее зависит судьба будущего урожая. Если молоко закипает быстро, год обещает быть хорошим; зато в противном случае ничего хорошего ждать не приходится. Часть вареного риса индусы приносят в жертву изображению Ганеса, после чего приступают к еде сами.

-------------------

Ганеша (Ганеса) — один из популярных богов в индуизме, еын Шивы. Изображается в виде человека со слоновьей головой.

В некоторых районах Северной Индии праздник нового урожая называется наван («зерно нового урожая»). Когда урожай созрел, владелец поля, посоветовавшись с гадателем, отправляется на свой участок и срывает пять-шесть колосьев ячменя весеннего посева и один колос озимого проса. Затем он возвращается домой, высушивает зерна и смешивает их с сахаром, маслом и творогом. Часть этой смеси владелец поля бросает в огонь, молясь местным богам и душам покойников, а оставшаяся часть идет на стол домочадцам.

Вот описание обряда вкушения первых плодов нового урожая ямса в Онитше на реке Нигер: «Каждый вождь приносил с собой по шесть корневищ ямса, срезал листья с молодых пальм и клал их перед воротами. Затем он поджаривал три плода ямса, брал несколько орехов кола и немного рыбы. Подсушенный ямс берет местный знахарь; он размалывает его и делит на две части. Потом он берет половину ямса и прикладывает его к губам человека, который собирается отведать ямс нового урожая. Последний дует на горячий ямс и целиком запихивает его себе в рот со словами: «Боже, благодарю тебя за то, что ты дал мне съесть молодой ямс». После этого он начинает усердно разжевывать ямс с добавлением рыбы».

У найди, жителей Британской Восточной Африки, бытует такой обычай. Осенью, когда в полях созрело просо, владельцы полей отправляются туда со своими дочерьми и срывают немного спелого проса. Каждая женщина нанизывает по одному зерну в свое ожерелье, а другое разжевывает и втирает в лоб, горло и грудь. При этом женщины не проявляют ни малейших признаков радости. С выражением скорби они набирают корзину зерна и, принеся ее домой, кладут сушиться на чердак. А так как потолок в домах найди плетеный-, то изрядная часть зерен выпадает через зазоры и, попав в огонь, с треском сгорает. Домашние и не думают препятствовать утечке зерна — ведь треск упавшего в огонь зерна они рассматривают как знак того, что его вкушают души покойников. Несколько дней спустя из зерна нового урожая найди приготавливают кашу, которую вместе с молоком подают к ужину. Эту кашу пробуют все члены семьи; кроме того, они обмазывают ею стены и крыши и, набрав в рот, выплевывают ее наружу в восточную сторону. Глава семьи, держа в руке несколько зерен, возносит богу молитву о ниспослании силы и здоровья, а также молока. Молитву эту повторяют за ним все присутствующие.

Ни один из кафров, живущих в Натале и Зулуленде, не станет есть первины урожая до тех пор, пока не пройдет праздник Нового года; по кафрскому календарю он приходится на конец декабря или на начало января. На этот праздник все кафры собираются в королевский крааль и там пируют и танцуют. Праздник завершается обрядом «посвящения народа». В котлах вперемешку с мясом жертвенного животного или снадобьями варят разные плоды земли — зерно, маис, тыкву, после чего сам царек вкладывает в рот каждому участнику праздника немного пищи. Человек, отведавший освященных плодов, очищается на целый год и может незамедлительно приступить к уборке урожая. Тот же, кто осмелился отведать плодов нового урожая до этого праздника, по мнению кафров, обречен умереть. Если кого-нибудь застанут за этим занятием, его убьют или, как минимум, отберут у него скот. На священный характер первин указывает правило, что приготавливать их надлежит в специальном горшке, предназначенном только для этой цели, и на новом огне, который колдун разжигает путем трения двух палочек, именуемых «мужем» и «женой».

У бечуанов также существует правило, гласящее, что, прежде чем вкусить плодов нового урожая, надлежит очиститься. Очищение совпадает с началом Нового года и приходится на один из январских дней, выбираемых по указанию вождя. Обряд очищения начинается в главном племенном краале, где собираются все взрослые мужчины племени. Каждый из участников обряда берет в руки листья горлянки, называемой на местном наречии leroise (нечто среднее между тыквой и кабачком), и, сжав их, смазывает выделившимся соком большие пальцы на ногах и пупок. Многие бечуаны смазывают соком даже все суставы, но, по мнению людей, знающих в этом толк, тем самым они грубо отклоняются от древнего обычая. По окончании обряда в главном краале мужчины возвращаются в свои краали, собирают членов своих семей в полном составе— мужчин, женщин и детей — и смазывают всех их соком из листьев lerotse. Листья этого растения также толкут, перемешивают с молоком в большом деревянном блюде и дают лакать собакам. Теми же листьями бечуаны натирают миски, из которых они едят кашу. Только после совершения этого обряда, и ни часом раньше, они могут без опаски употреблять в пищу плоды нового урожая.

Индейцы племени бороро (Бразилия) верят, что тот, кто съест маис до того, как его «благословит» знахарь, неминуемо умрет. Обряд освящения маиса у бороро протекает так. Наполовину созревшие початки маиса, вымыв, раскладывают перед знахарем. С помощью, беспрерывной многочасовой пляски и пения, а также курения тот доводит себя до состояния экстаза; дрожа всеми членами и время от времени издавая крики, он начинает вгрызаться в початки. Подобный же обряд бороро соблюдают после того, как убьют животное или рыбу больших размеров. Эти индейцы твердо убеждены в том, что прикосновение к неосвященному маису или мясу приведет к гибели самого виновника и всего племени.

У североамериканских индейцев-криков главным обрядом года был праздник первин (busk). Устраивали они его в июле или в августе, когда созревали посевы и на смену старому году приходил новый. До окончания этого праздника никто из индейцев не имел права прикасаться к продуктам нового урожая. В одних случаях каждое селение справляло собственный праздник первин; в других — несколько селений справляли его совместно. Перед началом праздника индейцы запасались новой одеждой, предметами домашнего обихода и мебелью. Старую одежду вместе со всяким хламом, остатками зерна и другими старыми запасами они скидывали в одну кучу и сжигали. Перед началом обряда все огни в селении индейцы гасили, а золу выметали. С особой тщательностью вычищался очаг, или алтарь, в храме, золу из которого выносили наружу. Верховный жрец криков клал к подножию очага несколько корней растения лиартиса (button-snake_ plant) с добавлением листьев зеленого табака и нескольких плодов нового урожая, после этого отдавал приказ вымазать очаг белой глиной и смочить чистой водой. Над алтарем устраивали тенистую беседку из зеленых веток молодых деревьев. Тем временем женщины, оставшиеся дома, занимались уборкой, починкой старых очагов и чисткой кухонной утвари. Делалось все это для того, чтобы подготовить их к принятию нового огня и плодов нового урожая. С общественной площадки для проведения обрядов дочиста выметали остатки прежних пиршеств «из боязни осквернить принесение в жертву первин». Кроме того, до восхода солнца из храма выносили все сосуды, в которых на протяжении уходящего года держали или готовили пищу.

После всех этих приготовлений Глашатай возвещал, что мужчины, которые не пренебрегали принесением в жертву первин и не нарушали супружеской верности, могут войти на священную площадку и начать ритуальный пост. На площадку запрещалось ступать женщинам, за исключением шести старух, детям и всем, кто не удостоился звания воина. На углах площадки выставляли часовых, которые закрывали доступ туда людям, которые считались нечистыми, и животным. Два дня и две ночи длился строгий пост, участники которого пили горький настой лиартиса, «чтобы их рвало и очищались их грешные тела». Индейцы, находящиеся за пределами площадки, также могли очиститься: один из стариков клал на угол площадки порцию зеленого табака, а старуха уносила его и раздавала собравшимся снаружи, которые разжевывали и проглатывали табак, «чтобы воздействовать на свои души». Есть во время всеобщего поста — и то лишь после полудня — разрешалось только женщинам, детям и людям слабого сложения. В последнее утро поста женщины выносили остатки прошлогодних запасов пищи за пределы священной площадки. Эту провизию раскладывали перед толпой изголодавшихся людей. К полудню от нее не должно было остаться и следа. Когда солнце начинало клониться к закату, голос глашатая приказывал всем крикам оставаться по домам, не совершать ничего дурного, а главное, погасить старый огонь и выбросить все головни до последней. Воцарялось всеобщее молчание, и верховный жрец добывал новый огонь путем трения двух деревянных палочек и водружал его на алтарь, затененный зеленью беседки. Огонь этот, как считалось, пожирал все преступления, за исключением убийства. Затем вносили корзину с перви-нами урожая. Верховный жрец вынимал из нее по нескольку плодов каждого вида, натирал их медвежьим салом и вместе с куском мяса приносил их в жертву «щедрому, святому духу огня в отпущение прошлогодних грехов». Освящал он и ритуальные рвотные средства (лиартис и cassma, или «черное питье»), выливая часть этих средств в огонь. Теперь люди, находившиеся снаружи, окружали священную площадку более тесным кольцом, хотя на нее не ступали, и верховный жрец держал речь, в которой увещевал соплеменников соблюдать древние обряды и обычаи и провозглашал, что новый священный огонь очистил народ от прошлогодних грехов. Он обращался к женщинам с серьезным предупреждением: если какая-нибудь из них не потушила старый огонь или чем-то осквернила себя, пусть она немедленно удалится, «чтобы божественное пламя не уничтожило ее вместе со всем народом». Затем за пределами ритуальной площадки раскладывали новый огонь, женщины радостно уносили его домой и разжигали им свои начищенные очаги.

Если в празднике принимало участие несколько селений, разносить новый огонь приходилось на многие мили. Первины готовили на новом огне и ели, приправив медвежьим салом. В один из моментов праздника мужчины втирали себе в лица и в грудь муку из зерна нового урожая. После этого воины в устрашающих воинственных нарядах, с головами, покрытыми белым пухом, неся в руках белые перья, плясали вокруг священной беседки, под сводами которой горел новый огонь. Обряды продолжались восемь дней, и все это время крики соблюдали строгое воздержание. В конце праздника воины устраивали инсценировку сражения, после чего, образовав три круга, мужчины вместе с женщинами танцевали вокруг священного огня. Наконец все крики обмазывали себя белой глиной и купались в проточной воде. Из воды они выходили в уверенности, что теперь их никак нельзя наказать за прошлые прегрешения. Так что расходились участники праздника в мире и радости.

Остатки индейцев племени семинолов (штат Флорида) родственного крикам, и поныне прибегают к ежегодному очищению на празднике под названием Танец незрелых кукурузных початков, во время которого они вкушают первины урожая. Вечером первого дня праздника семинолы залпом выпивают тошнотворное «черное питье», которое действует одновременно как рвотное и как слабительное. Эти индейцы верят, что человек, который не отведал этого зелья, не может, не опасаясь дурных последствий, есть зеленые кукурузные початки; кроме того, в наступающем году ему не избежать какой-нибудь болезни. После «черного питья» наступает время плясок, в которых наряду с другими принимают участие колдуны. На следующий день семинолы едят кукурузные початки, а через день постятся (вероятно, из страха осквернить священную пищу у себя в животах соприкосновением с обычной пищей). На третий день индейцы устраивают большой пир.

Сходные обряды справляют даже племена, которые не занимаются земледелием. Происходит это, когда они приступают к сбору диких плодов или вырывают первые коренья. Тае, индейцы-селиш и тинне па Северо-Западе Америки, «прежде чем позволить молодежи съесть первые в году ягоды или коренья, неизменно обращаются к ягоде или растению с просьбой о помощи и благосклонности. Некоторые племена во время сбора диких плодов и корней ежегодно устраивают настоящие праздники первин. То же самое относится к племенам, занимающимся рыбной ловлей, когда начинается лов лососей. Эти обряды служат не столько вознесению благодарности, сколько хорошему сбору желаемого вида растений или улову рыбы. Если не справить их с надлежащей почтительностью, есть опасность обидеть духов растений или рыб и тем самым лишиться их поддержки». Вышеназванные индейцы, к примеру, любят лакомиться молодыми побегами дикой малины и, прежде чем отведать первых побегов, справляют торжественный обряд. Они вываривают побеги в новом горшке. Индейцы с закрытыми глазами становятся в большой круг, а руководитель обряда — вождь или знахарь — вызывает дух растения и обращается к нему с просьбой о благосклонности и даровании большого числа побегов. По окончании этой части обряда руководителю на только что вырезанном блюде подносили сваренные побеги, понемногу побегов раздавали также всем присутствующим, и те благоговейно и чинно их съедали.

Индейцы реки Томпсон (Британская Колумбия) готовят и употребляют в пищу корень подсолнечники, что не мешает им считать это растение весьма загадочным и соблюдать по отношению к нему целый ряд табу. Так, женщины, занимающиеся выкапыванием и приготовлением корня, должны соблюдать воздержание; когда они готовят корень, ни один мужчина не имеет права проходить даже рядом с печью, где его пекут. Приступая к еде первых ягод, кореньев и других сезонных плодов, молодые люди племени реки Томпсон обращались к корню подсолнечника со следующей молитвой: «Я извещаю тебя, что хочу тебя съесть. Помогай мне всегда подниматься ввысь, чтобы я мог взбираться на высокие горы и никогда не терял ловкости! Прошу тебя, корень подсолнечника. Ведь ты являешь собой величайшее из таинств». Пренебрежение этой молитвой сделает съевшего ленивцем и соней.

Эти обычаи племени реки Томпсон и других племен Северо-Запада Америки поучительны в том отношении, что они недвусмысленно указывают на причину — по крайней мере на одну из причин — совершения обрядов поедания первых плодов. В случае с вышеназванными индейцами причина эта заключается в том, что растение, согласно их верованиям, одушевляет более или менее могущественный дух и что дух этот надлежит умилостивить, чтобы можно было со спокойной душой есть плоды и коренья, являющиеся частями его тела. А раз так обстоят дела с дикими плодами и кореньями, то с достаточной долей вероятности можно предположить, что эта закономерность остается в силе применительно к таким возделываемым культурам, как ямс, и прежде всего применительно к злаковым культурам, например к пшенице, ячменю, овсу, рису и маису. Можно, во всяком случае, с основанием сделать вывод, что угрызения совести, которые первобытный человек испытывает при употреблении в пищу первых плодов нового урожая, и обряды, которые он соблюдает, чтобы от этих угрызений освободиться, в значительной мере обязаны своим существованием представлению, что растение или дерево обитаемо духом и даже божеством и что, прежде чем со спокойной совестью есть плоды нового урожая, необходимо получить на это разрешение духа и снискать его благосклонность. В пользу такого предположения говорит пример айнов, которые зовут просо «божественным злаком», «божеством злаковых» и, до того как съесть лепешки, выпеченные из проса, обращаются к нему с молитвой. Даже в тех случаях, когда о наличии божества в первинах урожая речь не идет явно, в его пользу скрыто свидетельствуют торжественные приготовления к их употреблению в пищу и опасность, которой якобы подвергают себя люди, отваживающиеся отведать этих плодов без соблюдения установленного ритуала. Следовательно, не будет преувеличением назвать вкушение первых плодов во всех этих случаях таинством или приобщением к божеству, или по крайней мере к могущественному духу.

К этому выводу нас подводит, в частности, обычай содержания первин урожая в новых — или специально для этой цели предназначенных — сосудах, а также обычай очищения перед торжественным актом приобщения к богу. Ни в одном из методов очищения сакраментальный характер совершаемого обряда не проступает столь явно, как в обычае криков и семинолов принимать рвотное и слабительное перед употреблением в пищу первых плодов урожая. Тем самым индейцы хотят избежать осквернения священной пищи ее соприкосновением с обычной пищей в животе. По toft же причине современные католики причащаются во время поста святыми дарами. Молодые воины скотоводческого племени масаев в Восточной Африке, живущие исключительно на мясной и молочной диете, в течение определенного срока обязаны пить только молоко, а затем есть только мясо. Прежде чем перейти от одного вида пищи к другому, масаям нужно удостовериться, что в их животах не осталось ни грамма молока (или мяса); достигают они этого принятием очень сильного рвотного и слабительного средства.

Обряд вкушения первых плодов урожая во время некоторых из описанных праздников сопровождается принесением их в жертву богам или духам. С течением времени жертвоприношение первин оттесняется, если не вытесняется совсем, обрядом причащения. В самом акте принесения первин в жертву богам или духам начинают видеть достаточное обоснование для их вкушения: человек-де может есть пищу, раз высшие силы уже получили свою долю. В таком отношении к первым плодам уже не заложено представление о них как о существах, одаренных божественной жизнью, в них видят теперь лишь дары, ниспосланные богами человеку, который путем жертвоприношения обязан выражать своим благодетелям благодарность и почитание.

-----------------

Автор в изобилии подобрал факты, касающиеся обычая «жертвы первин» — одной из форм жертвоприношения, имевшей большое значение в истории религиозных культов. Но объяснение, которое Фрэзер дает этому обычаю (не разгневать духа и т. п.), по существу, близко к тому, как сами устроители этих обрядов понимают их смысл. С научной же точки зрения более правдоподобно другое объяснение: «жертва первин», вначале связанная не с земледельческим, а с охотничьим хозяйственным укладом, была лишь «охотничьей трапезой», знаменовавшей собой начало коллективного промысла.

Причащение телом бога у ацтеков. До открытия и завоевания Мексики испанцами обычай ритуального причащения хлебом (телом божьим) соблюдали ацтеки. Дважды в год, в мае и в декабре, они готовили из теста изображение великого мексиканского бога Гуитцилопочтли, или Витцилипуцтли, которое верующие разрывали на части и съедали.

Вот как описывает этот обряд историк Акоста: «В мае месяце мексиканцы устраивали главный праздник своего бога Витцилипуцтли. За два дня до начала этого праздника девственницы (они жили в заточении в храме и были чем-то вроде монахинь) перемешивали свеклу с жареным маисом и, залив эту смесь медом, лепили из нее идола величиной с деревянного идола, вставляя ему вместо глаз зеленые, голубые и белые стеклянные бусинки, а вместо зубов — маисовые зерна. Все это выставляли напоказ со всевозможными украшениями и росписями, о которых я уже упоминал. После этого в полном составе собиралась местная знать; люди приносили изысканные, пышные одеяния, похожие на одеяния идола, и задрапировывали его в них. Во всех этих нарядах они усаживали его в кресло лазурного цвета и, установив кресло на носилки, несли его на плечах. В первый день праздника за час до рассвета из домов выходили девушки в белом с новыми украшениями. Звали этих девушек сестрами бога Витцилипуцтли, выходили они, увенчанные гирляндами из высушенного маиса, похожими на azahar и флердоранж. На их шеях были ожерелья из того же растения, щеки их были выкрашены в ярко-красный цвет, а руки от локтей до запястий покрыты перьями попугаев».

Затем юноши во всем красном, в венках из маиса подносили идола на носилках к подножию великого храма пирамидальной формы; по крутым и узким ступенькам этого храма его поднимали под звуки флейт, труб, рожков и барабанов. «Пока они поднимали идола, присутствующие при этом люди стояли внизу с выражением глубокого преклонения и страха. Когда юноши поднимались на вершину и устанавливали изображение в специально приготовленной для этой цели беседке из роз, другие юноши усеивали цветами разных видов внутреннюю и внешнюю часть храма. После этого из храма выходили девственницы с кусками смеси из свеклы и поджаренного маиса в виде больших костей. Они передавали их юношам, которые поднимали их наверх и возлагали к ногам идола, заполняя ими все окружающее его пространство. Указанные куски смеси носили название мяса и костей Витцилипуцтли. После возложения «костей» появлялись старейшины храма, жрецы, левиты и другие служители культа. Они шли друг за другом в строгом порядке, в соответствии с саном и древностью рода (тут не допускалось никаких исключений), и каждый в зависимости от сана и занимаемой должности носил покрывало особого цвета и покроя. Головы этих старейшин украшали венки, а шеи — гирлянды цветов. За ними несли статуи богов и богинь, которым они служили, в таких же нарядах. Выстроившись в определенном порядке вокруг «костей» Витцилипуцтли, они совершали обряды, сопровождаемые пением и танцами, с помощью которых освящали и благословляли «мясо» и «кости» идола, после чего воздавали им божеские почести... Посмотреть на это величественное зрелище собирались все жители города. Мексиканцы со всей строгостью соблюдали следующую заповедь: в день праздника идола Витцилипуцтли есть нельзя ничего кроме теста с медом, из которого делали идола. Да и его разрешалось есть лишь на рассвете, а всякую другую пищу и воду запрещалось есть и пить до полудня. Нарушение этих правил они почитали дурным предзнаменованием, даже святотатством. Зато по окончании обрядов ацтекам дозволялось есть все, что угодно. Пока длился этот обряд, они прятали от своих маленьких детей воду, а тех, которые достигли сознательного возраста, увещевали не пить ее. Это правило они соблюдали весьма строго, в противном случае гнев божий обрушился бы на них и повлек за собой неизбежную смерть. По окончании обрядов, плясок и жертвоприношений ацтеки разоблачались, жрецы и высшие служители храма снимали с идола все украшения и особыми священными тесаками разрезали его на множество кусков. Эти куски употреблялись для причащения и давались сначала знати, а потом всем остальным мужчинам, женщинам, детям, которые принимали их со слезами, трепетом и преклонением, что являло собой прямо-таки поразительное зрелище. Ацтеки выглядели весьма опечаленными тем, что съели плоть и кости бога. Те, у кого в родне были больные, просили дать им куски для них и уносили их с великим благоговением и преклонением».

На основании этого любопытного отрывка можно заключить, что еще до прихода миссионеров-христиан жителям древней Мексики было знакомо учение о пресуществлении, в соответствии с которым они справляли свои торжественные религиозные обряды. Они верили, что, освящая хлеб, жрецы превращали его в саму плоть бога и что, следовательно, все, кто вкусил этого освященного хлеба, поглотили частицу божественной сущности и установили посредством нее таинственную связь с богом. Также арии древней Индии задолго до возникновения и распространения христианства были знакомы с учением о пресуществлении, или магическом превращении хлеба в плоть. Жертвенные рисовые лепешки, согласно учению брахманов, служили заменой человеческих жертв и благодаря действиям жреца действительно превращались в тела людей. Когда, например, «она (то есть рисовая лепешка) существует в виде рисовой муки, это волосы. Когда жрец поливает муку водой, она становится кожей. Когда он замешивает тесто, она становится плотью—ведь в таком случае она приобретает упругость, а тело также есть нечто упругое. Когда он ее печет, она становится костью-—ведь в таком случае она становится чем-то прочным, а именно такова кость. А когда он вынимает ее из огня и поливает маслом, она превращается в костный мозг. Всю эту процедуру они называют пятикратным принесением животного в жертву».

Теперь мы отлично понимаем, почему в день торжественного причащения телом бога древние жители Мексики отказывались от принятия всякой другой пищи кроме освященного хлеба, который они почитали плотью и костями бога, и почему до полудня им воспрещалось пить какую-либо жидкость, даже воду. Поступали они так, несомненно, из боязни осквернить частицу тела бога в своих животах соприкосновением с обычной пищей. У криков и семинолов тот же благочестивый ужас принял, как мы видели, более радикальную форму: прежде чем отважиться прикоснуться к первинам урожая, они промывали свои внутренности сильным слабительным.

На празднике зимнего солнцестояния в декабре ацтеки «убивали» статую своего бога Гуитцилопочтли, после чего употребляли ее в пищу. Перед началом этого торжественного обряда из семян различных сортов, замешанных на детской крови, они лепили статую бога в образе человека. Кости бога были представлены кусками древесины акации. Статую ставили на главный алтарь храма, и в день праздника сам царь окуривал ее благовониями. Утром следующего дня статую снимали с алтаря и ставили на ноги в огромном зале. Затем жрец — он звался Кетцалкоатлем и действовал от имени этого бога — вынимал дротик с кремневым наконечником и, с силой метнув его в грудь статуи, пронзал ее насквозь. Этот акт назывался «умерщвлением бога Гуитцилопочтли, чтобы его можно было съесть». Один из жрецов вырезал сердцевину статуи и давал царю съесть ее. Остальную часть статуи делили на мелкие кусочки, которые раздавались всем ацтекам от мала до велика, включая новорожденных младенцев мужского пола. Женщинам же прикасаться к этому деликатесу запрещалось. Этот обряд носил название teoqualo, то есть «бог съеден».

К другому празднику мексиканцы вылепливали статуэтки в виде людей, которые символизировали горы, покрытые шапками облаков. Эти изображения лепили из теста, приготовленного из семян разных сортов, и одевали в бумажные украшения. В одних районах изготовляли пять таких статуэток, в других — десять, а в третьих — целых пятнадцать. Им поклонялись, поставив их в молельне каждого дома. Четыре раза за ночь им в крошечных сосудах приносили подношения в виде пищевых продуктов; всю ночь в молельнях не смолкало пение и игра на флейтах. На рассвете жрецы пронзали эти изображения веретенами, отрубали им головы, вырывали сердца и приносили их хозяину дома на блюдце. После этого их съедали домочадцы, прежде всего слуги, «которые, съев, были застрахованы от недомоганий, которым, как считается, подвержены те, кто пренебрежительно относится к культу этих божеств».

«В Ариции много Маниев». Теперь мы получаем возможность объяснить поговорку «В Ариции много Маниев». Maniae—римляне называли караваи в форме людей, выпекаемые, видимо, главным образом в Ариции. Но «маниями» римляне называли не только эти караваи, но также мать и бабушку духов, которым на празднике Компиталий они посвящали шерстяные изображения женщин и мужчин. Эти изображения вывешивались на дверях всех римских домов: пЪ одному — на каждого свободного домочадца и по одному (но другой формы) — на каждого раба. Делалось это потому, что в этот день повсюду якобы бродили души умерших, и была надежда, что они — по доброте ли душевной или просто по оплошности — вместо жителей дома захватят с собой их статуэтки. Эти шерстяные куклы, сообщает предание, пришли на смену древнему обычаю принесения человеческих жертв. Фрагментарность и недостоверность находящихся в нашем распоряжении данных не дает нам возможности построить доказательную теорию. Можно, однако, выдвинуть гипотезу, что булки в человеческой форме, выпекаемые в Ариции, служили причастными хлебами и в древности, когда священного Царя Леса каждый год предавали смерти. Булкам этим, подобно фигуркам из теста мексиканских богов, придавали черты сходства с ним, и верующие ими причащались. Ведь принесением человеческих жертв сопровождались также мексиканские обряды в честь бога Гуитцилопочтли. Таким образом, предание, гласящее, что Манием звали основателя священной рощи в Ариции, от которого произошло-де много Маниев, представляет собой этимологический миф, изобретенный для того, чтобы объяснить название обрядовых хлебов — maniae. Смутный отзвук изначальной связи этих хлебов с человеческими жертвоприношениями, видимо, дает себя знать в рассказе о том, что изображения, посвящаемые Маниям на празднике Компиталий, пришли на смену принесению человеческих жертв.

Возможно, впрочем, что это предание не имеет под собой никакой почвы — ведь обычай выставлять чучела, чтобы отвлечь внимание духов и демонов от невинных людей, встречается очень часто. Так, жители Тибета испытывают страх перед бесконечным числом земных демонов, находящихся в подчинении у старой матери Хен-Ма. Наряжена эта богиня — ее можно сравнить с римскими Маниями, матерью или праматерью теней,— в одежды золотисто-желтых тонов, держит в руке золотой аркан и ездит верхом на баране. Для того чтобы предохранить жилой дом от нечистой силы, которой командует старая мать Хен-Ма, над дверью с внешней стороны подвешивают довольно сложное приспособление, с виду напоминающее люстру. Оно содержит в себе бараний череп, набор драгоценностей (золотую фольгу, серебро и бирюзу), сушеную провизию (рис, пшеницу, бобы) и, наконец, статуэтки (или портреты) мужчины, женщины и дома. «Эти фигурки мужчины, его жены и дома выставляются для того, чтобы обмануть демонов, если те, несмотря на подношения, все-таки надумают прийти, создав у них ошибочное впечатление, что эти-то изображения и являются обитателями дома, чтобы они выплеснули свою ярость на эти деревяшки и не тронули живых обитателей дома». Когда все готово, жрец молит старую мать Хен-Ма соблаговолить принять эти изысканные подношения и закрыть отверзтые врата земли, чтобы нечистая сила не смогла выйти наружу и нанести ущерб домашним.

Нередко чучела используются как средства предупреждения и предотвращения болезней. При этом демоны либо принимают чучела за живых людей по ошибке, либо их вынуждают войти в них силой или с помощью убеждения, оставляя тем самым целыми и невредимыми живых людей. Так, альфуры из Минагассы (на острове Целебес) в иных случаях перевозят больного из одного дома в другой, а на его постели оставляют куклу, сделанную из подушки и белья. Считается, что демон примет эту куклу за больного и последний поправится. В особом почете эти средства предупреждения и лечения болезней находятся у жителей острова Борнео. Когда на острове свирепствует эпидемия, даяки с берегов реки Катунгоув ставят у дверей своих домов деревянные статуи в надежде, что это введет демонов чумы в заблуждение и что вместо людей они заберут с собой изображения. Когда туземцам оло-нгаджу с Борнео кажется, что некто страдает от нападений призрака, они лепят кукол из теста и подбрасывают их в дом вместо больного, который, как считается, после этого должен выздороветь. Если кто-нибудь из жителей некоторых областей на западе Борнео неожиданно и тяжело заболевает, врач (эту роль там, как правило, выполняет старуха) изготовляет фигурку из дерева и семь раз прикасается ею к голове больного, повторяя: «Это чучело сделано, чтобы занять место больного. Болезнь, перейди на чучело». После этого фигурку, а также немного риса, соли и табака несут в корзине на то место, где злой дух якобы вошел в человека. Там куклу ставят на землю, после того как шаманка произносит следующее заклинание: «О злой дух, вот чучело, которое замещает больного. Выпусти дух больного и передай болезнь чучелу. Погляди-ка, оно красивее и лучше больного». Шаманы батаков владеют искусством изгонять демона болезни из тела больного в статую из бананового дерева с лицом человека, завернутую в чудодейственные травы. После этого статую спешно уносят и выбрасывают или зарывают за пределами селения. Иногда чучело, одетое в зависимости от пола пациента в мужское или в женское платье, выставляют на перекрестке или на оживленной улице в надежде, что, увидев его, кто-нибудь из прохожих остановится и закричит: «О, да такой-то умер!» Считается, что это восклицание вызовет у демона обманчивую уверенность, что он уже добился своей цели; в таком случае он оставит больного в покое. Май-дараты из группы племен сакаев Малайского полуострова объясняют все заболевания вмешательством духов, которых они зовут nyani. К счастью, местный колдун обладает способностью прогонять эти зловредные существа из тела больного и загонять их в грубые травяные чучела, которые вывешиваются с внешней стороны домов в небольших колоколообразных ковчегах, украшенных очищенными от коры палками. Во время эпидемии оспы негры-эве иногда расчищают пространство за селением, насыпают на нем ряд низких курганов и ставят на них столько маленьких глиняных фигурок, сколько жителей насчитывает селение. Для того чтобы дух оспы мог подкрепить силы, они выставляют горшки с пищей и с водой. Дух оспы, надеются они, заберет вместо живых людей эти глиняные фигурки. А чтобы наверняка обезопасить себя, эти негры воздвигают баррикаду на дороге, ведущей в селение.

Имея перед глазами эти примеры, мы вправе предположить, что деревянные изображения, которые в Древнем Риме во время праздника Компиталий можно было видеть над дверями всех домов, служили не заменой человеческих жертв, которые римляне когда-то приносили в это время года, а искупительными жертвами, приносимыми теням матери или бабушки в надежде, что во время блужданий по городу они по ошибке примут их за обитателей дома и пощадят настоящих обитателей до следующего года. Первоначально тот же смысл, возможно, имели и тростниковые куклы, которых жрецы и девственные весталки в мае месяце ежегодно сбрасывали в Тибр со старинного Сублицийского моста. Этот обряд мог иметь своей целью очищение города от влияния злых духов: с его помощью внимание этих духов переключалось с людей на кукол, чтобы затем без лишних церемоний опрокинуть всю бесовскую шайку в реку, которая отнесет их далеко в море. Точно так же отделывались от дьявольских наваждений, периодически осаждавших город, жители старого Калабара: они завлекали неосмотрительных демонов в жалкие огородные пугала, которые затем выбрасывали в реку. В какой-то мере в пользу такого понимания римского обычая говорит свидетельство Плутарха, который квалифицирует этот обряд как «величайшее из очищений»


Глава LXI

МИФ О БАЛЬДЕРЕ

Божеством, чья жизнь была в известном смысле подвешена между небом и землей, был скандинавский бог Бальдер, великодушный и прекрасный сын великого Одина, самый мудрый, кроткий и любимый из бессмертных. Вот предание о нем в том виде, в каком оно содержится в «младшей», прозаической Эдде. Как-то раз Бальдеру привиделся зловещий сон, предвещавший ему скорую смерть. После этого боги, собравшись на совет, решили сделать Бальдера неуязвимым для любой опасности. Богиня Фригг взяла с огня, воды, железа и других металлов, с камней, земли, деревьев, болезней, ядов, со всех четвероногих тварей, птиц и пресмыкающихся клятву, что те не причинят Бальдеру никакого зла. В итоге Бальдер прослыл неуязвимым. Боги забавлялись тем, что, поставив Бальдера в середину, делали его мишенью для стрел, мечей и камней. Но бог этот оставался цел и невредим, что приводило в восторг всех других богов. Недоволен был только смутьян Локи. В обличье старухи он явился богине Фригг и выведал у нее, что оружие богов не может ранить Бальдера, потому что все предметы, животные и растения поклялись ей не причинять ему вреда. «Что же,-—спросил Локи,— весь мир, что ли, дал клятву не трогать Бальдера?» — «К востоку от Вальгаллы,— отвечала Фригг,— есть одно растение, называемое омелой. Я не взяла с него клятву —оно показалось мне для этого слишком юным». Локи нашел и сорвал омелу и пришел с ней на собрание богов. Он подошел к слепому богу Готеру, который стоял в стороне от кружка бессмертных, и спросил его: «Почему ты не стреляешь в Бальдера?» — «Потому что я его не вижу и не имею при себе оружия»,— ответил ему Готер. «Не отставай от других,— посоветовал ему Локи,— и окажи честь Бальдеру.' Я покажу тебе, где он стоит, а ты бросишь в него вот эту ветку». Готер взял в руку омелу и бросил ее туда, куда указал ему Локи. Ветка омелы навылет пронзила Бальдера, и он замертво упал на землю. На богов и людей обрушилось величайшее несчастье. Боги на некоторое время лишились дара речи, а потом стали громко и горько рыдать. Они взяли тело Бальдера и принесли его на берег моря, где стоял принадлежавший Бальдеру «Ринг-хорн» — величайший из всех кораблей. Боги хотели спустить этот корабль на воду, чтобы сжечь на нем тело, но не могли даже сдвинуть его с места. Пришлось послать за великаншей Гиррокин. Она прискакала верхом на волке и толкнула корабль с такой силой, что земля затряслась и пожар прокатился по волнам. Тогда боги взяли тело Бальдера и положили его на погребальный костер, разложенный на борту корабля. При виде этого сердце Нанны, жены Бальдера, разорвалось, и она умерла, так что ее тело положили на погребальный костер вместе с телом мужа. Костер подожгли, и кроме супругов сожгли на нем коня Бальдера со всей упряжью. Был ли Бальдер исторической личностью или мифическим героем, мы не знаем. Зато нам известно, что когда-то в Норвегии существовал культ этого бога. Великое святилище Бальдера стояло на берегу одной из бухт прекрасного фьорда Согне. Фьорд этот врезается в глубь величественных норвежских гор с их мрачными сосновыми лесами и высокогорными водопадами, обращающимися в водную пыль, прежде чем достичь темнеющих далеко внизу вод фьорда. Называлось это святилище рощей Бальдера. Священный участок был обнесен оградой, внутри которой находился большой храм, где стояли статуи многих богов. Однако ни один из них не был окружен таким поклонением, как Бальдер. У местных язычников святилище этого бога вызывало чувство такого благоговения, что людям запрещалось на его территории причинять друг другу зло, воровать скот и осквернять себя сношениями с женщинами. Тем не менее за статуями богов в храме ухаживали как раз женщины; они же поддерживали огонь в храме, умащивали статуи богов, насухо вытирали их тряпками.

Нам неизвестно, содержится ли в этой мифической шелухе историческое ядро. Предание о Бальдере, судя по отдельным фрагментам, принадлежит к разряду мифов, которые нашли драматическое выражение в ритуале, другими словами, исполнялись как магические обряды, чтобы вызвать в природе те изменения, которые в мифе описываются языком образов. Наибольшей выразительности и точности в деталях миф достигает в том случае, когда он служит, так сказать, либретто для спектакля, который разыгрывают участники священного обряда. Если нам удастся доказать, что скандинавы и другие народы Европы действительно совершали обряды, напоминающие по своему содержанию эпизоды скандинавского предания о Бальдере, вероятность того, что это предание принадлежит к числу такого рода драматизованных мифов, значительно возрастет. Это предание распадается на два основных эпизода: во-первых, сцену нахождения омелы, а во-вторых, сцену смерти и сожжения тела бога. Может статься, что оба эти эпизода имеют аналоги в обрядах годового цикла, вместе или порознь совершаемых обитателями различных областей Европы. Изложению и обсуждению этих обрядов и будут посвящены следующие главы. Начнем с ежегодных праздников огня, а сцену сбора омелы оставим на конец


Глава LI

ГОМЕОПАТИЧЕСКАЯ МАГИЯ МЯСНОЙ ПИЩИ

Мы проанализировали обычай умерщвления бога у земледельческих народов. Мы видели, что дух хлеба или дух других культур выступает у них, как правило, в человеческой или в животной форме и что в некоторых местах сохранился обычай ежегодно убивать человеческие или животные воплощения бога. Одна из причин, по которой духа хлеба в лице его представителя предавали смерти, приведена уже нами ранее: мы имеем в виду намерение предохранить его (или ее, так как часто этот дух принимает облик женщины) от старческой дряхлости и передать его дух молодому, сильному преемнику. Смерть духа хлеба под ударами серпов и ножей — не говоря уже о желательности обновления божественных сил — могла представляться неизбежной, и верующие, следовательно, были вынуждены примириться с печальной необходимостью. Кроме того, широко распространен обычай ритуального съедения бога в образе его представителей (человека или животного) или в виде хлеба, выпеченного в форме человека или животного. Причины такого образа действий не составляют тайны для первобытного человека. Употребляя тело человека или животного в пищу, он пребывает в уверенности, что приобретает не только его физические, но нравственные и интеллектуальные качества. Что же касается бога, то вместе с его телом первобытный человек по простоте душевной рассчитывал поглотить часть его божественной субстанции. Проиллюстрируем на конкретных примерах распространенную веру в то, что различные добродетели и пороки можно приобрести посредством употребления мясной пищи, даже в тех случаях, когда речь не идет о пище божественного происхождения. Эта вера является частью разветвленной системы симпатической или гомеопатической магии.

Крики, чироки и родственные им племена индейцев Северной Америки, к примеру, «верят, что природа обладает способностью передавать людям и животным свойства пищи, которую они едят, а также свойства чувственно воспринимаемых предметов вообще. Согласно их воззрениям на природу, человек, который питается олениной, отличается большей быстротой и смекалкой, чем человек, питающийся мясом неуклюжего медведя, беспомощных домашних кур, лениво передвигающегося скота или грузно переваливающейся свиньи. Некоторые ныне живущие старики ссылаются на опыт величайших вождей прошлого, которые, за редким исключением, отличались завидным постоянством в выборе своего меню: они редко ели мясо тупых и неповоротливых животных, опасаясь, как бы их тупость и вялость не перешли в их тело и не лишили их возможности относиться к своим военным, гражданским и религиозным обязанностям с должным рвением». Индейцы племени сапаро из Эквадора «без особой необходимости, как правило, не употребляют в пищу жирное мясо тапира и дикой свиньи, а питаются мясом птиц, обезьян, олениной, рыбой и т. д., потому что им кажется, что жирное мясо делает их такими же тяжеловесными, медлительными и непригодными для охоты, как съедаемые животные». Некоторые племена индейцев Бразилии также не употребляют в пищу те виды животных, птиц или рыб, которые медленно бегают, летают и плавают, чтобы не стать неповоротливыми, неспособными скрыться от врагов. Карибы воздерживались от употребления в пищу свинины, чтобы у .них не было маленьких свинячих глазок, а мясо черепах они отказывались есть, чтобы не заразиться от этого животного медлительностью и глупостью. Из тех же соображений в племени фанти (Западная Африка) мужчины в расцвете сил не едят мясо черепах; им кажется, что это лишило бы их силы и быстроты в ногах. Зато старикам есть мясо черепах не возбраняется: ведь они и так уже утратили способность быстро бегать, и мясо этих медлительных созданий не может поэтому причинить им никакого вреда.

Многие первобытные народы не употребляют в пищу мясо медленно передвигающихся животных, чтобы не заразиться от них этой слабостью. Что же касается южноафриканских бушменов, то они, напротив, намеренно едят мясо таких животных. Причина, которую бушмены приводят в объяснение своего поведения, отражает необычайную утонченность первобытной философии. Бушмены воображали, что пища, находящаяся в теле охотника, окажет на преследуемую дичь симпатическое воздействие, так что стоит ему поесть мяса быстроногих животных, как дичь также станет быстроногой и убежит от него. Зато если охотник съел мясо медлительного животного, это качество передастся дичи, что даст человеку возможность настичь и убить ее. По этой причине охотники на горную антилопу строго воздерживались от употребления в пищу мяса проворной и быстроногой газели-антидорки; они не решались даже прикасаться к нему руками. Дело в том, что газель считалась у бушменов весьма быстрым и чутким животным, не смыкающим глаз даже ночью. Стоит нам съесть ее мясо, рассуждали они, как и антилопа не захочет спать по ночам. Как же тогда мы сможем ее настичь?

Нама воздерживаются от употребления в пищу заячьего мяса, потому что опасаются заразиться от этого животного трусостью. Зато они охотно употребляют в пищу мясо льва и пьют кровь льва и леопарда, чтобы обрести мощь и неустрашимость этих зверей. Бушмен ни за что не даст своему ребенку съесть сердце шакала из опасения, как бы он не стал столь же трусливым, но даст ему съесть сердце леопарда, чтобы ребенок вырос таким же храбрым. Когда туземец племени вагого убивает льва, он съедает его сердце, чтобы стать храбрым, как лев, но употребление в пищу сердца курицы, по его мнению, сделает его робким. Когда в зулусском краале начинается эпидемия какой-нибудь страшной болезни, местный знахарь берет кость очень старой собаки, коровы, быка или другого очень старого животного и прикладывает ее как к здоровым, так и к больным людям, чтобы они прожили такую же долгую жизнь, как животное, чью кость к ним приложили. Точно так же, чтобы возвратить молодость старому Ясону, колдунья Медея влила ему в жилы настой из печени старого оленя и головы ворона, пережившего девять поколений людей.

У даяков северо-западной части Борнео юношам и воинам не разрешается употреблять в пищу оленину, чтобы они не стали робкими, как олени, хотя женщинам и старикам есть эту пищу не возбраняется. Впрочем, у каянов, живущих в том же районе и разделяющих представление даяков о вредном воздействии оленины, мужчинам это опасное блюдо все-таки можно попробовать при условии, что оно приготовлено на воздухе: считается, что в таком случае пугливый дух оленя мигом скроется в джунглях и не войдет в тело съевшего его человека. Айны верят, что черный дрозд несет в своем сердце величайшую мудрость да к тому же отличается примерным красноречием. Поэтому, убив дрозда, они вырывают сердце из его груди и поспешно проглатывают его, пока оно еще не остыло. Человек, проглотивший сердце только что убитого дрозда, станет необычайно мудрым и красноречивым, так что сможет переспорить всех своих противников. Жители Северной Индии придерживаются мнения, что стоит человеку съесть глаза совы, как у него появится способность видеть по ночам.

Индейцы-канза, отправляясь на войну, устраивали в хижине вождя пир, на котором главным блюдом была собачатина. Считалось, что столь самоотверженное животное, как собака,— животное, которое дает разорвать себя на куски, защищая хозяина,— не может не сделать доблестными людей, отведавших его мясо. Жители островов Буру и Ару в Ост-Индии также едят собачатину, чтобы стать храбрыми и проворными на войне. Молодые папуасы, живущие в Новой Гвинее в округах Морсби и Моту-Моту, едят мясо свиньи, кенгуру-валлаби, а также крупную рыбу, чтобы обрести силу этих животных и рыб. Некоторые аборигены Северной Австралии воображают, что, отведав мяса кенгуру и эму, они научатся быстрее бегать и прыгать. Народность мири, живущая в Ассаме, превозносит мясо тигра как пищу, придающую мужчинам силу и мужество. Но «оно не годится для женщин; отведав его, они стали бы слишком решительными». В Корее кости тигров, как средство внушить доблесть, ценятся выше костей леопарда. Чтобы набраться храбрости и свирепости, некий китаец, живущий в Сеуле, купил и съел целого тигра. Герой скандинавского предания Ингиальд, сын короля Аунунда, в юности отличался робостью, но, съев волчье сердце, стал отменным храбрецом. А герой Хи-альто приобрел силу и мужество, съев сердце медведя и напившись его крови.

Людям, страдающим апатией, жители Марокко дают проглотить муравьев. Марокканцы, кроме того, считают, что, попробовав львиного мяса, трус станет смельчаком. Но они воздерживаются от употребления в пищу сердца домашней птицы, чтобы не заразиться от нее робостью. Турки Центральной Азии кормят ребенка, который долго не начинает говорить, языками различных птиц. Один североамериканский индеец счел водку настоем сердец и языков на том основании, что, как он выразился, «выпив ее, я ничего не боюсь и прекрасно говорю». На острове Ява обитает разновидность крошечных земляных червей, которые время от времени издают звук, похожий на бой небольших часов. Поэтому когда во время представления местной актерской труппы кому-нибудь из артистов случается охрипнуть, руководитель труппы заставляет его есть этих червей в надежде, что это поможет восстановить голос и кричать не менее пронзительно, чем прежде. Народность фуров в Центральной Африке полагает, что местопребыванием души является печень и что, следовательно, съев печень животного, человек может расширить свою душу. «Печень убитого животного вынимают и съедают, но принимают величайшие предосторожности, чтобы не дотронуться до нее руками, так как она считается священной. Печень разрезают на мелкие кусочки и съедают в сыром виде, поднося куски ко рту на острие ножа или на остром конце палки. Тому, кто нечаянно прикоснулся к печени, строго-настрого запрещается ее есть, что считается для него великим несчастьем». Женщинам есть печень не разрешается на том основании, что у них нет души.

Широко распространен обычай есть мясо и пить кровь покойников, чтобы овладеть положительными качествами этих людей (например, храбростью или мудростью), которые якобы локализованы в той или иной части их тела. Горные племена в Юго-Восточной Африке справляют обряды, во время которых юношей разделяют на группы и подгруппы. Один из обрядов инициации имеет своей целью вдохнуть в новичков мужество, ум и другие положительные качества. Когда им удается убить врага, отличавшегося храбростью, они из его тела вырезают и сжигают печень (местопребывание мужества), уши (вместилище ума), кожу со лба (вместилище стойкости), тестикулы (вместилище силы), а также члены, которые считаются вместилищем других добродетелей. Пепел тщательно хранят в бычьем роге, и племенной жрец, смешав его с другими ингредиентами, дает его юношам во время обряда обрезания. Считается, что таким путем сила, отвага, проницательность и другие добродетели убитого врага переходят к юношам. Когда басуто удается убить очень храброго врага, они незамедлительно вырезают его сердце и съедают его, потому что это-де придаст им такую же силу и мужество в бою. Известно, что когда в 1824 году в стране Ашанти был убит сэр Чарлз Мак-Карти, то в надежде впитать в себя его отвагу вожди армии ашанти съели его сердце. С той же целью его тело высушили и раздали младшему командному составу, а кости как национальные реликвии долгое время хранили в Кумасси. Индейцы-наура из Новой Гранады всякий раз, когда представлялась возможность, съедали сердца испанцев в надежде стать такими же бесстрашными, как наводящие ужас кастильские рыцари. Сиу растирали сердце отважного врага в порошок и проглатывали его, чтобы овладеть отвагой покойного.

Хотя для того, чтобы овладеть качествами павших врагов, первобытные народы чаще всего употребляют в пищу их сердце, это, как мы видели, не единственная часть человеческого тела, поедаемая с данной целью. Так, воины племен теддора и нгариго съедали руки и ноги убитых врагов, веря, что через них приобретают мужество и другие качества. Камиларои (Новый Южный Уэльс) вместе с сердцем съедали печень убитого смельчака, чтобы стать такими же мужественными, как он. В Тонкине, если верить расхожему народному суеверию, печень храбреца делает храбрым всякого, кто ее отведал. С тем же намерением китайцы выпивают желчь известного разбойника, только что казненного. Даяки из Саравака, чтобы укрепить собственные руки и колени, объедали кисти рук и колени убитого врага. Члены племени толалаки, прославленные охотники за головами из центральной части Целебеса, чтобы набраться храбрости, выпивают кровь и съедают мозг своих жертв. Италоны Филиппинских островов, чтобы стать отважными, пьют кровь убитых врагов и съедают затылочную часть их головы и внутренности. С той же целью люди ефу-гао, другого племени с Филиппинских островов, высасывают мозг своих врагов. Каи из Немецкой Новой Гвинеи съедают мозг убитых врагов, чтобы обрести их силу. При вступлении на трон царька народности кимбунду в Западной Африке убивают храброго военнопленного, чтобы сам владыка и местная знать смогли отведать его плоти и набраться его силы и мужества. Прославленный вождь зулусов Матуана за свою жизнь выпил желчь тридцати вождей, народы которых он истребил, будучи уверен, что это придаст ему силы. Зулусы верят также, что, съев центральную часть лобной мякоти.. и бровей врага, они приобретут способность смотреть врагу прямо в лицо. Перед началом каждой военной кампании жители Минахасы на Целебесе брали волосы убитого врага и обмакивали их в кипящую воду, чтобы содержащееся в волосах мужество вышло наружу и воины могли выпить этот настой храбрости. Вождь в Новой Зеландии был атуа (то есть богом), но боги там подразделялись на могущественных и бессильных. Все, естественно, старались стать могущественными. Поэтому они ставили себе за правило присоединять к своей душе души других людей. Когда, например, воин убивал вождя, он тут же выдавливал ему глаза и проглатывал их, так как з этом органе якобы скрывается его божественность, или атуа тонга. Таким образом, он не только убивал врага телесно, но становился обладателем его души, так что с возрастанием числа убитых вождей возрастала и его собственная божественность.

Из вышесказанного нетрудно догадаться, почему первобытный человек так стремился отведать мяса животного или человека, который казался ему священным: ведь через это мясо он становился обладателем качеств и способностей съеденного бога. Что же касается бога хлеба, то зерно является его плотью, так же как кровью бога виноградной лозы является виноградный сок. Другими словами, вкушая хлеб и выпивая вино, люди в прямом смысле слова причащаются телом и кровью бога. Из этого следует, что питье вина во время обрядов бога виноградной лозы, хотя бы того же Диониса, является не простым оргиастическим актом, а таинством. В истории человечества наступает, однако, эпоха, когда людям здравомыслящим уже трудно представить себе, как это другим людям, находящимся в здравом уме, могло казаться, что, съедая хлеб и выпивая вино, они питаются кровью и плотью бога. «Когда мы называем хлеб Церерой, а вино — Вакхом, мы,— пишет Цицерон,— употребляем не более как общеизвестные риторические фигуры. Или вам на самом деле кажется, что на свете есть человек настолько безумный, чтобы искренне верить, что употребляемая им пища является богом?»


Глава LXII

ЕВРОПЕЙСКИЕ ПРАЗДНИКИ ОГНЯ

Общая характеристика праздников огня. С незапамятных времен в Европе существует обычай, следуя которому крестьяне в определенные дни года разжигают костры, танцуют вокруг них или же через них прыгают. Есть основания отнести эти обычаи к эпохе средневековья. Но аналогичные обычаи соблюдались и в древности, а это говорит о том, что они своими корнями уходят в дохристианскую эпоху. Действительно, самые первые сведения о существовании этих обычаев в Северной Европе мы черпаем из предпринятых в VIII веке попыток христианских синодов упразднить эти обычаи как языческие. Нередко на этих кострах сжигались чучела людей или инсценировались сожжения живого человека. Есть основания полагать, что в далеком прошлом в таких случаях действительно подвергались сожжению живые люди. Краткий обзор такого рода обычаев выявит существование в них следов человеческих жертвоприношений и одновременно поможет прояснить их смысл.

Чаще, всего такого рода костры зажигались весной и в середине лета, но в некоторых местах их зажигали в конце осени или же зимой, особенно в канун дня Всех Святых (31 октября), на Рождество и в канун двенадцатого дня. Место не позволяет дать исчерпывающее описание этих праздников, однако несколько примеров помогут составить о них общее представление. Начнем с весенних праздников огня, которые приходятся на первое воскресенье поста, на канун Пасхи и на первое мая.

Огни Великого поста. Обычай жечь костры в первое воскресенье поста получил самое широкое распространение в Бельгии, на севере Франции и во многих частях Германии. Так, в Бельгийских Арденнах в течение одной или двух недель перед так называемым праздником огня дети переходят от одной усадьбы к другой и собирают топливо. В Гранд-Алле дети преследуют тех, кто отказал им в просьбе, и стараются вымазать лицо золой, взятой из потухшего костра. В праздничный день они рубят кустарник, чаще всего ракитник и можжевельник, и вечером зажигают на всех холмах огромные костры. Считается, что, если разжечь семь костров, деревня будет застрахована от пожаров. Если к этому времени река Мёз замерзает, костры раскладывают также и на ее льду. В Гранд-Алле в середину костра ставят столб, который называют «ведьма» (makral), разжигает костер мужчина, женившийся последним. В окрестностях Морланвельца сжигают соломенное чучело. Молодые люди вокруг костров танцуют и поют, перепрыгивают через горячие угли, чтобы обеспечить на следующий год хороший урожай, счастливо выйти замуж или жениться, а также чтобы избавиться от коликов в желудке. В Брабанте до начала XIX века в то же самое воскресенье женщины и переодетые в женское платье мужчины с горящими факелами шли в поля, где танцевали и распевали шуточные песни с целью, как они утверждали, изгнания «злого сеятеля», который упоминается в читающемся в этот день отрывке из Евангелия. В Патюраже в провинции Эно приблизительно до 1840 года соблюдался обычай под названием Эс-кувион или Скувион. Каждый год в первое воскресенье поста, которое называлось днем Малого Скувиона, молодежь и дети бегали по садам с зажженными факелами. На бегу они пронзительно кричали: «Несите яблоки, несите груши, несите все черные вишни Скувиону». При этих словах человек, несущий факел, размахивал им и швырял его в заросли яблоневых, грушевых и вишневых деревьев. Следующий день назывался днем Великого Скувиона, когда тот же самый рейд с горящими факелами среди фруктовых деревьев повторялся после полудня до наступления сумерек.

В департаменте Арденны (Франция) жители всем селением танцевали и пели вокруг костров, которые разжигались в первое воскресенье поста. Костер здесь также зажигался мужчиной или женщиной, последними вступившими в брак. Данный обычай до сих пор широко распространен в этом районе. В этих кострах обычно сжигали кошек; иногда их поджаривали, держа над костром, и, пока они горели, пастухи прогоняли сквозь дым и пламя свои стада, веря, что это предохранит скот от заболеваний и колдовских чар. Жители некоторых селений верили, что, чем оживленнее будет пляска вокруг костра, тем богаче будет в текущем году урожай.

В провинции Франш-Конте (Франция), к западу от Юрских гор, первое воскресенье поста зовется воскресеньем головешек из-за костров, которые обычно разжигаются в этот день. В субботу или в воскресенье деревенские парни впрягаются в телегу и тащат ее по улицам, останавливаясь перед дверями домов, где есть девушки, и выпрашивают вязанку хвороста. Когда набирается достаточное количество топлива, они свозят его в какое-нибудь место около деревни, сваливают в кучу и разжигают костер. Посмотреть на костер собираются все жители села. В некоторых деревнях, когда колокола вызванивали молитву «Angelas», криками «К огню! К огню!» давался сигнал к началу обряда. Парни, девушки и дети танцуют вокруг пламени, а когда костер гаснет, соревнуются в перепрыгивании через угли. Если девушке или парню удается в прыжке не опалить одежду, это значит, что он или она в течение года вступят в брак. Молодежь носит также по улицам или полям зажженные факелы и, проходя мимо фруктовых садов, выкрикивает: «Больше плодов, чем листьев!» Еще недавно в Лави-роне, в департаменте Ду, эти костры раскладывали молодожены. В середине костра устанавливался шест с привязанным к верхушке деревянным петухом. Затем устраивались состязания, и в качестве награды победитель получал этого петуха.

В Оверни вечером в первое воскресенье поста везде зажигаются огни. Каждое селение, каждая деревушка, каждый район, каждая отдельная усадьба с наступлением темноты зажигает свой костер (figo, как они его называют). Горящие костры видны на холмах и в долинах, собравшиеся вокруг них танцуют и поют, многие прыгают через пламя. Затем начинается церемония Гранна-миа (Grannas-mias). Гранна-миа — это факел из соломы, привязанный к шесту. Когда костер начинает угасать, зрители зажигают от него факелы и несут их в соседние поля и фруктовые сады. На ходу они громко распевают: «Гранна — мой друг, Гранна — мой отец, Гранна — моя мать». Затем они проносят горящие факелы над ветками каждого дерева, распевая: «Гори головня; с каждой ветки — корзина!» В некоторых деревнях крестьяне также бегают по засеянным полям и стряхивают золу с факелов на землю. Кроме того, немного золы они кладут в гнезда домашней птицы для того, чтобы в течение года куры лучше неслись. По завершении всех этих церемоний их участники расходятся по домам; на ужин к праздничному столу подают оладьи и блины. Эти действия в отношении фруктовых деревьев, засеянных полей, куриных насестов, несомненно, являются магическим средством получить изобилие. По мнению доктора Поммероля, Гранна, к которому обращаются с призывами и именем которого называются факелы, является, вероятно, не кем иным, как кельтским богом Гранном, которого римляне отождествляли с Аполлоном. О существовании культа этого бога говорят надписи, обнаруженные не только во Франции, но и в Шотландии и на Дунае.

Обычай носить в первое воскресенье поста зажженные соломенные факелы по фруктовым садам и полям с целью их оплодотворения независимо от того, сопровождался ли он раскладыванием костров или нет, был, по-видимому, распространен во Франции. Например, в Пикардии в первое воскресенье поста люди носили факелы по полям, заклиная полевых мышей, плевела и головни. Они считали, что приносят пользу садам и заставляют хорошо расти лук. Дети бегали с факелами по полям для того, чтобы земля стала более плодородной. В Верже, селении между Юрой и Комб-д'Эн, в это же самое время зажигали факелы на вершине горы; факельщики заходили в каждый дом, требуя сушеного гороха и заставляя пары, вступившие в брак в течение года, танцевать. В Берри (округ Центральной Франции) в этот день костры не разжигаются, однако все население деревень, вооружившись горящими факелами, рассеивается по полям, виноградникам и фруктовым садам. Издалека множество движущихся, мерцающих в темноте огоньков напоминает блуждающие огни, которые, то рассыпаясь, то догоняя друг друга, мечутся по полям и долинам. Пока мужчины размахивают своими факелами над ветками плодовых деревьев, женщины и дети обвязывают стволы пучками пшеничной соломы. Считается, что эта церемония способна предохранить плоды от различных напастей, а обвязываемые вокруг стволов пучки соломы заставляют деревья плодоносить.

В это время года подобные обычаи соблюдались в Германии, в Австрии и в Швейцарии. Так, в Эйфельских горах (Прирейнская область в Пруссии) в первое воскресенье поста молодые люди, переходя из дома в дом, собирали солому и хворост. Свою добычу они вносили на какой-нибудь холм и складывали вокруг высокого тонкого бука, к которому под прямым углом были привязаны в виде креста деревянные бруски. Это сооружение, называемое «хижиной» или «замком», поджигалось. Молодежь с непокрытой головой, держа в руках факелы, ходила вокруг горящего «замка» и громко молилась. Иногда в «хижине» сжигалось соломенное чучело человека. Во время церемонии все следили за направлением дыма от костра. Если его сдувало в сторону полей, это считалось предзнаменованием хорошего урожая. В тот же самый день в некоторых частях Эйфеля из соломы делали большое колесо и с помощью трех лошадей затаскивали его на вершину холма. Деревенские ребята с наступлением сумерек направлялись туда; они поджигали колесо и спускали его вниз по склону. В Оберштадтфельде колесо должен был делать последний из женившихся молодых людей. Около Эхтернаха, в Люксембурге, подобная церемония называется «сожжением ведьмы». В Фо-рарльберге, в Тироле, в первое воскресенье поста стройную молодую ель окружают грудой соломы и хвороста, к ее вершине привязывается сделанное из тряпок и набитое порохом чучело, которое называется «ведьмой». Ночью это сооружение поджигается; вокруг танцуют мальчики и девочки, размахивая факелами и распевая стихи, в которых есть такие слова: «Зерно — в веялки, плуг — в землю». В Швабии в первое воскресенье поста к шесту привязывают сделанное из старой одежды чучело, называемое «ведьмой», «старой женой» или «бабушкой зимой». Шест этот втыкают в середину груды дров и все это поджигают. Пока «ведьма» горит, молодые люди подбрасывают в воздух горящие диски. Эти тонкие, круглые куски дерева, имеющие в диаметре несколько дюймов, имеют зазубренные края в подражание солнечным или звездным лучам. В середине диска — отверстие, при помощи которого он насаживается на конец палочки. Перед тем как бросить диск в воздух, его поджигают, палочку раскачивают из стороны в сторону, а затем резким движением пускают диск в воздух. Брошенные таким образом огненные диски поднимаются высоко в воздух и, перед тем как достигнут земли, описывают длинную светящуюся дугу. Обугленные остатки от «ведьмы» и дисков приносят домой и той же самой ночью закапывают в поля, засеянные льном, так как, по мнению жителей, это оберегает посевы от вредителей. В Рёнских горах, расположенных на границе Гессена и Баварии, в первое воскресенье поста жители обычно отправляются на вершину холма. Парни и ребятишки несут факелы, ветки, обмазанные смолой, и обвязанные соломой шесты. Затем заранее приготовленное колесо поджигают и спускают с холма, а молодые люди бегут в поля с горящими факелами и вениками, которые через некоторое время сбрасывают в кучу, и молодежь, стоя вокруг нее, поет гимн или народную песню. Бегая по полям с зажженными факелами, люди стремились «изгнать злого сеятеля». Или же это делалось в честь девы Марии, чтобы она уберегла и благословила урожай. У жителей деревень по соседству с Гессеном, между Рёнскими и Фогельскими горами, бытует поверье, что поля, по которым прокатилось горящее колесо, будут защищены от бурь и града.

В Швейцарии также существует или существовал обычай зажигать костры на возвышенностях под вечер в первое воскресенье поста, поэтому этот день известен под названием «искорного воскресенья». Этот обычай был распространен, например, по всему Люцернскому кантону. Мальчики ходили из дома в дом, прося хворост и солому, которые затем складывались на хорошо видном со всех мест холме. Посередине костра находился шест, который из-за привязанного к нему соломенного чучела назывался «ведьмой». Огонь зажигали в сумерки, и вокруг него начинала неистово танцевать молодежь. Некоторые при этом щелкали бичами или позвякивали колокольчиками. Когда же огонь затухал, через него начинали прыгать. Все это называлось «сожжением ведьмы». В некоторых частях кантона было также принято обматывать старые колеса соломой и колючками, поджигать их и спускать с холма. Чем больше можно было увидеть искрящихся и мерцающих в темноте костров, тем более плодородный ожидался год. И чем выше прыгали танцоры, тем более высокий должен был уродиться лен. В некоторых районах костер зажигали женщина или мужчина, последними вступившие в брак.

От этих костров, зажигаемых в первое воскресенье поста, по-видимому, нелегко отличить костры, на которых в это же самое время сжигается изображение так называемой Смерти, что является частью церемонии «выноса Смерти». Мы видели, как в Шпахендорфе, в Австрийской Силезии, утром в день святого Руперта (то есть во вторник на масленой неделе) соломенное чучело, одетое в меховое пальто и шапку, кладется за деревней в яму и сжигается. Пока чучело горит, каждый старается заполучить кусок от него, с тем чтобы потом привязать его к ветке самого высокого дерева в своем саду или закопать в полях, так как существует поверье, что это приносит хороший урожай. Этот обряд называется «погребением Смерти». Даже когда соломенное чучело не прозывается Смертью, смысл этого обычая, по-видимому, остается тем же, так как само это имя, как я уже пытался показать, не выражает первоначальный смысл указанного обряда. В Коберне, в Эйфельских горах, соломенное чучело изготовляется парнями во вторник на масленой неделе. Над чучелом по всей форме устраивают суд, оно обвиняется во всех кражах, совершенных в округе в течение года. Приговоренного к смерти соломенного человека носят по деревне, после чего расстреливают и сжигают на костре. Все пляшут вокруг костра, а женщина, последней вышедшая замуж, должна через него перепрыгнуть. В Ольденбурге вечером в масленичный вторник было принято изготовлять длинные связки соломы, которые затем поджигались. Люди, размахивая зажженными вязанками, с визгом и непристойными песнями бегали по полям. После этого в поле сжигали соломенное чучело. В районе Дюссельдорфа соломенный человек, сжигаемый во вторник на масленой неделе, изготовлялся из необмолоченного снопа. В первый понедельник после весеннего равноденствия цюрихские мальчики таскают по улицам в маленькой тележке соломенное чучело, в то время как девочки носят Майское дерево. Чучело сжигают, когда колокола звонят к вечерне. В пепельную среду в Аахене какого-нибудь человека обычно обматывали стеблями гороха и относили на определенное место, откуда он незаметно исчезал.

-------------------------

«Пепельной средой» называют во многих западноевропейских странах среду на первой неделе Великого поста. Название — от церковного обычая посыпать голову пеплом в знак раскаяния в совершенных во время Масленицы грехах.

Сжигалась его гороховая оболочка, а дети воображали, что сгорел сам человек. В Валь-ди-Ледро (Тироль) в последний день Масленицы из соломы и хвороста изготовляют чучело, которое затем сжигается. Чучело называется «старухой», а эта церемония — «сожжением старухи».

Пасхальные огни. Праздники огня справляются также в канун Пасхи, то есть в Страстную субботу, предшествующую первому дню Пасхи. В этот день в католических странах было принято гасить в церквах все огни, а затем зажигать их вновь при помощи кремня и стали, а иногда —увеличительного стекла. От этого огня зажигается большая пасхальная свеча, от которой затем зажигают свечи в церквах. Во многих частях Германии от «нового огня» зажигается костер на каком-нибудь открытом месте около церкви. К этому освященному костру приносят ветки дуба, орешника и бука, которые обжигают на костре, а затем уносят к себе домой. Некоторые из этих обугленных веток селяне сжигают дома в только что разожженном огне с молитвой о предохранении усадьбы от пожара, молнии и града. Каждый дом получает, таким образом, «новый огонь». Многие сохраняют ветки в течение всего года и, чтобы защитить дом от удара молнии, сжигают в очаге во время сильных гроз. Иногда их с той же целью помещают на крышу. Другие ветки относят в поля, сады и луга, молясь при этом, чтобы бог защитил их от паразитов и града. Считается, что такие поля и сады будут плодоносить лучше других; хлеб и другие растения в этих полях и садах не будут побиты градом, изгрызены мышами, вредителями; им не будет страшна никакая ведьма, и хлебные колосья будут сгибаться под .тяжестью зерна. Эти обугленные ветки прикладываются также к плугу. Пепел пасхального костра вместе с пеплом освященной вербы во время сева подмешивают к зерну.

О языческом характере праздника пасхального огня можно судить как по особенностям его празднования крестьянами, так и по связанным с ним суевериям. По всей Северной и Центральной Германии, от Альтмарка и Ангальта на западе через Брауншвейг, Ганновер, Ольденбург, Гарцский район и Гессен до Вестфалии еще и поныне на вершинах холмов одновременно загораются пасхальные костры. Иногда можно насчитать до сорока таких костров в поле зрения. Задолго до Пасхи молодые люди начинают собирать хворост, и каждый фермер вносит свой вклад: смоляные бочки, канистры с керосином — все идет на будущий костер. Жители соседних деревень стараются сложить самый большой костер. Эти костры всегда разжигаются на одном и том же холме, который вследствие этого носит название пасхальной горы. Открывается замечательное зрелище, когда с высоты наблюдаешь один за другим вспыхивающие на соседних холмах огни. Крестьяне верят, что поля, которых достигает отсвет этих костров, будут плодородными, а освещенные ими дома будут защищены от пожара и болезней. В Фолькмарсене и других частях Гессена жители обычно наблюдали, в каком направлении ветер относит пламя, а затем сеяли там лен, надеясь, что он хорошо поднимется. Головни, взятые из костров, якобы предохраняют дома от удара молнии, их пепел увеличивает плодородие полей, защищает их от мышей и, будучи добавлен к пойлу, делает скот более плодовитым и предохраняет его от падежа. Когда костры угасают, через них прыгает стар и млад; иногда по тлеющим углям прогоняют скот. В некоторых местностях поджигают смоляные бочки или колеса, обмотанные соломой, носле чего скатывают их с горы. В других местах мальчики зажигают от этих костров факелы и пучки соломы и на бегу размахивают ими.

В Мюнстерланде эти пасхальные огни постоянно зажигаются на определенных холмах, которые называются вследствие этого пасхальными горами. Вокруг костра собираются все обитатели селения. Молодые люди и девушки, распевая пасхальные гимны, водят вокруг костра хоровод до тех пор, пока пламя не начинает угасать. Затем девушки, поддерживаемые с двух сторон парнями, по очереди прыгают через костер. В сумерки мальчики с горящими пучками соломы бегут по полям, веря, что это сделает их плодородными. В Дельменгорсте (Ольденбург) существовал обычай срубать два дерева, втыкать их в землю одно против другого и сваливать рядом с каждым из них 12 смоляных бочек. Около деревьев складывали хворост, и в пасхальную субботу мальчики, набегавшись с пылающими жердями, которыми подпирают фасоль или горох, поджигали все это сооружение. Под конец этой церемонии пострелята старались перепачкать друг друга и одежду взрослых сажей. Жители Альтмарка верят, что в местах, откуда виден огонь пасхального костра, в течение всего года будет хорошо расти хлеб и не случится пожара. В Браунрёде, в горах Гарца, существовал обычай сжигать в пасхальном огне белок. В Альтмарке на этом костре сжигались кости.

Жители Верхней Франконии около Форгейма сжигают в пасхальную субботу соломенное чучело, прозываемое Иудой. Вся деревня приносила хворост для этого костра; обуглившиеся на этом костре палки сохраняли и в день святой Валь-пургии (первое мая) закапывали в полях, чтобы предохранить пшеницу от насекомых-паразитов. Приблизительно сто или более лет тому назад в Альтгеннеберге, в Верхней Баварии, существовал следующий обычай. В полдень в пасхальную субботу парни собирали хворост и складывали его в поле, в середине кучи они устанавливали высокий деревянный крест, обмотанный соломой. После вечерней службы они зажигали от освященной церковной свечи свои фонари и, стараясь перегнать друг друга, мчались с ними к костру. Прибежавший первым человек разжигал костер. Ни одна женщина или девушка не должна была приближаться к костру, но им разрешалось наблюдать его с некоторого расстояния. Когда пламя разгоралось, мужчины и парни предавались безудержному веселью, выкрикивая слова: «Мы сжигаем Иуду!» Тот, кто первым достигал костра и зажигал его, в первый день Пасхи получал награду: у ворот церкви женщины давали ему крашеные яйца. Смысл всей этой церемонии сводился к тому, чтобы предотвратить град. В других деревнях Верхней Баварии обряд, совершавшийся в пасхальную субботу между девятью и десятью часами вечера, назывался «сожжением пасхального человека». На возвышенности приблизительно в одной миле от деревни молодые ребята устанавливали высокий обмотанный соломой крест, чем-то напоминающий человека с распростертыми руками. Это и был пасхальный человек. Ни один парень моложе восемнадцати лет не имел права участвовать в этой церемонии. Рядом с пасхальным человеком, держа в руке освященную тонкую свечку, которую он приносил из церкви, располагался один из молодых людей. Остальные обступали крест, образуя круг. По первому сигналу они трижды пробегали по кругу; когда же давался второй сигнал, они бросались прямо к кресту и к парню с зажженной свечой. Тот, кто первым достигал цели, имел право поджечь пасхального человека. Его сожжение сопровождалось ликованием. Когда пламя угасало, выбирали трех парней, каждый из которых с помощью палки трижды очерчивал на земле круг вокруг пепелища. Затем все они удалялись. В пасхальный понедельник жители собирали пепел и разбрасывали его по полям; кроме того, они закапывали в полях ветки вербы, освященные в Вербное воскресенье, и обуглившиеся палки, освященные в Страстную пятницу. Все это делалось с целью защиты полей от града. В некоторых частях Швабии пасхальные костры нельзя было зажигать при помощи железа, стали или кремня. Зажигали их исключительно трением деревянных брусков.

Обычай зажжения пасхальных костров был, по-видимому, распространен по всей Средней и Западной Германии. Этот обычай мы застаем также в Голландии, где на самых высоких холмах разжигались костры, вокруг которых устраивались танцы и через которые прыгали. Так же как и в Германии, хворост для костра здесь собирали молодые люди, переходя от одного дома к другому. Во многих частях Швеции в канун Пасхи стреляют из огнестрельного оружия, а на холмах и возвышенностях зажигают огромные костры. Существует предположение, что таким образом люди надеются нейтрализовать тролля и другие дьявольские силы, которые особенно активизируются в этот период.

Бельтановы огни. На Северо-Шотландском нагорье некогда зажигались первомайские огни, известные под названием огней Бельтана. Их зажжение сопровождалось пышной церемонией, в которой без труда можно было разглядеть следы человеческих жертвоприношений. В некоторых местах этот обычай просуществовал до конца XVIII века. Описание этих обрядов авторами XVIII века раскрывают перед нами столь захватывающую и интересную панораму пережитков древнего язычества в нашей собственной стране, что я постараюсь привести их дословно. Самое полное описание оставил нам помещик из Охтертайра (около Криффа) Джон Рэмсей — покровитель Бёрнса и друг сэра Вальтера Скотта.

----------------------

Берне Роберт (1759—1796) —шотландский поэт.

-----------------------

Скотт Вальтер (1771—1832) —английский писатель.

Он пишет: «Но из друидических праздников наиболее значительным является праздник Бельтана или Майский день, который в некоторых частях Шотландии еще недавно сопровождался необычайно пышной обрядовостью... Как и другие публичные жреческие культы, праздник Бельтана, по-видимому, справлялся на холмах и возвышенностях. Для того, чьим храмом была вся вселенная, считалось унизительным поселиться в доме, построенном человеческими руками. Поэтому жертвы приносились на открытом воздухе, часто на вершинах холмов, на фоне величественнейших пейзажей, в непосредственной близости от источника тепла и покоя. Так шотландские горцы по традиции отмечали этот праздник в течение последнего века. Однако, когда это суеверие пошло на убыль, жители каждой деревушки начали самостоятельно отправлять этот ритуал на каком-нибудь холме или возвышенности, вокруг которой пасся скот. Утром туда направлялась молодежь и вырывала канаву, рядом с которой для всей компании устраивалось сиденье из дерна. В середине канавы складывали хворост или другое топливо; в старину его поджигали огнем, добытом с помощью трения. И хотя уже много лет люди довольствуются обычным огнем, мы сейчас опишем этот процесс, потому что, как выяснится в дальнейшем, в исключительных случаях они продолжают пользоваться огнем, добываемым с помощью трения. За ночь до этого тушили все без исключения огни в округе и на следующее утро готовили топливо для священного огня. По-видимому, наиболее примитивным методом пользовались жители островов Скай, Мулл и Тири. Добывалась хорошо просушенная дубовая доска, посередине которой просверливалось отверстие. Затем брали сделанное из того же дерева сверло, конец которого прилаживали к отверстию. В некоторых местах три раза повернуть сверло должны были три человека, в других для того, чтобы повернуть его три раза, требовалось девять человек. Если кто-нибудь из них был повинен в убийстве, прелюбодеянии, краже или в каком-нибудь другом тяжком преступлении, считалось, что огонь не загорится или не будет обладать должными свойствами. Как только от сильного трения появлялся огонь, к нему подносили растущий на березах легко воспламеняющийся пластинчатый гриб. Предполагалось, что огонь этот послан с неба, вследствие чего ему приписывали разного рода полезные свойства. Считалось, что он предохраняет от козней ведьм, служит наилучшим средством против злокачественных заболеваний как у людей, так и у скота, что с его помощью будто бы можно обезвредить самый сильнодействующий яд».

«Разложив с помощью добытого трением огня костер, участники обряда готовили на нем себе пищу. Покончив с едой, развлекались вокруг костра пением и танцами. Под конец человек, назначенный на пиру распорядителем, доставал большой пирог с зазубренными краями, испеченный из яиц и называемый пирогом Бельтана. Его разрезали на куски и церемонно раздавали присутствующим. Один из этих кусков был особый, потому что того, кому он доставался, прозывали «бельтановым чертом». Быть чертом считалось великим позором. Когда такой человек брал кусок в руки, часть присутствующих бросалась на него и делала вид, будто хочет швырнуть его в огонь, но тут вмешивались остальные и беднягу спасали. В некоторых местах этого человека клали на землю, как бы собираясь его четвертовать, после чего его забрасывали яичной скорлупой. Обидное прозвище оставалось за таким человеком на весь год. И пока люди хранили воспоминание об этом празднестве, они говорили о «бельтановом черте» как о мертвеце».

В Коллендерском приходе, изумительном по красоте районе графства Перт, огни Бельтана пользовались популярностью еще в конце XVIII века. Вот как описывает этот обычай тогдашний приходский священник: «В день первого мая, который называется днем Бельтана, или Бальтейна, все местные мальчики собираются в болотистой местности. На зеленом дерне устраивается площадка круглой формы. Площадка окружается земляной траншеей, которая должна вместить всех присутствующих. Разложив костер, готовят кушанье из яиц и молока, по своему составу напоминающее сладкий крем. Тесто из овсяной муки подрумянивают на углях, так что получается пирог. После того как крем съеден, пирог делят на такое число частей, сколько присутствует людей. Причем стараются резать так, чтобы все куски были одинаковой величины и формы. Один из таких кусков обмазывают древесным углем до полной черноты. Затем разрезанный на куски пирог кладут в колпак, и каждый с закрытыми глазами вытаскивает свою порцию. Последний кусок достается человеку, который держит колпак. Вытащивший черный кусок считается «посвященным» и должен быть принесен в жертву Баалу. Благосклонности Баала они стараются добиться потому, что от него зависит, будет ли год урожайным. Не вызывает сомнений тот факт, что когда-то жители этой округи, а равно и к востоку от нее приносили человеческие жертвоприношения, хотя ныне «посвященного» просто заставляют трижды перепрыгивать через пламя. На этом заканчивается обрядовая часть данного праздника».

А вот что сообщает нам Томас Пеннант, путешествовавший по графству Перт в 1769 году. «Первого мая в каждой деревне пастухи справляют свое сельское жертвоприношение, праздник Бельтана., Они выкапывают в земле квадратную яму, в середине которой оставляют дерн, и на нем раскладывают костер. На костре они изготовляют из яиц, масла, овсяной муки и молока горячий пряный напиток; кроме обычных составных частей они добавляют туда пива и виски. Каждый из участников должен принести с собой что-нибудь из съестного. Обряд начинается с того, что часть этого напитка выливают на землю в виде возлияния. Затем каждый берет овсяную лепешку, на которой имеется девять квадратных наростов, посвященных каждый особому существу, будто бы призванному охранять овец и рогатый скот, или же какому-нибудь зверю, представляющему реальную опасность для стад. Каждый пастух, повернувшись лицом к огню, отламывает нарост от своей лепешки и перебрасывает его через плечо со словами: «Это я даю тебе, сохрани моих лошадей; это — тебе, сохрани моих овец, и т. д.». Затем то же самое повторяется в отношении вредных животных: «Это я даю тебе, лиса! Пощади моих ягнят; это — тебе, серая ворона, а это тебе,— орел!» По окончании обряда участники пьют тот же пряный горячий напиток, а по окончании пиршества двое выборных людей прячут остатки пищи. В следующее воскресенье они вновь собираются в том же составе и доедают то, что осталось от первого угощения».

Другой автор XVIII века описывает, как праздник Бельтана отмечался в приходе Лоджирэй графства Перт. Он пишет: «Первого мая здесь ежегодно справлялся так называемый праздник Бельтана. Справляется этот праздник главным образом пастухами, которые группами человек по двадцать собираются в полях и готовят себе обед из вареных яиц и молока. Эти блюда они едят со специально по такому случаю выпеченными лепешками, поверхность которых усеяна небольшими бугорками наподобие сосков». Хотя в последнем сообщении ни словом не упоминается о кострах, их, вероятнее всего, зажигали, так как один современный автор доводит до нашего сведения, что в приходе Киркмикель, который на востоке граничит с приходом Лоджирэй, обычай раскладывания костров в полях и печения на них освященного пирога еще не вышел из употребления и поныне. Можно предположить, что когда-то лепешка с бугорками действительно употреблялась для определения того, кому быть «бельтановым чертом» или предназначенной для сожжения жертвой. Пережиток этой традиции можно проследить в обычае печь первого мая в полдень особого рода ржаные лепешки и скатывать их с холма. Считалось, что тот, у кого лепешка, скатываясь, сломается, в течение года умрет или его будут преследовать неудачи. Эти большие лепешки из овсяной, ячменной или гороховой муки (bannocks, как называют их шотландцы) пекли обычным способом; но сверху они обмазывались тонким слоем жидкого теста, приготовленного из взбитых яиц, молока или сливок и небольшого количества овсяной муки. Этот обычай, по-видимому, был распространен преимущественно в Кингусси в графстве Инвернесс и близлежащих местностях.

На северо-востоке Шотландии огни Бельтана зажигались еще во второй половине XVIII века. Местные пастухи собирали хворост, поджигали его и трижды в пляске обходили горящую кучу. Однако, если верить более позднему источнику, огни Бельтана зажигались в этой местности не первого, а второго мая по старому стилю. Назывались они огнями скелетов (bone-fire). Существовало поверье, что этой ночью ведьмы выходят из своих жилищ и занимаются тем, что наводят порчу на скот и крадут коровье молоко. Чтобы им помешать, у дверей коровника раскладывали веточки жимолости, а еще чаще рябины, и каждый владелец усадьбы и батрак зажигал огни. В одну кучу сваливали старую солому, дрок или ракитник и вскоре после заката солнца все это поджигали. Одни ворошили горящую массу, а другие поднимали на вилы или багры пучки соломы и, держа вилы как можно выше, бегали взад-вперед. В это же самое время молодежь танцевала вокруг огня или пробегала сквозь дым с криками: «Огонь! Сожги ведьм! Огонь! Огонь! Сожги ведьм!» В некоторых местах по пеплу прокатывали большой круглый пирог из овсяной и ячменной муки. Когда хворост прогорал, пепел костра разбрасывали как можно дальше и до глубокой ночи продолжали бегать вокруг углей, выкрикивая: «Огонь! Сожги ведьм!»

На Гебридских островах лепешка Бельтана меньше той, которую пекут в день святого Михаила, однако изготовляется она тем же способом. В Уисте такого рода лепешки больше не пекут, но отец Аллен вспоминает, как его бабушка 25 лет назад изготовляла этот пирог. Кроме того, тамошние жители на первое мая делают сыр и хранят его до следующего дня Бельтана как средство против порчи молочных продуктов ведьмами. Местные обряды Бельтана ничем не отличаются от других аналогичных обрядов. «Все огни были погашены, и на вершине холма зажигался один большой костер, вокруг которого по ходу солнца прогоняли скот, чтобы на весь год предохранить его от ящура. Каждый захватывал головешку от этого огня с собой, с тем чтобы разжечь от нее свой домашний очаг».

В Уэльсе огни Бельтана по обычаю также жгли в начале мая; однако дата проведения этого обряда варьировалась от 30 апреля до 3 мая. Иногда огонь зажигался путем трения двух дубовых брусков, что вытекает из следующего описания: «Огонь разжигали таким образом. Девять человек выворачивали свои карманы наизнанку, чтобы там не осталось ни одной монеты, ни одного кусочка металла. Затем мужчины шли в близлежащие леса и собирали там хворост девяти различных пород. Все это складывалось в то место, на котором предстояло разложить костер. На земле очерчивали круг, и внутри его крестообразно складывали хворост. Собравшиеся, сомкнув кольцо вокруг костра, наблюдали за происходящим. Один из мужчин брал два дубовых бруска и тер их до тех пор, пока не появлялось пламя. Огонь перекидывался на хворост, и вскоре разгорался огромный костер. Иногда один против другого раскладывались два костра. Эти огни — один или оба — назывались coelcerth (в переводе: костры). Круглые пироги из овсяной и непросеянной муки делили на четыре части и клали в маленький мешок из-под муки, и каждый должен был вынуть оттуда свою часть. Последний кусок доставался тому, кто держал мешок. Те, кто вытягивал кусок пирога из непросеянной муки, должны были три раза перепрыгнуть через пламя или трижды пробежать между двумя кострами, что, по мнению присутствующих, обещало обильную жатву. Крики и визги прыгающих через пламя людей раздавались по всей округе. Те же, кто вытащил кусок пирога из овсяной муки, пели, танцевали и хлопали в ладоши, подбадривая владельцев лепешек из непросеянной муки, перепрыгивавших через пламя или пробегавших между двумя кострами».

Поверье, согласно которому троекратное перепрыгиванье через костры или же троекратный пробег между ними сулит богатую жатву, заслуживает того, чтобы на нем остановиться подробнее. О том, каким способом такой результат достигался, сообщает другой специалист по уэльсскому фольклору. По его сведениям, «костры, зажигавшиеся обычно на Майский праздник или же в день летнего солнцестояния, по мнению крестьян, должны были защищать их земли от колдовства, чтобы взошел богатый урожай. Угли также считались ценным магическим средством». Крестьяне полагали, видимо, что жар костров положительно влияет на плодородие полей, однако не непосредственно, стимулируя рост семян в земле, а косвенно, тем, что противодействует пагубным ведьмовским козням, а возможно, и совсем сжигает ведьм.

Огни Бельтана зажигались, по-видимому, и в Ирландии. Кормак «или кто-то другой, носящий то же имя, сообщает, что первое мая (belltaine) получило свое название от «счастливого огня» или от «двух огней», которые друиды Эрина (Ирландии) обычно зажигали в этот день со страшными заклинаниями. Подведя скот к этим огням, прибавляет он, его прогоняли между кострами в надежде, что это на год защитит его от болезней». Обычай в канун первого мая или на первое мая прогонять скот через костры или между ними оставался в силе еще при жизни нынешнего поколения.

В большинстве областей Центральной и Южной Швеции на первое мая устраивается большой народный праздник. В канун праздника на всех холмах и возвышенностях пылают огромные костры, которые должны были зажигаться при помощи кремня. В каждом мало-мальски большом селении жители раскладывают отдельный костер, вокруг которого водит хороводы молодежь. Пожилые люди наблюдают за тем, в какую сторону сдувает пламя — к югу или к северу. В первом случае весна будет ранней и мягкой, во втором — холодной и поздней. В Богемии в канун первого мая молодежь зажигает на холмах и возвышенностях, на перепутьях и пастбищах огни и танцует вокруг них. Молодые люди прыгают через тлеющие угли или через пламя костра. Этот обычай называется «сожжением ведьм». В некоторых местах на костре сжигается чучело ведьмы. Следует помнить, что на канун первого мая приходится пользующаяся дурной славой Вальпургиева ночь, когда в воздухе невидимо кружат ведьмы. В Фойгтланде в эту ведьмовскую ночь дети раскладывают на возвышенностях костры и прыгают через них; они также размахивают пылающими ветками ракитника или подбрасывают их в воздух. Считается, что, если на поля упадет отблеск костра, они будут плодородными. Ритуал разжигания огней в Вальпургиеву ночь носит название «изгнания ведьм». Совершаемый в Вальпургиеву ночь обряд сожжения ведьм широко распространен или был распространен в Тироле, Моравии, Саксонии и Силезии. Огни летнего солнцестояния. Чаще всего, однако, эти праздники устраивались по всей Европе в канун летнего солнцестояния (23 июня) или в день летнего солнцестояния (24 июня). Чтобы придать этим праздникам легкий христианский оттенок, день летнего солнцестояния назвали в честь святого Иоанна Крестителя; однако нет сомнений, что эти праздники начали справлять до нашей эры. Летнее солнцестояние, или день святого Иоанна, является поворотным в движении солнца, в этот день поднимавшееся до той поры светило останавливается и начинает обратный путь по небосклону. Это явление не могло не приводить первобытного человека в замешательство. Размышляя над передвижением светила по небесному своду, человек еще и не подозревал о своем бессилии перед лицом мощных циклических изменений в природе и воображал, что может помочь солнцу своей слабой рукой поддержать его убывающее пламя. Вероятно, именно на такого рода соображениях основываются праздники летнего солнцестояния современных европейских крестьян. Впрочем, каково бы ни было их происхождение, эти праздники справляют по всей Европе — от Ирландии на западе до России на востоке и от Норвегии и Швеции на севере до Испании и Греции на юге. По свидетельству одного средневекового автора, у праздника святого Иоанна имелись три отличительные черты: костры, факельное шествие с обходом полей и катание колеса. Он пишет, что мальчики поджигали костры и различные отбросы, чтобы у дыма был как можно более отталкивающий запах и чтобы этот запах отгонял зловредных драконов, которые в это время спаривались в воздухе под влиянием летнего тепла и, бросая свои семена в источники и реки, отравляли их. По мнению того же автора, катание колеса символизирует солнце, которое, достигнув высшей точки, начинает спускаться.

В своих главных чертах праздник святого Иоанна напоминает весенние праздники огня. Явное сходство этих церемоний прослеживается на следующих примерах. По сообщению автора первой половины XVI века, почти в каждой деревне и городе Германии в канун дня святого Иоанна жители раскладывали костры, мужчины и женщины собирались вокруг них, танцевали и пели. По такому случаю они надевали венки из чернобыльника и вербены и смотрели на огонь сквозь ветки шпорника, веря, что это предохраняет глаза от болезней на весь год. Перед тем как уйти, каждый бросал чернобыльник и вербену в огонь, приговаривая: «Пусть все несчастья меня покинут, пусть они сгорят вместе с этими венками». В Нижнем Конце, селении на Мозеле, праздник летнего солнцестояния обычно отмечается следующим образом. На вершине крутого Штромбергского холма складывали копну соломы. Каждый житель, по крайней мере каждый домовладелец, должен был принести свою долю соломы в общую кучу. В сумерки все население мужского пола собиралось на вершине холма. Женщинам и девочкам туда идти не разрешалось; они должны были остановиться у одного из источников на полпути к вершине. На вершине стояло огромное колесо, обмотанное собранной соломой; а остальная часть соломы шла на факелы. К оси колеса с каждой стороны были приделаны ручки приблизительно длиной 3 фута, держась за которые парни регулировали скорость скатывающегося колеса. Мэр соседнего городка Зир-ка, обычно получавший в награду корзину вишен за исполнение на празднике своих обязанностей, подавал знак, к колесу подносили зажженный факел, и, как только оно загоралось, двое сильных и быстрых молодых парней хватались за ручки и бросались вместе с колесом вниз по склону. Поднимался неистовый крик: мужчины и мальчики размахивали горящими факелами, и каждый следил за тем, чтобы его факел не погас до тех пор, пока колесо не скатилось с горы. В задачу молодых людей, кативших колесо, входило окунуть его в воды Мозеля горящим. Однако это удавалось в редких случаях, так как виноградники, покрывающие большую часть склона, сильно препятствовали движению колеса, и часто оно прогорало, не достигнув реки. Когда колесо катилось мимо источника, у которого находились женщины и девушки, те принимались радостно кричать, и мужчины на вершине горы подхватывали этот крик как эхо. Затем этим крикам вторили жители соседних деревень, наблюдавшие за этим зрелищем с холмов на противоположном берегу Мозеля. Если горящее колесо достигало берега реки и погружалось в воду, ожидался богатый урожай винограда, что давало жителям Нижнего Конца право требовать от владельцев соседних виноградников воз, груженный бочками с белым вином. Считалось, что, если этой церемонией пренебречь, скот будет страдать судорогами и беспокойно метаться в стойлах.

Огни летнего солнцестояния до середины XIX века горели по всей Верхней Баварии. Их, как правило, раскладывали на горах, но случалось, что и в низинах. Движущиеся группами люди, освещенные мерцающим пламенем костров, являли собой в тихой и темной ночи впечатляющее зрелище. Скот прогоняли сквозь огонь, чтобы на весь год излечить больных животных и предохранить здоровых от мора и всяких других напастей. В этот день многие главы семей гасили в домашних очагах огонь, чтобы вновь зажечь его при помощи взятой из костра летнего солнцестояния головни. По высоте, на которую взметалось пламя костра, судили о том, как поднимется в этом году лен. Перепрыгнувшие через костер люди были уверены, что во время жатвы они не будут страдать от боли в пояснице. Во многих районах Баварии жители верили, что лен поднимется тем выше, чем выше молодежь будет прыгать через костер. В других местах старики закапывали в полях три обугленные палки из костра, веря, что это поможет хорошо подняться льну. Жители некоторых местностей клали потухшие головни на крыши домов, чтобы защитить их от пожара. В поселках неподалеку от Вюрцбурга костры, как правило, раскладывались на рыночных площадях. Прыгавшая через них молодежь носила гирлянды из цветов, чаще всего из чернобыльника и вербены; в руках же молодые люди держали веточки шпорника. Считалось, что, если смотреть на огонь, держа в руках немного шпорника, вам не грозят в текущем году никакие глазные заболевания. Помимо этого в Вюрцбурге у свиты епископа в XVI веке существовал обычай бросать с окружающих город гор горящие деревянные диски. Бросали эти диски с помощью гибких прутьев; они напоминали рассекающих тьму огненных драконов.

В Швабии парни и девушки, взявшись за руки, прыгали через летние костры. При этом они молились, чтобы конопля выросла в три локтя высотой, спускали вниз горящие колеса из соломы. Иногда люди перепрыгивали через костер с криками: «Лен, лен! Пусть в этом году лен вырастет в семь локтей высотой!» В Роттенбурге грубое чучело, имевшее человеческий облик и прозываемое Человеком-ангелом, мальчики покрывали цветами, а затем сжигали на костре; после этого они прыгали через тлеющие угли.

В Бадене дети в день святого Иоанна собирали топливо для костра летнего солнцестояния, переходя из дома в дом, а парни и девушки парами прыгали через этот костер. Как и в других местах, между этими кострами и уборкой урожая прослеживалась здесь тесная связь. В некоторых местах держалось поверье, что прыгающие через костры люди во время жатвы не будут страдать от боли в пояснице. Иногда, перепрыгивая через пламя, молодежь выкрикивала: «Расти, конопля, до трех локтей высотой!»

Представление о том, что конопля или хлеб вырастут тем выше, чем выше взметнется пламя или чем выше будут прыгать через него люди, по-видимому, получило в Бадене широкое распространение. Предполагалось, что родители молодых людей, которые выше всех прыгнули через костер, соберут самый обильный урожай. Напротив, если кто-либо отказывался внести свой вклад в устройство общего костра, на его урожай, как считалось, не будет благословения свыше, в частности его конопле так и не суждено будет подняться. В Эдер-слабене, вблизи Зангергаузена, в землю втыкали высокий шест с привязанной к нему за цепь бочкой со смолой, так что цепь касалась земли. Затем бочку поджигали и под ликующие крики присутствующих прокатывали вокруг шеста.

В Дании и Норвегии накануне дня святого Иоанна жители также жгли летние костры на дорогах, на открытых местах и на холмах. Норвежцы верили, что пламя такого костра предохраняет скот от болезней. Сообщают, что и поныне по всей Норвегии накануне летнего солнцестояния зажигают огни, чтобы прогнать ведьм, которые в эту ночь якобы слетаются отовсюду в Блоксберг, где живет их предводительница. В Швеции накануне святого Иоанна (святого Ханса) — самая веселая ночь в году. В некоторых областях страны, особенно в провинциях Богус и Скания и в районах, граничащих с Норвегией, этот праздник часто знаменуется стрельбой из огнестрельного оружия и огромными кострами, называвшимися когда-то погребальными огнями Бальдера; такие костры загорались в сумерки на холмах и возвышенностях, бросая на окружающий пейзаж ослепительные отблески. Люди танцевали вокруг этих костров и прыгали через них. В некоторых частях Норрланда в канун дня святого Иоанна на перепутьях загораются костры, которые складывают из девяти различных пород деревьев. Эта мера направлена против чар троллей и других злых духов, которые, как полагают, выходят этой ночью из своих логовищ. Присутствующие бросают в огонь также особого рода ядовитый гриб. По поверью, в это таинственное время разверзаются горы и из их глубин выходят целые полчища нечистой силы, для того чтобы потанцевать и поразвлечься.

Крестьяне верят, что, оказавшись поблизости, тролли не могут не дать о себе знать. Увидев около пылающего, потрескивающего костра какое-нибудь животное, например козла или козу, крестьяне твердо верят, что это не кто иной, как сам нечистый. Кроме того, следует заметить, что в Швеции празднование кануна дня святого Иоанна является одновременно праздником огня и праздником воды; предполагается, что в такое время обладают чудесной целительной силой священные источники, и многие больные люди приходят к ним для излечения своих недугов.

Австрийские обычаи и суеверия, связанные с летним солнцестоянием, похожи на немецкие обычаи. Так, в некоторых частях Тироля зажигают костры и бросают в воздух горящие диски. В нижней части долины Инна по деревне в день летнего солнцестояния провозят на телеге оборванное чучело, которое затем сжигают. Его называют Лоттер (искаженный вариант слова «Лютер»), В Граце в канун дня святого Иоанна (23 июня) жители делали чучело по кличке Татерманн, которое затем вываливали в извести, бросали в него горящие метлы до тех пор, пока оно не загоралось. В Райте (Тироль) верили, что лен вырастает настолько высоким, насколько высоко прыгают люди через летний костер. Из костров брали кусочки обугленного дерева и той же самой ночью разбрасывали их на полях льна, оставляя там до уборки. В Нижней Австрии костры раскладывают на возвышенностях, и мальчики дурачатся вокруг них, размахивая зажженными смоляными факелами. Кто трижды перепрыгнет через костер, тот мог быть уверен, что на весь год застраховал себя от лихорадки. Нередко местные жители мажут смолой тележные колеса, поджигают их и в таком виде скатывают с холмов.

По всей Богемии накануне праздника летнего солнцестояния и поныне пылают костры. В полдень мальчики с ручной тележкой обходят дома и собирают топливо; скрягам, которые отказываются выполнить их просьбу, они грозят разными карами. Иногда молодые люди срубают и устанавливают на вершине высокую, стройную ель, а девушки украшают ее венками из цветов, гирляндами листьев и красными лентами. Затем около елки накладывают кучу хвороста и в сумерки все это поджигают. Пока пламя разгорается, молодые люди залезают на дерево и срывают венки. После этого парни и девушки становятся друг против друга по обе стороны огня и смотрят друг на друга через венки, чтобы увидеть, будут ли они верны друг другу и поженятся ли в этом году. Кроме того, девушки бросают через костер венки, и горе тому неуклюжему обожателю, который не поймает венок возлюбленной.

Когда пламя стихает, каждая пара, взявшись за руки, трижды перепрыгивает через костер. Таким образом, они на целый год избавляют себя от малярии; кроме того, чем выше они прыгают, тем выше должен вырасти лен. Девушка, которая в канун летнего солнцестояния увидит десять костров, выйдет замуж до конца года. Опаленные венки приносят домой и заботливо сохраняют в течение года. Во время грозы часть венка с молитвой сжигают в очаге, другая часть идет больным или стельным коровам, а остаток употребляется для окуривания дома и стойла, чтобы и люди, и скот оставались здоровыми.

Иногда старое тележное колесо, вымазанное смолой, поджигают и спускают с холма. Часто парни собирают все изношенные метлы, обмакивают их в смолу, поджигают, а после размахивают ими или подбрасывают высоко в воздух. Иногда они целыми ватагами бросаются бежать с холма, крича и размахивая горящими метлами. Остатки метелок и угольки из костра сохраняются — их закапывают на огородах, где растет капуста, чтобы защитить ее от гусениц и гнуса. Некоторые кладут головни и угли от летних костров на свои засеянные поля и луга, в огороды и на крыши домов как предохраняющее средство от молнии и непогоды. Часто люди верят, что угли, положенные на крышу, защитят дом от пожара. В некоторых районах в то время, когда горит костер, люди опоясываются или же надевают на голову венки из чернобыльника, с тем чтобы предохранить себя от привидений, ведьм и болезней. Считается, что от глазных болезней особенно хорошо предохраняют венки из чернобыльника. Иногда девушки смотрят на костры сквозь гирлянды диких цветов, молясь огню, чтобы он укрепил их глаза и ресницы. Девушка, трижды повторившая эту процедуру в течение года, будет избавлена от глазных заболеваний. В некоторых местах Богемии сквозь огонь прогоняли коров, чтобы защитить их от колдовских чар.

В славянских странах праздник летнего солнцестояния сопровождается похожими обычаями. Мы уже знаем, что в России в канун дня святого Иоанна молодые люди и девушки парами прыгают через костер, держа в руках соломенное чучело Купалы. В некоторых областях России в ночь святого Иоанна изображение Купалы сжигают или бросают в воду. В других областях России, прыгая через дым или пламя, молодежь надевает венки из цветов и пояса из священных трав. Иногда и скот прогоняют сквозь огонь, чтобы защитить его от колдунов и ведьм, которые похищают молоко. В Малороссии в ночь святого Иоанна в землю вбивают кол, который обертывают соломой и поджигают. Когда пламя разгорается, крестьянки со словами: «Пусть мой лен будет высотой в эту ветку!» — бросают в него березовые ветки. В Галиции костры разжигают при помощи трения. Пока старшие занимаются добыванием огня, остальные хранят почтительное молчание. Но когда пламя охватывает дерево, собравшиеся начинают петь веселые песни. Как только зажигаются костры, молодые люди берутся за руки и парами прыгают если не через пламя, то по крайней мере через дымящийся костер. После этого сквозь огонь прогоняют скот.

Во многих частях Пруссии и Литвы в канун летнего солнцестояния жители раскладывают огромные костры. Все возвышенности, насколько хватает глаз, полыхают огнями. Предполагается, что эти огни охраняют от колдовских чар, молнии, града и болезней скота, особенно если на следующее утро прогнать скот по местам, где такие огни горели. Эти костры считаются самым действенным средством против козней ведьм, которые с помощью чар и заклинаний стараются украсть коровье молоко. Вот почему на следующее утро можно увидеть зажигавших костер молодых парней переходящими из дома в дом и получающими в награду кувшины с молоком. По той же самой причине на ограду или ворота, через которые коровы проходят на пастбища, кладут репейник и чернобыльник, так как считается, что это предохраняет от колдовских чар.

В Мазурии, в одном из районов Восточной Пруссии, населенном поляками, существует обычай вечером в день летнего солнцестояния гасить в деревне все огни. Затем в землю вбивается дубовый кол, на который, как на ось, надевают колесо. Это колесо жители начинают, сменяясь, вращать с большой скоростью, пока от трения оно не загорится. Каждый приносит горящую головню домой, чтобы этим новым огнем разжечь свой домашний очаг. Накануне летнего солнцестояния пастухи в Сербии зажигают факелы из березовой коры и обходят вокруг овчарен и хлевов. Затем они с факелами забираются на холмы, где дают им догореть.

Те же характерные черты присущи празднику огня у мадьяр в Венгрии. В канун летнего солнцестояния во многих районах этой страны существует обыкновение зажигать на холмах костры и прыгать через них. По этим прыжкам зрители предсказывают, скоро ли прыгающие молодые люди вступят в брак. В этот день многие венгерские свинопасы зажигают огонь, вращая колесо вокруг деревянной оси, завернутой в пеньку. Сквозь зажженный таким способом костер они прогоняют своих свиней, чтобы предохранить их от болезней.

Эстонцы, которые, как и венгры, принадлежат к туранской группе народов, празднуют летнее солнцестояние обычным образом.

--------------------

Т. е. угро-финской.

Считается, что огонь святого Иоанна предохраняет скот от ведьм и что у того, кто не примет участия в этом празднике, ячмень зарастет чертополохом, а овес — сорняками. На острове Эзель крестьяне выкрикивают, бросая в костер хворост: «Сорняки — в огонь, лен — на поле!» Иногда в огонь бросают три полена, приговаривая: «Лен, расти выше!» Обугленные палки берут с собой и сохраняют, ибо они способствуют плодовитости скота. В некоторых частях острова устраивают костер, обкладывая дерево хворостом и другим топливом. На вершине дерева развевается флаг. Тем, кому при помощи шеста удастся сорвать флаг до того, как он загорится, будет сопутствовать удача. Когда-то эти праздники длились до рассвета и кончались оргиями, которые выглядели вдвойне отвратительными при нарастающем свете летнего утра.

При переходе с востока Европы на запад мы обнаруживаем мало изменений в обрядах, которыми сопровождается летнее солнцестояние. Почти до середины XIX столетия обычай устройства летних костров был настолько широко распространен во Франции, что, как рассказывают, вряд ли там был хоть один город или деревня, где бы они не зажигались. Люди танцевали вокруг костров и прыгали через них, кроме того, они брали с собой обгоревшие на костре поленья, полагая, что это защитит дома от молнии, пожара и колдовских чар.

В Бретани обычай раскладывать костры в середине лета сохранился, видимо, до наших дней. Когда пламя утихает, собравшиеся становятся вокруг костра на колени, и какой-нибудь старик начинает громко молиться. Затем все поднимаются и трижды обходят вокруг костра. В третий раз они останавливаются, каждый подбирает по гальке и бросает ее в горящую кучу. После этого они расходятся. Жители Бретани и Берри верят, что девушка, которая пропляшет вокруг девяти костров, в течение года выйдет замуж. В долине реки Орн существовал обычай зажигать костер в тот самый миг, когда солнце было готово скрыться за горизонтом. Крестьяне прогоняли сквозь костры свой скот, с тем чтобы защитить его от колдовских чар, особенно же от чар ведьм и колдунов, которые крадут молоко и масло. В Жюмьеже в Нормандии вплоть до первой половины XIX века праздник летнего солнцестояния отличался чертами, носящими на себе печать глубокой древности. Каждый год 23 июня, в канун святого Иоанна, братство Зеленого Волка избирало нового главу или руководителя, который непременно должен был быть родом из ме-' стечка Кониу. После избрания новый глава братства удостаивался титула Зеленого Волка и облачался в особый костюм, состоявший из длинной зеленой мантии и очень высокой конической шляпы без полей. В таком наряде он важно выступал во главе братьев, распевающих гимн святого Иоанна. С распятием и хоругвью процессия двигалась к месту, называемому Шуке. Здесь процессию встречали священник, регенты хора и сам хор, и все направлялись в приходскую церковь.

Отслушав мессу, участники шествия переходили в дом Зеленого Волка, где для них была приготовлена простая трапеза. Ночью под звуки колокольчиков, которые держали украшенные цветами молодые мужчина и женщина, разжигался костер. Потом Зеленый Волк и члены его братства, держась за руки, со спущенными на плечи капюшонами бегали вокруг огня за человеком, выбранным на роль Зеленого Волка на следующий год. Хотя только у первого и последнего человека в цепи были развязаны руки, задачей членов братства было трижды окружить и поймать будущего Зеленого Волка, который, пытаясь убежать от своих преследователей, нещадно колотил их длинным прутом. Когда им это наконец удавалось, его тащили к костру, делая вид, что пытаются его туда бросить. По окончании этой церемонии ее участники возвращались в дом Зеленого Волка, где им подавали как нельзя более скудный ужин. Это своеобразное религиозное торжество продолжалось до полуночи. Когда часы били двенадцать, все менялось. Сдержанность сменялась распущенностью, благочестивые гимны — вакхическими песнями, а пронзительные ноты деревенской скрипки с трудом покрывали рев голосов членов веселого братства Зеленого Волка. На следующий день (24 июня, день летнего солнцестояния) те же самые люди продолжали шумно веселиться. Одна из церемоний заключалась в том, что под ружейную пальбу проносили огромный каравай освященного хлеба, состоящий из нескольких ярусов и увенчанный цветочной пирамидой. После этого положенные на ступень алтаря священные колокольчики как знак отличия вручали человеку, выбранному на следующий год Зеленым Волком.

В Шато-Тьерри в департаменте Эна обычай разжигания костров и плясок вокруг них в день святого Иоанна сохранялся приблизительно до 1850 года. Костры раскладывали и в тех случаях, когда июнь был дождливым; считалось, что отсвет костров прекратит дождь. В Вогезах до сих пор принято раскладывать костры на вершинах холмов. Считается, что эти огни помогают сохранить плоды и обеспечивают хороший урожай.

В канун дня святого Иоанна разжигались костры почти во всех деревушках провинции Пуату. Люди трижды обходили вокруг них с ветками орешника в руках. Пастушки и дети проносили сквозь огонь побеги коровняка и ореха. Предполагалось, что орехи помогают от зубной боли, а коровняк защищает скот от болезней и колдовства. Когда огонь угасал, из костра брали немного золы и либо хранили ее дома как средство против молнии, либо разбрасывали по полям, чтобы уничтожить куколь и плевел. В канун дня святого Иоанна в Пуату было принято катить по полям горящее колесо, обернутое соломой, с целью их оплодотворения.

В горной части графства Комменж в Южной Франции летний огонь разжигается следующим образом: расщепленный ствол высокого дерева набивается стружками, а затем поджигается. К вершине дерева привязывается венок из цветов, и в тот момент, когда разгорается огонь, мужчина, женившийся последним, должен по лестнице взобраться на дерево и снять цветы. В равнинной части того же района на костры идет топливо, собранное обычным путем. Впрочем, такого рода костры раскладываются мужчинами, женившимися после предыдущего праздника летнего солнцестояния, и, кроме того, каждый из этих мужчин обязан положить на вершину костра венок из цветов.

В Провансе огни летнего солнцестояния популярны и поныне. Дети ходят из дома в дом, выпрашивая хворост, и редко возвращаются с пустыми руками. Прежде священник, мэр и кто-нибудь из членов муниципалитета в сопровождении процессии направлялись к костру и даже зажигали его, после чего остальные трижды обходили вокруг пылающей кучи хвороста. В Эксе праздник летнего солнцестояния возглавлял так называемый Король, выбранный из числа местной молодежи за то, что метко выстрелил в дятла. Он сам подбирал себе должностных лиц и, сопровождаемый великолепной свитой, направлялся к костру, зажигал его и первым вокруг него танцевал. На следующий день он щедро одаривал свою свиту. Его царствование продолжалось год, и в течение всего этого срока он пользовался некоторыми привилегиями. В день святого Иоанна ему разрешалось посетить мессу, справляемую главой ордена рыцарей святого Иоанна, ему предоставлялось право охоты, а кроме того, в его доме не имели права квартировать солдаты. В городе Марселе в этот день одна из гильдий также выбирала Короля Двойного Топора (badache). Однако костер зажигал, видимо, не он. Это дело с большой пышностью делали префект и другой представитель городских властей.

В больших городах Бельгии обычай разжигания костров в день летнего солнцестояния давно ушел в прошлое, однако в сельских районах и маленьких городках он сохранился. Канун дня святого Петра (29 июня) отмечается в этой стране кострами и танцами, ничем не отличающимися от тех, которыми знаменуется канун дня святого Иоанна. Некоторые люди говорят, что огни святого Петра, подобно огням святого Иоанна, зажигаются с тем, чтобы прогнать драконов. Во Французской Фландрии до 1789 года на летнем костре всегда сжигалась соломенная фигура, изображающая мужчину, а в день святого Петра сжигалось чучело женщины. Чтобы предохранить себя от колик, бельгийцы прыгали через костры и сохраняли пепел от них как средство против пожара.

Обычай разжигания костров в период летнего солнцестояния соблюдался во многих частях нашей страны, где люди обычно танцевали вокруг этих костров и перепрыгивали через них. В Уэльсе считалось, что в качестве топлива для такого костра — он, как правило, воздвигался на высоком месте — необходимы три или девять различных пород деревьев, а кроме того, обуглившиеся на прошлогоднем костре вязанки хвороста, тщательно сохраняемые крестьянами.

В долине реки Гламорган поджигали и спускали с холма тележное колесо, обернутое соломой. Если, освещая свой путь, оно долго горело, ожидали богатый урожай. В канун летнего солнцестояния жители острова Мэн зажигали с наветренной стороны каждого поля огни так, чтобы дым относило на поля. Они пригоняли сюда свой скот и несколько раз обносили вокруг этих костров горящий дрок и утесник. В Ирландии скот, особенно бесплодный, прогоняли через костры, а золу разбрасывали по полям, чтобы повысить их плодородие. Иногда, чтобы защитить растения от насекомых-паразитов, на поля приносили горячие угли. В Шотландии следов таких огней почти не сохранилось, зато на плоскогорье графства Перт пастухи с зажженными факелами трижды обходили вокруг своих загонов по направлению движения солнца. Они поступали так, чтобы очистить стада и предохранить их от болезней.

Обычай раскладывать костры в канун летнего солнцестояния, танцевать вокруг таких костров и прыгать через них существует или существовал до недавнего времени по всей Испании, а также в некоторых частях Италии и Сицилии. На Мальте в канун дня святого Иоанна огромные костры зажигаются на улицах и площадях городов и сел. Прежде великий магистр ордена святого Иоанна поджигал в этот вечер груду смоляных бочек перед священным госпиталем. В Греции также, по имеющимся сведениям, до сих пор распространен обычай зажжения костров в канун дня святого Иоанна и перепрыгиванья через них; цель этого, говорят,— избавиться от блох. Согласно другому сообщению, прыгая через костер, женщины выкрикивают: «Я оставляю свои грехи позади себя». На Лесбосе в канун дня святого Иоанна обычно одновременно зажигалось по три огня, и люди, держа на голове камень, трижды перепрыгивали через них со словами: «Я прыгаю через огонь зайца, моя голова — камень». На острове Калийное жители считают, что огонь летнего солнцестояния обеспечивает на весь год изобилие, а кроме того, избавляет от блох. Люди там танцуют вокруг костров с песнями, держа на головах камни, а затем перепрыгивают через пламя или через горящие угли. Когда пламя начинает угасать, жители острова бросают в него камни; когда же оно почти совсем сходит на нет, они рисуют на своих ногах кресты и отправляются купаться в море.

Обычай зажжения костров в день или в канун летнего солнцестояния получил широкое распространение среди мусульманских народов Северной Африки, особенно в Марокко и в Алжире. Он популярен как у берберов, так и у многих других арабских или арабоязычных народностей. День летнего солнцестояния, 24 июня по старому стилю, в этих странах носит название I'dnsara. Огни загораются на дворах, перекрестках, в полях, а иногда и на току. В таких случаях в качестве топлива в костры бросают растения, которые, прогорая, дают густой дым и аромат. Для этих целей употребляют гигантский укроп, герань, семя кервеля, ромашку, болотную мяту, тимьян и руту. Люди, особенно дети, стараются держаться под дымом и гонят его в сторону садов и полей. Кроме того, они прыгают через костер; в некоторых районах каждый участник должен сделать это семь раз. Затем из огня берут горящие головни и окуривают ими дома. Через костер проносят вещи; к костру подводят больных с молитвами об их выздоровлении. Считается, что зола от костров обладает целебными свойствами, вот почему в некоторых местах ею натирают волосы и тело. Жители других районов полагают, что прыганье через огни избавляет их от всех горестей и способствует появлению детей у бездетных родителей. Берберы провинции Риф в Северном Марокко весьма охотно раскладывают летние огни ради собственного благополучия, а также благополучия своего скота и садов. Через костры они прыгают в надежде сохранить хорошее здоровье. Чтобы предохранить плоды от преждевременного опадания, они также разжигают костры под фруктовыми деревьями. Они воображают, что, натирая волосы пеплом, предохраняют их от выпадания. По имеющимся у нас сведениям, во всех этих марокканских обычаях благоприятные последствия целиком приписываются дыму, который будто бы способен отводить несчастье от людей, животных, плодових деревьев и хлеба.

Празднование летнего солнцестояния мусульманскими народами особенно знаменательно, потому что эти народы пользуются подвижным лунным календарем, который, естественно, не принимает во внимание праздников, связанных с фиксированными моментами солнечного года. Все чисто мусульманские праздники, будучи связаны с фазами луны, зависят от перемещений этого светила во время вращения земли вокруг солнца. Этот факт, по-видимому, доказывает, что среди мусульманских народов Северной Африки, как и среди христианских народов Европы, празднование летнего солнцестояния совершается независимо от религии, которую они исповедуют, и является пережитком куда более древнего язычества.

Огни кануна дня Всех Святых. Приведенные факты дают нам основание заключить, что наиболее популярный и широко распространенный праздник огня у языческих предков европейских народов приходился на канун или на самый день летнего солнцестояния. Совмещение этого праздника с летним солнцестоянием вряд ли случайно. Скорее можно предположить, что наши языческие предки сознательно приурочили ритуал разожжения огня на земле к моменту наивысшего подъема солнца на небе. Если это так, то отсюда следует, что древние основатели связанных с летним солнцестоянием обрядов наблюдали летнее солнцестояние и другие поворотные пункты движения светила и в какой-то мере соотносили календарь своих праздников с этими астрономическими наблюдениями.

Однако если это утверждение правомерно относительно коренных жителей большей части континента, то оно, по-видимому, не будет справедливым по отношению к кельтским народам, населявшим западное побережье Европы, а также острова и мысы, которые на северо-западе континента вдаются в Атлантический океан. Главные кельтские праздники огня, которые— пусть на ограниченной территории и в смягченной форме— уцелели до нового времени, видимо, не были связаны с положением солнца на небе. Всего таких праздников было два, и справлялись они с интервалом в шесть месяцев: один в канун первого мая, другой —в канун дня Всех Святых (то есть 31 октября). Эти даты не совпадают ни с одним из четырех великих поворотных пунктов солнечного года: с днями летнего и зимнего солнцестояний или весеннего и осеннего равноденствия. Не согласуются они и с основными моментами земледельческого года, то есть с севом и уборкой урожая. Ведь к первому мая семена давно уже находятся в земле, а жатва кончается задолго до начала ноября, и к этому времени зерно давно засыпано в закрома, сады и поля оголены, а деревья роняют свой золотой убор. Тем не менее первое мая и первое ноября являются в Европе поворотными моментами года: первое мая возвещает летнее тепло и богатый растительный покров, а первое ноября предвещает холод и бесплодие зимы.

Дело в том, как верно указал один компетентный и остроумный автор, что, представляя для земледельца сравнительно малый интерес, упомянутые даты очень важны в глазах европейца-скотовода: именно с приближением лета и с появлением свежей травы пастух выгоняет свой скот на пастбища, а с приближением зимы — вновь загоняет его в стойла. Поэтому нет ничего невероятного в том, что деление кельтами года на два периода, один из которых заканчивается первого мая, а другой — первого ноября, относится ко времени, когда кельты были главным образом скотоводческим народом, и главное значение для них имели весенние дни, когда скот выпускали из загонов, и последние осенние дни, когда его загоняли обратно в хлевы. Даже в Центральной Европе, удаленной от зоны расселения современных кельтов, у многих народов можно легко обнаружить то же деление года. Границы этого деления—первое мая и его канун (Вальпургиева ночь) и день Всех Святых в начале ноября (за которым под тонким покровом христианства скрывается древний языческий праздник мертвых). Следовательно, можно предположить, что делению года в соответствии с движением небесных светил по всей Европе предшествовало, так сказать, деление года по земному признаку, то есть по началу лета и началу зимы.

Как бы то ни было, оба кельтских праздника — первое мая и первое ноября, точнее говоря, кануны этих двух дней — очень схожи по присущей им обрядовости и по связанным с ними суевериям; сходство выдает глубокую древность этих обрядов, их чисто языческое происхождение. Празднование первого мая, или Бельтана, как его называли кельты, которым начиналось лето, мы уже описали. Остается рассказать о праздновании дня Всех Святых, возвещающего начало зимы.

Из этих двух празднеств канун дня Всех Святых был в древности, вероятно, наиболее важным, так как видимо, не днем Бельтана, а этим праздником датировалось начало года по кельтскому календарю. На острове Мэн, где кельтский язык и кельтское право дольше всего смогли устоять против саксонских завоевателей, первое ноября по старому стилю до недавнего времени считалось началом нового года в день Всех Святых. На острове Мэн участники процессии ходили повсюду, распевая на мэнском наречии песнь, которая начиналась словами: «Сегодняшний вечер — вечер нового года, Гонуннаа (Hogunnaa)». Жители древней Ирландии каждый год в день Всех Святых (Samhain) заново раскладывали костры и от их священного пламени зажигали все остальные огни. Этот обычай явно указывает на то, что день Всех Святых был первым днем нового года, ведь наиболее естественно предположить, что новый огонь раскладывался в первый день нового года, чтобы его благодатное влияние распространялось на все последующие 12 месяцев. Еще одно доказательство того, что кельты датировали начало нового года первым ноября, можно почерпнуть из разнообразных видов гаданий, к которым кельтские народы прибегали в день Всех Святых для того, чтобы узнать, что ждет их в будущем году. А когда, как не в начале года, наиболее естественно предсказывать будущее? День Святых, по представлениям кельтов, был наиболее благоприятным моментом для предсказаний и гаданий, он значительно превосходил в этом смысле день Бельтана. Следовательно, у нас есть основания заключить, что кельты исчисляли свой год с празднования кануна дня Всех Святых, а не первого мая.

К тому же выводу приводит и еще одно существенное обстоятельство: празднование кануна дня Всех Святых ассоциировалось у кельтов с покойниками. Не только среди кельтов, но и по всей Европе канун дня Всех Святых, точнее, ночь, знаменующая переход от осени к зиме, в давние времена, по-видимому, была тем временем, когда души умерших, как считалось, возвращаются в свои прежние жилища, чтобы погреться у огня и подкрепиться обильным угощением, которое приготовила для них на кухне или в общей комнате их любящая родня. Людям, естественно, приходило на ум, что приближение зимы побудит несчастные, голодные и дрожащие от холода души, скитающиеся по голым полям и опустевшим лесам, искать приюта у семейного очага. Разве в такое время, когда холодный ветер со свистом раскачивает ветви деревьев, а в ложбинах лежат снежные сугробы, мычащие стада не возвращаются с летних пастбищ в теплые хлева, где их ожидает корм? Так неужели же хороший хозяин или хозяйка откажут душам умерших в приеме, который они оказали коровам?

Однако предполагается, что не только души умерших незримо витают поблизости в этот день, «когда осень передает бледный год зиме». В этот день в воздухе снуют и строят свои козни ведьмы: некоторые из них пролетают верхом на помеле, другие скачут по дорогам на пестрых кошках, превратившихся на этот вечер в вороных коней. Феи и разного рода домовые также вольготно разгуливают повсюду.

И хотя в сознании кельтского крестьянства канун дня Всех Святых был окружен ореолом таинственности и страха, мрачные черты в этом празднике — по крайней мере в новое время— отнюдь не преобладали. Напротив, это был довольно живописный праздник с веселыми развлечениями, что делало ночь, на которую он приходился, самой веселой ночью в году. В горах Шотландии живописность этому празднику придавали костры, пылавшие на всех возвышенностях. «В последний день осени дети собирали папоротник, смоляные бочонки, длинные тонкие стебли и складывали все это в приготовленную для костра кучу хвороста. Вечером на какой-нибудь возвышенности поблизости от дома раскладывали костер. Эти костры назывались Самхнаган (Samhnagan). Жители каждого дома раскладывали собственный костер, считая делом чести сделать его как можно больше. Огнями переливались целые районы; их ослепительный свет вдоль побережья Ирландского залива с высоты холмов являл собой необыкновенно живописное зрелище. Как и Бельтановы огни, огни кануна дня Всех Святых было принято зажигать в горных районах графства Перт. В приходе Каллэндер жители раскладывали такие костры почти до конца XVIII века. Когда костер угасал, золой прочерчивали круг, в центр которого каждый из участвовавших в устройстве костра клал по камню. Если на следующее утро один из камней оказывался не на том месте или был поврежден, ни у кого не вызывало сомнений, что положивший его человек обречен умереть в течение двенадцати месяцев. В Бал-кигиддере до второй половины XIX века каждая семья в канун дня Всех Святых раскладывала отдельный костер, однако делали это главным образом дети. Костры эти раскладывали на любом высоком бугре около дома, но танцев вокруг них не устраивали. Огни кануна дня Всех Святых зажигались также в некоторых северо-восточных районах Шотландии, например в Бучане. Простые крестьяне наравне с фермерами должны были разложить свой костер. В деревнях мальчики ходили из дома в дом и выпрашивали у каждого главы семьи торф с такими словами: «Дайте нам торф, чтобы сжечь ведьм» (Ge'a peat t'burn the witches). Набрав достаточное количество торфа, они сваливали его в одну кучу с соломой, утесником и другими видами топлива и все это поджигали. После этого парни один за другим ложились на землю ближе к огню, чтобы только не опалиться: в такой позе они лежали для того, чтобы их окутывал дым. Другие бегали сквозь дым и перепрыгивали через своих распластавшихся на земле товарищей. Когда костер прогорал, они, соревнуясь, разбрасывали золу — кто разбросает больше.

В северной части Уэльса в канун дня Всех Святых было принято, чтобы каждая семья устраивала большой костер (Coel Coeth). Раскладывали его на самом заметном месте рядом с домом, а когда он прогорал, каждый бросал в золу белый камень с особой меткой. Прочитав, стоя вокруг костра, свои молитвы, все отправлялись спать. На следующее утро, проснувшись, они шли искать свои камни, и, если кому-нибудь не удавалось это сделать, считалось, что до следующего дня Всех Святых он умрет. Если верить сэру Джону Рису, обычай отмечать канун дня Всех Святых разжиганием костров на холмах и поныне не забыт в Уэльсе. Некоторые старики до сих пор хранят память о том, как стоящие у костров люди дожидались, пока погаснет последняя искра, после чего вдруг бросались бежать со всех ног, как можно громче крича: «Черная свинья с обрезанными ушами схватит последнего!» Эти слова, как справедливо отмечает Джон Рис, первоначально означали, что жизнь одного из бегущих приносилась в жертву.

Аналогичная поговорка бытует в графстве Карнарвон, где черной свиньей с отрезанными ушами иногда пугают детей. Теперь становится понятным, почему в Нижней Бретани каждый участник праздника бросает по булыжнику в костер летнего солнцестояния. Несомненно, что здесь, как в Уэльсе и у шотландских горцев, предсказание жизни и смерти делалось на основе положения и состояния камней в день Всех Святых. Этот обнаруженный у трех самостоятельных ветвей народов кельтской группы обычай, вероятно, возник до их расселения, по крайней мере во времена, когда чужеземные племена еще не вклинились между ними.

В другом месте, населенном кельтами, на острове Мэн, канун дня Всех Святых отмечался до настоящего времени устройством костров, которое сопровождалось всеми обычными церемониями, имевшими своей целью помешать гибельному влиянию фей и ведьм.

Огни зимнего солнцестояния. Если язычники древней Европы, насколько нам известно, отмечали период летнего солнцестояния великим праздником огня, следы которого сохранились во многих районах до нашего времени, естественно будет предположить, что они соблюдали подобные обряды и в период зимнего солнцестояния. Ведь периоды летнего и зимнего солнцеворота, или, выражаясь специальным языком, точка летнего солнцестояния и точка зимнего солнцестояния, являются великими поворотными пунктами в видимом движении солнца по небосклону; поэтому, с точки зрения первобытного человека, естественно было в эти дни, когда огонь и жар великого светила начинали убывать или, напротив, прибывать, зажигать огни на земле. В современном христианском мире древний праздник огня зимнего солнцестояния, по-видимому, продолжает или продолжал существовать до настоящего времени в древнем обычае святочного полена, или чурбана (log, clog, block), как его называли в Англии. Этот обычай был широко распространен в Европе, но более всего процветал в Англии, Франции и среди южных славян, по крайней мере большинство сведений о нем исходит из этих стран. Археолог Джон Брэнд давно уже доказал, что святочное полено было всего лишь двойником костра летнего солнцестояния, зажигаемого из-за холодной и суровой погоды не на открытом воздухе, а в домах.

-------------------

Брэнд Джон (1744—1806) — английский археолог.

Эта точка зрения подкрепляется многими причудливыми суевериями, касающимися святочного полена, суевериями, которые стоят вне видимой связи с христианством и в которых явно проглядывает их языческое начало:

Праздники летнего и зимнего солнцестояния были праздниками огня, однако необходимость отмечать зимний праздник в доме придавала ему характер частного семейного торжества, что составляло резкий контраст с публичным характером летнего празднования, когда люди собирались на открытом месте или на возвышении, сообща зажигали огромный костер и все вместе весело вокруг него плясали.

Приблизительно до середины XIX века сохранялся древний обычай святочного полена в центральной части Германии. Так, в долинах рек Зиг и Лан святочное полено, тяжелый дубовый чурбан, клали в очаг, где оно постепенно прогорало. Когда на следующий год туда клали новое полено, остатки старого растирали в порошок и рассеивали по полям в течение двенадцати ночей, что, как предполагали, должно было способствовать росту хлебов. В некоторых деревнях Вестфалии существовал обычай вынимать святочное полено из огня, как только оно слегка обуглится. Когда разражалась гроза, полено вновь осторожно клали в огонь, так как существовало поверье, что молния не ударит в дом, в котором горит святочное полено. В других селениях Вестфалии было правило завязывать святочное полено в последний сноп,

В нескольких французских провинциях, особенно в Провансе, долгое время соблюдался обычай святочного полена (trejoir). Французский автор XVII века осуждает как предрассудок «веру в то, что рождественское полено или рождественская головня (ее кладут в очаг накануне Рождества, а затем обгоревшую хранят под кроватью, лишь на короткое время ежедневно помещая в огонь вплоть до кануна Крещения) может на целый год защитить дом от пожара и молнии, а кроме того, предохранить ноги от обмораживания. Верят, что это полено может исцелять скот от многих болезней и что его кусок, погруженный в воду, которую пьют коровы, помогает им отелиться и, наконец, что зола от этого полена, если разбросать ее по полям, может спасти пшеницу от мильдью».

В некоторых частях Фландрии и Франции остатки святочного полена постоянно хранились в домах под кроватью как средство защиты от грома и молнии. В Берри, когда раздавались раскаты грома, кто-нибудь из членов семьи бросал кусок этого полена в огонь, что, по поверью, отвращало молнию. Точно так же в Перигоре угли и золу старательно собирают и хранят, чтобы с их помощью лечить распухшие железы. Из той части чурбана, которая уцелела от огня, местный земледелец изготовляет клин для своего плуга, так как приписывает ему свойство улучшать рост семян. Женщины хранят куски этого полена до двенадцатой ночи ради своих цыплят. Некоторые люди воображают, что у них будет столько цыплят, сколько искр вылетит из обгоревшего полена, если его трясти. Другие кладут потухшие головешки под постель, чтобы прогнать паразитов. В некоторых областях Франции считается, что обгоревшее полено предохраняет дом как от молнии, так и от колдовства.

В Англии бытовали сходные обычаи и верования, связанные со святочным поленом. Джон Брэнд пишет: в ночь накануне Рождества «наши предки зажигали свечи необычных размеров, называвшиеся рождественскими свечами, в огонь клали деревянное полено, называвшееся святочной колодой или рождественским чурбаном, для того чтобы осветить дом и, так сказать, превратить ночь в день». Существовал старый обычай зажигать святочное полено от предшествовавшего полена, остатки которого с этой целью сохранялись на протяжении года. Обитателям дома, где этот обычай соблюдался, дьявол не мог причинить никакого вреда. Предполагалось, что остатки полена равно защищают дом от огня и молнии.

И в наши дни ритуал внесения святочного полена справляется у южных славян, особенно у сербов, с большой торжественностью. Поленом здесь, как правило, является чурбан из дуба (иногда из оливы или же из бука). По-видимому, здесь верят, что у хозяев будет столько телят, ягнят, поросят и козлят, сколько искр они выбьют из горящего полена. Некоторые выносят кусок полена в поля для защиты их от града. В Албании до нынешних времен был распространен обычай жечь на Рождество святочное полено, золу которого затем разбрасывали по полям, чтобы сделать их плодородными. Гуцулы — славянский народ, живущий в Карпатах,— в канун Рождества (по старому стилю, то есть 5 января) зажигают огонь трением кусков дерева и поддерживают его до кануна Крещения.

Любопытно, насколько широко распространена была вера в то, что остатки святочного полена, если хранить их в течение года, обладают способностью защищать дом от огня и особенно от молнии. Так как святочное полено часто было дубовым, можно предположить, что этот обычай является пережитком древнего арийского верования, которое связывало дуб с богом грома. Что касается веры в целебные и животворящие свойства золы святочного полена, которая будто бы излечивает как скот, так и людей, помогает коровам телиться и способствует плодородию земли,— этот вопрос заслуживает особого рассмотрения.

Огни бедствия (Need-fire). Все описанные до сих пор праздники огня справлялись периодически в установленное время года. Однако помимо этих регулярно повторяющихся празднеств крестья-не во многих частях Европы с незапамятных вре-—мен прибегали к зажжению огня в ритуальных целях в периоды бед и несчастий, особенно когда начинался падеж скота. . Оценка европейских праздников огня не будет полной без упоминания об этих замечательных обрядах, которые заслужи-- вают пристального внимания хотя бы потому, что в них, вероятно, можно найти исток и первопричину всех других праздников огня; несомненно, они относятся к очень отдаленным временам. У тевтонских народов такие огни известны под общим названием огней бедствия. Иногда огонь бедствия, для того . чтобы отличить его от огня, зажигавшегося обычным способом, называли также «диким огнем». У славянских народов он носит название «живого огня».

История этого обычая может быть прослежена со времен раннего средневековья, когда церковь объявила его языческим суеверием, и вплоть до первой половины XIX столетия, когда он еще эпизодически практиковался в различных частях Германии, Англии, Шотландии и Ирландии. У славянских народов он, по-видимому, сохранялся еще более продолжительное время. Обычно огни бедствия зажигались, когда начиналась эпидемия чумы или падеж скота, костры в таких случаях считались надежным средством от несчастья. Этот обряд распространялся на коров, свиней, лошадей, а иногда и на гусей. Прежде чем зажечь костер бедствия, считалось необходимым потушить все другие костры и огни в округе, чтобы не оставалось ни одной искры, потому что наличие огня хотя бы в одном доме не позволило бы загореться кострам бедствия. Иногда считалось достаточным погасить все огни в одной деревне, но в иных случаях это условие распространялось на соседние деревни или на целый округ. В некоторых частях Горной Шотландии было правило, по которому все главы семейств, живших между двумя ближайшими источниками, в назначенный день должны были гасить свои огни и костры. Обычно огонь зажигался на открытом воздухе, однако в некоторых частях Сербии это происходило в темной комнате. В Горной Шотландии этот обряд, как правило, совершался на холмах или на маленьких речных островах, иногда таким местом было перепутье или выбоина на дороге.

Зажигать огонь бедствия было принято при помощи двух - кусков дерева, высекать его с помощью кремня и стали запрещалось. Только среди части южных славян было принято высекать огонь с помощью куска железа, которым бьют по наковальне. Там, где обычай предписывает какой-нибудь особый сорт дерева, им, по многим сведениям, обычно является дуб; однако на Нижнем Рейне костер разжигают посредством трения кусков дуба и ели. В славянских странах для этой цели, по слухам, употребляли древесину тополя, грушевое дерево и кизил. Часто материалом служили два любых куска сухого дереза. "требовалось'' девять различных пород дерева, но лишь для того, чтобы подложить их в горящий костер, а не для того, чтобы разжечь его. Способы разжигания огня бедствия в разных районах были разные. Вот самый распространенный 'из них. Два шеста втыкали в землю на расстоянии около полуметра друг от друга. Каждый шест имел на стороне, обращенной к другому, отверстие, в которое вставлялась гладкая поперечина или вал. Отверстия были набиты паклей, в них плотно вгоняли концы вала, смазанные смолой. Затем на него наматывали веревку, с двух сторон за свободные концы веревки хватались двое людей и, перетягивая ее взад и вперед, заставляли вал быстро вращаться до тех пОр, пока от трения пакля не загоралась. Тогда к ней подносили солому, и она вспь(хи-вала ярким пламенем. Этой горящей соломой разжигаяи приготовленный для костра хворост. Часто в состав подобного механизма входило колесо — иногда тележное, а иногда простая прялка, как в графстве Абердин. Оно называлось «большим колесом» (muckle-wheel). На острове Мулль колесо, надетое на девять дубовых осей, вращали с востока на запад. Передают, что огонь зажигали трением обычных деревянных планок. Иногда обычай требовал, чтобы тележное колесо, употребляемое для разжигания огня, и ось, на которой оно вращается, непременно были новыми. Передают также, что веревка, обертываемая вокруг вала, должна быть новой и, если это возможно, сплетенной из веревки, на которой вешали людей. Последнее требование, однако, выдвигалось в идеале и не считалось совершенно необходимым.

Существовали различные правила, касавшиеся тех лиц, которые имели право или должны были раскладывать костер бедствия. Передают, что в иных случаях люди, которые тянули за веревку, вращавшую колесо, должны были быть братьями или по крайней мере тезками. Иногда достаточно было, чтобы оба они были просто целомудренными молодыми людьми. В некоторых деревнях Брауншвейга считалось, что, если люди, которые участвуют в разжигании огня бедствия, носят разные имена, их труд пропадет даром. В Силезии дерево, предназначенное для разведения огня, срубалось обычно братьями-близнецами. На островах к западу от Шотландии огонь зажигали восемьдесят один женатый мужчина, они терли друг о дружку две большие доски, работая по девять человек в один заход. На севере острова Уист (Uist) все девять девяток мужчин, разжигавших огонь, были первыми детьми; неизвестно, однако, были ли они женатыми или холостыми. У сербов огонь иногда зажигается мальчиком или девочкой от одиннадцати до четырнадцати лет, которые работают совершенно нагими в темной комнате; иногда это — также в темноте — делают старик или старуха. В Болгарии разжигающие огонь тоже раздеваются, а в Кейтнессе они не должны иметь при себе никаких металлических изделий. Если после длительного трения костер все же не загорался, люди заключали, Что в деревне остался гореть какой-нибудь огонь. Тогда совершался осмотр всех домов, и, если где-либо находили огонь, его тушили, а нерадивого главу семьи наказывали или же бранили, на него могли наложить и крупный штраф.

Когда огонь бедствия наконец разгорался, от него зажигали костер и, как только пламя несколько спадало, прогоняли по тлеющим углям больных животных, иногда в определенном порядке: сначала свиней, затем коров и в самом конце лошадей. Иногда их прогоняли сквозь дым и пламя, дважды или трижды, так что некоторые животные умирали от ожогов. Как только все животные проходили, молодежь стремительно набрасывалась на золу, посыпала и мазала ею друг друга; те, кто оказывались выпачканными больше всех, шествовали вслед за скотом в деревню и после этого долго не мылись. Люди приносили горячие угли домой и зажигали от них огни в своих домах. Эти головни, намоченные прежде в воде, иногда клали в ясли, из которых ел скот, и оставляли их там на некоторое время. Золу из костра бедствия разбрасывали по полям, чтобы защитить посевы от паразитов, иногда ее брали домой, чтобы использовать как средство против болезней, посыпали больные места или же, размешав с водой, пили.

В Шотландии и на соседних островах, как только от огня бедствия зажигали огонь домашнего очага, на него ставили наполненный водой горшок. Подогретой водой кропили людей, зараженных чумой, и больной ящуром скот. Особо полезные свойства приписывали дыму костра. В Швеции им окуривали плодовые деревья и сети для того, чтобы иметь больше фруктов и рыбы. В горных районах Шотландии огонь бедствия считался лучшим средством против ведьмовских козней. По слухам, когда на острове Мулль (Mull) огонь зажигали с целью лечения ящура, существовал обычай приносить в жертву больную телку, которую разрезали на куски и сжигали. Славянские и болгарские крестьяне представляли себе мор скота в виде отвратительного демона или вампира, от которого можно обезопасить себя огненным барьером, устроенным между ним и стадами. Вероятно, подобная точка зрения привела к употреблению огня бедствия как средства против ящура. По-видимому, жители некоторых частей Германии не дожидались, когда начнется падеж скота, а заблаговременно ежегодно для того, чтобы помешать бедствию, разжигали огни бедствия. Говорят, что и в Польше каждый год в день святого Роха крестьяне зажигают огни на деревенских улицах и трижды прогоняют через них скот, чтобы защитить его от ящура. Мы уже знаем, что на Гебридских островах скот подобным же образом ежегодно прогоняют вокруг Бельтанова огня с той же целью. В некоторых кантонах Швейцарии дети по сей день разжигают огни путем трения деревянных брусков с целью разогнать туман


Глава LII

УМЕРЩВЛЕНИЕ СВЯЩЕННОГО ЖИВОТНОГО

Предание смерти священного канюка. Из предыдущих глав явствует, что во многих земледельческих обществах люди имели обыкновение убивать и съедать свои злаковые божества как в их подлинном обличье—риса, пшеницы и т. д., так и в превращенной форме людей и животных. Остается показать, что народы, живущие охотой и скотоводством, разделяют этот обычай. В число предметов культа, или богов,— если они вообще заслуживают этого возвышенного титула,— которым поклоняются и которых убивают охотники и скотоводы, входят самые обычные животные, не считающиеся воплощениями сверхъестественных существ. Индейцы Калифорнии, проживающие в благодатной стране с мягким, умеренным климатом, находятся тем не менее едва ли не на низшей стадии дикости. Калифорнийское племя акагчемем поклонялось великому канюку и один раз в год устраивало в честь этой птицы праздник Panes («птичий праздник»). О дне проведения праздника индейцы узнавали вечером накануне этого события и сразу же приступали к постройке святилища — площадки круглой или овальной формы, обнесенной деревянной изгородью с насаженным на колья чучелом койота, изображающим бога Чинигчинича. Сюда торжественно вносили птицу и клали ее на специально возведенный для этой цели алтарь. После этого молодые женщины, замужние и незамужние, принимались, как безумные, бегать туда-сюда, в то время как пожилые женщины и мужчины наблюдали эту сцену в полном молчании, а вожди, украшенные перьями, с раскрашенными телами, танцевали вокруг священной птицы. По свершении обрядов они при всеобщем великом ликовании переносили птицу в главный храм; во главе процессии с пением и танцами шествовали вожди. По прибытии в храм птицу умерщвляли без пролития крови. Кожу с нее сдирали и вместе с перьями хранили как реликвию и как материал для изготовления праздничных нарядов (paelt). Тушку птицы зарывали в углублении в храме. Могилу со скорбным плачем и причитаниями окружали старухи; они бросали в нее разные сорта семян и куски пищи и при этом стенали: «Зачем ты скрылась? Разве не лучше было тебе с нами? Ведь мы кормили тебя жидкой кашицей (pinole). He скройся ты от нас, ты не стала бы Panes». Завершив этот обряд, индейцы возобновляют танцы, которые не прекращаются три дня и три ночи. Они утверждают, что Panes когда-то была женщиной, бежавшей в горы и превращенной в птицу богом Чинигчиничем. Если верить бытовавшему у акагчемем поверью, птица эта, хотя они ежегодно приносили ее в жертву, возрождалась к жизни и возвращалась к себе на родину в горы. Более того, они полагают, что, «чем больше птиц этого вида они убивают, тем многочисленнее он становится. Разные вожди из года в год справляли один и тот же праздник и были убеждены, что приносили в жертву одну и ту же самку канюка».

Это единство в многообразном, постулируемое калифорнийскими индейцами, весьма примечательно тем, что проливает свет на причины умерщвления божественной птицы. Дело в том, что представление о жизни вида как о чем-то отличном от жизни особи, каким бы элементарным и самоочевидным оно ни казалось нам, грубые калифорнийские индейцы постичь не в силах. Они не отделяют жизнь вида от жизни особи и поэтому считают, что ему угрожают те же опасности и бедствия, которые ставят под угрозу и в конце концов прерывают жизнь особи. Они воображают, видно, что если виды будут развиваться спонтанно, то, подобно отдельной особи, они будут стареть и погибать. И поэтому, чтобы спасти тот или иной вид птиц, который мнится им божественным, от вымирания, эти индейцы считают нужным принять чрезвычайные меры предосторожности. Единственным средством предотвращения катастрофы они считают предание смерти представителя вида, в чьих жилах еще течет молодая и сильная кровь. При этом дикарю кажется, что жизнь, вылившись из одного сосуда, потечет в новом сосуде стремительнее и вольнее, другими словами, что жертвенное животное возродится и начнет новый срок жизни с кипучей энергией. На наш взгляд, такой способ рассуждения и основывающийся на нем обычай явно абсурдны. Аналогичное смешение индивидуальной и родовой жизни, как мы видели, имело место у жителей островов Самоа. Каждая семья там почитала тот или иной вид животных как бога, однако смерть одного из таких животных, к примеру совы, не была равносильна смерти бога: «предполагалось, что бог остается в живых и воплощается во всех живущих совах».

Предание смерти священного барана. Прямая параллель грубого калифорнийского обряда, который мы только что рассмотрели, имеется в древнеегипетской религии. Жители Фив и другие египтяне, поклонявшиеся фиванскому богу Амону, считали барана священным животным и не приносили его в жертву. Однако один раз в год, на празднике Амона, они все-таки убивали барана, освежевывали его и надевали его шкуру на статую бога. Этого барана они оплакивали и хоронили в священной гробнице. Объяснение этого обычая содержится в мифе, повествующем о том, как однажды Зевс предстал Гераклу одетым в овечью шерсть и с головой барана. Баран в данном случае был, конечно, подобно волку в Ликополе и козлу в Мендесе, не более как фиванским священным животным. Баран, другими словами, и был самим Амоном. На памятниках этот бог, правда, изображен в виде человека с головой барана. Но это доказывает только, что Амон, прежде чем стать полностью антропоморфным богом, прошел через ту же эмбриональную стадию развития, что и все остальные териоморф-ные божества. Следовательно, барана убивали не как жертвенное животное, а как самого бога, отождествление которого с бараном явно проявляется в обычае накидывать на статую Амона шкуру этого животного. Бога-барана, вероятно, каждый год предавали смерти по той же причине, что и бога вообще и священного канюка в частности. Применительно к Египту, в пользу такого истолкования говорит аналогия с богом-быком Аписом, которому разрешалось жить не дольше определенного срока. Делалось это, как мы уже показали, для того чтобы оградить богочеловека от старческой дряхлости. Тот же, только предшествовавший ему по времени, ход мысли лежал в основе обычая ежегодно умерщвлять бога-животного, как жители Фив поступали с бараном.

Одна деталь в фиванском обряде заслуживает особенно пристального внимания. Мы имеем в виду облачение бога в баранью шкуру. Если первоначально бог был живым бараном, то воплощение его в виде статуи зародилось, должно быть, позднее. Как это произошло? На след нас наводит обычай сохранять шкуру убитого священного животного. На примере калифорнийских индейцев мы убедились, что те сохраняли шкуру канюка. Из суеверия'сохраняли также шкуру козла, заколотого на поле жатвы в качестве представителя духа хлеба. Делалось это для того, чтобы сохранить священную реликвию, содержащую в себе частицу божественного существа. А чтобы превратить, эту реликвию в настоящую статую бога, достаточно было набить чучело или натянуть шкуру на остов. Поначалу это изображение нуждалось в ежегодном обновлении: его заменяли новым чучелом или обтягивали шкурой последней жертвы. Переход от ежегодных изображений к постоянным не представляет, впрочем, никакого труда. Так, на смену более древнему обычаю срубать каждый год Майское дерево пришел, как мы убедились выше, обычай хранить постоянное Майское дерево, его каждый год покрывали свежими листьями и цветами. Когда чучело представителя бога заменили постоянной статуей из дерева, камня или металла, статую эту каждый год продолжали'одевать в шкуру нового жертвенного животного. На этой стадии развития люди, естественно, стали истолковывать умерщвление барана как принесение жертвы статуе. С этой целью они и сочинили мифы вроде предания об Амоне и Геракле.

Предание смерти священной змеи. Другой, пример -ежегодного умерщвления священного животного с сохранением его шкуры можно почерпнуть у жителей Западной Африки. Негры иссапу, обитатели острова Фернандо-По, считают очковую змею своим богом-хранителем и приписывают ей способность приносить им пользу и причинять вред, посылать изобилие и голод, насылать смерть и т. д. Кожа одного из этих пресмыкающихся хвостом вниз свешивается с ветвей самого высокого дерева на общественной площади. Каждый год иссапу в день вывешивания змеиной кожи справляют особый обряд. По окончании обряда из домов выносят младенцев, родившихся в истекшем году, и прикладывают их ручонки к змеиному хвосту. Делается это явно с целью отдать детей под покровительство племенного божка. Жители Сенегамбии полагают, что в течение восьми дней после появления на свет ребенка из клана питона это пресмыкающееся приходит на него полюбоваться. А члены клана змеи в древней Африке, псиллы, не препятствовали общению своих детей со змеями, будучи убеждены, что настоящим псиллам змеи не могут причинить вреда.

Предание смерти священных черепах. Итак, у калифорнийских индейцев, египтян и жителей острова Фернандо-По культ животных не имеет, по всей видимости, никакого отношения к земледелию, из чего явствует, что он уходит своими корнями в общества охотников и скотоводов. То же самое относится к приводимому ниже обычаю, хотя в настоящее время индейцы-зуньи из штата Нью-Мексико ведут в обнесенных стенами городках или селениях оседлый образ жизни, занимаясь земледелием, гончарным производством и ткачеством. Впрочем, обычаю зуньи присущи некоторые специфические черты. В силу этого его стоит привести в изложении очевидца и во всех деталях.

«В середине лета стояла сильная жара. Брат мой (речь идет о приемном брате-индейце) и я целыми днями просиживали в прохладных подвальных помещениях нашего дома, и последний (то есть индеец) с помощью грубых орудий перековывал на самодельном горне мексиканские монеты в браслеты, пояса, серьги, пуговицы и другие дикарские украшения. Хотя его орудия были крайне примитивны, благодаря своему упорству и мастерству индеец выковывал замечательно красивые изделия. Однажды, когда я сидел, наблюдая за его работой, я увидел, что человек пятьдесят индейцев поспешно спускались с холма и двигались по равнине в западном направлении. Во главе процессии важно шествовал разрисованный с головы до ног жрец, украшенный раковинами, а за ним с факелом в руках следовал бог огня (Shn-lu-wit-si). Когда процессия скрылась из виду, я осведомился у своего брата, что все это означало.

«Они направляются,— ответил он мне,— в наше общее жилище, город Ка-Ка».

Четыре дня спустя, на закате солнца, индейцы строем поднимались по той же дороге, в прекрасных одеждах и масках «доброго танца», В руках у каждого из них было по корзине, полной живых, копошащихся черепах, которых они несли прямо-таки с материнской нежностью. Часть несчастных пресмыкающихся была завернута в мягкие одеяла, из которых высовывались только их головы да передние лапы. Черепахи на спинах этих украшенных перьями паломников напоминали смешную — несмотря на всю торжественность происходящего — пародию на младенцев, которых несут на спинах их матери. Вечером, когда я ужинал в верхних комнатах, в наш дом вошел шурин правителя. Вся семья приветствовала его как посланца с небес. В дрожащих пальцах он держал многострадальную непокорную черепаху. На его руках и голых ногах еще были видны остатки краски, из чего я заключил, что он был одним из участников священного посольства.

«Так вы были в Ка-тлу-эл-лоне, не правда ли?»

«Да, да»,— ответил изможденный человек голосом, охрипшим от долгого пения. Он в полном изнеможении повалился на шкуры, которые ему подложили, и осторожно положил черепаху на пол. Как только животное оказалось на свободе, оно со всех ног пустилось наутек. Тут все члены семьи, как по команде, отставили тарелки, ложки и чашки и, набрав из священной чаши полные пригоршни муки, стали спешно преследовать черепаху по всей комнате: в темных углах, у кувшинов с водой, за кормушкой, на середине комнаты. При этом они молились и посыпали панцирь черепахи мукой. Наконец — удивительное дело! — она подошла к изможденному человеку, который внес ее в дом.

«Ага! — прочувственно воскликнул тот.— Смотри, она снова идет ко мне. О, какие великие милости даровали мне в этот день прародители всего»,— и, нежно поглаживая рукой ползущее животное, глубоко вдохнул запах своей ладони и обратился с молитвой к богам. Затем он оперся подбородком на руку и широко раскрытыми, задумчивыми глазами стал следить за тем, как его неуклюжая пленница, мигая засыпанными мукой глазами и вспоминая родную стихию, царапала гладкий пол и ползала туда-сюда. Тут я отважился спросить:

«Почему вы не выпустите ее на свободу или не дадите ей напиться?»

Шурин правителя медленно обратил на меня свой взор, в котором читалась странная смесь скорби, негодования и жалости, а благочестивое семейство посмотрело на меня со священным ужасом. «Несчастный младший брат,— вымолвил он наконец,— разве тебе неизвестно, какое это драгоценное существо? Чтобы оно умерло? Нет, оно не умрет, будь уверен, оно не может умереть».— «Но если его не кормить и не поить, оно умрет».— «Повторяю, оно не умрет. Завтра оно всего лишь сменит жилище и возвратится домой к своим братьям. Ну да, откуда тебе все это знать?» — сказал он в задумчивости и, повернувшись к ослепленной черепахе, продолжал: «О, мой бедный, дорогой, утраченный ребенок или родитель, моя ушедшая сестра или брат! Кому ведомо, кто ты? Может быть, ты мой прадед или мать!» При этих словах он трогательнейшим образом расплакался и, дрожа от рыданий, которым вторили женщины и дети, закрыл лицо руками. Исполнившись сочувствия к его, пусть ложно направленной, скорби, я поднял черепаху с пола, поднес ее к губам, поцеловал ее холодный панцирь и, поставив обратно на пол, поспешно оставил пораженное горем семейство. На следующий день несчастную черепаху с молитвами, трогательными причитаниями и подношениями убили, а ее мясо и кости, отделив от панциря, погрузили в речку, чтобы «в темных водах озера мертвых они еще раз получили возможность приобщиться к вечной жизни среди своих товарищей». Панцирь этой черепахи тщательно обточили, высушили и сделали из него погремушку для танцев; прикрытая куском оленьей кожи, эта погремушка до сих пор свешивается с закопченных стропил в доме моего брата. Однажды некий навахо вздумал обменять ее на черпак, за что его с гневной отповедью выставили из дома. Если бы кто-нибудь отважился высказать предположение, что черепахи больше нет в живых, это вызвало бы потоки слез; ему в таком случае напомнили бы, что она может всего лишь «сменить жилище и перейти на вечное жительство в дом «всех ушедших от нас».

В этом обычае вера в переселение душ людей в тела черепах, как видим, выразилась как нельзя более отчетливо. Той же веры придерживаются индейцы-моки, родственники зуньи. Моки подразделяются на тотемные кланы — медведя, оленя, волка, зайца и т. д.— и верят, что медведи, олени, волки, зайцы и прочие животные действительно были предками соответствующих кланов и что сами они в зависимости от клановой принадлежности после смерти превратятся в медведей, оленей и т. д. У зуньи также имеется система кланов, тотемы которых очень похожи на тотемы моки. Одним из тотемов является черепаха. Возможно, что вера в переселение душ людей в черепах является одним из догматов этой разновидности тотемизма. Но какой же тогда смысл убивать черепаху — животное, в котором воплотился дух кого-нибудь из членов клана? Это делается, скорее всего, для поддержания связи с запредельным миром, в котором якобы собираются души умерших людей, принявших облик черепах. Согласно распространенному поверью, души умерших время от времени навещают свое прежнее жилище; живые радушно принимают их и, прежде чем отослать назад, устраивают в их честь пир. Участники обряда племени зуньи приносят покойников в виде черепах в селение, а умерщвление этих животных символизирует отправку душ обратно в страну духов.

Итак, приведенное выше общее объяснение обычая убивать бога неприменимо к обряду зуньи, смысл которого до конца неясен. Не проясняет его и позднейшее, более детальное описание этого обряда, имеющееся в нашем распоряжении. Из него мы узнаем, что этот обряд входит в состав сложного цикла обрядов, которые зуньи справляют во время летнего солнцестояния с целью обеспечить для своих посевов обильные осадки. В это время года зуньи направляют послов к озеру Котлувалава, куда, по поверью, отправляются души покойников, чтобы они принесли оттуда «наших двойников — черепах». После того как черепах торжественно вносили в селение, их погружали в таз с водой, рядом с которым плясали мужчины и женщины в костюмах богов и богинь. «По окончании этого церемониала люди, поймавшие черепах, забирали их к себе домой и там до утра подвешивали их за шеи на стропила, после чего бросали черепах в горшки с кипящей водой. Черепашьи яйца считались у зуньи изысканным, лакомством. Мясо же этого животного употреблялось главным образом как лечебное средство при разного рода кожных заболеваниях. Часть мяса вместе с кохаква (белыми чешуйками панциря) и с бусинками из бирюзы опускали на дно реки в дар Совету богов». Как бы то ни было, это сообщение подверждает истолкование черепах как воплощений покойников, так как зуньи зовут их своими «другими «я». Да и чем могут они быть, кроме как душами покойников в обличье черепах, если обитают они в озере, посещаемом душами покойников? А так как молитвы и танцы во время этих летних обрядов направлены прежде всего на то, чтобы вызвать дождь для посевов, может статься, что черепах зуньи приносили — и танцевали перед ними — для того, чтобы умолить духи предков, воплотившиеся в этих животных, употребить свою власть над небесной водой на благо своих живых потомков.

Предание смерти священного медведя. Неясен на первый взгляд также смысл медвежьего праздника, устраиваемого айнами — первобытной народностью, обитающей на острове Йезо, а прежде также на острове Сахалин и на южных островах Курильской гряды. Отношение айнов к медведю не поддается однозначному определению. С одной стороны, они называют медведя богом (Kamui). Но так как тот же термин применяется к чужестранцам, то речь, скорее всего, идет всего лишь о существе, считающемся одаренным сверхъестественными (во всяком случае, экстраординарными) способностями. Мы располагаем также сведениями о том, что «их (айнов) главным божеством является медведь», что «медведь играет в религии айнов ключевую роль», что «среди зверей основным объектом идолопоклонства является у них медведь», что «у них существует своеобразный культ медведя», что «не подлежит сомнению, что это животное в большей мере вызывает в них чувство преклонения, чем природные стихии», что «айнов поэтому можно определить как медведепоклонников». Но с другой стороны, те же айны при малейшей возможности убивают медведей. «В прошлом айны считали охоту на медведя занятием более всего подобающим мужчине, притом как нельзя более полезным»; «осень, зиму и весну мужчины проводили в охоте на медведей и оленей, часть податей айны платили шкурами и питались в основном сушеным мясом». Медвежатина действительно служила айнам главной пищей: они употребляли ее как в сыром, так и в соленом виде. Кроме того, медвежьи шкуры служили им одеждой. Важнейшим предметом культа, согласно сообщениям многих авторов, является у них убитый медведь.

Айны, хотя они и убивают медведя при первой возможности, «при разделке туши стараются умиротворить божество, представителя которого они убили, с помощью целой системы челобитий и просительных обращений»; «убив медведя, айны усаживаются, свидетельствуют ему свое почтение, отвешивают поклоны и дарят инао (inao)»; «если медведь попался в ловушку и поранился, охотники справляют покаянный, искупительный обряд».

---------------------

Почитание священных инау (заструганные палочки в виде человеческих фигур) — характерная черта обрядности айнов и их соседей-гиляков (нивхов). Детально изучено Л. Я. Штернбергом (1862—1927), русским советским этнографом (см. «Культ инау у айнов».— В кн.: Штернберг Л. Я. Первобытная религия в свете этнографии. Л., 1936, с. 50—61). Инау рассматриваются как «посредники» между людьми и духами.

Черепа убитых медведей висят в домах айнов на почетных местах; их устанавливают также на священных столбах, находящихся снаружи. Обращаются с этими черепами весьма почтительно: совершают в их честь возлияния пивом из проса и опьяняющим напитком саке, именуют их «божественными хранителями» и «дорогими божествами». К священным столбам привязывают также черепа убитых лисиц: они слывут магическим средством против злых духов и оракулами. Между тем живые лисы, насколько нам известно, «служат объектами культа в столь же малой степени, как и живые медведи; айны скорее избегают их, считая коварными животными». Поэтому едва ли можно мыслить себе медведя священным животным айнов или их тотемом: ведь они не именуют себя медведями, кроме того, убивают это животное и едят его мясо без каких-либо ограничений. У айнов есть, впрочем, миф о женщине, которая родила сына от медведя, и многие айны, живущие в горах, гордятся тем, что происходят от медведя. Таких людей именуют «потомками медведя» (Kimun kamui sa-nikiri)t и они с гордостью говорят о себе: «Что до меня, то я дитя бога гор. Я происхожу от бога, который правит в горах», имея в виду медведя. Возможно поэтому, что, как полагает наш главный авторитет в этом вопросе —- преподобный отец Д. Батчелор, когда-то медведь был тотемом одного из айнских кланов. Но даже если это так, данного факта самого по себе недостаточно для того, чтобы объяснить, почему к медведю с такой почтительностью относятся все айны.

Сейчас нас интересует медвежий праздник у айнов. В конце зимы они ловят и приводят в селение маленького медвежонка. Если он совсем мал, какая-нибудь из айнских женщин выкармливает его своим молоком; если же подходящей кормилицы не оказывается, медвежонка кормят из рук пережеванной пищей. Дети обращаются с медвежонком с величайшим почтением и днем играют с ним в доме. Когда же медвежонок становится достаточно большим для того, чтобы причинять людям боль своими объятиями и когтями, его сажают в крепкую деревянную клетку и, как правило, выдерживают в ней два-три года, кормя рыбой и пшенной кашей. Продолжается этот период до тех пор, пока не наступает черед убить и съесть медведя. Но «чрезвычайно любопытно то, что откармливают медведя не просто ради хорошего мяса: его почитают как кумира и даже как некое подобие высшего существа».

На острове Йезо медвежий праздник приходится, как правило, на сентябрь или на октябрь. Перед его началом айны приносят извинения своим богам и уверяют их, что они, насколько хватало их сил, хорошо обращались с медведем, что не могут больше позволить себе роскошь его кормить и вынуждены его убить. Учредитель медвежьего праздника приглашает на него своих родственников и друзей. Если он живет в небольшом селении, то участие в празднике принимают практически все жители. В отдаленные селения также рассылаются приглашения, и гости съезжаются, привлеченные перспективой бесплатной выпивки. Звучит приглашение приблизительно так: «Я, такой-то, собираюсь принести в жертву маленькое, дорогое божественное создание, которое обитает в горах. Друзья мои и хозяева, приходите на пир. На нем мы соединимся в великой радости отослания бога. Приходите». После того как приглашенные сгрудились перед клеткой, специально выбранный оратор обращается к медведю с речью, в которой сообщает, что его скоро отошлют к праотцам. Он молит медведя простить им этот грех, выражает надежду, что тот не рассердится, и подбадривает медведя уверением, что вместе с ним в длинное путешествие отправятся обструганные палочки (inao), а также много пирогов и вина.

Мистер Батчелор приводит образец такого рода речи: «О божественный, ты был послан в мир, чтобы мы охотились на тебя. Мы поклоняемся тебе, дорогое маленькое божество. О, услышь нашу молитву. Мы выкормили и воспитали тебя, потратив на это много трудов и забот, а все потому, что мы очень тебя любим. И вот теперь, когда ты вырос, мы собираемся отослать тебя к матери и отцу. Когда попадешь к ним, пожалуйста, говори о нас одно хорошее. Расскажи им, как мы были добры к тебе. Соблаговоли прийти к нам еще раз, и мы вновь принесем тебя в жертву». После этих слов медведя, связанного предварительно веревками, выпускают из клетки и, чтобы рассердить, забрасывают его ливнем стрел с затупленными наконечниками. Обессилившее от тщетных усилий животное привязывают к колу, затыкают ему пасть кляпом и, зажав его шею между двумя столбами, душат, с силой сжимая их. Живое участие в удушении медведя принимают все собравшиеся. Меткий стрелок выпускает в грудь животного стрелу так, чтобы не пролилась кровь: пролитие медвежьей крови, по айнскому поверью, грозит большими неприятностями. Впрочем, в одних случаях мужчины пьют теплую кровь, «чтобы к ним перешло мужество и другие добродетели, которыми обладает это животное». В других случаях, чтобы охота была успешной, они вымазывают медвежьей кровью себя и свою одежду. Тушу задушенного животного освежевывают, а голову отрезают и ставят на окно, выходящеь на восточную сторону, прямо перед головой раскладывают кусок сырой медвежатины, вареное медвежье мясо, клецки из проса и вяленую рыбу. К мертвому медведю обращаются с молитвами; иногда, кроме всего прочего, его просят после посещения своих родителей возвратиться на землю, чтобы его можно было вновь откормить и принести в жертву. После того как медведь, по мнению айнов, вдосталь наелся собственным мясом, председательствующий на пиру человек берет миску с вареным медвежьим мясом, благословляет ее и раздает присутствующим ее содержимое: все участники трапезы без различия возраста должны отведать медвежатины. Впредь миску, которую приставляли к голове мертвого медведя, именуют «дароносицей». Остаток вареного мяса также распределяют среди участников пира.

Для айна не принять участие в этой трапезе равносильно вероотступничеству и связанному с ним отлучению от остальных членов общины. В прошлом во время пира участники съедали все мясо убитого медведя, за исключением костей, однако в настоящее время это правило смягчено. С головы медведя сдирают шкуру и прикрепляют ее к длинному столбу, находящемуся за пределами дома, рядом со священными жезлами (inao); в таком положении голова остается до тех пор, пока череп не становится совершенно голым. Айны поклоняются этим насаженным на столбы черепам не только во время праздника, но постоянно. Батчелор сообщает, что айны, по их словам, верят, что души культовых животных пребывают в черепах, и поэтому титулуют их «богами-хранителями» и «дорогими божествами».

10 августа на церемонии умерщвления медведя в селении Куннуи (на берегу Вулкановой бухты, на острове Иезо) присутствовал доктор Б. Шейбе. На его описании стоит вкратце остановиться, потому что оно содержит ряд интересных деталей, о которых ничего не говорится в предыдущем сообщении.

Войдя в хижину, доктор Шейбе застал в ней около тридцати одетых в лучшее платье айнов: мужчин, женщин и детей. Сначала хозяин дома совершил у очага возлияние богу огня, и,гости последовали его примеру. Затем в священном углу дома было совершено возлияние богу дома. Все это время молчаливая и грустная хозяйка дома, вскормившая медведя, просидела в одиночестве, время от времени заливаясь слезами. Горе ее было совершенно искренним и по ходу праздника все более усугублялось. Затем хозяин с несколькими гостями, выйдя из дома, совершил возлияние перед медвежьей клеткой. Медведю поднесли в блюдце, которое он тут же опрокинул, несколько капель воды. После этого женщины и девушки начали танцевать вокруг клетки: не отводя глаз от клетки, они слегка сгибали ноги в коленях и подпрыгивали на носках. При этом они ударяли в ладоши и пели что-то заунывное. Хозяйка и ряд других женщин старшего возраста, выкормивших много медведей, танцевали с полными слез глазами, протягивая к медведю руки и называя его всякими нежными именами. Женщины помоложе были не слишком опечалены и перемежали пение со смехом. Раздраженный шумом, медведь начал метаться по клетке и жалобно рычать.

Следующие возлияния совершались инао (inao, inabos), священным палочкам, воткнутым в землю перед каждым айнским домом. Эти палочки высотой фута два спиралевидно заточены кверху. По случаю праздника айны установили пять новых палочек с привязанными к ним листьями бамбука. Так поступают всегда, когда убивают медведя. Листья означают, что животное может возвратиться к жизни. Медведя с веревкой на шее выпустили из клетки и стали прогуливать вблизи хижины. В это время мужчины во главе с вождем выпустили в животное стрелы с деревянными пуговицами вместо наконечников. Выстрелить из лука пришлось и самому Шейбе. Затем медведя подвели к священным инао и всунули ему в рот палку; девять мужчин опустились перед ним на колени и придавили его шею к столбу. Минут через пять животное, так и не издав ни единого звука, испустило дух. Тем временем женщины и девушки плясали, причитали за спинами мужчин, которые душили медведя, и колотили их. Тушу медведя положили на подстилку перед инао и, сняв с палок меч и колчан, повесили их на шею животного. Так как убили медведицу, то ее шею украшали ожерельем и серьгами. Перед убитым медведем поставили лепешки из пшена и бульон из пшена и саке. Мужчины расселись перед тушей на подстилках, совершили возлияния и крепко напились.

Тем временем, перестав печалиться, женщины и девушки устроили веселую пляску, причем веселей всех отплясывали старухи. Когда всеобщее веселье достигло своей высшей точки, два молодых айна, выпустившие медведя из клетки, забрались на крышу дома и оттуда бросали участникам праздника лепешки из пшена, которые те, невзирая на возраст и пол, вырывали друг у друга. Затем медведя освежевали и отделили туловище от головы вместе со шкурой, которую оставили нетронутой. Мужчины с жадностью пили кровь, стекавшую в чаши. Женщины и дети почему-то кровь не пили, хотя обычай им этого не запрещал. Печень разрезали на мелкие кусочки, посолили и. съели в сыром виде с участием женщин и детей. Что касается мяса и других органов, то их внесли в дом и там держали до следующего дня, после чего распределили между участниками праздника. Доктору Шейбе айны также предложили отведать медвежьей крови и печени. Во время потрошения медведя женщины и девушки танцевали тот же танец, что и вначале, но уже не вокруг клетки, а перед священными палочками. При этом старые женщины, буквально за миг до этого предававшиеся веселью, снова стали ручьями лить слезы. После того как мозг был извлечен из головы медведя, посолен и съеден, череп, с которого предварительно содрали шкуру, подвесили на шесте рядом со священными инао. Вместе с черепом к шесту приделали палку, служившую кляпом, а также меч и колчан, висевшие на медвежьей туше. Впрочем, приблизительно через час меч и колчан сняли с шеста. Все присутствующие мужчины и женщины устроили перед этим шестом шумную пляску. Окончился праздник попойкой с участием женщин.

Первое описание медвежьего праздника у айнов было, кажется, опубликовано в 1652 году японским автором. Оно было переведено на французский язык. «Когда им попадается медвежонок, они приводят его домой и жена выкармливает его своим молоком. Когда медвежонок подрастает, они кормят его рыбой и птицей и зимой убивают его ради печени, которую почитают лекарством от яда, глистов, колик и желудочных расстройств. Печень убитого летом медведя имеет горький привкус и непригодна для лечения. Происходит эта бойня в первый месяц по японскому календарю. Они зажимают голову животного между двумя шестами, которые сжимают пятьдесят или шестьдесят, мужчин и женщин. Мясо убитого медведя они употребляют в пищу, а печень сохраняют в лечебных целях. Шкуру же — обычно черного цвета, как правило, шести футов, но.не больше двенадцати в длину —они продают. Оплакивать " только что освежеванного медведя принимаются те, кто вскормил его. После этого они угощают людей, которые помогали им ходить за медведем, небольшими лепешками».

Таков же ритуал выкармливания и умерщвления медвежат сахалинскими айнами. Насколько нам известно, они рассматривают медведя не как бога, а всего лишь как посла, которого они посылают к богу леса с разными поручениями. Животное приблизительно два года держат в клетке, после чего умерщвляют во время праздника, который устраивают обязательно зимой и обязательно ночью. Предпраздничный день проходит в причитаниях: сменяя друг дружку, старухи предаются плачу перед, медвежьей клеткой. Посреди ночи или перед рассветом кто-нибудь из айнов обращается к животному с длинной речью, в которой напоминает ему, что жители селения о нем заботились, кормили его вкусной пищей, купали в реке, держали в тепле и холе. «И вот,— продолжает он,— мы устраиваем в твою честь великий праздник. Не бойся, мы не причиним тебе никакого вреда. Мы только убьем тебя и пошлем к богу леса, который любит тебя. Сейчас мы покормим тебя лучшей пищей, какую ты когда-либо получал от нас. Все мы будем оплакивать твою кончину. Убьет тебя лучший среди нас, айнов, стрелок. Вот он, смотри, он плачет, он просит тебя о прощении. Это произойдет так быстро, что ты ничего и не почувствуешь. Тебе не нужно объяснять, что мы не можем кормить тебя вечно. Мы достаточно сделали для тебя — теперь твоя очередь пожертвовать собой ради нас. Попроси бога зимой послать нам в изобилии выдр и соболей, а летом тюленей и рыбу. Не забудь наших наказов, ведь мы любим тебя, и дети наши тебя никогда не забудут».

После того как медведь при общем возбуждении зрителей заканчивал свою последнюю еду, старухи вновь заливались слезами, а мужчины издавали сдавленные рыдания, с трудом и опасностью для жизни связывали медведя, выпускали его из клетки и в зависимости от расположения духа животного трижды проводили его на поводу или протаскивали вокруг клетки, вокруг дома хозяина и наконец вокруг дома айна, обратившегося к нему с речью. После этого его привязывали к дереву, украшенному священными обструганными инао обычной формы, и оратор вновь обращался к нему с продолжительным увещеванием, которое иногда длилось до рассвета. «Вспомни,— выкрикивал он,— вспомни! Вспомни историю своей жизни и услуги, которые мы тебе оказали. Теперь настал твой черед выполнить свой долг. Не забывай, о чем я просил тебя. Скажи богам, чтобы они послали нам богатства, чтобы наши охотники возвращались из лесу, нагруженные редкой пушниной и вкусным мясом, чтобы наши рыбаки находили на 'берегу и в море лежбища тюленей и чтобы их сети скрипели под тяжестью рыбы. В тебе вся наша надежда. Злые духи потешаются над нами, они злокозненны и часто бывают к нам враждебны, но они склоняются перед тобой. Мы давали тебе пищу, мы тебя развлекали. Теперь мы убиваем тебя, чтобы в благодарность ты послал нам и нашим детям всяческие блага».

Медведь выслушивал эту речь без особой радости, он все больше сердился, в возбуждении ходил вокруг дерева и жалобно завывал, пока при первых лучах восходящего солнца лучник наконец не выпускал ему в сердце стрелу. После этого стрелок отбрасывал лук в сторону и бросался на землю, его примеру с плачем и причитаниями следовали старики и старухи. Мертвому животному давали поесть риса и дикого картофеля и со словами жалости и благодарности за все, что он совершил и выстрадал, отрезали ему голову и лапы, которые хранили как священные реликвии. После этого айны пили кровь и ели мясо медведя. Когда-то женщинам запрещалось участвовать в этой трапезе, но в настоящее время они едят наравне с мужчинами. Кровь все присутствующие пьют еще теплой, мясо же едят в вареном виде, потому что обычай запрещает его жарить. Так как останки медведя нельзя вносить в дом через дверь, а окон в домах сахалинских айнов нет, кто-нибудь из мужчин взбирается на крышу и спускает мясо, голову и шкуру по дымоходу. Перед головой медведя раскладывают рис и дикий картофель, рядом с ней также наваливают в большом количестве спички, кладут табак и трубку. Обычай требует, чтобы до отъезда гости доели всю медвежатину, приправлять ее солью или перцем запрещено. Ни один кусок медвежьего мяса не должен достаться собакам. По окончаний праздничной трапезы голову уносят в глубь леса и кладут на кучу выцветших медвежьих черепов, этих разлагающихся останков прошлых празднеств.

Гиляки, народность тунгусского происхождения, живущая в Восточной Сибири, устраивают медвежий праздник в январе.

---------------------

Ошибка у автора. Язык гиляков (нивхов) не относится к тунгусской группе, а стоит особняком. Иногда его причисляют к палеоазиатской группе языков (вместе с чукотским, корякским и ительменским).

«Медведь служит главным объектом заботы всех жителей селения и играет центральную роль в их религиозных обрядах». Гиляки убивают старую медведицу, медвежонка выкармливают в селении (хотя не кормят его грудным молоком). Когда медвежонок подрастает, гиляки вытаскивают его из клетки и силой водят по селению. Сначала его отводят на берег реки, потому что это якобы даст каждой семье обильный улов рыб. Затем его проводят по всем домам, жители которых подносят ему рыбу, водку и пр. Некоторые гиляки простираются ниц перед медведем. Считается, что его посещение приносит счастье обитателям дома; если медведь принюхивается к подносимой ему пище, это также хороший знак. Тем не менее гиляки непрестанно пристают к животному, дразнят, щекочут, толкают его, отчего медведь становится угрюмым и раздражительным. После того как обход деревни окончен, его привязывают к колу и расстреливают из лука. Отрезанную голову медведя украшают стружками и ставят на стол, накрытый для праздничной трапезы. Присутствующие просят у животного извинения и обращаются к нему с молитвами. После этого медвежатину зажаривают и подают к столу в особых деревянных сосудах, покрытых тонкой резьбой. Гиляки, в отличие от айнов, не едят сырое мясо и не пьют теплую кровь. Мозг и внутренности животного съедают в последнюю очередь, а череп, украсив опилками, насаживают на дерево перед домом. В заключение мужчины и женщины, взявшись за руки, поют и танцуют, по-медвежьи переваливаясь.

В январе 1856 года свидетелем одного из таких медвежьих праздников в гилякском селении Тебах оказался русский путешественник Л. фон Шренк со своими спутниками.

------------------------

Шренк Л. И. (1826—1894) — русский этнограф.

Шренк оставил детальное описание этого обряда. Из него мы можем почерпнуть некоторые детали, обойденные в приведенных выше более кратких сообщениях. Медведь, по словам русского путешественника, играет огромную роль в жизни всех обитателей Приамурья, Восточной Сибири вплоть до Камчатского полуострова, но ни у одного из народов этого региона культ медведя не достигает такого размаха, как у гиляков. Громадные размеры, которых достигает приамурский медведь, его многочисленность и усиливаемая голодом свирепость делают это животное самым страшным хищником во всем крае. Поэтому нет ничего удивительного, что медведь занимает в воображении гиляков, окружающих живого или мертвого хищника ореолом суеверного страха, столь значительное место. Они, к примеру, воображают себе, что душа гиляка, павшего в единоборстве с медведем, переселяется в тело этого животного. Тем не менее медвежатина обладает для гиляка неотразимой притягательностью, особенно когда речь идет о мясе медведя, некоторое время проведшего в плену: ведь его откармливали рыбой, что, по мнению гиляков, придает медвежатине особо изысканный вкус. Впрочем, для того чтобы безнаказанно насладиться этим лакомством, считается необходимым совершение серии обрядов, направленных на то, чтобы ввести в заблуждение живого медведя с помощью внешних знаков уважения и умиротворить гнев мертвого животного оказанием почтения его отошедшему духу.

Оказывать животному знаки уважения начинают сразу же после его пленения. Медведя торжественно вводят в селение и сажают в клетку, в ней пленника по очереди кормят все жители селения. Медведь — даже если его купил или поймал один человек — является в некотором смысле собственностью всех жителей селения. А так как мясо его пойдет на общий праздничный стол, то и принимать участие в уходе за ним и в его откармливании должны все жители селения. Длительность пребывания медведя в плену зависит от возраста пойманного зверя.'Матерых медведей держат не более нескольких месяцев, а медвежат — до тех пор, пока те не вырастут. Праздник — обычно его справляют в декабре, но иногда в январе и феврале — начинается тогда, когда медведь обрастет толстым слоем жира. В частности, праздник, на котором побывали русские путешественники, растянулся на много дней; на нем было убито и съедено три медведя. Этих животных в сопровождении процессии по нескольку раз обводили по всему селению и насильно затаскивали в каждый дом, жители которого считали за честь для себя угостить дорогих гостей. Однако, прежде чем начать обход селения, гиляки в присутствии животных играли в скакалку. Фон Шренк склонен полагать, что через веревку они прыгали в честь зверей. В ночь перед расправой всех трех медведей при лунном свете долго водили по льду замерзшей реки. В эту ночь жителям селения запрещалось спать. На следующий день медведей еще раз спускали с крутого берега реки и трижды обводили вокруг полыньи, из которой черпали воду женщины. После этого их приводили на заранее выбранное место неподалеку от селения, где медведей расстреливали из луков. В знак того, что место жертвоприношения было священным, его обносили обструганными палочками, с концов которых, подобно завиткам, свешивались стружки. Как и у айнов, у гиляков такого рода палочки служат обычными амулетами, употребляемыми в ритуальных целях.

Приведя в порядок дом, выбранный для собрания гостей, и украсив его, гиляки вносят в него — но не через дверь, а через окно — медвежьи шкуры с приделанными к ним головами, эти шкуры развешивают на помосте для приготовления мяса, воздвигнутом напротив очага. Варка медвежьего мяса у гиляков является почетной привилегией старейших мужчин; женщины, дети, подростки в этом не участвуют. К этому делу приступают неторопливо и осмотрительно, с некой даже торжественностью. На празднике, на котором присутствовали русские путешественники, старики начали с того, что обвили котел плотным венком из стружек и наполнили его снегом, потому что пользоваться обычной водой для варки медвежатины запрещается. Тем временем прямо перед носом у медведей ставили большое деревянное корыто, богато украшенное всякими завитушками и резьбой: на одной стороне этого корыта было вырезано рельефное изображение медведя, а на другой — жабы. При разделке туш каждую ногу, прежде чем положить ее в котел, клали на землю перед медвежьими головами, как бы испрашивая их позволения на это. Вареное мясо выуживали из котла железным крюком и опускали в корыто, стоящее перед медведями, чтобы те могли первыми отведать собственного мяса. Медвежий жир, нарезав ломтями, вывешивали перед медведями, а потом складывали в небольшое деревянное корыто, стоящее рядом с ними на земле. В последнюю очередь разделывали внутренние органы, которые складывали в небольшие сосуды. В это время женщины занимались изготовлением повязок из разноцветных тряпок, которыми после захода солнца повязывали медвежьи морды чуть пониже глаз, «чтобы высушить вытекавшие из них слезы».

По окончании церемонии утирания слез, текущих из глаз бедных мишек, все собравшиеся с рвением приступали к поеданию мяса. Бульон, в котором варилось мясо, к этому времени был уже выпит. Деревянные чашки, блюда и ложки, которыми гиляки отхлебывают бульон и едят мясо на медвежьем празднике, используются только в этих торжественных случаях. Вся эта утварь украшена резными фигурками медведей и орнаментами, имеющими отношение к медведю и медвежьему празднику. Гиляки испытывают сильнейшее предубеждение против передачи этих предметов какому-либо другому лицу. Обглоданные кости участники праздничной трапезы клали обратно в котел, в котором варилось мясо. По окончании еды кто-нибудь из стариков с еловой веткой в руке становился у двери и слегка похлопывал ею выходящих из дома участников трапезы. Это, возможно, было наказанием за их дурное обращение с чтимым животным. В полдень женщины исполняли странный танец. Они пускались в пляс по очереди, причем каждая танцующая, двигая верхней частью тела, принимала самые диковинные позы, в руках она держала еловую ветвь или что-то вроде деревянных кастаньет. Тем временем остальные женщины отбивали ритм, барабаня дубинками по стропилам дома. По утверждению фон Шренка, старики торжественно относят обглоданные кости и череп медведя на особое место в лесу, расположенное неподалеку от селения. Там они зарывают все кости, за исключением черепа. После этого срубают молоденькое деревцо, расщепляют пень и вставляют череп в расщелину. По мере того как место зарастает травой, череп скрывается из виду и медведю приходит конец.

Другое описание медвежьего праздника у гиляков мы находим у Льва Штернберга. В основном оно совпадает с приведенными выше сообщениями, но некоторые частности заслуживают упоминания. Этот праздник, согласно Штернбергу, гиляки обычно устраивают в честь покойного родственника. Покупает или ловит медвежонка ближайший родственник покойного; он выкармливает его в течение двух-трех лет, прежде чем его можно будет принести в жертву. Привилегией участия в медвежьей трапезе пользуются только некоторые из почетных гостей: медвежье мясо едят исключительно они, а хозяин медведя и члены его клана выпивают бульон, в котором варилось мясо. Почетные гости (нархи) обязательно должны принадлежать к клану, в котором дочери хозяина и другие представительницы его клана находят себе мужей.

--------------------

Нархи — род зятьев в своеобразной «3-родовой» общественной структуре гиляков (нивхов) в прошлом. Эта «3-родовая» структура общества хорошо изучена Л. Я. Штернбергом (см.: Штернберг Л. Я. Сахалинские гиляки,— Этнографическое обозрение, 1893, № 1, 2, 4).

Один из таких гостей — как правило, это зять хозяина — удостаивается чести поразить медведя стрелой. В дом шкуру, мясо и голову убитого медведя вносят не через дверь, а через дымовое отверстие. Под голову подкладывают набитый стрелами колчан, а рядом с ней раскладывают табак, сахар и другие пищевые продукты. Считается, что в дальнее путешествие душа медведя захватит с собой души всех этих вещей. Варят медвежатину в особом сосуде, а огонь разжигают священным огнивом из кремня и стали — передаваемой из поколения в поколение собственностью клана. С помощью этого огнива огонь зажигают исключительно в торжественных случаях. Одно из многочисленных мясных блюд, приготавливаемых для собравшихся в специально для этого предназначенном сосуде, ставят перед медвежьей головой (эта процедура называется «кормлением головы»). После умерщвления медведя гиляки приносят в жертву двух собак — кобеля и суку. Прежде чем задушить собак, им дают поесть и приглашают отправиться к хозяину высочайшей горы, переменить шкуры и на следующий год возвратиться в обличье медведей. К тому же хозяину, владыке девственного леса, отправляется и душа убитого медведя, нагруженная подношениями, сопровождаемая душами собак, а также душами ритуальных обструганных палочек, играющих в медвежьем празднике важную роль.

Немногим отличается отношение к медведю соседей гиляков — гольдов.

------------------------

Гольды — прежнее название нанайцев.

Они также охотятся на медведя. Иногда они берут медведя живьем и, посадив в клетку, откармливают его хорошей пищей, зовут своим сыном или братом. Во время великого праздника животное выпускают из клетки и с почетом прогуливают по селению, после чего убивают и съедают. «Череп, челюсти и уши (мертвого медведя) подвешивают на дерево как средства защиты от злых духов, а мясо съедают как великое лакомство, так как все, вкусившие его, становятся, по их поверью, мужественными и удачливыми охотниками».

Другая народность тунгусского происхождения, живущая в Приамурье,— орочи — также устраивает медвежьи праздники. Поймав медвежонка, охотник считает своим долгом приблизительно в течение трех лет выращивать его в клетке, чтобы по истечении указанного периода публично предать его смерти и вместе с друзьями съесть его мясо. Так как эти ежегодные праздники — хотя организуются они частными лицами — носят общественный характер, орочи стараются, чтобы каждое селение, когда подойдет его очередь, устраивало подобный праздник. Выведенного из клетки медведя на веревках проводят по всем домам в сопровождении людей, вооруженных копьями, луками и стрелами. В каждом доме медведя и поводырей угощают едой и выпивкой. Эти визиты длятся несколько дней, пока не будут обойдены все дома не только в этой, но и в соседней деревне. Эти дни проходят в забавах и шумном веселье. После этого медведя привязывают к дереву или деревянному столбу, и толпа расстреливает его из луков. Мясо убитого медведя зажаривают и съедают. У орочей с реки Тунджи женщины принимают участие в медвежьих праздниках, а у орочей с реки Ви женщинам запрещается даже притрагиваться к медвежатине.

В обращении этих народностей с взятым в плен медведем есть черты, почти ничем не отличающиеся от религиозного поклонения. Таковы, к примеру, молитвы, с которыми они обращаются к мертвому и живому животному; раскладывание еды перед медвежьим черепом, включая его собственное мясо; гиляцкий обычай подводить медведя к реке, чтобы получить улов рыбы; обычай обходить с медведем все дома, чтобы обеспечить благополучие их обитателей (точно так же в Европе Майское дерево или представителя духа дерева переносят от одной двери к другой, чтобы излить на всех живительные силы просыпающейся природы). Очень напоминает религиозное таинство и торжественное причащение медвежьей плотью и кровью, особенно айнский обычай распределять среди присутствующих содержимое священной чаши, которая приобретает свойство святости, побывав вблизи мертвого медведя. В пользу такого предположения говорит гиляцкий обычай содержать медвежатину в специальных сосудах и приготовлять ее на огне, разжигаемом с помощью приспособления, которое употребляется, исключительно в ритуальных целях. Преподобный Батчелор, наш главный авторитет по религии айнов, прямо называет церемонную, почтительность, с которой айны обращаются с медведем, культом и утверждает, что это животное, несомненно, принадлежит к лику айнских богов. Сами айны открыто называют медведя богом (kamui). Правда, это слово, замечает Батчелор, имеет множество смысловых оттенков и применяется к огромному числу предметов, так что из его применения к медведю нельзя с достоверностью заключить, что это животное на самом деле считается божеством. Сахалинские айны, согласно имеющимся в нашем распоряжении данным, рассматривают медведя не как бога, а всего лишь как посланца, отправляемого к богам. Такое представление о нем находит подтверждение в поручении, которое они дают ему непосредственно перед смертью. Гиляки, видимо, также видят в медведе посла, посылаемого с подарками к Владыке горы, от которого зависит благоденствие народа. Вместе с тем они обращаются с медведем как с существом высшего порядка, как с настоящим младшим божеством и считают, что его присутствие в селении во время откармливания несет с собой многочисленные благодеяния: прежде всего он наводит страх на полчища злых духов,, постоянно занятых охотой на людей, крадущих их собственность, ti на болезни, разрушающие их тела. Более того, айны, гиляки и гольды уверены, что, отведав медвежьего мяса, крови или бульона, они поглощают часть его чудесных способностей, в частности храбрость и мощь. Поэтому стоит ли удивляться тому, что они выказывают столь великому благодетелю знаки величайшего почтения и признательности?

Некоторый свет на двойственное отношение айнов к медведям проливает его сравнение с их отношениями к другим животным. Они, например, считают филина добрым богом, который своим уханьем предупреждает людей о грозящих им опасностях и защищает их от последних. Поэтому филин, божественный посредник между людьми и творцом, окружен у айнов любовью, доверием и набожным поклонением. О его божественной и одновременно посреднической функции свидетельствуют применяемые к нему эпитеты. Божественную птицу при первой возможности берут в плен и сажают в клетку; сидящего в клетке филина любовно именуют «возлюбленным богом» и «дорогим маленьким божеством». Проходит время, и, несмотря на все эти нежности, «дорогое маленькое божество» душат и как посла отсылают с посланием к высшим богам, а возможно, и к самому творцу. Перед тем как принести филина в жертву, к нему обращаются с такими словами: «Мы, возлюбленный бог, вскормили тебя, потому что тебя любим, и теперь собираемся отослать тебя к отцу. Возьми с собой наши дары: пищу, инао, вино и лепешки. Отнеси их своему отцу, он им очень обрадуется. Придя к отцу, скажи ему так: «Я долгое время жил среди айнов, айн-отец и мать-айнка вскормили меня. И вот я возвратился к тебе. Я принес тебе много всяких лакомств. Живя среди айнов, я видел великое множество бед и несчастий. Я заметил, что некоторые из айнов одержимы демонами, других поранили дикие звери, третьих покалечили обвалы, четвертые потерпели кораблекрушение, а пятых поразила болезнь. Услышь меня, отец мой, поспеши обратить свой взор на айнов и помочь им». Если ты выполнишь наш наказ, твой отец поможет нам».

Айны также держат в клетках орлов, поклоняются им как богам и просят защитить народ от напастей. Это не мешает им приносить этих птиц в жертву, обращаясь к ним перед этим со следующей молитвой: «О дорогое божество, о божественная птица, выслушай меня, молю! Ты не составляешь часть этого мира, ибо жилище твое у творца среди его золотых орлов. Тебе, божественная, подношу я эти инао, лепешки и другие лакомства. Вскочи верхом на инао и поднимись в свое славное небесное жилище. По прибытии собери родственных тебе богов и от нашего имени поблагодари за то, что они правят миром. Да приди обратно, умоляю тебя, и правь нами. Уйди с миром, дорогое божество». Кроме того, айны поклоняются ястребам, держат их в клетках и приносят в жертву. Перед тем как предать эту птицу смерти, они обращаются к ней с молитвой следующего содержания: «Ты искусный охотник, о божественный ястреб, ниспошли и мне твое искусство, молю». Если с плененным ястребом хорошо обращаться и перед смертью как надо его попросить, он, конечно, не откажет охотнику в помощи.

Итак, айн рассчитывает извлечь из умерщвления существ, с которыми он обращается как с богами, разного рода выгоды. Он посылает их послами к своей родне и к богам верхнего мира; съедая различные части их тела, а также с помощью многих других ухищрений он надеется стать обладателем их положительных качеств; он недвусмысленно возлагает надежды на их телесное воскресение в этом мире, которое даст ему возможность вновь поймать их, умертвить и еще раз воспользоваться всеми преимуществами, которые он уже прежде извлек, принеся их в жертву. В молитвах, с которыми айн обращается перед казнью к культовому медведю или к культовому орлу, он просит их вернуться назад, что явно свидетельствует о наличии у айнов веры в воскресение из мертвых. Если у нас еще остается в этом сомнение, его рассеивает заявление Бат-челора, согласно которому айн «твердо верит, что духи убитых им на охоте или принесенных в жертву животных и птиц возрождаются к земной жизни в телесной форме. Они верят, далее, что на земле они появляются для вящего блага людей, особенно айнов-охотников». Айны, по словам Батчелора, «по общему признанию, убивают и съедают животное, чтобы на смену ему пришло другое животное, с которым можно было бы поступить таким же образом». Во время принесения животных в жертву они «обращаются к ним с молитвами, в которых содержится просьба еще раз вернуться на землю и попасть на пиршественный стол, как будто, умерщвляя и съедая этих животных, они оказывают им некую честь и доставляют удовольствие. Так они на самом деле и считают». В контексте сказанного эти последние замечания относятся прежде всего к жертвоприношению медведей.

Не последним из преимуществ, которое айн рассчитывает извлечь из убийства культового животного, является возможность как в настоящем, так и в будущем досыта наедаться мясом этого животного в подобных случаях. Источником этой приятной надежды служит его уверенность в духовном бессмертии и телесном возрождении животных из мертвых. Эту уверенность, на которой основываются многие курьезные обы чаи, разделяют с айнами первобытные охотники во многих частях света. Некоторые из этих обычаев мы сейчас приведем. Пока же важно отметить, чте торжества, во время которых айны, гиляки и некоторые другие народности с заверениями в своем уважении к ним и в горе по случаю их утраты предают смерти ручных, вскормленных в клетках медведей, возможно, являются не чем иным, как расширенным и торжественным воспроизведением обрядов, которые охотник совершает над тушей дикого медведя, убитого им в лесу. Мы располагаем прямыми доказательствами того, что у гиляков дела обстоят именно так. Для уяснения смысла гилякского ритуала нам, по словам Штернберга, «прежде всего следует помнить, что медвежьи праздники не устраиваются, как это принято безосновательно полагать, исключительно по случаю умерщвления прирученного медведя; справляют их и в тех случаях, когда гиляку удается убить медведя на охоте. Правда, в этих последних случаях праздник не достигает такого размаха, но сущность его от этого не меняется. Когда в селение вносят голову и шкуру убитого в лесу медведя, его жители оказывают им торжественный прием, сопровождаемый музыкой и пышными обрядами. Голову, как и во время жертвоприношения медведя, откормленного в селении, кладут на священный помост, кормят и подносят ей дары. По такому случаю также собираются почетные гости (нархи), также приносятся в жертву собаки, а кости погребаются на том же месте и с теми же почестями, что и кости медведя, выкормленного в селении. Другими словами, великий зимний праздник является не более как расширенным воспроизведением обряда, который соблюдается по случаю умерщвления каждого медведя».

Следовательно, противоречие в обрядовой практике народностей, почитающих и чуть ли не обожествляющих животных, на которых они охотятся, которых они убивают и съедают, является не столь вопиющим, как казалось на первый взгляд. У них есть для такого образа действий основания, и притом весьма веские. Первобытный человек никоим образом не является таким нелогичным и непрактичным, каким он может показаться поверхностному наблюдателю. Над проблемами, которые его непосредственно касаются, он размышлял достаточно глубоко, и, хотя выводы, к которым он пришел, часто очень далеки от тех, к которым пришли мы, не стоит отрицать за ним заслугу терпеливого и продолжительного размышления над фундаментальными проблемами человеческого существования.

Обратимся к интересующему нас вопросу. В данном случае первобытный человек, с одной стороны, считает медведей вообще животными, вполне подчиненными его нуждам, а с другой — выделяет из их числа отдельные особи, которым он оказывает почитание, доходящее чуть ли не до обожествления. Такое отношение не дает нам основания поспешно обвинить его в иррационализме и непоследовательности; напротив, нам следует попытаться встать на его точку зрения, посмотреть на вещи его глазами и отрешиться от предубеждений, которые оказывают столь глубокое влияние на наше мировоззрение. В таком случае мы, скорее всего, обнаружим, что, каким бы абсурдным ни казалось нам поведение первобытного человека, он, как правило, основывает свои поступки на логике, которая, как ему кажется, не противоречит данным его ограниченного опыта. В следующей главе я собираюсь подкрепить это утверждение примерами. Я постараюсь показать, что у айнов и других племен Северо-Восточной Азии торжественный ритуал медвежьего праздника является всего лишь наиболее явным примером религиозного поклонения, которое первобытный человек, руководствуясь принципами своей варварской философии, оказывает животным, убиваемым и употребляемым в пищу


Глава LXIII

ИСТОЛКОВАНИЕ ПРАЗДНИКОВ ОГНЯ

О праздниках огня вообще. Предшествующий обзор народных праздников огня в Европе нуждается в нескольких общих замечаниях. Прежде всего, не может не поразить сходство, существующее между всеми этими обрядами, в какое бы время года и в какой бы части Европы они ни совершались. Обычай разжигать огромные костры, прыжки через них и прогон скота сквозь — или вокруг — них были распространены, по-видимому, практически во всей Европе. То же самое можно сказать о процессиях или беге с горящими факелами вокруг полей, садов, пастбищ или стойл. Менее распространены обычаи подбрасывания в воздух горящих дисков и скатывания с холма горящего колеса. Церемония святочного полена отличается от других праздников огня тем, что носит частный, семейный характер. Это различие скорее всего вызвано суровыми зимними погодными условиями, которые делают публичные собрания на открытом воздухе делом малопривлекательным. Дождь и снег составляют угрозу проведению праздника, так как они в любой момент могут погасить разожженный костер. Не считая этих локальных или сезонных различий, праздники огня повсюду и во все времена года достаточно похожи. Ожидания, связанные с этими церемониями, так же похожи, как и сами эти церемонии. Идет ли речь о кострах, пылающих на заранее намеченных местах, или же о факелах, переносимых с места на место, об углях или головнях, выхваченных из дымящейся кучи поленьев, считается, что огонь благоприятствует росту хлебов и благополучию человека и скота, стимулируя их рост и развитие или предохраняя от угрожающих им опасностей: грома и молнии, пожара, вредителей, паразитов, бесплодия, болезней и особенно колдовства.

Здесь, однако, сам собой напрашивается вопрос: каким образом люди поверили в возможность получения такого количества великих благ столь простым способом? Каким образом людям пришло в голову вообразить, что применение огня и дыма, углей и золы может возыметь столь много хороших последствий и помочь избежать столь многих зол? Современные исследователи дали два различных объяснения праздникам огня. С одной стороны, утверждалось, что это — солнечные чары или магические церемонии, призванные по принципу ими-тативной магии обеспечить необходимый запас солнечного света для людей, животных и растений путем устройства на земле костров в подражание великому источнику света и тепла в небе. Такова, в частности, точка зрения В. Маннхардта, которую можно назвать солярной теорией. С другой стороны, было установлено, что эти ритуальные огни не имеют обязательного отношения к солнцу и являются просто-напросто кострами, цель которых — сжечь и уничтожить всякое вредное влияние, исходит ли оно от одушевленных существ (ведьм, демонов и монстров) или же выступает в безличной форме — как своего рода распространяющаяся по воздуху зараза. Таково мнение доктора Эдварда Вестермарка и, кажется, профессора Евгения Монгка. Это мнение можно назвать очистительной теорией. Теории эти явно исходят из двух совершенно различных представлений об огне, который играет основную роль в этих ритуалах. Согласно одной точке зрения, огонь, как и солнечный свет в наших широтах, является созидающей силой, которая благоприятствует росту растений и развитию всего живого. Согласно другой теории, огонь является могучей разрушительной силой, которая истребляет все вредные элементы материального и духовного порядка, угрожающие жизни людей, животных и растений. Согласно одной теории, огонь является стимулятором, согласно другой — своеобразным дезинфицирующим средством. По одной теории, он обладает позитивными свойствами, по другой — негативными.

Хотя оба эти объяснения приписывают огню различные свойства, они, вероятно, не столь уж непримиримы. Если мы допустим, что зажигаемые на этих праздниках огни должны были прежде всего имитировать солнечный свет и тепло, не можем ли мы рассматривать дезинфицирующие свойства, приписываемые им ходячим воззрением, как атрибуты, вытекающие из дезинфицирующих свойств солнечного света? Таким образом, если первичным элементом в этих церемониях является подражание солнечному свету, то приписываемое им свойство очищать было вторичным и производным. Подобный подход, занимающий промежуточное положение между двумя противоположными теориями и признающий долю истины за каждой из них, был избран мною в предыдущих изданиях данного труда. Однако за время, прошедшее между последним и настоящим изданием, доктор Вестермарк привел в пользу очистительной теории серьезные аргументы. Я вынужден признать весомость его аргументов, а также то, что при более полном рассмотрении фактов чаша весов явно склоняется в сторону его теории. Тем не менее эта точка зрения не является настолько бесспорной, чтобы оставить без обсуждения солярную теорию. Соответственно, я собираюсь изложить соображения, говорящие в ее пользу, прежде чем обратить внимание на те, которые говорят против нее. Теория, поддержанная таким дальновидным и компетентным, исследователем, как В. Мани-хардт, заслуживает внимательного анализа.

Солярная теория праздников огня. Из предыдущей части этого труда следует, что первобытные народы прибегают к колдовству, чтобы воздействовать на солнечный свет. Не удивительно, если первобытный человек так же действовал в Европе. Действительно, если вспомнить, что климат Европы в течение большей части года остается холодным, мы найдем естественным тот факт, что колдовство по отношению к солнцу должно было играть ,более важную роль в магической практике европейских народов, чем у первобытных народов, живших ближе к экватору и соответственно получавших солнечный свет в изобилии. Подобная точка зрения на ритуалы, связанные с огнем, может быть подтверждена различными соображениями, вытекающими частично из дат, на которые приходятся эти праздники, частично из характера самих обрядов, частично из влияния, которое, как верят, они оказывают на погодные условия и на растительность.

Во-первых, что касается времени этих праздников, то не может быть случайностью, что два наиболее важных и широко распространенных из них более или менее точно совпадают с, периодом летнего и зимнего солнцестояния, то есть с двумя поворотными точками в движении солнца, когда это светило достигает своего наивысшего и низшего уровней на небосводе..

Что касается празднования Рождества, то здесь у нас нет необходимости довольствоваться простыми догадками. Недвусмысленные свидетельства древних показывают, что этот праздник был учрежден церковью взамен древнего языческого праздника рождения солнца, которое, как считали, вновь возникало в самый короткий день года, после чего его свет и тепло набирали силу вплоть до дня летнего солнцестояния, когда активность светила достигала своей высшей точки. Поэтому весьма естественным будет предположить, что святочное полено, которое неизменно фигурирует в народном праздновании Рождества, первоначально имело своей целью помочь уставшему солнцу в момент зимнего солнцестояния, вливая новую силу в его иссякающие лучи.

Однако не только время проведения некоторых из этих празднеств, но и способ их проведения указывают на сознательное подражание солнцу. Обычай скатывания с горы горящего колеса, часто соблюдаемый во время этих церемоний, видимо, имитирует солнечный путь по небу. Особенно характерна эта имитация дня летнего солнцестояния, когда начинает: убывать энергия солнца. Именно так интерпретировали этот обычай некоторые из описавших его авторов. Не менее наглядно подражают движению солнца посредством вращения вокруг шеста привязанного к нему бочонка с горящей смолой. Более того, распространенный обычай во время праздника бросать в воздух горящие диски, иногда имеющие форму солнца, вполне может относиться к области подражательной магии. В этих и во многих подобных случаях предполагалось, что подражательные магические действия приведут к желаемому результату; подражая, например, движению солнца по небу, считалось, реально можно помочь светилу быстро и точно совершать свое путешествие по небосклону.

Название «огонь небесный», которое иногда применяют в народе к огню летнего солнцестояния, недвусмысленно, указывает на существование осознанной связи между земным и небесным пламенем. Кроме того, способ, при помощи которого такой огонь, по-видимому, зажигался первоначально, говорит О том, что его считали суррогатом солнца. Очень возможно, как полагали некоторые ученые, что когда-то огонь во время периодических праздникрв неизменно добывали трением двух кусков дерева. Таким способом его добывают в некоторых местах и поныне во время праздника Пасхи и дня святого Иоанна. Существуют и неопровержимые свидетельства того, что именно таким способом его добывали во время празднования Бельтана в Шотландии и Уэльсе. То, что когда-то на этих периодических праздниках единственным способом добывания огня было трение, почти наверняка доказывает пример огаей бедствия, которые почти всегда зажигались посредством трения, а иногда путем вращения колеса. Можно с некоторым основанием предположить, что предназначенное для этой цели колесо изображало солнце, и, если во время регулярно повторяющихся праздников костры первоначально зажигали таким же способом, эту гипотезу можно рассматривать как подтверждение взгляда, согласно которому первоначально эти огни являлись солнечными чарами. Действительно, как показал Кун, имеются данные, указывающие на то, что первоначально огонь летнего солнцестояния получали трением. Мы видим, что многие венгерские свинопасы в канун летнего солнцестояния получают огонь, вращая колесо вокруг обмотанной пенькой деревянной оси, а когда огонь загорается, прогоняют сквозь него своих свиней, В Обермедлингене, в Швабии, так называемый «огонь небесный» зажигался в день святого Вита (5 июня) при помощи тележного колеса, вымазанного смолой, обмотанного соломой и насаженного на шест около 4 метров высотой. Раскладывался этот костер на вершине горы, и, когда пламя разгоралось, люди, устремив к небу глаза и руки, произносили принятые в таких случаях фразы. То, что к шесту прикрепляют колесо, которое впоследствии поджигают, приводит к заключению, что первоначально огонь разжигался так же, как огонь бедствия, то есть при помощи вращения колеса. Эта церемония происходила 15 июня, в день, близкий к середине лета, а мы видели, что в Мазурии в день летнего солнцестояния огонь разжигается или разжигался при помощи быстрого вращения колеса вокруг дубового шеста, хотя и нет сведений, что полученный таким образом огонь использовался для разжигания костра. Мы, однако, должны иметь в виду, что употребление колеса во всех этих случаях может быть обычным механическим приспособлением, призванным облегчить получение огня путем трения; в таком случае нет необходимости приписывать ему некий символический смысл.

Более того, влияние, которое эти зажигаемые регулярно или в экстренных случаях огни якобы оказывают на погодные условия и растительность, говорит в .пользу теории, согласно которой эти костры являются солнечными чарами, поскольку приписываемое им действие сходно с воздействием солнечного света. TaKf французское поверье, согласно которому летние костры, если их разложить в дождливом июне, заставят дождь прекратиться, подразумевает, что эти костры могут рассеять грозовые облака и заставить солнце засиять во всей своей красе, обогреть сырую землю и влажные от капель дождя деревья. Точно так же употребление швейцарскими ребятишками огня бедствия с целью разогнать туман, вполне естественно, может быть истолковано как солнечные чары. Жители Вогезов верят, что огни летнего солнцестояния помогают сохранить плоды и обеспечить обильный урожай. В Швеции погоду в предстоящем сезоне предсказывают по направлению пламени костра, раскладываемого на первое мая: если языки пламени отклоняются к югу, погода будет теплая, а если к северу — холодная. В настоящее время несомненно, что направление пламени рассматривается не более как предзнаменование хорошей или плохой погоды, а не как способ повлиять на нее. Однако мы видим, что здесь перед нами один из тех случаев, когда магия выродилась в предсказывание будущего. В Эйфельских горах верят, что, если дым относит в сторону хлебных полей, жатва будет обильной. Однако первоначально, по-видимому, считалось, что дым и пламя, оказывая на хлеб воздействие, сходное с воздействием солнечного света, не просто предвещают хороший урожай, но активно на него влияют. Руководствуясь этим принципом, жители острова Мэн разжигали вблизи полей костры с наветренной стороны, вероятно, для того, чтобы дым ветром относило в поле. В Южной Африке приблизительно в апреле матабелы разжигают с наветренной стороны своих садов огромные костры в надежде на то, что дым, пролетая над деревьями, поможет созреванию фруктов. Зулусы на кострах, разложенных с наветренной стороны садов, сжигают магические снадобья. Окуренные таким образом растения, как считается, дают лучший урожай. Больше того, представления современных европейских крестьян о том, что хлеб будет хорошо расти в тех местах, откуда видно пламя костра, можно объяснить как пережиток веры в ускоряющую роет и оплодотворяющую силу таких костров. Руководствуясь той же верой, люди подмешивали пепел костра в предназначенное для посева зерно, разбрасывали золу по полю с целью его оплодотворения, прикрепляли куски от святочного полена к плугу, чтобы побыстрее проросли семена.

Представление о том, что лен или конопля вырастут такой же высоты, какой достигают языки пламени костра или прыжки людей, преодолевающих это пламя, явно относится к числу подобных идей. В Нижнем Конце, на берегах Мозеля, местные жители радовались, если спущенное с холма горящее колесо достигло реки, не погаснув, видя в этом доказательство того, что будет хороший урожай винограда. Это поверье укоренилось так глубоко, что за удачное исполнение этого обряда fioee-ляне получали право взимать с владельцев соседних виноградников пошлину. В этом ритуале горящее колесо должно было олицетворять солнце на безоблачном небе, что, в свою очередь, предвещало обильный урожай винограда. Так что повозка, груженная бочками с белым вином, которую получали крестьяне от соседних виноградарей, служила платой за необходимый виноградным гроздьям солнечный свет. Точно так же в долине Гламоргана с холма в день летнего солнцестояния спускали горящее колесо и, если огонь гас до того, как колесо достигало подножия холма, ожидали плохой жатвы. Если же колесо на протяжении всего пути горело и, остановившись, в течение долгого времени еще продолжало гореть, местные фермеры надеялись, что соберут богатый урожай. И в этом случае естественно предположить, что грубый ум прослеживал прямую связь между огнем колеса и светом солнца, от которого зависят посевы.

Однако стимулирующее и оплодотворяющее, по народному поверью, влияние костров не ограничивается растительным миром, оно распространяется и на мир животных. Это можно проследить на примере многих обычаев. Так, в Ирландии бесплодную скотину прогоняют через костры летнего солнцестояния. По французскому поверью, погруженное в воду святочное полено помогает коровам отелиться, а по французскому и сербскому поверью, число появившихся на свет цыплят, телят, ягнят и козлят будет соответствовать количеству искр, вылетевших из святочного полена. Вера в стимулирующее влияние огня на животных прослеживается во французском обычае класть золу от костров на насесты, чтобы заставить наседок нестись, и в немецком обычае замешивать золу от костров в пойло для скота, с тем чтобы он хорошо плодился. Кроме того, имеются недвусмысленные указания на то, что даже продолжение человеческого рода ставилось в зависимость от благодатного жара таких костров. Марокканцы считают, что бездетные пары могут заиметь потомство, перепрыгнув через костер летнего солнцестояния. В Ирландии существует поверье, что девушка, которая в день святого Иоанна трижды прыгнет через костер, вскоре выйдет замуж и станет многодетной матерью. Во Фландрии женщины прыгают через летние костры, чтобы обеспечить себе легкие роды. Жители различных областей Франции полагают, что стоит девушке протанцевать вокруг девяти костров, и она непременно выйдет замуж в течение года, а по мнению богемцев, для этого ей достаточно просто увидеть девять костров. С другой стороны, в Лешрёне говорят, что если, прыгая через костер, молодой человек и женщина не прикоснулись к пламени, то в течение двенадцати месяцев эта женщина не станет матерью, так как ее не оплодотворило пламя. В некоторых частях Швейцарии и Франции сожжение святочного полена сопровождается молитвой о том, чтобы женщины могли иметь детей, козы — козлят, овцы —ягнят. Соблюдающееся в. некоторых местах правило, что костры должны зажигаться последним из вступивших в брак человеком, принадлежит к тому же кругу представлений, а именно предполагается, что либо такой человек оказывает оплодотворяющее влияние на костер, либо, наоборот, костер на него. Обычай, следуя которому возлюбленные, держась за руки, перепрыгивают через костры, обязан, вероятно, своим происхождением представлению, что таким путем они обеспечат себе в браке многочисленное потомство. Подобный же мотив лежит в основе обычая, обязывающего вступившие в течение текущего года в брак пары плясать при свете факелов. Разнузданность, которой, по-видимому, когда-то отличалось празднование дня летнего солнцестояния у эстонцев, так же как и празднование первого мая в Англии, проистекала не просто из общей распущенности нравов, а из грубого представления, что подобные оргии являются необходимыми для установления некой таинственной связи, которая в этот поворотный момент года соединяет жизнь человека с движением солнца.

В рассматриваемых нами праздниках обычай зажигать костры обычно ассоциируется с обычаем носить зажженные факелы по полям, виноградникам, пастбищам и загонам для скота. Вряд ли можно сомневаться, что оба эти обычая являются не более как двумя различными путями достижения одной цели, а именно получения выгод, которые якобы огонь — будь он неподвижным или же переносным — приносит с собой. Следовательно, если мы примем солярную теорию, то будем вынуждены распространить ее и на факелы. Нам придется предположить, что хождение или бег с горящими факелами в сельской местности есть просто средство максимального распространения благотворного влияния солнечного света, слабой имитацией которого являются мерцающие огни. В пользу этого взгляда говорит и то, что иногда факелы носят по полям с явной целью сделать их высокоурожайными; с тем же намерением тлеющие угли из костров иногда разбрасывают на полях, чтобы оградить их от вредителей. В Нормандии в канун Крещения мужчины, женщины и дети бегали по полям и виноградникам, держа в руках зажженные факелы, которыми они размахивали перед ветками и ударяли по стволам фруктовых деревьев для того, чтобы сжечь лишайник и изгнать моль и полевых мышей. «Они верили, что эта церемония преследует две цели: заклинание паразитов, чье размножение было реальным бедствием, и повышение плодоносности деревьев, полей и даже скота. Верили, что, чем дольше эта церемония длилась, тем обильней следующей осенью должен быть урожай. В Богемии говорят, что, чем выше удастся подбросить в воздух метлу, тем выше поднимутся хлеба. Подобного рода верования имеют хождение не только в Европе. В Корее за несколько дней до новогоднего праздника дворцовые евнухи, распевая заклинания, размахивают зажженными факелами. Предполагается, что это обеспечит в следующем году отличный урожай. Обычай, соблюдаемый в Пуату, катать по полям горящее колесо с целью оплодотворения полей, по-видимому, имеет в своей основе ту же самую идею, но в еще более выпуклой форме, так как в этом случае по земле, испытывающей на себе его благодатное влияние, должно пройти само мнимое солнце, а не просто егр свет и тепло, олицетворенное факелами. Кроме того, обычаи ходить вокруг скота с горящими головнями ничем не отличается от обычая прогонять сквозь огонь животных, и, если костер представляет собой солнечные чары, тем же целям должны служить и факелы».

Очистительная теория праздников огня. Итак, мы всесторонне рассмотрели аргументы в пользу солярной теории, утверждающей, что на европейских праздниках огня костер раскладывался как магическое средство обеспечить солнечным теплом и светом человека, животный мир, посевы и плоды. Остается рассмотреть противоречащие этой теории аргументы в пользу гипотезы, утверждающей, что огонь в этих обрядах выполняет не столько созидательную, сколько очистительную функцию, сжигая и истребляя вредные отбросы материального или духовного свойства, которые угрожают всем живым существам болезнями и смертью.

Во-первых, необходимо заметить, что люди, которые соблюдают связанные с огнем обряды, при объяснении этих обрядов никогда, по-видимому, не ссылаются на солярную теорию, напротив, они настойчиво выдвигают на первый план очистительную теорию. Это сильный аргумент в пользу очистительной теории против теории солярной, так как никогда без серьезных оснований нельзя отбрасывать народное объяснение народного обычая. И в данном случае мы обязаны с ним считаться. Представление о том, что огонь оказывает разрушительное влияние, которое может якобы быть использовано для уничтожения сил зла, настолько просто и самоочевидно, что вряд ли оно могло не прийти в голову грубым крестьянам, которые положили начало этим праздникам. С другой стороны, представление об огне как об изменении солнечной энергии или, во всяком случае, как о явлении, имеющем с солнечной энергией одинаковую природу, является значительно менее простым и очевидным. И хотя использование огня с целью магического воздействия на обилие солнечного света является, по-видимому, неоспоримым, тем не менее, пытаясь объяснить народ ные обычаи, мы никогда не должны прибегать к помощи теории более сложной при наличии более простой теории, поддерживаемой к тому же недвусмысленными свидетельствами соблюдающих эти обычаи людей. Так вот, что касается праздников огня, люди вновь и вновь обращают внимание на разрушительную силу пламени, и, что весьма знаменательно, великим злом, против которого используется эта сила, являются, по-видимому, колдовские чары ведьм. Мы располагаем многочисленными данными о том, что ритуальные огни предназначались для того, чтобы сжигать или отгонять ведьм (иногда это выражалось в сожжении на костре чучела ведьмы). Если вспомнить, что страх перед ведьмами имел огромную власть над сознанием европейцев во все времена, то можно выдвинуть предположение, что первичным предназначением всех этих празднеств было уничтожение или, как минимум, изгнание ведьм, в кознях которых видели причину чуть ли не всех бедствий и напастей, обрушивающихся на людей, скот и посевы.

Это предположение подтверждается самим характером напастей, средством против которых считались костры и факелы. На первом месте — болезни скота. Самое распространенное несчастье, которое может приключиться со стадами из-за ведьмовских козней,— исчезновение молока у коров. Знаменательно, что огонь бедствия, который можно рассматривать как прообраз периодических праздников огня, почитался прежде всего защитным средством от ящура и других болезней скота. Это обстоятельство подтверждает то, что явствует из общих соображений, а именно что обычай огней бедствия восходит к тем временам, когда предки современных европейцев существовали главным образом за счет скотоводства, а земледелие играло в их жизни подчиненную роль. Во многих областях Европы двумя величайшими врагами пастуха и поныне считаются ведьмы и волки, так что не приходится удивляться тому, что в борьбе с ними он прибегает к такому эффективному средству, как огонь. Славяне раскладывали огни бедствия, по-видимому, для борьбы не столько с настоящими ведьмами, сколько с вампирами и другими дьявольскими порождениями, причем делалось это скорее с целью отогнать эти зловредные существа, чем активно их уничтожить в пламени. Однако для нас в настоящий момент эти различия несущественны. Важно здесь то, что огонь бедствия — этот возможный прообраз всех церемониальных огней, занимающих наше внимание, не является для славян солнечными чарами; его безошибочно можно отнести к числу средств защиты человека и животного от нападок вредоносных существ: крестьянин надеется, что пламя костра сожжет или отпугнет их, как оно отпугивает диких животных.

Более того, существует поверье, будто такого рода костры защищают поля от града, а усадьбу — от грома и молнии. Однако, так как причинами града и грозовых бурь нередко считаются ведьмы, огонь, который отгоняет ведьм, с необходимостью в то же время служит талисманом от града, грома и молнии. Более того, головни, взятые из костров, часто хранили в домах с целью защиты их от пожара, и, хотя делалось это, вероятно, по принципу гомеопатической магии, то есть считалось, что один огонь служит защитой против другого огня, целью этого обычая, по-видимому, было отпугивание поджигательниц— ведьм. Кроме того, люди прыгают через костер, чтобы предохранить себя от колик, и пристально смотрят на огонь, чтобы гарантировать себя от глазных болезней. В Германии, а может быть, и в других странах колики и воспаление глаз относят за счет ведьмовских проделок. Немцы называют такие боли ведьмовскими прострелами и приписывают их колдовству. Кроме того, предполагается, что перепрыгиванье через костры или хождение вокруг них в день святого Иоанна предохраняет от болей в пояснице во время жатвы.

Если рассматривать костры и факелы, используемые на праздниках огня, прежде всего как оружие, направленное против ведьм и колдунов, такое же объяснение применительно не только к бросаемым в воздух горящим дискам, но и к горящим колесам, которые в таких случаях скатывают с холма. Можно предположить, что диски и колеса также предназначались для сожжения ведьм, которые невидимо парят в воздухе или незамеченными проникают в поля, сады и виноградники на склонах холмов. Действительно, принято полагать, что ведьмы летают по воздуху верхом на метлах или на других диковинных предметах. А если это так, то можно ли угодить в летящих в темноте ведьм метанием таких пылающих снарядов, как диски, факелы или метлы? Крестьянин из южных славян верит, что ведьмы передвигаются на грозовых, готовых разразиться градом тучах, поэтому-то, чтобы сбить их оттуда, он стреляет по облакам и при этом заклинает колдуний: «Будь проклята, проклята Иродиада, твоя мать — язычница, проклятая Богом и скованная кровью Спасителя». Кроме того, он выносит горшок с тлеющими углями, в который, для того чтобы вызвать дым, брошено священное масло, лавровые листья и полынь. Считается, что пары поднимаются до облаков и пораженные ими ведьмы падают на землю. Для того чтобы их приземление было не мягким, а как можно более болезненным, крестьянин поспешно выносит стул и переворачивает его ножками вверх, так чтобы при падении ведьма сломала о них ноги; для пущей острастки он раскладывает на земле вверх острием косы, садовые ножницы и другое грозное оружие для того, чтобы с его помощью порезать и искалечить злосчастных ведьм, когда они внезапно свалятся с облаков.

Согласно этому взгляду, плодородие, которое должно последовать за применением огня — в форме костров, факелов, дисков, катящихся колес и т. д.,— мыслится не как прямой результат возрастания солнечной энергии, который будто бы вызывает огонь магическим путем, а как косвенный результат, получаемый от воспроизводящих сил растительного и животного мира, освобожденных от вреда, причиняемого ведьмами. А то, что пригодно для стимулирования воспроизводящих способностей растений и животных, может считаться пригодным № для повышения плодовитости людей. Предполагается, что костры способствуют браку и обеспечивают потомство бездетным супругам. Это благоприятное воздействие является не прямым следствием того, что сам огонь обладает ускоряющей и оплодотворяющей силой, а проистекает из его способности уничтожать препятствия, которые ведьмы и колдуны, как известно, чинят супружескому союзу.

В целом очистительная теория ритуальных костров представляется более правдоподобной и обоснованной, чем противоположная ей теория, связывающая их с солнцем


Глава LIII

УМИЛОСТИВЛЕНИЕ ОХОТНИКАМИ ДИКИХ ЖИВОТНЫХ

Итак, первобытный человек не ограничивает свое объяснение жизни верой в вечную и бессмертную душу человека — он распространяет ее на все живые существа вообще. При этом он поступает более великодушно и, возможно, более логично, чем его цивилизованный собрат, который обыкновенно отрицает за животными право на бессмертие и делает его своей единоличной привилегией. Первобытный человек не так высокомерен. Он придерживается мнения, что животные, подобно человеку, одарены чувствами и разумом, что, как и люди, они обладают душами, которые переживают их тела и после смерти блуждают в виде бестелесных духов или возрождаются в телесной форме.

Следовательно, для дикаря, который ставит практически все живые существа на равную ногу с человеком, акт умерщвления и съедения животного по необходимости резко отличается от того, как представляем его себе мы, считая умственные способности животных значительно уступающими нашим собственным и отказывая им в обладании бессмертной душой. В силу этого, убив животное, первобытный охотник полагает, что он может стать жертвой мести со стороны бесплотного духа или со стороны других животных того же вида, которых он считает связанными, подобно людям, узами родства и обязательствами кровной мести и поэтому непримиримо относящимися к любому ущербу, причиненному кому-нибудь из их сородичей. Поэтому первобытный человек ставит себе за правило не убивать животных, когда в этом нет насущной необходимости. Так, по крайней мере, он поступает по отношению к животным свирепым и грозным, от которых за убийство их сородичей можно ожидать кровной мести. К такому разряду животных относятся крокодилы. Обитают крокодилы только в жарких странах, где, как правило, имеется изобилие пищи, так что первобытный человек не нуждается в том, чтобы убивать их ради невкусного, жесткого мяса. Поэтому большинство дикарей берет себе за правило не убивать крокодилов, точнее, убивать их, только руководствуясь законом кровной мести, то есть в отместку за нападение на людей. Даяки с острова Борнео прибегают к умерщвлению крокодила лишь тогда, когда крокодил сжирал их сородича. «Зачем нам,— говорят даяки,— первыми нападать на крокодила, когда он и его родня легко могут отплатить нам тем же?» Но если аллигатор первым лишит человека жизни, месть за него становится священным долгом оставшихся в живых родственников, которые нападают на этого каннибала, подобно тому, как судебные органы преследуют преступника. Некоторые, впрочем, не мстят даже в таких случаях, чтобы не ввязываться в ссору, которая не имеет к ним прямого отношения. Они предоставляют расправу над аллигатором-каннибалом справедливой Немезиде, и когда им удается поймать крокодила, они убеждены, что это и есть убийца или его сообщник.

Туземные жители Мадагаскара, подобно даякам, убивают крокодила «исключительно в отместку за одного из своих друзей, павшего жертвой крокодила. Они уверены, что, по закону кровной мести (les talionis), за неоправданным умерщвлением этого пресмыкающегося последует смерть человека». Люди, живущие рядом с озером Итаси на Мадагаскаре, каждый год обращаются к крокодилам с «воззванием», в котором говорится, что в отместку за убийство каждого из своих товарищей они намерены убивать по крокодилу; «воззвание» предостерегает благоразумных крокодилов от вмешательства в это дело, потому что враждебные действия людей будут направлены не против них, а против их злонамеренных сородичей, лишивших человека жизни. Многие мадагаскарские племена верят, что ведут свое происхождение от крокодила, и, следовательно, видят в этом чешуйчатом пресмыкающемся своего брата в полном смысле слова. Когда какой-нибудь крокодил настолько забывается, что съедает своего родича-человека, вождь племени — а в его отсутствие кто-нибудь из старейшин, хорошо знакомых с племенными обычаями, — во главе целой процессии отправляется на берег водоема и увещевает семью «преступника» выдать его в руки правосудия. После этого в озеро или реку бросают крюк с насаженной на него приманкой. На следующий день на берег вытаскивают, как они считают, самого виновника преступления или его родича. После тщательного расследования мотивов преступления его приговаривают к смертной казни и приводят приговор в исполнение. Теперь, когда справедливость восторжествовала и рука правосудия поразила виновного, труп крокодила оплакивают и хоронят, как труп умершего родственника. Над его останками насыпают холм, а место, где покоится голова, отмечают камнем.

Другим опасным зверем, которого первобытный человек предпочитает не трогать, чтобы не возбуждать враждебности его сородичей, является тигр. Никакими уговорами нельзя вынудить жителя Суматры ранить тигра или взять его в плен. Он поступит так только в целях самообороны или сразу же после того, как тигр разорвал его товарища или родственника. Известно, что, когда европейцы расставляли ловушки на тигров, жители окрестных селений ночью приходили и эти места и разъясняли животным, что ловушки поставлены не ими и не с их согласия. Обитатели холмистой местности близ Раджамахалла (в Бенгалии) испытывают отвращение к убийству тигра, который не задрал никого из их родственников. В противном случае, чтобы убить тигра, они устраивают охоту. При удаче они кладут на тушу убитого тигра лук и стрелы и призывают бога в свидетели того, что этого зверя они убили в отместку за потерю родственника. Совершив этот акт мести, они дают клятву не нападать более на тигров, если не представятся подобные же обстоятельства.

Когда индейцы штата Каролина встречаются со змеями, они проходят но другой стороне тропы, чтобы не причинить им вреда; они полагают, что стоит им убить змею, как родня пресмыкающегося в отместку лишит жизни нескольких людей из числа их собратьев, друзей или родственников. Индейцы-семи-нолы также не трогали гремучих змей из боязни того, что душа убитой змеи побудит сородичей отомстить за нее. Чироки считают гремучую змею вождем змеиного племени, в силу чего относятся к ней со страхом и почтительностью. Немногие чироки, если в этом нет крайней необходимости, отважатся убить гремучую змею, но даже тогда они обязаны искупить это преступление собственными силами или с помощью жреца в установленной форме, испросив прощение у духа змеи. Если этими предосторожностями пренебречь, родня убитой змеи вышлет кого-нибудь из своих для совершения акта кровной мести: эта змея выследит убийцу и укус ее будет смертельным. Рядовой чирок не осмелится убить волка, если есть возможность этого избежать; у него нет сомнения в том, что сородичи убитого зверя отомстят за него. Он считает также, что в будущем оружие, которым был убит волк, потеряет силу, если его не очистит и не заговорит какой-нибудь знахарь. Впрочем, лица, которым известны надлежащие искупительные обряды за это преступление, могут убивать волков безнаказанно; таких лиц иногда нанимают чироки, чьи стада или рыбацкие снасти страдают от набегов волков. Жителям области Джебель-Нуба в Восточном Судане запрещено притрагиваться к гнездам и брать птенцов одного вида черных итичек, с виду напоминающих наших черных дроздов, потому что, согласно местному поверью, родичи птички в отместку за причиненное ей зло поднимут штормовой ветер, и он сметет урожай.

Но первобытный человек, естественно, не может позволить себе щадить всех животных. Некоторых из них он, если не хочет умереть от голода, должен употреблять в пищу. А когда предстоит выбирать между жизнью животного и его собственной, дикарь волей-неволей преодолевает свои суеверные сомнения и лишает животное жизни. При этом он делает все от него зависящее, чтобы «успокоить» самих жертв и их родичей. Даже в момент совершения убийства он спешит засвидетельствовать им свое почтение, старается подыскать оправдания своего проступка и даже вовсе скрыть свою причастность к убийству; он клянется, что будет оказывать остальным особям вида должные знаки внимания. Поступает он так для того, чтобы, сорвав со смерти личину ужаса, примирить жертвы с их судьбой и но-, будить будущие жертвы претерпеть ту же участь.

У одного новейшего автора мы находим детальное описание корякских обрядов. Он рассказывает, что убитого медведя коряки приносят в дом, из которого навстречу ему, танцуя с горящими головнями в руках, выходят женщины. С медведя сдирают шкуру вместе с головой, и, надев эту шкуру, одна из женщин танцует, умоляя медведя не сердиться на ее народ. В то же время другие коряки со словами «Ешь, друг» ва деревянном блюде подносят мертвому животному мясо. После этого справляется обряд отправки мертвого медведя (точнее, его души) домой. На время нутешестшя его снабжают разного рода провизией, например запеканкой или олениной, упакованными в мешок из травы. Шкуру его набивают травой и обносят вокруг дома, после чего дух медведя якобы отправляется в сторону восходящего солнца. Цель всех этих обрядов — защитить народ от ярости убитого медведя и его сородичей и тем самым способствовать успеху медвежьей охоты в будущем. Финны также пытались в прошлом убедить убитого медведя, что пал он не от их руки, а, например, свалился с дерева. Более того, они справляли по нему погребальный обряд, во время Которого ораторы много разглагольствовали об оказанном медведю уважении, уговаривали его поставить других медведей в известность о том, с каким почтением с ним обходились, чтобы дни последовали его примеру и попали в руки охотников. Дапландцы, если им удавалось без вреда для себя уб-ить медведя, приносили ему благодарность за то, что он не поранил их и не поломал дубинки и копья, которыми они нанесли ?му смертельные раны. Они также молились о том, чтобы в отместку за свею смерть он не насылал на них &урь и других бедствий. Мясо убитого медведя шло на праздничный Стол.

Той же почтительностью отличается отношение к медведю, которого они регулярно убивают и съедают, у охотников во всей северной части Старого Света —- от Берингова пролива до Лапландии. Подобные же формы этот обычай принимает в Северной Америке. Охота на медведя была в жизни американских индейцев важным событием, готовясь к которому они длительное время голодали и очищались. Перед тем как отправиться на охоту, индейцы приносили душам медведей, убитых во время предшествующих охот, искупительные жертвы и упрашивали их благосклонно отнестись к охотникам. Убив медведя, охотник раскуривал трубку, засовывал мундштук между медвежьих губ и плевал в чашеобразную часть трубки, так что рот медведя наполнялся дымом. После этого он просил медведя не сердиться за то, что его убили, и в дальнейшем не чинить ему препятствий на охоте. Потом тушу целиком зажаривали и съедали, причем не должно было остаться ни кусочка медвежатины. Голову медведя, выкрашенную в красный и голубой рвета, подвешивали на столбе, и, обращаясь к ней, местные Ораторы осыпали убитое животное похвалами. Когда убить медведя доводилось индейцу-оттава из медвежьего клана, члены его клана угощали убитое животное его собственным мясом л обращались к нему с такой речью: «Не гневайся на нас за то, что мы убили тебя. Ведь ты — животное умное. Погляди на наших детей — они голодны. Они любят тебя и хотят иметь тебя в своем теле. А разве не славно быть съеденным детьми вождя?» Убив медведя, индейцы-нутка из Британской Колумбии приносили и усаживали его перед стоящим верховным вождем; на голову убитого медведя надевали при этом головной убор вождя, расписанный разными фигурками, а его шерсть посыпали белым пухом. Перед животным ставили поднос со съестным и словами и жестами приглашали его приступить к еде. После этого медведя свежевали, варили и съедали.

То же уважение оказывают охотники другим опасным животным, на которых они ставят ловушки и которых убивают. Перед тем как забросать слона ливнем копий, охотники-кафры кричат: «Не убивай нас, великий предводитель! Не бей нас, не топчи нас, могучий вождь!» Кафры приносят мертвому слону свои извинения, делая вид, что его смерть произошла от простой случайности. В знак уважения они сопровождают погребение хобота слона весьма пышной церемонией: ведь слон, по их словам, «великий владыка, а хобот — это его рука». Кафры Амакоса, прежде чем напасть на слона, криками просят у него извинения за убийство, которое они готовятся совершить; они уверяют слона в своем почтении к нему и напрямик уведомляют его, что им нужны его бивни, чтобы сделать бусы и другие украшения. Убитого слона они зарывают в землю вместе с куском хобота и фигурками из слоновой кости. Таким путем они рассчитывают отвратить несчастье, которое иначе неминуемо обрушилось бы на них. У некоторых племен Восточной Африки есть такой обычай: труп убитого льва приносят к местному царьку, который оказывает ему честь тем, что простирается перед ним ниц на земле и трется своим лицом о морду льва. В некоторых районах Западной Африки негра, убившего леопарда, крепко связывают; он предстает перед советом вождей по обвинению в убийстве лица их ранга. В свою защиту убийца приводит довод, что леопард является царем леса, то есть чужестранцем; после чего его выпускают на свободу и награждают. Что касается убитого леопарда, его наряжают в головной убор вождя и ставят посреди селения, где в его честь ночью устраивают танцы. Баганда испытывают великий страх перед духами убитых ими буйволов и постоянно занимаются их умиротворением. Они ни за что не согласятся внести голову убитого буйвола в селение или на банановую плантацию; содержимое головы они съедают всегда на открытой местности. После этого они помещают череп буйвола в хижину, построенную специально для этой цели; в качестве подношения ему они разливают там пиво, умоляя дух, чтобы он оставался на своем месте и не причинял им вреда.

Другим грозным животным, перед которым, лишая его жизни, первобытный охотник испытывает смешанное чувство радости, страха и трепета, является кит. Умертвив кита, приморские коряки на северо-востоке Сибири празднуют это событие всем селением: в основе этого праздника лежит главным образом «представление о том, что убитый кит приходит в селение с визитом, останавливается в нем на некоторый срок, во время которого жители относятся к нему с великим почтением. После этого он-де возвращается в море, чтобы через год повторить визит; он приведет с собой своих родичей, рассказав им о хорошем приеме, который был ему оказан. Согласно представлениям коряков, киты, как и другие животные, составляют единое племя, точнее, семейство животных, связанных узами родства, и живущих, подобно самим корякам, селениями. Они мстят за убийство своих родичей и испытывают чувство благодарности за хорошее к ним отношение». Жители острова Святой Марии, расположенного к северу от Мадагаскара, охотясь на китов, нападают исключительно на молодых китов и «смиренно просят у их матери прощения, указывая ей на необходимость, которая заставляет их убивать ее отпрысков; они также молят ее сделать милость и погрузиться под воду, пока они сделают свое дело, чтобы присутствие при процедуре, которая ей, должно быть, крайне неприятна, не оскорбляло ее материнские чувства». Убив на озере Азиинго (в Западной Африке) самку гиппопотама, охотник-аджумба отрубал ей голову, четвертовал и, вспоров живот, вынимал ее внутренности. Затем, раздевшись догола, он влезал в брюшную полость животного и, стоя по колени в крови, омывал свое тело кровью животного. При этом он обращался к душе гиппопотама с мольбой не таить на него злобу зато, что он убил самку и разрушил ее надежды на материнство. Кроме того, он упрашивал душу не побуждать других гиппопотамов перевернуть его лодку в отместку за ее смерть.

Бразильские индейцы испытывают страх перед нападениями ирбиса, животного, похожего на леопарда. Поймав такое животное в ловушку, индейцы убивают его, а труп приносят в деревню. Там женщины покрывают труп ирбиса разноцветными перьями, надевают ему на ноги браслеты и оплакивают его. «Мы молим тебя,— заклинают они его,— не мстить нашим детям за то, что ты попался в ловушку. Ведь ты погиб по причине собственного неведения. Ведь не мы тебя обманули, а сам ты просчитался. Мужья наши ставят ловушки только на зверей, мясо которых приятно на вкус. Они и не помышляли, что поймают тебя. Поэтому пусть душа твоя не советует товарищам отомстить за твою смерть нашим малышам!» Поймав орлов в западню и умертвив их, индеец из племени черноногих, возвратившись, складывает их в так называемый «орлиный домик», построенный специально для этих птиц за пределами стоянки. В нем он в ряд раскладывает их на земле и, подложив им под головы палку, вкладывает в рот каждой птице по куску сушеного мяса, чтобы, возвр-ативш-ись, души убитых орлов могли рассказать своим оставшимся в живых сородичам, какой радушный прием оказывают им индейцы. Охотник, живущий в районе реки Ориноко, убив животное, также открывает ему пасть и вливает в нее несколько капель жидкости, которую он обычно носит с собой, чтобы душа убитого животного могла поведать своим сородичам о .радушном приеме, который она встретила, и чтобы, обрадованные перспективой столь же радушного приема, они с готовностью двинулись навстречу смерти. Когда, находясь в пути, индеец-тетон встречает серого или желтоногого паука, он убивает его, ибо в противном случае на него обрушится какое-нибудь несчастье. Но он старается, чтобы паук не догадался, что он его убивает, иначе его душа рассказала бы о происшедшем другим паукам, и тогда кто-нибудь из них, конечно, отомстил бы за смерть своего родича. «Дедушка-паук,— приговаривает индеец, давя его,— это творения грома приканчивают тебя». Считается, что раздавленный паук принимает эту присказку всерьез, и душ-а его, прибежав к другим паукам, сообщает им, что его убило раскатом грома. Из этого не может проистечь никакого вреда. Ибо какой вред серые и желтоногие паучки могут причинить раскатам грома?

Первобытный человек, впрочем, стремится поддерживать хорошие отношения не только с опасными животными, хотя, по правде говоря, уважение, с каким он относится к диким зверям, в какой-то мере соразмерно с их силой и свирепостью. Так, первобытное камбоджийское племя стиенгов придерживается мнения, что все животные обладают душами, которые после их смерти блуждают где-то поблизости. Поэтому, убивая животное, стиенга извиняются перед ним, чтобы душа животного не пришла их мучить. Кроме того, жертвы они приносят в соответствии с величиной и силой животного. Так, обряды, связанные с умерщвлением слона, длятся семь дней и обставляются большой пышностью. Такого же рада различия делают и североамериканские индейцы. «Манидо (то есть божествами), употребляемыми в пищу, являются медведь, буйвол и бобер. Медведь наводит ужас, и у него вкушав мясе. В его честь совершают обряды, на которых испрашивают позволения его съесть, хотя эта перспектива — и индейцы это прекрасно знают— ему вовсе не улыбается». «Мы убиваем тебя,— говорят они,— но ты не превращаешься в ничто». Его голова и лапы служат объектами культа. Подобным образом и по тем же причинам обращаются с другими жи-вотиым.и. Ко мношм животным-м а нидо, не представляющим сабой никакой опасности, индейцы относятся с презреинем. Таковы водная черепаха, ласка, черный хорек и др. Поучительное различение! С животными, которые внушают страх, обладают вкусным мясем или обоими этими качествами вместе, они обращаются с почтительностью, а с животными, не обладающими ни одним из этих свайств,— с пренебрежением. Мы привели примеры почтительного отношения к грозным и полезным животным. Остается привести примеры столь же почтительного отношения к животным, которые, не наводя ужас, обладают тем не менее вкусным мясом или ценной шкурой.

Сибирские охотники не позволяют никому смотреть на пойманного соболя. Они полагают, что, если о нем что-то, безразлично плохое или хорошее, скажут, им не удастся больше поймать ни одного соболя. Один местный охотник выразил мнение, что до слуха соболей доносятся все слова, касающиеся их, пусть даже произнесенные очень далеко. Основной причиной того, что в настоящее время охота на соболей находится в таком упадке, является, по его словам, то, что несколько живых соболки отвезли в город. Он уверял, что есть еще одна, хотя и менее существенная, причина сокращения промысла соболей::, люди теперь стали хуже прежних, и, вместо того чтобы отдавать пойманных соболей в общий фонд, охотники нередко прячут их. Такого двуличия соболи не выносят. Охотники с Аляски в течение года хранят кости соболей и бобров в местах, недоступных, для. собак, а потам тщательно зарывают их. «В. противном случае духи, которые следят за судьбой соболей и бобров, сочли бы, что к ним отнеслись пренебрежительно, и эти животные перестали бы. попадаться в ловушки и ложиться под стрелы». Индейцы Канады также стараются, чтобы кости бобров, по крайней мере некоторые из них, не обглодали собаки. Эти кости они с величайшей тщательностью сохраняли. Иезуиту, доказывавшему, что бобры не могут знать о судьбе своих костей, индейцы ответили: «Ты совершенно несведущ в том, что касается промысла бобров, а берешься толковать на эту тему. Перед смертью бобр обходит вокруг хижины своего убийцы и тщательно подмечает все, что происходит с его- костями. Если его кости идут на корм собакам, слух об этом дойдет до других бобров, и они не дадут себя поймать. Напротив, если их кости выбросили в реку или сожгли, бобрам не на что обижаться; кроме того, это весьма благотворно воздействует на сеть, в которую они попались». Перед началом охоты на бобров индейцы возносили торжественную молитву Великому бобру и дарили ему табак, а по окончании охоты местный вития служил по убитым бобрам панихиду. В ней он превозносил их мудрость и присутствие духа. «Вам не услышать больше повелительного голоса вождей, избранных вами из числа воинов-бобров для того, чтобы дать вам законы. Ваша речь, которую отлично понимают знахари, не будет более раздаваться на дне озера. Вам не участвовать больше в битвах с вашими заклятыми врагами выдрами. Нет, бобры! Но ваши шкурки пойдут на покупку оружия, ваши копченью окорока мы отнесем нашим детям. Мы не дадим собакам сгрызть ваши твердые, как кремень, кости».

Столь же скрупулезно и по тем же причинам американские индейцы оказывают почести антилопе-канна, оленю и лосю. Кости этих животных нельзя отдавать на съедение собакам или кидать в огонь; в огонь не должно также попасть ни капли жира этих животных, так как души убитых животных, по представлениям индейцев, видят все, что происходит с их телами, и сообщают об этом своим мертвым и живым сородичам. Так что стоит дурно обойтись с тушками этих зверей, как соответствующие виды животных перестанут даваться охотнику как в этом, так и в загробном мире. У индейцев-чикитов из Парагвая шаман прежде всего спрашивает у больного, не случалось ли ему когда-нибудь выбросить мясо оленя или черепахи. В случае положительного ответа знахарь восклицает: «Так вот что убивает тебя! Душа оленя (или черепахи) вошла в твое тело, чтобы отомстить за причиненное ей зло». Эмбрион лося индейцы Канады соглашаются есть лишь в конце промыслового сезона: в противном случае лосихи станут недоверчивыми и на них будет невозможно охотиться.

На островах группы Тимор-Лаут Малайского архипелага черепа всех черепах, пойманных местными рыбаками, раскладывают под домом. Отправляясь на охоту на черепах, островитянин обращается к черепу последней из убитых им черепах и, вложив в ее челюсть кусок бетеля, молит дух убитого животного побудить своих оставшихся в живых сородичей выйти ему навстречу и стать его добычей. Охотники в области Посо в центральной части Целебеса хранят челюсти убитых ими оленей и кабанов и подвешивают их в домах рядом с очагами. «Кликните своих товарищей,— просят их охотники,— чтобы ваши деды, племянники и дети не убегали от нас». Им представляется, что души убитых оленей и кабанов витают рядом с челюстями и привлекают к себе души живых оленей и кабанов, приводя их в расставленные охотником западни. Итак, хитроумные дикари используют убитых животных в качестве приманки, позарившись на которую их живые собратья идут навстречу своей гибели.

Индейцы-ленгуа с Гран-Чако любят охотиться на страусов; убив страуса и принеся его в селение, они стремятся перехитрить обиженный дух своей жертвы. Им кажется, что, преодолев посмертный шок, дух страуса собирается с силами и отправляется на поиски своего тела. И ленгуа пытаются «перехитрить» дух: вырывают с груди страуса перья и разбрасывают их по следу. Перед каждым пучком перьев душа страуса, по их убеждению, останавливается в раздумье и спрашивает себя: «Это все мое тело или только часть его?» Это сомнение приводит дух в замешательство, а пока он, потратив немало времени, переходит от одного пучка к другому, охотники уже находятся далеко, в безопасном месте. Обманутый дух может блуждать вокруг да около сколько ему угодно — все равно он никогда не осмелится войти в селение.

Эскимосы района Берингова пролива верят, что души мертвых морских животных (тюленей, моржей, китов) после смерти хранятся в их мочевых пузырях и что, возвращая мочевые пузыри в морскую стихию, они побуждают души воплотиться в новых телах и тем самым способствуют размножению промыслового зверя. Охотники-эскимосы, поступая в соответствии с этим верованием, извлекают и заботливо хранят мочевые пузыри всех убитых ими морских животных. В честь душ животных, убитых на протяжении года, на ежегодном зимнем празднике устраивают танцы в помещении для общественных собраний и приносят подношения, после чего пузыри вытаскивают на лед и опускают в проруби или полыньи. По простоте душевной эскимосы воображают, что, возродившись в качестве тюленей, моржей-и китов, души животных, в восторге от оказанного им приема, с радостью устремятся под копья, гарпуны и другие смертоносные орудия эскимосов.

По тем же причинам племя, которое живет в основном (или частично) продуктами рыболовства, стремится оказывать рыбам всякого рода почести и знаки внимания. Так, перуанские индейцы «обожают рыбу и ловят ее в огромных количествах. По их представлениям, все виды рыб произошли от одной-единственной рыбы, сделанной в «верхнем мире» (так они именуют небо); эта рыба-де проявила заботу об индейцах, отдав на прокорм племени свое многочисленное потомство. Поэтому в области, где вылавливали больше всего сардин, поклонялись сардинам; в других областях — скатам, в третьих — налимам, в четвертых — золотым рыбкам (по причине их красоты), в пятых г— речным ракам. В местах, где рыба не водилась или где не знали, как ее вылавливать, за неимением более крупных богов поклонялись крабам. Короче, они обожествляли виды рыб, составлявшие их основную пищу». Индейцы-квакиютль в Британской Колумбии верят, что души лоеосей после смерти возвращаются в страну лососей. Поэтому они следят за тем, чтобы кости и потроха лососей были выброшены в море, где при воскресении в них мог бы вселиться дух лосося. При сожжении же костей лосося вместе с ними сгорела бы и душа, что сделало бы воскресение из мертвых невозможным. Индейцы племени оттава из Канады также никогда не сжигали рыбьи кости из боязни вызвать недовольство духов рыб и их нежелание идти в расставленные для них сети; они исходили при этом из того, что душа убитой рыбы переходит в тела других рыб. Гуроны также не бросали в огонь кости рыб, чтобы души их не отправились предупредить других рыб не попадаться в сети сжигающих рыбьи кости гуронов. У гуронов были даже люди, специализировавшиеся на чтении рыбам проповедей, в которых они уговаривали рыб прийти в сети. На хороших проповедников был большой спрос. В рыболовецком поселке гуронов, в котором жил французский миссионер Сагар, один такой проповедник особенно славился своим цветистым красноречием. Каждый вечер после ужина он, предварительно убедившись, что все в сборе и царит строгое молчание, обращался к рыбам с проповедями. В своей речи он убеждал рыб, что гу-роны не сжигают рыбьих костей. «На эту тему он распространялся с особой елейностью. Он упрашивал, заклинал, приглашал, умолял рыбу прийти в сети, быть мужественной, ничего не бояться: ведь она оказывает услугу своим друзьям, которые относятся к ней с уважением и не сжигают рыбьих костей». Туземцы острова Герцога Йоркского каждый год украшают каноэ цветами и папоротниками, нагружают — или делают вид, что нагружают,— его деньгами в виде раковин и в возмещение ущерба, нан-есенного рыбе прошлогодним ловом, пускают каноэ на волю волн. Чтобы снискать доверие остальных рыб, считается особенно важным хорошо обойтись с первой пойманной рыбой, так как поведение остальных рыб якобы находится в прямой зависимости от приема, оказанного их первой представительнице. Поэтому и маори неизменно отпускают первую рыбу обратно в море с просьбой побудить других рыб ловиться.

Еще более суровые меры предосторожности принимаются, когда речь идет о первой рыбе в промысловом сезоне. Когда весной лососи начинают подниматься вверх по течению рек, племена индейцев, которые, подобно племенам тихоокеанского побережья Северной Америки, питаются преимущественно рыбой, устраивают им почетный прием. В прошлом обитатели Британской Колумбии выходили навстречу первым лососям, поднявшимся по течению. «Они были с ними очень почтительны и обращали к ним такую речь: «О, рыбы, рыбы, вы все сплошь вожди. Да, все вы вожди». Индейцы-тлинкиты на Аляске также обращаются с первым палтусом с надлежащей вежливостью, величают его вождем и устраивают в его честь праздник, знаменующий начало промыслового сезона. Весной, как только подуют теплые южные ветры и лососи начинают подниматься вверх по течению реки Кламат, кароки из Калифорнии исполняют «лососевый танец», чтобы обеспечить хороший улов. Индеец по прозвищу Карейа (то есть богочеловек) уходит в горы, где он в течение десяти дней ничего не ест. Когда этот человек приходит обратно, все жители селения разбегаются, а сам он направляется к реке, берет в руку пойманного первым лосося, съедает кусок рыбы, а остальную часть сжигает в коптильне на священном огне». «Ни один индеец не имеет права ловить лососей до исполнения танца и в течение десяти дней после его исполнения, хотя бы семья его умирала от голода». У тех же кароков существует поверье, что лососи .не пойдут к рыбаку, который построил помост для ловли лососей из стволов, подобранных на берегу реки, где лососи могли видеть его за этим занятием. Необходимые для этой цели стволы деревьев должны быть принесены с вершины самой высокой горы. Рыбак даром потратит свой труд, если второй год подряд воспользуется теми же опорами для сооружения помоста и запруды, «потому что старые лососи уже успели рассказать о них молодым». Айны особенно любят мясо одной рыбы, которая появляется в их реках в мае — июне. Готовясь к началу рыбной ловли, они соблюдают предписания ритуальной чистоты, а когда уходят на промысел, их оставшиеся дома жены должны хранить строгое молчание, чтобы рыба, услышав их разговоры, не исчезла. Пойманную первую рыбу рыбак приносит с собой и проталкивает в хижину через небольшое отверстие, а не через дверь. Пронеси он ее через дверь, «это. не прошло бы незамеченным для других рыб, которые незамедлительно исчезли бы». По той же причине другие первобытные народиосги в отдельных случаях вносят в жилище добычу не через двери, а через окно, дымовое отверстие или специально проделанную дыру в задней стене.

Некоторые первобытные народы уважительно относятся к костям убитых на промысле животных, «и вообще к костям всех животных, употребляемых в пищу, потому что, по их мнению, если сохранить кости в целости и сохранности, они смогут со временем обрасти мясом, и животное зюзвратятся к жизни. Поэтому охотнику имеет прямой смысл оставлять кости в неприкосновенности, так как их уничтожение поведет к сокращению добычи животных в будущем». Многие из индейцев-мин-нетари «верят, что кости бизояов, которых они убили и с которых содрали мясо, возродятся к жизни, одевшись новой плотью, обрастут жиром и к июню следующего года превратятся в новых бизонов». В западной части американских прерий можно видеть кучи буйволиных черепов, разложенных кругами а симметрическом порядке. Все эти черепа ожидают воскресения. Поев сэбачатины, дакоты заботливо собирают кости, очищают их от остатков мяса, обмывают и зарывают «отчасти для того, чтобы, по их словам, продемонстрировать собачьему роду, что в съедении его представителя не заложено никакого проявления неуважения к собакам, а отчасти по причине уверенности, что кости животного воскреснут и смогут воспроизводиться». Лопари, принося животное в жертву, имеют обыкновение откладывать в сторону его кости, глаза, уши, сердце, легкие, половые органы (если это самец) и по кусочку мяса от каждого члена. Мясо они употребляют в пищу, а кости животного вместе с отложенными органами располагают в анатомическом порядке в ящике, который с соблюдением должных обрядов зарывают в землю. При этом они исходят из того, что бог, которому животное было принесено в жертву, нарастит на костях мясо и возродит животное к жизни в подземном царстве мертвых Ям-бе-Аймо. В некоторых случаях — например, полакомившись медвежьим мясом,— ограничиваются зарыванием костей в землю. Вера лопарей в воскресение жертвенного животного в загробном мире похожа на веру камчадалов в то, что любое живое существо, будь то мельчайшая букашка, воскресает из мертвых и живет в подземном царстве.

Что касается североамериканских индейцев, то они, напротив, рассчитывали на воскресение животных в этом мире. Обычай набивать чучело жертвенного животного или натягивать его шкуру на остов, соблюдаемый прежде всего монгольскими народами, также указывает на существование у них веры в воскресение на земле. Отвращение, которое первобытные народы обычно питают к ломке костей съеденных или принесенных в жертву животных, возможно, основывается на вере в воскресение животных или на боязни испугать остальные особи данного вида и нанести оскорбление душам убитых животных. Возможно, что нежелание североамериканских индейцев и эскимосов давать собакам кости животных является не более как мерой предосторожности от поломки этих костей.

Но воскресение убитой дичи имеет и свои неудобства. Так что некоторые охотники принимают меры для того, чтобы его предотвратить. С этой целью они перерезают животным сухожилия, чтобы их дух не сумел встать на ноги и убежать. Этим мотивом, в частности, оправдывают свои действия охотники куй в Лаосе. Им кажется, что заклинания, которые они произносят во время погони, могут лишиться своих магических свойств, что позволит убитому животному ожить и скрыться. Во избежание такой незадачи, убив животное, они сразу же перерезают ему подколенное сухожилие. Убив лису, аляскинский эскимос старательно перерезает все сухожилия на ее ногах, чтобы дух не смог оживить тело. Но перерезание сухожилий убитого животного является не единственной мерой предосторожности, которую предусмотрительный дикарь принимает для того, чтобы обезвредить дух своей жертвы. В старину, когда айн, выйдя на охоту, первой убивал лису, он не забывал туго перевязать ей пасть, чтобы дух не выскользнул через это отверстие и не предупредил своих сородичей о приближении охотника. Амурские гиляки выдавливают глаза убитых тюленей, иначе их души узрят своих убийц и отомстят за себя тем, что расстроят тюлений промысел.

Кроме животных, которых первобытный человек страшился из-за их силы и свирепости, а также животных, которым он поклонялся по причине ожидаемых от них благодеяний, имеется еще одна категория животных, которых он считает необходимым умиротворять поклонением и жертвоприношениями. К этой категории относятся, в частности, вредители, которые наводят порчу на его посевы и стада. Чтобы отделаться от этих заклятых врагов, крестьянин прибегает к многочисленным магическим приемам. Часть из них имеет своей целью уничтожить или устрашить вредителей. Другая часть убедить их подобру-поздорову оставить плоды и скот в покое. Так, эстонские крестьяне с острова Эзель испытывают великий ужас перед долгоносиками, причиняющими их полям колоссальный вред. Крестьяне называют это насекомое ласкательным именем и одергивают детей, когда те хотят раздавить долгоносика. «Не надо этого делать,— наставляют они детей.— Чем больше вреда мы им причиняем, тем больше они вредят нам». Вместо того чтобы убить найденного долгоносика, эстонцы зарывают его в землю. Некоторые даже придавливают долгоносика камнем и кормят его зерном. Они полагают, что это настроит его на мирный лад и он будет меньше вредить. У саксов Трансильвании крестьянин, чтобы отогнать воробьев от посева, начиная сев, перекидывает горсть зерна через голову со словами: «Угощайтесь, воробьи». Для того чтобы оградить посевы от нападения палочника, крестьянин закрывает глаза и разбрасывает в разных направлениях три горсти овса. После принесения этой жертвы он уверен, что палочник пощадит его урожай. А вот трансильванский метод предохранения урожая от птиц, зверей и насекомых: окончив сев, крестьянин еще раз из конца в конец обходит поле, делая вид, что разбрасывает семена. При этом он приговаривает: «Я сею это для всего, что летает и ползает, ходит и стоит, поет и прыгает, во имя бога-Отца» и т. д. А вот как предлагают поступить немцы, чтобы вывести гусениц. Пусть хозяйка дома или родственница после захода солнца или в полночь обойдет сад, волоча за собой метлу, не оглядываясь и нашептывая: «Добрый вечер, матушка гусеница, пора вам с вашим муженьком отправляться в церковь». Калитка в сад должна оставаться отворенной до следующего утра.

В иных случаях крестьянин стремится найти в отношениях с вредителями золотую середину между неумолимой строгостью и вялой снисходительностью. Стремясь быть доброжелательным, но твердым, он как бы умеряет суровость милосердием. Крестьянин, желающий вывести мышей на своем поле, может почерпнуть в древнегреческом трактате о земледелии такую рекомендацию: «Возьми лист и напиши на нем следующее: «Заклинаю вас, шмыгающие тут мыши, самим не вредить мне и не допускать, чтобы другие мыши мне вредили. Я отдаю вам во владение вон то поле (здесь укажите, какое именно). И если я еще хоть раз поймаю вас на этом поле, клянусь Матерью Богов, я разорву вас на семь кусков». Написав это, приди на поле до восхода солнца и прикрепи бумагу к необтесанному камню, да смотри, чтобы была видна исписанная сторона бумаги». Жители Арденн уверяют, что для того, чтобы отделаться от крыс, достаточно произнести следующие слова: «Eral verbum apud Deum vestrum», что означает: «Крысы-самцы и крысы-самки, именем господа великого я заклинаю вас покинуть пределы моего дома; всего моего владения и отправиться на постоянное жительство в такое-то место». Надо написать те же слова на листках бумаги, сложить их и один из листков положить под дверью, из-под которой крысы прошмыгивают наружу, а другой — на дорогу, по которой они побегут из дома. Процедура изгнания нечистой силы должна состояться на рассвете. Несколько лет тому назад один американский фермер обратился к крысам с форменным посланием, в котором ставил их в известность, что собрал плохой урожай и не может позволить себе роскошь кормить их всю зиму. Он, гласило послание, был к ним очень добр и полагает, что оставить его и перейти на жительство к соседям, собравшим урожай получше, им следует для их же собственного блага. Для сведения крыс он прибил этот документ в своем амбаре.

Иногда первобытному человеку кажется, что он достигнет желанной цели, если с величайшим почтением обойдется с одной или двумя особями разновидности вредителей, с которой он ведет беспощадную и неутомимую борьбу. Жители острова Бали в Ост-Индии в больших количествах ловят, убивают и сжигают на кострах мышей, совершающих опустошительные набеги на их рисовые поля. Но двум из пойманных мышей они сохраняют жизнь и дарят маленький сверток белого полотна. Затем местные жители бьют им поклоны, как будто это боги, и отпускают их на свободу. Когда поля морских даяков и иба-нов Саравака наводняются полчищами птиц и насекомых, они ловят по одному вредителю каждого вида — одного воробья, одного кузнечика и т. д.,— кладут их в крошечную лодочку из коры, в которую положен запас провианта, и пускают суденышко с неприятными пассажирами вниз по течению реки. Если это средство не помогает, даяки с той же целью прибегают к средству, представляющемуся им более эффективным; они лепят из глины крокодила в натуральную величину и выставляют его в поле, где «кормят» его, «поят» рисовой водкой, украшают и даже приносят ему в жертву домашнюю птицу и свинью. Предполагается, что, тронутое оказанными ему знаками внимания, свирепое животное очень скоро переглотает всех вредителей. Если в Албании поля и виноградники страдают от нашествия саранчи и жуков, то, поймав несколько насекомых, группа женщин, распустив волосы, в сопровождении погребальной процессии шествует с ними к водоему или потоку, где топит своих пленников. Одна из женщин распевает: «О саранча и жуки, мы понесли большую утрату, потеряв вас». Все женщины хором подхватывают это погребальное песнопение. Совершив погребальный обряд по нескольким жукам и саранче, албанцы рассчитывают на их повальный мор. Когда на виноградники и поля Сирии вторгались полчища гусениц, девушки ловили гусеницу и кого-нибудь из девушек называли ее «матерью». Гусеницу они оплакивали, зарывали в землю, после чего вели «мать» на место скопления гусениц, утешая ее в горе. Делалось это для того, чтобы гусеницы покинули поля и виноградники


Глава LXV

БАЛЬДЕР И ОМЕЛА

Читатель, вероятно, помнит, что дать обзор народных праздников огня в Европе побудил нас миф о скандинавском боге Бальдере, который, как известно, был убит веткой омелы и чей труп был сожжен на гигантском костре. Теперь нам предстоит остановиться на том, в какой мере приведенные обычаи проливают свет на этот миф. Удобнее всего начать это исследование с омелы, орудия, которым был убит Бальдер.

Омела с незапамятных времен была в Европе объектом суеверного поклонения. Как следует из известного текста Плиния, ей, в частности, поклонялись друиды. Перечислив различные виды омелы, Плиний продолжает: «Рассматривая этот предмет, нельзя не упомянуть о поклонении, которым по всей Галлии была окружена омела. В глазах друидов — так галлы называют своих кудесников — нет ничего священнее омелы и дерева, на котором она произрастает, если, конечно, таковым является дуб. Кроме того, священными рощами у них неизменно считаются дубравы, и ни один священный обряд не обходится без дубовых листьев. Само название «друиды» является, по всей видимости, словом греческого происхождения, производным от культа дуба. По их верованиям, все произрастающее на дубе является даром с небес, знамением того, что такое дерево избрано самим богом. Встречается здесь омела крайне редко, и срывают ее в таких случаях с соблюдением сложных обрядов. Это чаще всего делается в шестой день луны, служащий, по их расчетам, началом месячного, годового и тридцатилетнего циклов, потому что в этот день луна не достигает еще середины своего пути и не находится на ущербе. По окончании приготовлений к жертвоприношению и пиру под деревом они Обращаются к дубу, как всеобщему исцелителю, с приветствием и приводят к нему двух белых быков, которых до этого никогда не привязывали за рога. Жрец в белом одеянии взбирается на дерево и, срезав омелу золотым серпом, кладет ее на кусок белой ткани. Затем совершаются жертвоприношения, во время которых бога молят не лишать милости тех, кого он уже одарил своими благословенными дарами. Они верят, что снадобье из омелы заставит дотоле бесплодных животных принести приплод и что омела является верным средством против любого яда».

В другом месте Плиний сообщает, что выше всего во врачебных целях ценилась омела, произрастающая на дубе. По мнению суеверных галлов, действенность этого средства возрастала, если растение сорвали в первый день луны без применения железа и если при этом оно не коснулось земли. Добытая таким образом омела считалась хорошим средством от эпилепсии; она помогала женщинам — если те носили ее при себе — забеременеть; отличнейшим образом исцеляла от язвы, стоило больному пожевать кусок этого растения, а другой кусок приложить к больному месту. Кроме того, по словам того же Плиния, подобно уксусу и яйцам, омела считалась отличным средством тушения огня.

Если Плиний — что, видимо, соответствует истине — в данном случае имеет в виду верования современных ему италийцев, из этого следует, что друиды и соотечественники Плиния в какой-то мере придерживались единого мнения относительно ценных свойств произрастающей на дубе омелы. Те и другие считали это растение эффективным средством против многих заболеваний и приписывали ему способность оплодотворять: друиды считали, что настой омелы способен заставить бесплодный скот принести приплод, а по поверью италийцев, если женщина носит при себе кусок омелы, это поможет ей забеременеть. Далее, и галлы, и италийцы сходились в том, что лечебные свойства этого растения проявлялись в полной мере, если его собирали особым способом и в нужное время. Ввиду того что омелу нельзя было срезать железным предметом, друиды употребляли для этого изделия из золота, а чтобы растение не касалось земли, его клали на кусок белой ткани. Выбор времени сбора омелы оба народа основывали на наблюдениях за движением луны. Различие заключалось лишь в том, что италийцы предпочитали первый день луны, а друиды;— шестой.

С представлениями древних галлов и италийцев о необыч-• ных лечебных свойствах омелы можно сравнить аналогичные верования современных японских айнов. Сообщают, что, «подобно многим другим северным народам, они с особым пиететом относятся к омеле. Она кажется им лекарством чуть ли'не от всех болезней: иногда они подкладывают ее в пищу, а в других случаях готовят особый настой. Листьям омелы они отдают предпочтение перед ягодами, так как последние считаются слишком терпкими для обычных нужд... Кроме того, многие из них воображают, что это растение обладает способностью заставлять обильно плодоносить сады. Для этого листья омелы нарезают кусочками и, произнеся над ними молитву, высевают с просом и семенами других злаков, а малую толику употребляют в пищу. Известно также, что бесплодные женщины ели омелу, чтобы забеременеть. Наиболее эффективным средством айны считают омелу, произрастающую на иве. Объясняется это тем, что ива считается у них особенно священным деревом».

Итак, с друидами айнов роднит то, что омела кажется им действенным средством почти от всех болезней, а с древними италийцами — то, что прикладывание омелы к телу женщины помогает ей забеременеть. С представлением друидов об омеле как об универсальном целительном средстве, как о некой панацее от всех бед можно сравнить представление валов из Се-негамбии. Эта народность испытывает чувство глубокого благоговения по отношению к той разновидности омелы, которую она называет «тоб». Во время войны воины носят при себе листья этого растения, так как считается, что они, как настоящий талисман (гри-гри), предохраняют их от ран. Французский автор, сообщающий об этом обычае, прибавляет: «Разве не любопытно, что в этой части Африки омела играет ту же роль, что и в предрассудках древних галлов? Возможно, это суеверие имеет здесь и там общие корни. Нет сомнения в том, что независимо друг от друга белым и черным почудилось что-то сверхъестественное в растении, которое растет и цветет, не пуская корней в землю. Почему бы, в самом деле, не могло им привидеться, что это растение свалилось прямо с неба, как некий божий дар?»

Сильным аргументом в пользу выдвинутой этим автором гипотезы относительно происхождения интересующего нас суеверия является приведенное тем же Плинием верование друидов, что все произрастающее на дубе является небесным даром, знаком того, что данное дерево избрано самим бегом. Отсюда становится ясно, почему срезали омелу не обычным ножом, а особым золотым серном и почему при этом она не должна была касаться земли: друидам, вероятно, казалось, что, вступив в контакт с землей, это небесное растение подверглось бы осквернению и лишилось своей чудесной силы. Аналогичными правилами руководствуются при сходных обстоятельствах и жители Камбоджи. Они утверждают, что, если вы видите орхидею, обвившуюся вокруг тамаринового дерева, вам следует одеться во все белое, взять новый глиняный горшок, после чего в полдень взобраться на дерево, сорвать растение и, положив его в горшок, уронить на землю. Считалось, что приготовленный в этом горшке отвар делает человека, потребляющего его, неуязвимым. Итак, подобно тому как в Африке листья одного растения-паразита делают их обладателя неуязвимым, в Камбодже сходную функцию выполняет другое вьющееся растение: для этого достаточно выпить его настой или им омыться. Можно высказать предположение, что в обоих случаях идея неуязвимости внушена особенностями растения: счастливому обладателю оно мнится свободным от напастей, которые осаждают жизнь человека на земле, в силу того что оно занимает сравнительно безопасное положение над землей. Мы уже неоднократно сталкивались с примерами того, какое важное значение первобытная логика приписывает такого рода выгодным позициям.

Каково бы ни было происхождение связанных с омелой верований и обычаев, некоторые из них, несомненно, имеют аналоги в фольклоре современного европейского крестьянства. Так, различные народы Европы ставят себе за правило никогда не срезать омелу обычным способом — ее нужно сбить с дерева, на котором она растет, выстрелом или камнями. В швейцарском кантоне Аарау, к примеру, «местные жители считают все паразитные растения в некотором смысле священными, особенно если это относится к произрастающей на дубе омеле. Они наделяют это растение великой силой и не срезают его обычным путем. Добывают они омелу следующим образом. Когда солнце находится в созвездии Стрельца, а луна на ущербе, в первый, третий или четвертый день перед новолунием омелу нужно снять с дуба стрелой и поймать ее левой рукой. Добытая таким образом омела является универсальным средством от детских болезней. В данном случае современные швейцарские крестьяне, подобно друидам в древности, наделяют омелу, растущую на дубе, особой силой. Ее запрещается срывать обычным способом; сбив, ее нужно поймать. Она считается лекарством от всех болезней, по крайней мере детских. У шведов также бытует народное верование, что для того чтобы омела не потеряла своей силы, ее следует сбить выстрелом или камнями. Равным образом еще в начале XIX века жители Уэльса верили, что, для того чтобы в омеле сохранилась сила, с дерева, на котором она выросла, ее необходимо сбить выстрелом или камнями».

Мнение современных крестьян, даже получивших некоторое образование, в какой-то мере сходятся с мнением древних о лечебных свойствах омелы. Друиды прозвали это растение — а возможно и дуб, на котором она произрастает,— «панацеей от всех бед», «всецелитедем», и это же название сохраняется за омелой в разговорной речи жителей Бретани, Уэльса,-Ирландии и Шотландии. Утром в день святого Иоанна, то есть в день летнего солнцестояния, крестьяне Пьемонта и Ломбардии отправляются на пояски дубовых листьев, идущих на приготовление «иоаннова масла», которое якобы излечивает любые раны, нанесенные режущими инструментами.

Возможно, что первоначально «иоанновым маслом» была всего-навсего омела или приготовленный из нее отвар. Ведь жители Гольштинии до сих пор считают, что омела, особенно омела, выросшая на дубе, врачует любые свежие раны и обеспечивает удачу на охоте. Древнее друидическое представление о том, что омела является универсальным противоядием, продолжает бытовать у крестьян Лакона на юге Франции; тамошние жители прикладывают это растение к животу больного или дают ему выпить отвар омелы. Дожило до нашего времени, и притом среди не одних только необразованных людей, и древнее поверье, что с помощью омелы можно вылечить от эпилепсии. Так, в Швеции страдающим падучей болезнью людям кажется что, имея при себе ножи с рукоятью из выросшей на дубе омелы, они тем самым предотвращают эпилептические припадки. Немцы имели обыкновение с той же целью вешать на шею детям куски омелы. Народным средством против эпилепсии в провинции Бурбонне во Франции продолжает оставаться отвар омелы, которую сорвали с дуба в день святого Иоанна и отварили, перемешав со ржаной мукой. Равным образом жители Боттесфорда в Линкольншире полагают, что отвар омелы смягчает приступы этой ужасной болезни. В Англии и Голландии вплоть до XVIII века видные авторитеты в медицине рекомендовали омелу против приступов падучей.

Впрочем, с тех пор мнение профессиональных врачей о лечебных свойствах омелы радикально изменилось. Вопреки мнению друидов, которые рассматривали омелу как средство от всех болезней, у современных врачей, напротив, сложилось мнение, что она вообще никакими целебными свойствами не обладает. Если врачи правы, нам не остается ничего другого, как заключить, что вера в лечебные свойства омелы, имевшая широкое распространение в древности, является чистейшей воды суеверием, основанным на фантастических догадках, которые невежественные люди извлекли из паразитарной природы этого растения: им казалось, что положение этого растения, растущего высоко на ветвях дерева, защищает его от опасностей, которым подвержены растения и животные на земле. Это представление дает нам возможность уяснить себе, почему на протяжении столь длительного времени омела упорно продолжала считаться средством от падучей: из того, что омела, пустившая корни высоко над землей, на ветвях дерева, не может упасть на землю, с необходимостью делается вывод, что до тех пор, пока эпилептик носит кусок омелы в кармане или если он выпьет приготовленное из омелы снадобье, с ним также не может случиться припадок. Вероятно, и поныне большая часть рода человеческого не усмотрела бы в этом ходе мысли ничего порочного.

Представление древних италийцев о том, что омела обладает способностью гасить огонь, разделяют, по всей вероятности, шведские крестьяне, которые подвешивают пучки выросшей на дубе омелы к потолку в комнатах в качестве средства защиты от напастей вообще и от пожаров в частности. На след Того, как с омелой стали связывать это свойство, наводит нас эпитет «громовая метла», который употребляют по отношению к ней жители швейцарского кантона Аарау. «Громовая метла» — это кустистый нарост на стволе и ветвях деревьев, который, по народному преданию, возникает от ударов молнии. Чтобы защитить дом от ударов молнии, в Богемии сжигают на огне такие «громовые метлы». По принципу гомеопатической магии, возникнув от удара молнии, эти наросты являются чем-то вроде громоотводов и защищают от молнии. Поэтому омела в Швеции защищала дома прежде всего от пожаров, происходящих от вспышек молнии, хотя едва ли могут возникнуть сомнения в эффективности этого средства от любого пожара. Омела является, впрочем, не только громоотводом, но и отмычкой для всех замков. Но, вероятно, самое ценное свойство растения — это его способность защитить от колдовства. Австрийцы кладут ветку омелы на порог, чтобы уберечься от кошмаров. По той же, видимо, причине обитатели северной части Англии говорят, что, если вы хотите, чтобы ваше молочное хозяйство процветало, вам следует скормить пучок омелы первой корове, отелившейся после нового года, ибо ничто так не вредит молоку и маслу, как колдовские чары. У валлийцев также было обыкновение давать ветку омелы корове, отелившейся через час после нового года, чтобы хорошо шли дела на маслобойне, а в сельскохозяйственных районах Уэльса, изобиловавших омелой, она в больших количествах имелась на каждой усадьбе. Когда омелы бывало мало, валлийские крестьяне говаривали: «Нет омелы — нет и счастья»; зато если удавалось собрать много омелы, были виды на хороший урожай. В Швеции жители прилежно разыскивают омелу в канун дня святого Иоанна, так как «верят, что это растение в высшей степени одарено мистическими свойствами и что, если его ветки прикрепить к потолку жилого дома, конюшни или яслей, тролли будут бессильны повредить людям и животным».

Что касается времени сбора омелы, то здесь воззрения разных народов различны. Друиды собирали ее главным образом в шестой день луны, а древние италийцы скорее всего в первый день. Некоторые современные народы предпочитали собирать омелу в мартовское полнолуние, а другие выбирали для этого время, когда луна на ущербе, а солнце входит в созвездие Стрельца. Впрочем, излюбленным временем сбора омелы был, по всей видимости, канун или день летнего солнцестояния. Мы злаем, что особые свойства приписывали собранной в такое время омеле жители Франции и Швеции. Шведы ставят себе за правило «собирать омелу ночью накануне дня святого Иоанна, когда солнце и луна находятся в апогее». По поверью тех же валлийцев, если положить ветку омелы, которую сорвали в канун дня святого Иоанна или в любое время, когда на ней еще не появились ягоды, под подушку, она будет вызывать вещие сны. Так что омела относится к числу растений, магические и лечебные свойства которых наиболее действенны в самый длинный день года, когда солнце достигает пика своей активности. Вполне резонно предположить, что и в глазах друидов, страстных поклонников омелы, таинственные свойства этого священного растения в период июньского солнцестояния проявлялись с удвоенной силой, поэтому растение с торжественностью срывали именно в канун этого дня.

Одно в любом случае несомненно: на родине Бальдера, в Скандинавии, омелу, от которой погиб этот бог, ради ее магических свойств регулярно собирали в канун дня святого Иоанна. В областях Швеции с умеренным климатом это растение, как правило, произрастает в густых, сырых лесах на грушах, дубах и других деревьях. Таким образом, один из двух главных эпизодов мифа о Бальдере воспроизводится на великом скандинавском празднестве дня святого Иоанна. А что до другого основного эпизода этого мифа — мы имеем в виду сожжение на погребальном костре тела Бальдера,— то он имеет аналоги в кострах летнего солнцестояния, которые устраивают или до недавнего времени устраивали жители Дании, Норвегии и Швеции. Правда, на летних кострах как будто не сжигали чучела, однако эта деталь легко могла быть опущена после того, как забыли ее смысл. Зато словосочетание «погребальные огни Бальдера», которым жители Швеции в прошлом обозначали огни летнего солнцестояния, указывает на их неоспоримую связь с Бальдером и на вероятность того, что в далеком прошлом в них каждый год сжигали чучело или человека, олицетворяющего Бальдера. Период летнего солнцестояния считался временем года, посвященным Бальдеру, так что, датируя этим временем сожжение тела Бальдера, шведский поэт Тег-нер, вероятно, следовал древнему преданию, гласившему, что безвременная кончина этого бога приходилась именно на этот период.

Итак, теперь мы знаем, что ключевые эпизоды мифа о Бальдере имеют аналогии в праздниках огня европейского крестьянства и относятся к эпохе, задолго предшествовавшей установлению христианства. Инсценировка сожжения в Бельтановом огне выбранной по жребию жертвы и сходное обращение с кандидатом на должность Зеленого Волка у костра летнего солнцестояния в Нормандии могут, естественно, быть истолкованы как пережитки более древнего обычая сожжения в таких случаях живых людей. Зеленый наряд Зеленого Волка, если присовокупить к нему одеяние из листьев, которое носил на себе парень, гасивший огонь летнего солнцестояния в Моос-гейме, наводит на мыслв, что эти лица погибали в качестве духов деревьев и богов растительности. Все это дает нам основание заключить, что в мифе о Бальдере, с одной стороны, и в праздниках огня и в обычае сбора омелы, с другой, мы имеем две разрозненные части первоначально единого целого. Другими словами, мы можем с некоторым на то основанием допустить, что миф о смерти Бальдера был не просто мифом, то есть повествованием о природных явлениях на языке образов, заимствованных из человеческой жизни, а преданием, объяснявшим, почему те или иные народы ежегодно подвергали сожжению человеческого представителя божества и почему с торжественной обрядовостью срезали омелу. Трагический конец предания о Бальдере, если принять мою гипотезу, явился, так сказать, записью священной мистерии, из года в год разыгрываемой для того, чтобы заставить солнце сиять, деревья расти, посевы подниматься, а также оградить людей и животных от гибельных чар фей, троллей, ведьм и волшебников. Другими словами, это предание относилось к категории мифов, нуждающихся в том, чтобы их дополнили ритуалом. В данном случае, как это часто случается, миф относился к магии как теория — к практике.

Но если эти жертвы, человеческие воплощения Бальдера, которые весной или летом погибали на костре, умирали в качестве представителей духов дерева или божеств растительности, то и сам Бальдер, должно быть, был духом дерева или богом растительности. Мы можем быть вполне уверены, что приносимая в таких случаях жертва умирала не как олицетворение растительности вообще. Такое представление слишком абстрактно, чтобы быть первобытным. Первоначально приносимая жертва олицетворяла скорее всего особую породу священных деревьев. Однако ни у одного дерева нет больших прав на звание священного дерева арийцев, чем у дуба. Существование культа этого дерева обнаружено, как мы убедились, у всех ответвлений арийской расы в Европе, и это дает нам право сделать вывод, что в глубокой древности существовал общеарийский культ дуба и что когда-то эти народы населяли области, покрытые дубравами.

Принимая во внимание примитивность праздников огня, а также их поразительное сходство у всех европейских народов арийского происхождения, мы можем сделать вывод, что эти праздники составляют часть общего комплекса религиозных обрядов, который эти народы, покинув общую родину, пронесли с собой через все странствования. Первоначально самым важным событием на этих праздниках было, по моему мнению, сожжение на костре человека, представляющего дух дерева. Если вспомнить о том месте, которое в религии арийцев занимал дуб, само собой напрашивается предположение, что деревом, которое олицетворяет на этих праздниках человек, первоначально был дуб. В отношении кельтов, литовцев и немцев этот вывод неоспорим. В пользу такого заключения говорит одна замечательная деталь в религиозной традиции этих народов. Самым древним из известных человеку методов добывания огня является трение двух кусков дерева друг о друга до их воспламенения. Европейские народы продолжают пользоваться этим методом для устройства священных костров, например огней бедствия. Весьма вероятно и то, что к этому способу добывания огня в прошлом прибегали участники интересующих нас праздников огня. В некоторых случаях и поныне считается необходимым, чтобы огонь бедствия или другой ритуальный огонь зажигался трением кусков дерева определенной породы, причем у кельтов, немцев и славян таким деревом почти неизменно является дуб. Если священный огонь зажигался путем трения кусков дубового дерева, тем же топливом этот огонь первоначально и поддерживался. Действительно, вечный огонь Весты в Риме скорее всего разжигался дубовыми деревьями; тем же топливом питался вечный огонь, горевший под священным дубом в великом литовском святилище Ромове. Аналогичное заключение относительно огней летнего солнцестояния можно сделать на основании обычая, соблюдаемого в ряде горных районов Германии: в день святого Иоанна в очаг кладут тяжелую дубовую колоду. Располагают эту колоду так, чтобы она медленно тлела и превратилась в угли не ранее конца года. На следующий год в день летнего солнцестояния обуглившиеся головни старого полена вынимают, перемешивают с семенным зерном или разбрасывают в саду. Считалось, что эта процедура охраняет приготовленную в очаге пищу от колдовских чар, приносит благополучие обитателям дома, способствует росту посевов и предохраняет их от насекомых-паразитов и других вредителей. Следовательно, этот обычай почти ничем не отличается от обычая святочного полена, которым в Германии, Франции, Англии, Сербии и других славянских странах, как правило, является дубовое полено. А это, в свою очередь, подводит нас к общему выводу, что во время периодических или приуроченных к отдельным событиям обрядов древние народы арийской расы разжигали и поддерживали огонь древесиной священного дуба.

Во время торжественных церемоний огонь, как правило, разжигали при помощи дубовых дров, а из этого следует, что человек, сжигаемый в качестве персонификации духа, олицетворял собой именно эту породу деревьев. Таким образом, священный дуб подвергался двойному сожжению: во-первых, огонь пожирал древесину дуба, а во-вторых, в огне исчезал человек, бывший воплощением духа дуба. Это заключение, имеющее силу для всех европейских народов арийского происхождения, приложимо и к скандинавским народам благодаря отношению, которое омела имеет у них к сожжению жертвы на летнем костре. Жители скандинавских стран, как мы уже знаем, по обычаю, собирали омелу во время летнего солнцестояния. Однако сведения, которыми мы располагаем об этом обычае, не дают нам никаких оснований связывать его с летними кострами, на которых приносились человеческие жертвы или сжигались чучела. Даже если огонь — что вероятно — первоначально разжигался исключительно дубовыми древами, почему собирать омелу было необходимо именно в это время? Последнее связующее звено между сбором омелы и устройством таких костров дает нам миф о Бальдере, который неотделим от рассматриваемых обычаев. Миф наводит на мысль, что когда-то между омелой и человеческим представителем дуба, который подвергался сожжению, существовала живая связь. Согласно мифу, кроме омелы, ничто на небе и на земле не могло убить Бальдера и, пока омела оставалась на дубе, бог этот был не просто бессмертен, но и неуязвим. Так вот, если предположить, что Бальдер был олицетворением дуба, истоки интересующего нас мифа проясняются. Омела мыслилась как вместилище жизни дуба, и, пока она оставалась нетронутой, ничто не могло его сразить или поранить. Представление об омеле как о вместилище жизни дуба могло возникнуть у первобытных народов из наблюдения — ведь дубовые листья периодически опадают, тогда как произрастающая на нем омела является вечнозеленым растением. Зимой их, должно быть, радовал вид свежей зелени омелы, и они усматривали в ней знамение того, что, покинув ветви священного дерева, жизнь его не пресекалась в омеле, подобно тому как сердце спящего человека продолжает биться и тогда, когда тело его пребывает совершенно недвижимым. Поэтому, когда надо было умертвить бога или сжечь древесину священного дерева, для начала нужно было сломать омелу. Пока оставалась нетронутой омела, первобытному человеку казалось, что неуязвим был и дуб: ножи и топоры отскакивали от него, не причиняя дереву вреда. Но когда из священного дерева вырывали его сердце, то есть омелу, оно оказывалось на пороге гибели. Когда в позднейшие времена в качестве представителя дуба стал выступать живой человек, вполне логично было допустить, что, подобно олицетворяемому им дереву, он не может быть убит или ранен до тех пор, пока невредимой оставалась омела. Поэтому акт сбора омелы был для него одновременно знамением и причиной гибели.

Если принять такое воззрение, неуязвимый Бальдер был не более и не менее как персонификацией дуба, на котором произрастает омела. В пользу такого истолкования говорит верование древних италийцев, согласно которому омела не могла погибнуть ни в воде, ни в пламени. А так как не было средства уничтожить это растение, то сам собой напрашивался вывод, что, пока омела остается на дереве, она заражает его своей неуязвимостью. В мифической форме эта идея могла получить свое выражение в повествовании о том, как когда-то жизнь благодетельного бога дуба была надежно заключена в не поддающейся уничтожению омеле, произрастающей на его ветвях; как сам этот бог пребывал неуязвимым до тех пор, пока омела оставалась на своем месте; как, в конце концов, коварный враг овладел тайной неуязвимости бога и сорвал омелу с дуба, убив тем самым бога дуба. После этого он сжег тело бога в огне, который не представлял для него никакой опасности, пока огнестойкое паразитарное растение оставалось на его ветвях.

Но так как для многих читателей покажется странным представление о существе, жизнь которого в некотором смысле пребывает вовне, и пока роль подобного представления в первобытных суевериях еще не была в полной мере оценена, полезным будет проиллюстрировать его на примерах, почерпнутых из народных сказок и обычаев. В результате выясняется, что, считая это представление объясняющим отношения Бальдера к омеле, мы исходим из принципа, оставившего глубокий след в мышлении первобытного человека


Глава LIV

ТИПЫ ПРИЧАЩЕНИЯ МЯСОМ ЖИВОТНЫХ

Египетский и айнский тип причащения. Теперь нам становятся понятными причины двойственного' поведения айнов и гиляков по отношению к медведю. Как было установлено, первобытный человек не проводит четкой разграничительной линии между собой и некоторыми видами животных. Многие животные представляются ему ни в чем не уступающими и даже превосходящими его не только в том, что касается грубой физической силы, но также и в отношении умственных способностей. Так что, если он по доброй воле или по необходимости решает лишить их жизни, то уже из соображений собственной безопасности он чувствует себя обязанным придать своему поступку видимость полнейшей почтительности не только в глазах живой особи, но в глазах ее отошедшего духа и всех других животных данного вида. Иначе этот вид сочтет себя оскорбленным обидой, подобно тому как племя считает делом своей чести отомстить за ущерб и обиду, нанесенную кому-нибудь из его членов. Одним из приемов, к которым первобытный человек прибегает для того, чтобы возместить зло, причиненное павшим от его руки животным, является, как мы видели, проявление крайней преупредитель-ности по отношению к нескольким избранным собям этого вида. При этом он явно считает, что такое отношение дает ему право безнаказанно истреблять остальных животных того же вида. Этот принцип проливает свет на отношение айнов к медведю, которое на первый взгляд ставит в тупик и представляется противоречивым. Медвежье мясо является обычной пищей айнов, а из медвежьих шкур они шьют себе одежды. Однако, раз медведь рисуется им зверем умным и могучим, они ставят себе за правило приносить медвежьему роду возмещение издержек, что-то вроде компенсации за смерть его многочисленных представителей. Компенсация эта заключается в том, что медвежат откармливают, уважительно обходятся с ними, а затем умерщвляют, сопровождая эту церемонию проявлениями чрезвычайной скорби. После этого медведи «чувствуют себя умиротворенными» и «не обижаются» на айнов за истребление их рода, то есть не нападают на убийц и не оставляют страну, что лишило бы айнов основного источника существования.

Итак, первобытный культ животных распадается на два в некоторых отношениях противоположных типа. Во-первых, животным поклоняются, и поэтому их нельзя убивать и употреблять в пищу. Во-вторых, животные служат предметами культа как раз потому, что их умерщвление и употребление в пищу является обычным делом. В обоих вариантах культа животному поклоняются из-за некой выгоды (положительного и отрицательного свойства), которую из него рассчитывают извлечь. В первом случае выгода выступает в позитивной форме, в форме защиты, совета и помощи со стороны животного, или в негативной форме, то есть в форме воздержания от причинения ущерба. Во втором случае выгода материализуется в виде мяса и шкуры животного. В какой-то мере оба эти вида культа диаметрально противоположны друг другу: в первом случае мясо животного не употребляют в пищу, потому что ему поклоняются, а во втором случае ему как раз поклоняются в силу того, что его мясо употребляют в пищу. Впрочем, одно и то же племя может иметь оба вида культа, что доказывает пример североамериканских индейцев, которые поклоняются тотемным животным и не трогают их и вместе с тем питаются другими видами животных, также являющихся объектами культа. Самой примитивной из известных нам форм тотемизма обладают австралийские аборигены. Но мы не располагаем убедительными свидетельствами в пользу того, что, подобно североамериканским индейцам, они прибегают к задабриванию промысловых животных. Чтобы обеспечить изобилие дичи, австралийские аборигены полагаются не на уговоры, а на симпатическую магию (которой с той же целью пользуются, кстати говоря, и индейцы Северной Америки). Но австралийские аборигены находятся на более ранней стадии развития, чем американские индейцы, и можно .предположить, что первоначально охотничьи племена старались получить изобилие дичи не путем поклонения ей, а посредством симпатической магии. Это, в свою очередь, доказывает, что симпатическая магия была одним из первых средств (пусть иллюзорных) подчинения природных стихий нуждам человека.

Двум разновидностям культа животных соответствуют и два разных обычая умерщвления бога в образе животного. Во-первых, народы, которые ставят себе за правило щадить культовое животное, тем не менее в редких торжественных случаях его убивают, а иногда и съедают. Выше мы привели примеры этого обычая и объяснили причины его существования. Во-вторых, народы, у которых существует практика умерщвлять культовое животное, рассматривают его убийство как умерщвление бога и тут же на месте, особенно если речь идет о сильном и опасном животном, возмещают этот проступок извинениями и жертвами. В дополнение к этому рядовому искуплению такие народы ежегодно совершают особый искупительный обряд, во время которого они с чувством особого благоговения предают смерти избранного представителя данного вида. Стороннему наблюдателю нетрудно спутать эти два типа ритуального жертвоприношения; для различения мы предлагаем называть их соответственно египетским и айнским типами. Чтобы выяснить, к какому из этих типов принадлежит тот или иной конкретный случай, необходимо установить, представляет ли жертвенное животное вид, который истреблению не подлежит, или вид, который принято истреблять. В первом случае речь идет о таинстве египетского, во втором случае — айнского типа.

Примеры обоих этих видов таинства можно почерпнуть из быта пастушеских народов. «Так как,— пишет Адольф Бастиан, — скотоводы в тех или иных случаях бывают вынуждены продавать скот чужеземцам, которые могут неуважительно обойтись с костями животных, они стремятся отвратить опасность, которую влечет за собой это святотатство, тем, что превращают одно животное из стада в объект культа и в узком семейном кругу при закрытых дверях причащаются его мясом, после чего оказывают его костям почести, полагающиеся, строго говоря, каждой особи вида.

---------------------

Бастиан Адольф (1826—1905)—крупный немецкий ученый, этнограф и путешественник, один из основоположников этнографической науки в Европе.

Впрочем, если эти почести оказать избранному представителю вида с должным тщанием, то эту честь с ним разделят остальные особи. Многие народы, главным образом народы, живущие на Кавказе, устраивают такого рода семгйные трапезы. Когда весной абхазские пастухи сообща причащались мясом жертвенного животного с посохами в руках и перепоясанными чреслами, это выглядело одновременно как таинство и как клятва во взаимной помощи и поддержке. Ведь клятва, сопровождаемая причащением мясом священного животного, является прочнейшей из всех клятв; в данном случае клятвопреступник никак не может уйти от мести бога,— ведь, будучи им съеден, бог стал частью его тела». Речь здесь идет о таинстве айнского или искупительного типа, о стремлении возместить виду потери, которые приносит ему человек. Подобное жертвоприношение, отличающееся лишь в деталях, существует у калмыков, для которых баранина является одним из основных видов пищи. Богатые калмыки приносят в жертву белого барана, которого они называют «небесный баран» или «баран духа»; его не стригут, кроме того, это животное не подлежит продаже. Когда у хозяина возникает желание заменить священного старого барана молодым барашком, устраивается праздник, на который приглашаются соседи. В один прекрасный день — обычно это бывает осенью, когда стада овец особенно тучны,— местный колдун закалывает старого барана, предварительно побрызгав на него молоком. Баранина идет на стол, а скелет с добавлением порции жира сжигается на алтаре из дерна, после чего шкуру, голову и ноги барана развешивают для обозрения.

Образец таинства египетского типа мы находим у тода, пастушеской народности на юге Индии, питающейся в основном молоком буйволиц. «У них буйвол является в какой-то мере животным священным», народ проявляет о нем «величайшую заботу с примесью поклонения». Хода ни при каких обстоятельствах не едят мясо самки буйвола н обыкновенно воздерживаются от употребления в пищу мяса буйволов-самцов. Последнее правило допускает, впрочем, одно исключение Один раз в год все взрослые мужчины селения принимают участие в обряде заклания и съедения новорожденного, не достигшего месячного возраста буйволенка-самца. Этого буйволенка тода заводят в укромное темное место на лесной опушке и там убивают дубиной из священного дерева (Millingtonia). После этого трением возжигают священный огонь и зажаривают мясо буйволенка на углях определенного вида деревьев. Право участия в ритуальной трапезе принадлежит исключительно мужчинам. Это единственный случай, когда тода едят мясо буйвола. Племя мади, или моро, из Центральной Африки, главное богатство которого составляет скот,—хотя занимается оно и земледелием — совершает в определенных торжественных случаях ритуальное жертвоприношение барашка. Вот как выглядит этот обряд в описании д-ра Фелькина: «Через установленные промежутки времени — кажется, это случается раз в году — здесь соблюдают замечательный обычай. Смысл этого обычая мне с точностью установить не удалось. Он, однако, способствует тому, что настроение у местных жителей, до того сильно сокрушавшихся, улучшается, так что к концу обряда, если совершается он должным образом, они прямо-таки ликуют. А происходит следующее. Большая толпа людей всех возрастов собирается и рассаживается вокруг камней, расположенных по кругу рядом с дорогой, точнее, узкой тропинкой. Мальчик приводит отборного ягненка и четыре раза обводит его вокруг собравшихся. При этом люди выщипывают из него клочки шерсти и прикладывают их к голове или к другой части тела. Потом представитель жреческого сословия подводит ягненка к камням и убивает его. Четырежды набрав овечьей крови, он разбрызгивает ее над головами людей. Потом он обмазывает кровью каждого из собравшихся в отдельности. Детям он выводит кровью кружок на нижнем конце грудной кости, женщинам и девушкам делает метки над правой и левой грудью, а мужчинам рисует отметину на каждом плече. Затем он объясняет народу смысл этого обряда и призывает его проявлять сострадание... По окончании проповеди, которая иногда бывает очень длинной, каждый из присутствующих кладет на камни или рядом с ними по листку и удаляется в великой радости. Череп ягненка подвешивают на дереве около камней, а его мясо съедают бедняки. И в других случаях мади справляют тот же обряд, но с меньшим размахом. Так, если какая-нибудь семья понесла тяжелую утрату или в ней кто-то заболел, соседи собираются и убивают ягненка. Считается, что это оградит их от дальнейших напастей. То же жертвоприношение совершается на могилах умерших друзей и по таким радостным поводам, как возвращение сына домой после очень длительной отлучки». Радость людей по случаю закалывания ягненка показывает, что речь здесь идет о священном животном, чью смерть участники данного культа оплакивают, как калифорнийские индейцы оплакивали смерть священного канюка, а египтяне — фиванского овна. Что до обмазывания участников ритуала кровью ягненка, то мы имеем здесь дело с разновидностью причастия: просто проводник божественной жизни в данном случае не принимается внутрь, как в случае питья крови и причащения плотью, а прикладывается к телу снаружи.

Шествия со священными животными. Гилякский обычай водить медведя по деревне, прежде чем предать его смерти, также представляет собой разновидность причащения, при котором священное животное ведут от одного дома к другому, чтобы все жители могли вкусить долю божественной благодати. Таким же образом обращаются со священной змеей члены племени змеи из Пенджаба. Один раз в году, в сентябре, змея на девять дней становится предметом поклонения людей всех каст и вероисповеданий этого района. В конце августа мирасаны, главным образом члены племени змеи, лепят из теста изображение этого пресмыкающегося, раскрашивают его красной и черной краской и ставят на корзину для веяния зерна. Эту корзину они носят по селению и при входе в каждый дом восклицают: «Господь да пребудет с вами! Да отвратится от вас любое зло! Да сбудется слово владыки нашего Гугги (покровителя)!» После этого они со словами: «О, одну маленькую мучную лепешку, один кусочек масла! Повинуйтесь змею — и вы и ваши домашние будете преуспевать» — передают корзину со змеей хозяевам дома. При этом вообще-то полагается давать лепешку и масло, но это предписание выполняется лишь в редких случаях. Впрочем, что-нибудь, чаще всего кусок теста или немного зерна, подают все. Что касается семей, где девушка недавно вышла замуж, или юноша женился, или где недавно родился мальчик, они обычно давали в таких случаях рупию с четвертью и что-нибудь из одежды. Иногда люди, несущие змею, распевают: «Дайте змею кусок ткани, взамен он пошлет вам веселую невесту!» По окончании визитов змею, вылепленную из теста, погребают и на месте погребения ставят небольшой могильный камень. В сентябре к этому камню на протяжении девяти дней приходят молиться женщины. Они приносят с собой миски с творогом, меньшую часть которого они, преклонив колени и касаясь лбом земли, приносят в жертву на могиле змеи, после чего возвращаются домой и раздают остатки творога детям. В данном случае змея из теста, несомненно, служит заменой настоящей змеи, потому что в местностях, которые изобилуют змеями, местами отправления культа являются не могилы змей из теста, а джунгли, в которых водятся настоящие змеи. Кроме ежегодного ритуала, справляемого всеми мирасанами, люди племени змеи таким же образом поклоняются змее каждое утро после новолуния. В Пенджабе многие племена имеют своим тотемом змею. Члены таких племен не убивают змей и уверяют, что змеиные укусы не причиняют им никакого вреда. Если им попадается мертвая змея, они ее по всем правилам обряжают и предают земле.

Близко родственные индийскому культу змеи обряды, уходящие своими корнями в самое грубое язычество, до недавнего времени сохранялись у народов Европы. Лучшим образчиком таких обрядов является «охота на королька». Многие европейские народы — древние римляне и греки, итальянцы, испанцы, французы, немцы, голландцы, датчане, шведы, англичане и валлийцы величали королька королем, маленьким королем, королем птиц, королем изгородей и т. д. и причисляли к числу птиц, отстрел которых приносит большие несчастья. В Англии существует поверье, что тот, кто убьет королька или разорит его гнездо, в течение года неизбежно сломает себе кость или станет жертвой ужасного несчастья. Кое-где полагают, что корова такого человека будет давать молоко с кровью. Шотландцы величают королька «курочкой царицы небесной». Тамошние мальчишки говорят:

Проклятий побольше десятка придется

Тем, кто разоряет небесной царицы гнездо,

-----------------------

Malison, malison, mair than ten, That harry the Ladye of Heaven's hen.

Жители Сент-Донана в Бретани полагают, что дети, притронувшиеся к птенцам королька в гнезде, будут страдать от «огня святого Лаврентия», то есть от прыщей на лице, ногах и других частях тела. Жители других частей Франции воображают, что дом того, кто убьет королька или разорит его гнездо, поразит молния, что у такого человека засохнут и отпадут пальцы, которыми он совершил это злодеяние, что он по меньшей мере покалечится или с ногами его скота случится что-то неладное.

Впрочем, несмотря на существование этих поверий, обычай ежегодного умерщвления королька был широко распространен как в Англии, так и во Франции. На острове Мэн этот обряд вплоть до XVIII века совершался в канун, точнее, в утро Рождества. 24 декабря, ближе к вечеру, вся прислуга получала отгульный день, а обитатели домов всю ночь не ложились в постель и праздно бродили по комнатам до тех пор, пока в полночь колокола во всех церквах не начинали звонить. Покончив с молитвами, обитатели дома отправлялись охотиться на королька. Убив птицу, они, расправив ее крылья, насаживали ее на острие длинного шеста. Процессия с корольком обходила все дома, распевая при этом:

На королька охотились для Робина-Бобина,

На королька охотились для Джека,

На королька охотились для Робина-Бобина,

На королька охотились мы ради всех.

Обойдя все дома и собрав деньги, участники процессии клали королька в гробик и несли на приходское кладбище, где для него вырывали могилу и хоронили «с величайшей торжественностью, с пением погребальных песнопений на мэнском наречии, которые они именуют скорбным плачем по корольку. С этого отпевания и начинается Рождество». После похорон их участники становились за оградой кладбища в круг и танцевали под звуки музыки.

Из сообщения автора, жившего в XVIII веке, мы узнаем, что в Ирландии «крестьяне продолжают устраивать охоту на королька и убивать его накануне Рождества, а на следующий день (то есть в день святого Стефана) носят его повсюду, подвесив за ноги между двух обручей, пересекающихся под прямым углом. В каждой деревне их сопровождает процессия мужчин, женщин и детей с 'пением ирландских каччей, в которых королек объявляется королем птиц». В некоторых районах Лейнстера и Коннаута жители до сих пор продолжают устраивать «охоту на королька». В канун Рождества и в день святого Стефана мальчики, убив королька, прикрепляют его вместе с остролистом и плющом к концу метлы. В день святого Стефана они обходят все дома, распевая:

На день святого Стефана в кустарнике

Король всех птиц был пойман, королек.

Хоть сам он мал, на нем семья великая,

Прошу нас с ним, хозяйка, угостить.

На деньги и продукты (хлеб, масло, яйца и т. д.), которые им подавали, мальчики устраивали вечером пир.

Жители юга Франции еще в первой половине XIX века продолжали соблюдать сходные обычаи. Так, в Каркассоне в первое воскресенье декабря молодежь с улицы святого Жана, вооружившись палками, выходила из города и обшаривала окрестности в поисках корольков. Того, кому первым удавалось сразить королька палкой, провозглашали Королем. После этого участники охоты шествовали в город во главе с Королем, который нес в руках шест с насаженным на него корольком. Вечером последнего дня -года Король и другие охотники при свете факелов строем проходили по улицам города под бой барабанов и звуки флейт. Перед каждой дверью они останавливались, и один из участников процессии мелом делал на двери дома надпись: «Да здравствует Король!» — и выводил цифры наступающего года. На Крещение (Twelfth Day) утром Король вновь с большой помпой во главе шествия проходил по городу в голубой мантии, с короной на голове и со скипетром в руке. Впереди него на вершине шеста несли королька, украшенного зеленым венком из оливковых и дубовых веточек, в которые иногда вплетали омелу, выросшую на дубе. После торжественной мессы в приходской церкви святого Винсента Король в сопровождении своих «офицеров» и «охраны» делал визиты епископу, мэру, судьям и отцам города и получал от них деньги на то, чтобы покрыть издержки по устройству вечером «королевского» банкета, который заканчивался танцами.

Обычай «охоты на королька» имеет слишком выраженное сходство с гилякским обычаем обвода медведя по дворам и индийским обычаем ношения змеи, чтобы у нас могли зародиться сомнения в том, что в основе этих обычаев лежат сходные идеи. Один раз в год жертвенное животное, которое убивают в особо торжественной обстановке, перед смертью (или сразу после нее) приводят или приносят в каждый дом, чтобы все имели возможность получить часть благодати, которую якобы источает мертвое или готовящееся умереть божество. Если судить по многочисленным отзвукам, дошедшим до нас в народных обычаях, религиозные шествия такого рода занимали важное место в обрядности европейских народов в доисторические времена. Например, у шотландских горцев мужчины в новогоднюю ночь имели обыкновение одеваться в коровью шкуру и в таком одеянии переходить от дома к дому в сопровождении молодых людей с шестами, к которым было привязано по куску недубленой шкуры. Одетый в шкуру человек трижды обегал вокруг каждого дома в направлении движения солнца, так чтаби дом постоиншо оставался по правую руку, а другие гонялись за ним, колотя но шкуре своими посохами, отчего поднимался шум, отдаленно напоминающий барабанный бой. Во время этого беспорядочного преследования они также .били посохами по стенам дома. Прежде чем войти в дом, один из парней, остановившись на пороге, благословлял обитателей дома в следующих словак,: «Господи, благослови этот дом .и все, что принадлежит ему: скотину, камни и бревна. Пусть в нем всегда будет изобилие мяса, постельного и нательного белья и пусть обитатели его будут здоровы!» После этих слов участники шествия подпаливали кусочек шкуры, прикрепленный к их посохам, а затем подносили опаленную шерсть к носу каждого обитателя дома и всех домашних животных. Считалось, что это предохраняет их от болезней и других напастей, в особенности от кюддашства, на весь наступающий год. Из-за гама, который производили удары палок по шкуре, этот обряд назывался oallulnn. Жителя Гебридских островов, включая остров святой Кильды, совершали подобную церемонию вплоть до второй половины XVIII, а возможно, и в XIX веке


Глава LXVI

ПРЕБЫВАЮЩАЯ ВНЕ ТЕЛА ДУША И ЕЕ РОЛЬ В НАРОДНЫХ СКАЗКАХ

Оодной из предыдущих частей этого труда мы узнали, что душа, по мнению первобытных людей, может временно отлучаться из тела, которое тем не менее продолжает жить. Часто считается, что с такого рода временными отлучками связан значительный риск в силу того, что странствующей душе угрожают многочисленные опасности со стороны врагов и т. д. Но в способности души отделяться от тела имеется и другая сторона. Стоит на время ее отсутствия обеспечить душе безопасность — и она получит возможность отлучаться на неопределенно долгое время. Более того, в таком случае у человека в интересах собственной безопасности может возникнуть желание, чтобы его душа никогда не возвращалась в тело. Будучи не в силах постичь жизнь в абстрактной форме, как «постоянную возможность ощущений» или «постоянное приспособление внутреннего строя к внешним отношениям», первобытный человек мыслит ее себе в виде конкретной вещи определенного объема, вещи, которую можно видеть, осязать, хранить в коробке или в кувшине. Иначе говоря, как то, что можно повредить, поломать и разбить. При таком взгляде на вещи нет никакой необходимости в том, чтобы жизнь постоянно пребывала в человеческом теле: она может отлучиться из тела и все же посредством некой симпатической связи продолжать одушевлять его на расстоянии. До тех пор,-пока вещь, именуемая жизнью или душой, остается в целости и сохранности, жив и здоров сам человек; но, если нанести душе какой-нибудь ущерб, человек также пострадает, а если ее уничтожить — он умрет.

Другими словами, если человек заболевает и умирает, это объясняется тем, что претерпел ущерб или подвергся разрушению материальный объект, называемый его жизнью или душой. Но иногда обстоятельства складываются так, что, оставаясь в человеке, жизнь или душа подвергаются большей опасности, чем если бы они были припрятаны в укромном месте. Стало быть, первобытный человек при таких обстоятельствах из соображений безопасности извлекает душу из тела и прячет ее в какое-нибудь уютное местечко в надежде вернуть ее обратно, когда минует опасность. Если ему удастся отыскать для души абсолютно безопасное место, он может пойти на то, чтобы оставить ее там на постоянное хранение. Преимущества в данном случае заключаются в том, что, пока душа пребывает в безопасности, самому человеку гарантировано бессмертие: ведь его жизнь пребывает вне тела и ничто не в силах ее разрушить.

Многочисленные образцы этого первобытного верования содержатся в народных сказках, например в известном скандинавском предании о «Великане, у которого в груди не было сердца». Такого рода предания распространены по всему миру. Уже из самого их числа, а также из разнообразия фабулы и деталей, в которых находит выражение основная мысль, следует, что на заре истории представление о пребывающей вне тела душе обладало непоколебимой властью над умами людей. Ведь народные сказки являются слепком с мира в том виде, в каком он представал в умах первобытных людей, и не вызывает сомнения, что все представления, какими бы абсурдными они нам ни казались, в свое время были самыми привычными догматами. Уверенность в том, что душу на более или менее длительный срок можно извлекать из тела, подкрепляется сравнением интересующих нас народных сказок с верованиями и обычаями первобытных народов. По рассмотрении сказок мы к этому вопросу еще вернемся. В выборе этих сказок мы руководствовались соображениями их характерности и распространенности.

Рассказ о пребывающей вне тела душе в различных вариантах известен арийским народам, расселенным от Индостана до Гебридских островов. Как правило, он встречается в следующей форме: волшебник, великан или другое сказочное существо оказывается бессмертным, потому что его душа хранится далеко-далеко в потаенном месте; но прекрасная принцесса, которую он держит в заточении в заколдованном замке, хитростью выведывает у него его тайну и посвящает в нее героя, который отыскивает душу, сердце, жизнь или смерть волшебника (в разных вариантах они называются по-разному) и, уничтожив этот предмет, убивает вместе с ним и волшебника. Так, в одном индийском рассказе повествуется о чародее по имени Пунчкин, 12 лет державшем в плену некую царицу, руки которой он тщетно добивался. В итоге на помощь царице пришел ее сын, и они замыслили извести Пунчкина. Тут царица стала любезно разговаривать с чародеем, притворяясь, что наконец решила выйти за него замуж. «Но поведай мне,— вопрошала она его,— ты и вправду бессмертен? Неужели дыхание смерти никогда тебя не коснется? Или ты слишком могучий волшебник, чтобы страдать человеческими немощами?» — «Это так,— отвечал он на ее расспросы,— и я в самом деле не такой, как все. Далеко, в тысячах тысяч миль отсюда, есть страна, поросшая густыми лесами. В середине зарослей посередине круга, обсаженного пальмами, один на другом стоят шесть наполненных водой сосудов; под нижним сосудом есть небольшая клетка, а в ней зеленый попугайчик. Так вот, моя жизнь связана с жизнью этого попугайчика — если его убить, умру и я. Впрочем, причинить какой-либо вред этому попугайчику совершенно невозможно: ведь страна эта совершенно недоступна и, потом, пальмы по моему приказу окружены полчищами джиннов, готовых убить всякого, кто приблизится к этому месту». Но юный сын царицы преодолел все трудности и овладел зеленым попугайчиком. Он поднес его к воротам дворца чародея и стал играть с ним. Увидев юношу, Пунчкин вышел из дворца и принялся увещевать его вернуть ему попугая. «Отдай мне моего попугая!» — воскликнул он. Тогда юноша взял и оторвал попугаю одно крыло — и тут у чародея отвалилась правая рука. Тогда Пунчкин стал протягивать к нему свою левую руку, крича: «Отдай мне моего попугая!» Тут принц оторвал у попугая второе крыло — и у чародея отпала левая рука. «Отдай мне моего попугая!» — взмолился он, упав на колени. Юноша оторвал у попугая правую ногу— и у Пунчкина отвалилась правая нога. Точно так же он лишился левой ноги, так что от чародея остались только туловище да голова. Но он продолжал вопить, вращая глазами: «Отдай мне моего попугая!» — «Что ж, возьми его!» — прокричал юноша и, свернув попугаю шею, бросил его в чародея. При этом голова Пунчкина повернулась вокруг своей оси, и он со страшным стоном испустил дух. В другой индийской сказке дочь обратилась к своему отцу, людоеду-великану, с вопросом: «А где, папа, держишь ты свою душу?» — «В 16 милях*отсю-да,— отвечал тот,— есть дерево. Вокруг него бродят тигры и медведи, ползают скорпионы и змеи. На вершине дерева сидит огромный толстый змей, на голове у него маленькая клетка, в которой сидит птица. В ней-то и спрятана моя душа».

Кончается эта сказка приблизительно так же, как и предыдущая. По мере того как птице отрывают крылья и ноги, отваливаются ноги и руки людоеда, а когда ей сворачивают голову, он падает замертво. Все людоеды, если верить бенгальскому преданию, живут на Цейлоне и жизни их заключены в одном-единственном лимоне. Некий мальчик разрезает этот лимон на дольки, и все людоеды испускают дух.

Одно сиамское или камбоджийское предание (возможно, индийского происхождения) гласит, что царь Цейлона, некто Тоссакан, или Равана, когда отправлялся на войну, извлекал свой дух из тела и оставлял его дома в коробке. Это делало его неуязвимым в битвах. Когда он вознамерился дать сражение Раме, он оставил свою душу на хранение у отшельника по прозвищу Огненный Глаз. Во время сражения Рама был удивлен тем, что, попадая в царя, стрелы не ранили его. Но один из союзников Рамы, знавший о тайне неуязвимости Тоссакана, с помощью магии придал себе облик царя и, представ в этом обличье перед отшельником, попросил вернуть ему его душу. Получив душу, он взмыл в воздух и прилетел к Раме, потрясая коробкой и сжимая ее с такой силой, что дыхание жизни покинуло тело царя Цейлона и он умер. В одном бенгальском предании, отправляясь в дальнюю страну, принц своими руками посадил во дворе отцовского дворца дерево и наказал родителям: «В этом дереве — моя жизнь. Пока оно цветет и зеленеет, знайте, что и моей жизни ничто не угрожает. Если вы увидите, что часть листьев на дереве увядает, знайте, что и мои дела плохи. Когда же дерево совсем иссохнет, знайте, что меня уже нет в живых». В другом индийском предании принц, отправляясь в дальнюю дорогу, оставил дома стебелек ячменя, предупредив, что он нуждается в тщательном уходе и охране: ведь в прямой зависимости от состоянии стебля находится его жизнь и благополучие. Если ячмень поникнет, то и с ним приключится какое-то несчастье. Случилось, правда, наоборот. Принцу отсекли голову, но как только она скатилась на землю, стебель ячменя сломался, и колос упал.

Представление о пребывающей вне тела душе часто встречается в древнегреческих и новогреческих народных сказках. Когда Мелеагру было семь лет, к его матери явились парки и сообщили ей, что ее сын умрет, когда сгорит дотла головня, которая в этот момент пылала в очаге. Мать выхватила головню из огня и спрятала ее в ларец. Но много лет спустя, разгневавшись на Мелеагра за то, что он убил своих братьев, она сожгла эту головню в огне, и ее сын скончался в корчах, как будто пламя жгло ему внутренности. На темени мегарского царя Ниса рос волос пурпурного или золотистого цвета; на роду ему было написано, что, если вырвать этот волос, царь умрет. Когда Мегару осаждали критяне, дочь Ниса, Скилла, воспылала любовью к их царю Миносу и вырвала из головы своего отца роковой волос. Тут он и скончался. Сила героя

одной современной греческой народной сказки заключалась в трех золотистых волосках на его голове. Когда мать вырвала их, он стал слабым и робким и был убит врагом. Жизнь волшебника в другой греческой сказке зависит от трех голубей, находившихся в животе дикого вепря. Когда был убит первый голубь, волшебник заболел, когда убили второго, ему стало совсем худо, а когда не стало третьего голубя, он умер. В греческой народной сказке сила одного людоеда пребывает в трех певчих птицах, которые заключены в диком вепре. Герой убивает двух из этих птиц и, придя к дому людоеда, застает его в великих муках, распростертым на полу. Он показывает людоеду третью птицу, и тот умоляет героя отпустить ее или дать ему ее съесть. Но герой сворачивает птице шею, и людоед тотчас же умирает.

В новом романском варианте сказки об «Аладдине и волшебной лампе» чародей поведал принцессе, заточенной им на уединенной в океане скале, что он бессмертен. Принцесса рассказала об этом своему мужу, пришедшему ее вызволить. На это принц ответил: «Не может быть, чтобы во всем мире не было такого предмета, с которым неразрывно связана его жизнь. Выведай у него, что это за предмет». Принцесса стала допытываться об этом у чародея, и тот рассказал ей, что в лесу живет семиглавая гидра и в средней ее голове сидит маленький заяц, в голове зайца находится птичка, а в голове птички — драгоценный камень. Так вот, если подложить этот камень ему под подушку, он умрет. Принц раздобыл камень, а принцесса положила его чародею под подушку. Как только тот коснулся головой подушки, он трижды издал душераздирающий вопль, три раза перевернулся на ложе и испустил дух.

Подобного рода сказки имеют хождение и среди славянских народов. Так, в русской сказке говорится о том, как некий злой волшебник по прозвищу Кощей Бессмертный похитил царевну и заточил ее в своем золотом замке. Но в один прекрасный день, когда царевна в безутешном горе гуляла в саду, перед ней предстал царевич и предложил бежать с ним. Царевна обрадовалась, пошла к злому волшебнику и принялась улещивать его сладкими притворными речами. «Скажи мне, дражайший, умоляю тебя, неужели ты никогда не умрешь?» — допытывалась царевна. «Конечно, никогда»,— ответил Кощей. «Ну а где же смерть твоя? Неужто в этом замке?» — «Как же, как же, здесь она, в метле, что под порогом». Тут схватила царевна метлу и швырнула ее в огонь, но Кощей Бессмертный остался цел и невредим и ни один волос на его голове не был опален. Потерпев неудачу, хитрая царевна надула губки и сказала: «Ты, видно, меня не любишь, раз скрываешь, где твоя настоящая смерть. Что ж, я на это не сержусь, но продолжаю любить тебя всем сердцем». Льстивыми речами она в итоге уговорила-таки злого волшебника сказать, где скрывается его настоящая смерть. Кощей расхохотался и сказал: «Да что тебе так хочется про это прознать? Ну, будь по-твоему, из любви к тебе — скажу. В поле стоят три дуба, а под корнями самого большого из них живет червь. Если этого червя найти и раздавить, я и мига не проживу». Царевна тут же пошла к своему возлюбленному и передала ему слова Кощея. Нашел царевич три дуба, вырыл червя и раздавил его. Поспешил он в замок, но там узнал от царевны, что злой волшебник жив. Снова стала царевна Кощея обхаживать да улещивать так, что в конце концов он поддался на ее уговоры и открыл свою тайну. «Смерть моя находится далеко отсюда, и найти ее трудно. На широком море есть остров, на нем растет зеленый дуб, под дубом стоит железный ларец, внутри его есть корзинка, а в ней заяц, в зайце — утка, а в утке — яйцо. Так вот, тот, кто найдет это яйцо и раздавит его, убьет меня». Царевич конечно же раздобыл это роковое яйцо и предстал с ним перед Кощеем Бессмертным. Злой волшебник убил бы его, не сожми он вовремя яйцо. Тут Кощей возопил от боли и, повернувшись к вероломной царевне, которая открыто радовалась его горю, сказал: «Разве не из любви рассказал я тебе, где скрывается моя смерть? Так-то ты отплатила!» Тут злой волшебник попытался сорвать со стены свой меч, но, прежде чем он до него дотянулся, царевич раздавил яйцо, и в тот же самый миг Кощей рухнул замертво. «В одном из описаний смерти Кощея говорится, что он был убит ударом в лоб, который был нанесен неким яйцом, бывшим последним звеном в магической цепи, которой была накрепко скована его жизнь. В другой версии этой сказки — на этот раз о змее — роковой удар наносится камешком, найденным в желтке яйца, которое было в утке, а утка—в зайце, заяц — в камне, а камень — на острове».

У германских народов также нет недостатка в рассказах о душе, пребывающей вне тела. В одной сказке трансильванских саксов говорится о том, как некий юноша много раз подряд стрелял в одну ведьму.

----------------------

Саксы (Saxones) — одно из названий средневековых колонистов-немцев на территории Венгрии, часть которых составляли выходцы из Саксонии.

Пули проскакивали сквозь нее, не причиняя ей вреда, а сама ведьма только и делала, что насмехалась над юношей: «Ах ты, глупый земляной червь! Стреляй, сколько твоей душе угодно. Твои выстрелы совершенно безопасны для меня. Знай, несчастный, жизнь моя не во мне, а далеко-далеко отсюда. На горе есть озеро, по нему плавает утка, а в ней есть яйцо, внутри которого горит огонек. Огонек этот и есть моя жизнь. Если бы ты сумел его погасить, кончилась бы и моя жизнь. Но этого никогда не случится». Но юноша овладел яйцом, разбил его и погасил огонь, а вместе с ним и жизнь ведьмы. В другой немецкой сказке людоед по прозвищу Бездушный (Soulless) держит свою душу в ларце, который стоит на скале, что посреди Красного моря. Овладев этим ларцом, один солдат приходит с ним к людоеду. Тот умоляет солдата вернуть ему душу, но солдат открывает ларец и, вынув оттуда душу, перебрасывает через его голову. В тот же миг людоед замертво падает на землю.

Герой другой немецкой сказки, старый волшебник, держит девушку в непроходимой чаще леса. Девушка боится, что старик умрет и оставит ее в лесу одну. Но старик успокаивает ее: «Дитя мое, я не могу умереть, потому что в груди моей нет сердца». Девушка стала докучать ему вопросами о том, где же его сердце. «Далеко-далеко отсюда, в неизвестной заброшенной стране, стоит большая церковь. Она крепко-накрепко заперта массивными железными дверями и обнесена широким и глубоким рвом. В этой-то церкви порхает птица, в которой мое-сердце. Пока она жива, жив и я. Птица эта бессмертна, и поймать ее никто не может. Поэтому тревожиться не о чем, умереть я не могу». Но юноша, чьей невестой девушка была до того, как ее похитил злой волшебник, умудрился пробраться в церковь и поймать птицу. Когда он возвратился, девушка вместе с птицей спрятала его под кроватью волшебника. Вскоре старик вернулся домой и сказал, что он плохо себя чувствует. Девушка заплакала и сказала: «Увы, папочка при смерти! В его груди все-таки есть сердце». «Попридержи язычок, дитя,— ответил ей волшебник,— я не могу умереть. Это недомогание скоро пройдет». При этих словах скрывавшийся юноша слегка сжал птицу. Тут старик почувствовал себя совсем худо и опустился на стул. В этот момент юноша покрепче сжал птицу, и старик без чувств свалился со стула. «А теперь раздави ееЬ — воскликнула девушка. Юноша выполнил, что она сказала, и, когда птица была мертва, на полу был распростерт труп старого волшебника.

Великан-герой скандинавской народной сказки о «Великане, у которого в груди не было сердца» говорит плененной им принцессе: «Очень далеко отсюда на озере есть остров, на котором высится церковь. В ней есть колодец, в котором плавает утка, в утке — яйцо, а в нем — мое сердце». С помощью разных животных, в отношении к которым он проявил доброту, герой сказки добывает это яйцо. Как только он его сжимает, великан начинает жалобно выть и просить о пощаде. Но герой разбивает яйцо и этим умерщвляет великана. В другой скандинавской легенде горный людоед говорит плененной принцессе, что она никогда не вернется домой, если не отыщет песчинку, которая находится под девятым языком в девятой голове дракона. Зато если эта песчинка попадет на скалу, в которой живут людоеды, они вымрут, «сама же скала превратится в золотой дворец, а на месте озера раскинется зеленый луг». Герой отыскивает эту песчинку и вносит ее на вершину высокой скалы, служащей убежищем людоедов. Все свершается так, как предсказал людоед.

В кельтской сказке, записанной на западе горной Шотландии, плененная королева все допытывается у великана, где он держит свою душу. Несколько раз обманув ее, он наконец поверяет ей свою роковую тайну: «Под порогом зарыт огромный кусок плитняка. Под плитняком сидит баран, а в его животе утка. А в утробе этой утки есть яйцо, и в нем — моя душа». Однажды утром, когда великан отлучился, королева умудрилась овладеть этим яйцом. В сумерки она его раздавила, и в тот же самый миг возвращавшийся великан свалился замертво. В другой кельтской сказке морской зверь уносит принцессу, и старый кузнец объявляет, что имеется лишь один способ убить этого зверя. «На острове, что посреди озера, живет Эйл-лид Чейсфион, белоногая самка благородного оленя, по стройности и быстроте не имеющая себе равных. Если все же ее настигнуть, из нее выскочит ворона, а из вороны — форель. Форель держит во рту яйцо, в котором и заключена душа морского зверя. Если яйцо раздавить, чудовище умрет». Так оно и вышло.

В одной ирландской сказке читаем о том, как некий великан заточил в замке на вершине холма юную красавицу и весь этот холм был усеян костями витязей, которые тщетно пытались вызволить прекрасную пленницу. Напрасно герой сказки пытался изрубить великана своим мечом. Наконец он узнал, что единственный способ убить его — это потереть о родимое пятно на его правой груди яйцо, которое было в утке, заключенной в запечатанном ларце, который спрятан на дне морском. При посредничестве животных-помощников герой овладел драгоценным яйцом и, ударив им по родимому пятну на правой груди великана, убил его. В бретонской сказке также фигурирует великан, которому не страшны ни вода, ни огонь, ни булат. Он говорит своей седьмой жене, которая боится, как бы он не зарезал ее так же, как своих прежних жен: «Я бессмертен. Никто не в силах мне повредить, если он не раздавит на моей груди яйцо, что у голубя, который в животе зайца, сам же этот заяц в животе волка, а тот в животе моего брата, который живет за много тысяч лиг отсюда. Так что на этот счет я совершенно спокоен». Некий солдат, однако, ухитрился раздобыть яйцо и раздавить его на груди великана, который тут же испустил дух. В другой сказке жизнь великана заключена в старинном самшитовом дереве, которое растет в саду замка. Чтобы этого великана умертвить, нужно было одним ударом топора перерубить главный корень этого дерева, не повредив при этом всех остальных корней. С этой задачей герой сказки, как обычно, справляется успешно, и в тот же миг великан валится замертво.

Итак, мы дали обзор распространенных от Ирландии до Индии народных сказок, в которых нашло отражение представление о душе, пребывающей вне тела. Теперь нам предстоит показать, что тот же самый сюжет часто встречается в сказках народов, которые не принадлежат к арийской расе. В древнеегипетской легенде, записанной за 1300 лет до нашей эры, в правление фараона Рамзеса II, мы читаем, как один из братьев околдовал свое сердце и поместил его в цветок акации и как он мгновенно умер, когда по наущению его жены этот цветок сорвали, но ожил, когда его брат нашел потерянное сердце в ягоде акации и погрузил его в чашу со свежей водой.

В рассказе о Сейфе-эль-Мулуке из «Тысячи и одной ночи» джинн сообщает плененной дочери индийского царя следующее: «Когда я появился на свет, астрологи предсказали, что моей душе суждено погибнуть от руки одного из царских сыновей. Тогда я взял свою душу и поместил ее в утробу воробья, которого посадил в маленькую шкатулку, и все это засунул в небольшой ларец, который заключил в семь других ларцов, помещенных в семь сундуков. А огромный мраморный ящик, куда все это было убрано, я опустил на дно беспредельного моря-океана. Он так далеко от населенных людьми стран, что ни один человек не может до него добраться». Однако Сейф-эль-Мулук завладел воробьем и задушил его, так что джинн, замертво упав на землю, превратился в груду черного пепла. В одной кабильской сказке людоед заявляет, что его судьба находится за тридевять земель в яйце, которое заключено в голубе, который сидит в пребывающем на дне морском верблюде. Герой добывает яйцо, давит его, и людоед испускает дух. В венгерской народной сказке старая ведьма удерживает юного принца Амбросия в недрах земли. В конце концов пленник узнает от ведьмы, что на шелковистом лугу пасется дикий вепрь и, если его убить, внутри его окажется заяц, в зайце — голубь, а в голубе — шкатулка, которая заключает в себе одного черного и одного блестящего жуков. В блестящем жуке заключена ее жизнь, а в черном — ее могущество. Если этих жуков убить, жизни ее наступит конец. Когда старая ведьма была в отлучке, Амбросий убил дикого вепря и извлек из него зайца; из зайца он вынул голубя, из голубя — шкатулку, а из шкатулки — двух жуков. Черного жука он убил, а блестящего оставил в живых. В тот же миг ведьма лишилась сил и по возвращении домой вынуждена была улечься в постель. Допытавшись у нее, как пробраться из подземной тюрьмы наверх, Амбросий убил блестящего жука, и старая ведьма мигом испустила дух. В калмыкской сказке мы читаем о том, как хан предложил мудрецу показать свое искусство и похитить драгоценный камень, от которого зависела жизнь этого хана. Пока сам хан и его стража спали, мудрецу удалось этот талисман похитить. Впрочем, не удовлетворившись этим, в доказательство своей необычайной ловкости он натянул пузырь на голову спящему владыке. И здесь он явно перехватил. На следующее утро хан поставил мудреца в известность, о том, что готов закрывать глаза на все остальное, но что до оскорбления, нанесенного ему проделкой с пузырем, простить такое было выше его сил. И он приказал казнить ложного друга. Оскорбленный этим проявлением ханской неблагодарности, мудрец грохнул камень, который был у него в руке, о землю. Из ноздрей хана мгновенно хлынула кровь, и он испустил дух.

Герои татарской поэмы Ак Молот и Булат вступают в смертельный поединок. Несколько раз Ак Молот пронзает своего противника стрелой, обхватывает его и бросает оземь, но все напрасно. Булат не может умереть. Когда поединок длился уже три года, друг Ак Молота заметил, что с неба на белой нити свешивается золотой ларец; ему пришла в голову мысль, что, может статься, в нем и заключена душа Булата. Он выстрелил в эту нить из лука, и ларец упал. Друг Ак Молота открыл его: внутри ларца было десять птиц, в одной из которых пребывала душа Булата. Когда Булат увидел, что отыскалась его душа, он заплакал. Одна за другой птицы были умерщвлены, после чего Ак Молот без труда убил своего противника. В другой татарской поэме два брата, отправляясь на поединок с двумя другими братьями, спрятали свои души в виде белой травы с шестью стеблями в глубокую яму. Но за этим занятием их застал один из врагов. Он вырыл души, поместил их в золоченый бараний рог, который убрал в свой колчан. Узнав, что их души похищены, воины понимают, что у них нет шансов на победу, и заключают мир с врагами. В третьей татарской поэме некий ужасный демон ни во что не ставит богов и героев. И вот храбрый юноша вступает с ним в поединок, связывает его по рукам и ногам и в куски ,рубит его своим мечом. Но демон все еще жив. Тут юноша обратился к нему с вопросом: «Скажи мне, где спрятана твоя душа? Будь она скрыта в твоем теле, ты давно уже был бы мертв».' Демон отвечал ему: «На моем коне есть седло, а на нем висит мешок. В этом мешке спрятан двенадцатиголовый змей. Убив его, ты убьешь и меня». Юноша отвязал мешок от седла и убил змея, после чего демон испустил дух. Еще в одной татарской поэме герой по имени Кёк-Хан доверяет девушке золотое кольцо, в котором заключена половина его силы. Впоследствии когда Кёк-Хан борется со своим врагом и никак не может его одолеть, женщина вкладывает ему в рот это кольцо. При этом герой чувствует прилив сил и одолевает врага.

В одной монгольской легенде герой Жоро следующим образом одерживает победу над своим противником ламой Чо-ридонгом. Лама, будучи волшебником, послал свою душу в виде осы ужалить глаза Жоро. Но Жоро ловит эту осу рукой и, попеременно сжимая и разжимая руку, заставляет Чори-донга то лишаться чувств, то снова приходить в себя. В татарской поэме двое юношей вскрывают тело одной старой ведьмы и вырывают из него внутренности, но все тщетно, она не умирает. На вопрос о том, где находится ее душа, она отвечает, что она сидит в виде семиглавой змеи в подошве ее башмака.

Один из юношей мечом рассекает подошву на куски, вынимает из нее пятнистую змею и отрубает все семь ее голов. Ведьма при этом испускает дух. Другая татарская поэма повествует о том, как герой Картага схватился с женщиной-лебедем. Боролись они очень долго. Многие месяцы прошли, а они все боролись. Проходили годы, а борьбе все еще не было видно конца. Но пегая и вороная лошади знали, что в груди у женщины-лебедя нет сердца. Под черной землей течет девять морей, а в том месте, где они сходятся, море выплескивается на поверхность земли. В устье этих девяти морей высится медная скала. Она выходит на поверхность земли и достигает небес. У подножия этой скалы стоит черный ларец, в котором скрыт золотой ларчик, а в нем—душа женщины-лебедя. Эта душа заключена в семи птичках; если их убить, ее жизнь мгновенно прервется. Прискакали лошади к подножию медной скалы, отворили черный ларец и с золотым ларчиком вернулись назад. Тут пегая лошадь обратилась в лысого человека, открыла золотой ларчик и поотрывала всем семи птицам головы. Так умерла женщина-лебедь. Пустившись в погоню за своей сестрой, которая угнала его стадо, герой другого татарского сказания получает предупреждение, что ему не следует за ней гнаться, ибо сестра захватила с собой его душу в виде золотого меча и золотой стрелы; если он продолжит погоню, сестра убьет его, бросив в него золотым мечом или выпустив золотую стрелу.

В одной малайской поэме повествуется о том, что когда-то в городе Индрапуре жил богатый и преуспевающий, но бездетный купец. Однажды, прогуливаясь со своей женой вдоль реки, он нашел грудного ребенка, прекрасного как ангел. Супруги удочерили девочку и дали ей имя Бидасари. Купец приказал изготовить золотую рыбу, в которую перенес душу своей приемной дочери. Затем он погрузил эту рыбу в золотую шкатулку с водой и спрятал ее в пруду посреди сада. Шло время, девочка выросла и превратилась в поразительной красоты женщину. А у тогдашнего правителя Индрапуры была молодая и красивая жена, которая все боялась, как бы царь не привел вторую жену. Прослышав о красоте Бидасари, царица решила убрать ее со своего пути. Она заманила девушку во дворец и подвергла жестоким пыткам. Но Бидасари не могла умереть, потому что у нее не было души. Наконец, будучи не в силах более выносить пытку, она сказала царице: «Если ты хочешь, чтобы я умерла, принеси шкатулку, что лежит на дне пруда в саду моего отца». Раздобыв шкатулку, царица открыла ее и увидела в воде золотую рыбу. «Душа моя,— призналась девушка,— в этой рыбе. Вынимай эту рыбу из воды утром и снова опускай ее в воду вечером. Да пусть она не лежит где попало, а будет привязана у тебя на шее. Если ты так поступишь, я в скором времени умру». Как только царица вынула рыбу из воды и повесила ее себе на шею, Бидасари упала в обморок. Вечером, когда царица положила рыбу в воду, Бидасари пришла в чувство. Поняв, что теперь девушка полностью в ее власти, царица отослала ее к приемным родителям. Чтобы избавить девушку от дальнейших преследований, родители решили вывезти ее из города. В пустынном и уединенном месте они построили дом, куда и привезли Бидасари. Она жила в нем в одиночестве, и ее состояние изменялось в зависимости от превратностей, которые претерпевала золотая рыбка. Все дни напролет, когда рыбу вынимали из воды, девушка лежала без сознания, а вечером, когда она возвращалась в воду, Бидасари приходила в себя. Однажды царь, охотясь в этих местах, заглянул в дом, где без чувств лежала Бидасари, и был поражен ее красотой. Тщетно пытался он разбудить девушку. На следующий день, ближе к вечеру, он повторил свой визит, но и на этот" раз девушка была без чувств. Однако с наступлением темноты она пришла в себя и поведала царю свою тайну. Он вернулся во дворец, отнял у царицы рыбу и опустил ее в воду. В тот же миг Бидасари ожила, и царь взял ее в жены.

Жители острова Ниас к западу от Суматры рассказывают на тот же сюжет такую историю. Некогда врагами был взят в плен йождь, и все их попытки лишить его жизни ни к чему не привели. В воде он не тонул, в огне не горел, и железо его не брало. В конце концов жена выдала его тайну. На голове вождя был жесткий, как медная проволока, волосок, он-то и заключал в себе его жизнь. Этот волос выдернули, а вместе с ним из тела вылетел дух вождя.

В одной южнонигерийской сказке (Западная Африка) говорится о том, как царь хранил свою душу в маленькой коричневой птичке, которая сидела на высоком дереве рядом с дворцовыми воротами. Жизнь царя находилась с жизнью этой птички в столь тесной связи, что всякий, кому удалось бы ее убить, лишил бы царя жизни и унаследовал его трон. Царица выдала эту тайну своему возлюбленному, тот убил птичку из лука и занял освободившийся трон.

Из сказки баронга (Южная Африка) мы узнаем, как от одной кошки может зависеть жизнь целого семейства. Когда Титишан, девушка из этой семьи, вышла замуж, она стала упрашивать родителей позволить ей забрать с собой в новую семью эту драгоценную кошку. Родители не соглашались и говорили: «Ты же ведь знаешь, что в этой кошке — наша жизнь» — и предлагали вместо кошки дать ей антилопу и даже слона. Но у девушки на уме была только кошка. В конце концов она тайком унесла ее с собой и заперла в таком месте, где ее никто не видел. Даже ее муж ничего не знал об этой кошке. И вот однажды, когда девушка ушла на полевые работы, кошка убежала из своего жилища, забралась в хижину, надела на себя доспехи мужа девушки и принялась петь и плясать. Дети, привлеченные шумом, застали кошку выделывающей замысловатые прыжки, а когда они выразили по этому поводу свое удивление, она стала выкидывать еще более замысловатые коленца да к тому же осыпала детей грубой бранью. Тогда дети пошли к владельцу хижины и сказали ему: «В вашем доме кто-то танцует и он оскорбил нас».— «Поприкусите язык,— отвечал им мужчина,— вот я пойду и докажу, что вы все выдумываете». Он подошел к хижине и украдкой заглянул в нее из-за двери — кот важной походкой расхаживал по комнате и пел. Мужчина выстрелил в него из ружья, и животное повалилось замертво на землю. И в то же самое мгновение в поле рухнула на землю его жена. Падая, она прошептала: «Меня убили в моем доме». У нее достало сил попросить мужа отправиться с ней в селение, где жили ее родители, и захватить с собой завернутый в циновку труп кота. Там вся ее родня собралась и стала горько упрекать девушку за то, что она настояла-таки на своем и взяла кота с собой. Как только циновку развернули и взорам собравшихся предстал труп кота, они один за другим замертво повалились на землю. Так прекратил свое существование клан кошки. Понесший тяжкую утрату муж закрыл ворота селения веткой, возвратился к своим и поведал друзьям о том, как, убив одного кота, невольно истребил целый клан, потому что жизнь его членов зависела от жизни этого кота.

С такими же представлениями мы сталкиваемся в сказках североамериканских индейцев. Так, навахо рассказывают о не-ком мифическом существе по прозвищу Девушка, Ставшая Медведем, то есть о девушке, научившейся от койота искусству превращаться в медведя. И была эта девушка великой воительницей, совершенно неуязвимой. Убить ее никто не мог, потому что перед тем, как отправиться на войну, она вынимала и прятала свои внутренние органы, и по окончании сражения возвращала их на свои места. У индейцев-квакиготль из Британской Колумбии есть сказка о людоедке, которую нельзя было убить потому, что жизнь ее была заключена в ветке болиголова. Храбрый юноша повстречался с ней в лесу, размозжил ей камнем голову, раскидал ее мозг во все стороны, переломал ей кости и выбросил их в воду. Затем его взорам предстала вросшая в пол женщина, которая обратилась к нему с таким предостережением: «Не задерживайся здесь надолго. Я знаю, ты пытался убить великаншу людоедку. Ты уже четвертый, кто на это решился. Но она бессмертна. И она вот-вот оживет. Жизнь ее заключена в той припрятанной ветке болиголова. Поспеши туда и, как только ее увидишь, стреляй в эту ветку из лука. Вот тогда она действительно умрет». Не успела она закончить свою речь, как в дом, напевая песенку, вошла живая и невредимая людоедка. Но тут юноша выстрелил в ветку, заключавшую в себе ее жизнь, и людоедка замертво свалилась на пол


Глава XLIII

ДИОНИС

Из предыдущих глав мы узнали, что в древности цивилизованные народы Западной Азии и Египта представляли себе смену времен года, рост и увядание растительности как эпизоды из жизни богов, чью печальную смерть и радостное воскресение эти народы отмечали драматическими представлениями, во время которых скорбь сменялась радостью. Драматические по форме, эти весенние праздники были магическими по своему содержанию, то есть имели целью обеспечить возрождение растительной и животной жизни, находившейся зимой на грани отмирания. В древности, однако, такого рода обряды не были достоянием лишь таких восточных народов, как вавилоняне, сирийцы, фригийцы и египтяне, плодом мечтательного религиозного мистицизма Востока. Мы находим их и у народов с более живой фантазией и более деятельным темпераментом, населявших побережье и острова Эгейского моря. И, в отличие от некоторых древних и современных исследователей, мы вовсе не считаем, что представление об умирающем и возрождающемся боге народы Запада вместе с торжественным ритуалом, с помощью которого это представление в драматической форме разыгрывалось перед взорами верующих, позаимствовали у более древних восточных цивилизаций. Сходство, которое можно в этом отношении проследить между религиями Востока и Запада, является скорее тем, что мы имеем обыкновение (хотя это и неточно) называть случайным совпадением, следствием воздействия в разных странах сходных причин на единообразную структуру человеческого ума. Для того чтобы научиться наблюдать смену времен года, заме чать быстротечную прелесть дамасской розы, мимолетное великолепие золотистого хлеба и скоропреходящую красоту пурпурных гроздьев винограда, грекам не было нужды совершать путешествия в дальние страны. Из года в год сами греки с естественным сожалением наблюдали, как в их собственной прекрасной стране богатое летнее убранство сменяется сумрачной зимней спячкой, и весной с естественной радостью приветствовали взрыв новой жизни. Грек с его привычкой персонифицировать силы природы, расцвечивать холодные абстракции теплыми цветами воображения и покрывать голую прозу жизни роскошным покрывалом мифической фантазии на основании наблюдения за сменой времен года измыслил себе целый кортеж богов и богинь, духов п эльфов. За протеканием годового цикла он следил то с весельем и радостью, то с грустью и унынием, и эти чувства нашли естественное выражение в смене радостных и траурных обрядов. Мы надеемся найти аналоги мрачных фигур Адониса, Аттиса и Осириса при рассмотрении греческих богов, которые умирали и восставали из мертвых. Начнем с Диониса.

Мы знаем Диониса, или Вакха, как олицетворение винограда и веселья, вызываемого виноградным вином. Экстатический культ этого бога с неистовыми танцами, захватывающей музыкой и неумеренным пьянством зародился, видимо, у грубых фракийских племен, известных своим пристрастием к вину. Ясному уму и трезвому темпераменту греков эти мистические учения и сумасбродные обряды были по сути своей чужды. Но если принять во внимание свойственную большинству людей любовь ко всему таинственному и склонность к высвобождению дикого начала, то мы поймем, почему этот культ, подобно пожару, распространялся по всей Греции до тех пор, пока бог, которого Гомер едва удостоил упоминанием, не стал популярнейшим богом греческого пантеона. Сходство предания и ритуала Диониса с преданием и ритуалом Осириса побудило некоторых авторов, как древних, так и новых, утверждать, что Дионис не более как замаскированный Осирис, импортированный в Грецию из Египта. Однако подавляющее большинство свидетельств указывает на фракийское происхождение этого культа, а для объяснения сходства культов Диониса и Осириса достаточно сходства идей и обычаев, подготовивших почву для их возникновения.

Хотя характернейшими атрибутами Диониса были лозы, увешанные виноградными гроздьями, он был также и богом деревьев вообще. Почти все греки приносили жертвы Дионису Древесному. Одним из прозвищ, которое дали богу беотийцы, было имя Дионис-в-Дереве. Этот бог часто изображался в виде простого вертикального столба без рук, одетого плащом, с бородатой маской вместо головы и с лиственными побегами, пробивающимися из головы или из тела,— признаками лесного бога. На одной вазе статуя бога грубо нарисована как бы вырастающей из приземистого дерева или куста. В Магнесии, раскинувшейся на берегах Меандра, статуя Диониса, как говорят, была обнаружена в стволе сломанного ураганом платанового дерева. Этот бог был покровителем культурных деревьев, к нему обращались с молитвами об ускорении роста деревьев. В особенной чести он был у земледельцев и в первую очередь у садоводов, которые воздвигали ему в своих садах статуи в виде пней. Дионису приписывали заслугу открытия всех древесных плодов, прежде всего яблок и фиг. К нему применяли такие эпитеты, как «хорошо плодоносящий», «хозяин зеленых плодов» и «заставляющий расти плоды». Одним из его прозвищ было Изобильный или Раскрывающийся (как 0 живительной влаге или о цветке), а в Аттике и в ахейском городе Патры Дионис именовался Цветущий. Афиняне приносили ему жертвы о ниспослании изобилия плодов. Кроме виноградной лозы ему была особо посвящена сосна. Дельфийский оракул заповедал жителям Коринфа поклоняться некой сосне «наравне с богом», и они сделали из нее две статуи с красными лицами и позолоченными телами. Бога и его последователей обычно изображали с посохом, украшенным наконечником из сосновых шишек. Дионису были посвящены также плющ и фиговое дерево. Аттическая фила Ахарны располагала статуей Плющевого Диониса, лакедемонийцы—статуей Фигового Диониса, а на острове Наксосе, где фиги назывались мейлихиа, была статуя Диониса Мейлихийского с лицом из фигового дерева.

--------------------

Кроткий, ласковый, милосердный (др.-греч.).— Прим. пер.

Далее, есть ряд важных свидетельств о том, что в Дионисе греки видели бога земледелия и хлеба. Мифы сообщают, что этот бог был на личном опыте знаком с трудом земледельца, что он 'был первым, кто запряг быков в плуг, который до того времени люди тянули вручную. Некоторые считали, что это предание дает ключ к пониманию того, почему Диониса, как мы увидим далее, часто представляли в обличье быка. Итак, научив людей ходить за плугом по борозде и разбрасывать зерна, Дионис, по преданию, облегчил труд земледельца. Известно также, что в стране бисалтов, фракийского племени в Македонии, когда-то высилось огромное, прекрасное святилище Диониса, в котором ночью во время праздника Диониса в знак обильного урожая, дарованного богом, вспыхивал яркий огонь. В случае же неурожая этот таинственный свет не был виден, и над святилищем, как всегда, нависала тьма. Далее, в числе символов Диониса была веялка, то есть большая открытая корзина, имеющая форму лопаты, корзина, которую крестьяне вплоть до нового времени использовали для того, чтобы, тряся ее, отделять зерно от мякины. Это простое сельскохозяйственное орудие также фигурировало в таинственных обрядах Диониса. По традиции считалось, что веялка послужила колыбелью новорожденному богу. В ней его изображали художники, что заслужило ему эпитет Ликнитес — носитель корзины-веялки.

Бытовало поверье, что Дионис, как и другие боги растительности, умер насильственной смертью, но был возвращен к жизни. Его страдания, смерть и воскресение инсценировались в его священных обрядах. Вот трагическая история Диониса в передаче поэта Нонна. Зевс в виде змея посетил Персефону, и та родила ему рогатого младенца Загрея, то есть Диониса. Едва успев появиться на свет, новорожденный воссел на трон своего отца Зевса и, в подражание великому богу, стал своей крохотной ручонкой потрясать молнией. Но просидел Дионис на троне недолго. Мальчик смотрелся в зеркало, когда на него с ножами в руках и с выбеленными мелом лицами напали коварные титаны. Какое-то время ему удава-лось спасаться от атак титанов, по очереди превращаясь то в Зевса то в Крона, то в юношу, то в льва, то в лошадь, то в змею.'Но в конце концов вражеские ножи настигли бога, при-(явшего образ быка, и разрезали его на куски.

Критский миф о Дионисе в изложении Фирмика Матерна звучит так. Он был незаконнорожденным сыном критского царя Юпитера. Отлучившись, Юпитер передал свой трон и скипетр юному Дионису, но, зная, что ревнивая Юнона недолюбливала ребенка, он вверил Диониса заботам телохранителей, на. чью верность он, как ему казалось, мог положиться. Однако Юнона подкупила телохранителей и, развлекая ребенка погремушками и зеркальцем замысловатой работы, завлекла его в засаду, откуда на него набросились ее приспешники-титаны, которые разрезали его тело на куски, выварили их в различных травах и съели. Сестра Диониса Минерва, также замешанная в злодеянии, сохранила его сердце и по возвращении передала его Юпитеру, во всех подробностях поведав о преступлении. В гневе Юпитер насмерть замучил титанов и, .чтобы утешиться в своем горе, изваял статую, в которую вложил сердце ребенка, а также построил в честь Диониса храм. Миф в этой версии принял эвгемеристическую окраску, так как Юпитер и Юнона, то есть Зевс и Гера, выступают в нем в роли царя и царицы Крита.

------------------------

Эвгемеризм — условное обозначение теории, согласно которой образы богов и богинь — это память о реальных людях, о некогда Живших царях и царицах. Само слово — от имени греческого путешественника Эвгемера (IV в. до н. э.), впервые изложившего этот взгляд.

Телохранителями в этом мифе являются мифические куреты, которые исполняют вокруг младенца Диониса, как когда-то вокруг младенца Зевса, военный танец. Весьма примечателен сообщаемый Нонном и Фир-миком рассказ о том, как ребенок Дионис на короткое время занял трон своего отца Зевса. «Дионис,—сообщает Прокл— был последним из богов, которого поставил царем сам Зевс.

----------------------

Прокл (ок. 410— 485) античный философ - идеалист, представитель афинской школы неоплатонизма.

Ведь отец посадил его на царский трон, дал в руку скипетр и сделал царем над всеми богами в мире». Такого рода обычаи указывают на существование практики временного возведения сына правителя в царское достоинство с последующим принесением его в жертву вместо отца. Из крови Диониса, нак считалось, выросли гранаты, так же как анемоны-—из крови Адониса и фиалки — из крови Аттиса. Поэтому женщины воздерживались употреблять в пищу гранаты во время праздника Тесмофорий. По некоторым сведениям, Аполлон по приказанию Зевса составил тело Диониса из кусков и захоронил его на Парнасе. Могилу Диониса показывали в Дельфийском храме рядом с золотой статуей Аполлона. Согласно другому сообщению, могила Диониса была в Фивах, где он и был разорван на куски.

В приведенных до сих пор преданиях ни словом не упоминается о воскресении бога. Однако другие версии того же мифа так или иначе сообщают об этом событии. Согласно одной из таких версий, в которой Дионис представлен сыном Зевса и Деметры, мать соединила изувеченные члены бога и омолодила его. В других версиях просто говорится, что вскоре после своего погребения Дионис восстал из мертвых и вознесся на небеса; что на небеса смертельно раненного сына поднял сам Зевс; что Зевс проглотил сердце Диониса и дал ему второе рождение через Семелу, которая в одном народном предании играет роль матери Диониса. В другом случае его сердце измельчили, подмешали к снадобью и дали выпить Семеле, которая таким путем зачала Диониса.

Перейдем от мифа к ритуалу. Раз в два года жители Крита устраивали праздник, на котором во всех подробностях представлялись страсти Диониса. Все предсмертные действия и страдания этого бога разыгрывались перед глазами участников культа, которые собственными зубами разрывали на куски живого быка и с безумными воплями скитались по лесам. Впереди они несли ларец, в котором якобы хранилось сердце Диониса, а какофонические звуки флейт и кимвалов имитировали звуки погремушек, с помощью которых божественного младенца заманили на верную гибель. Там, где мифы повествовали о воскресении, оно также разыгрывалось в обрядах. Более того, в умы верующих внедряли общее учение о воскресении, по меньшей мере о бессмертии. Так, утешая жену по случаю смерти их маленькой дочери, Плутарх ободряет ее мыслью о бессмертии души, нашедшей выражение в предании о Дионисе и дионисййских мистериях. Согласно другому варианту мифа о смерти и воскресении Диониса, он спустился в Аид для того, чтобы воскресить из мертвых свою мать Семелу. Спустился туда бог, если верить местному аргивскому преданию, через Алкионское озеро. На этом месте аргивяне каждый год отмечали возвращение Диониса из подземного мира, другими словами, его воскресение: они вызывали его из воды звуками труб, а в качестве жертвы стражу мертвых бросали в озеро ягненка. Мы не располагаем данными, позволяющими считать этот праздник весенним. Зато лидийцы наверняка отмечали появление Диониса весной и считали, что это время года приходит вместе с ним. Представляется естественным считать богов растительности, которые некоторую часть года проводят под землей, богами подземного царства мертвых. Именно так древние мыслили себе Диониса и Осириса.

В облике Диониса есть еще одна черта, которая на первый взгляд кажется несовместимой с представлением о нем как о боге растительности. Этого бога часто изображали в форме животного, особенно в виде быка или хотя бы с его рогами. -К нему применяли такие эпитеты, как «рожденный коровой», «бык», «быковидный», «быколикий», «быколобый», «быкорогий», «рогоносящий», «двурогий». Считали, что по крайней мере в некоторых случаях Дионис является в виде быка. Например, в городе Кизике, во Фригии, его часто изображали в статуях и на росписях в виде быка или с бычьими рогами. Имеются изображения рогатого Диониса и среди дошедших до нас античных памятников. На одной статуэтке он представлен одетым в бычью шкуру, голова, рога и копыта которой закинуты назад. На другой — он изображен ребенком с венком из виноградных гроздьев вокруг чела и с головой теленка с прорастающими рогами, приделанной к тыльной части головы. На одной вазе, расписанной красной краской, бог представлен в виде младенца с головой теленка, сидящего на коленях у матери. Жители Кинеты справляли праздник Диониса зимой. Мужчины, умащенные по такому случаю маслом, выбирали из стада быка и вели его в святилище бога. Считалось, что выбор того или иного быка, служившего, возможно, воплощением бога, диктовал сам Дионис. Быком именовали этого бога и жительницы Элиды. «Приди же сюда, Дионис— говорилось в их песне,— в твой священный приморский храм; вместе с Грациями приди в свой храм, прискачи на бычьих ногах, о благодетельный телец, о благодетельный телец!» В подражание своему богу носили рога и фракийские вакханки. Миф гласил, что титаны разорвали его на части в виде быка, поэтому разыгрывая страсти и смерть Диониса, критяне зубами разрывали на части живого быка.

Разрывание на части и пожирание живьем быков и телят было, видимо, типичной чертой дионисийского культа. Если принять во внимание обычай изображать бога в виде быка и вообще придавать ему черты сходства с этим животным, веру в то, что в форме быка он представал перед верующими на священных обрядах, а также предание о том, что он был разорван на части в виде быка, то нам придется признать, что, разрывая на части и пожирая быка на празднике Диониса, участники культа верили, что убивают бога, едят его плоть и пьют его кровь.

Принимал Дионис и облик козла. Одним из его прозвищ было Козленок. В Афинах и в арголидском городе Гермигоне существовал культ Диониса, «носящего шкуру черного козла». Бытовало предание, что этим наименованием бог обязан тому, что однажды предстал в подобной шкуре. В районе виноградарства Флиунте, где осенью равнина покрывалась рыжей и золотой листвой увядающих виноградных лоз, издревле высилось бронзовое изваяние козла. Чтобы оградить от порчи свои виноградники, местные виноградари покрыли его золотой пленкой. Возможно, это изваяние изображало самого бога виноградной лозы. Для того, чтобы спасти мальчика Диониса от ярости Геры, Зевс превратил его в козленка, а когда боги от гнева Тифона бежали в Египет, Дионис превратился в козла. Поэтому, разрывая на куски живого козла и поедая его мясо в сыром виде, участники культа испытывали, должно быть, та кое чувство, что питаются плотью и кровью бога. Религиозный обряд разрывания на куски и поедания животных и людей совершается и современными дикарями. У нас нет поэтому ни лейшего основания считать вымыслом свидетельства древних о совершении аналогичных обрядов обезумевшими вакханками.

Обычай умерщвлять бога в лице животного (детально мы проанализируем его в ходе дальнейшего изложения) возник на очень ранней стадии человеческой культуры, и в позднейшие эпохи его неправильно понимали. С прогрессом мышления растительная и звериная оболочка спадает с древних растительных и животных божеств, и за ними сохраняются исключительно антропоморфные свойства, которые всегда составляют ядро культа. Другими словами, растительные и животные боги имеют тенденцию становиться антропоморфными. Когда процесс антропоморфикации завершен или близится к завершению, животные и растения, которые первоначально были самими божествами, продолжают находиться с развившимися из них антропоморфными богами в туманной, трудно постижимой связи. Для объяснения преданных забвению истоков родства между божеством и животным измышляются разного рода предания.

Есть две разновидности таких объяснений: или объясняется то, почему обычно со священным животным или растением обращаются так-то, или объясняется, почему в исключительных случаях с ним обращаются иначе. Священное животное, как правило, не трогали, убивали его лишь в исключительных случаях. Поэтому и миф можно было изобрести либо для объяснения того, почему животное не трогали, либо для объяснения того, почему его убивали. Б первом случае миф сообщал об услуге, которую животное оказало божеству. В последнем случае миф содержал рассказ об обиде, нанесенной богу животным. Примером мифов последнего рода служит предание, объясняющее причины принесения козлов в жертву Дионису. В жертву богу их стали приносить, сказано там, потому что они приносили вред виноградным лозам. Между тем мы уже привели данные, доказывающие, что первоначально козел был воплощением самого Диониса. Но к тому времени, когда Дионис утратил свой животный облик и стал антропоморфным божеством, заклание козла в качестве части его культа стало рассматриваться уже не как умерщвление самого бога, но как приносимая ему жертва. А так как нужно было указать причину, по которой в жертву приносили именно козла, сослались на то, что наказанию это животное подверглось за причинение вреда виноградникам, предмету особой заботы этого бога. Странное дело, бога приносят в жертву ему самому на том основании, что он — враг сам себе! А так как считается, что божество должно отведать приносимую ему жертву, то в случае, если жертва представляет собой прошлую ипостась бога, бог ест собственную плоть. Потому-то козлобога Диониса и изображали пьющим теплую козью кровь, а Диониса в обличье быка звали Пожиратель быков. По аналогии с этими примерами мы можем предположить, что во всех случаях, когда относительно бога известно, что он питается мясом определенного животного, мы можем допустить, что первоначально это животное было не кем иным, как самим этим богом. В дальнейшем мы увидим, что некоторые первобытные народы умилостивляют трупы медведей и китов тем, что приносят им в жертву части их же тела.

Все это, однако, не объясняет, почему бог растительности выступает в животной форме. К этому вопросу лучше возвратиться после обсуждения природы и свойств богини Деметры. Пока отметим только, что кое-где во время дионисийских мистерий вместо животного на куски разрывали человека. Так обстояли дела на островах Хиос и Тенедос. А в местечке Пот-ния, в Беотии, бытовало предание, согласно которому козло-пожирателю Дионису в прошлом приносили в жертву ребенка, которого лишь позднее заменили козлом. В Орхомене, как мы знаем, в жертву приносили женщин древнего царского рода. Человеческая жертва, видимо, служила воплощением бога, как позднее жертва в виде быка или козла. «•

Возможно, что предания о смерти царей Пенфея и Ликурга (один из них за выступления против дионисийского культа был разорван на куски вакханками, другой — конями) являются, ,как мы предположили ранее, искаженными отголосками принесения в жертву божественных царей в образе Диониса, части тел которых развеивались по полям с целью их оплодо-' творения. Не является, видимо, простым совпадением и тот факт, что Дионис, согласно одному преданию, был разорван на части в Фивах, то есть как раз в том городе, где аналогичная судьба от рук обезумевших поклонников бога виноградной лозы постигла царя Пенфея.

В иных случаях предание о принесении человеческих жертв могло, впрочем, оказаться просто неверным истолкованием ритуала, во время совершения которого с жертвенным животным обращались, как с человеком. Например, на острове Тенедос новорожденному теленку, приносимому в жертву Дионису, надевали на ноги котурны, а с его матерью-коровой обращались, как с роженицей. В Риме козу приносили в жертву Ведийовису так, как если бы это был человек. Но, с другой стороны, столь же и даже еще более вероятно, что эти странные ритуалы сами были искажениями более древнего и грубого обычая жертвоприношения людей и что позднейшее обращение с жертвенными животными, как с людьми, было не более как составной частью благочестивого обмана, с помощью которого вместо людей богу подсовывали жертвы низшего разряда. В пользу такой интерпретации говорит множество случаев, в которых человеческая жертва замещалась животной


Глава LXVII

БЕСТЕЛЕСНАЯ ДУША В НАРОДНЫХ ОБЫЧАЯХ

Душа, пребывающая в неодушевленных предметах. Итак, мы проследили представление о том, что душу можно извлечь из тела и поместить на более или менее длительный период в безопасное место (таким местом на крайний случай могут быть волосы самого человека), на материале сказок многих народов. Остается продемонстрировать, что данное представление является не простым порождением фантазии, цель которого — придать сказке более красочный характер, а подлинным догматом первобытной веры, породившим большое число обычаев.

Мы убедились, что иногда, готовясь к битве, герой этих сказок вынимает из своего тела душу, чтобы стать непобедимым и неуязвимым. С тем же намерением и в других случаях, когда существует воображаемая или реальная опасность, первобытный человек извлекает свою душу из тела. Так, когда в Минагассе на острове Целебес семья переселяется в новый дом, жрец собирает души всех членов этой семьи в мешок, ибо считается, что с первым временем пребывания в новом доме сопряжена необычайная опасность. Позднее он возвращает души владельцам. Когда женщине в южной части острова Целебес приходит время рожать, человек, которого посылают за знахарем или повитухой, должен постоянно иметь при себе что-нибудь железное, например тесак, который он передает знахарю. Этот предмет должен пробыть в доме знахаря до окончания родов, после чего тот возвращает его прежним владельцам, получая за это установленную сумму денег. Тесак или другой железный предмет олицетворяет душу женщины— считается, что в столь критический момент ее душа, находясь вне тела, будет в большей безопасности. По той же причине знахарь обязан проявлять максимум заботы о сданном ему на хранение предмете: ведь если он потеряется, вместе с ним конечно же пропадет и душа женщины.

Когда у даяков из Пиноэ, области на юго-востоке острова Борнео, рождается ребенок, они посылают за знахарем, который с помощью заклинаний загоняет душу младенца в половинку кокосового ореха. Орех этот он накрывает тряпкой и кладет на большое плоское блюдо квадратной формы, подвешенное на веревках к крыше дома. В течение года он повторяет этот ритуал во время каждого новолуния. Сообщающий об этом автор не разъясняет смысла данного ритуала, но мы можем предположить, что заключался он в том, чтобы поместить душу новорожденного в сосуд более прочный, чем его собственное хрупкое тельце. В пользу такой догадки говорит и то, как понимают аналогичный обычай жители другой части Индийского архипелага. Когда в доме имеется младенец, жители островов Кай расщепляют кокосовый орех, вынимают его содержимое, а затем вновь склеивают половинки; такой орех нередко можно видеть по соседству с грубым деревянным изображением какого-нибудь предка. Исходят при этом из того, что душа младенца, чтобы быть застрахованной от нападений злых духов, на время перемещается в кокосовый орех. Как только ребенок повзрослеет и окрепнет, душа возвратится на постоянное жительство в его тело. Равным образом, когда у эскимосов Аляски заболевает ребенок, иногда местный шаман извлекает его душу из тела и помещает в амулет, который для вящей безопасности кладет в особую сумку. Не исключено, что в качестве вместилищ душ — как бы сейфов, в которые для безопасности помещены души их владельцев, одновременно использовались многие такие амулеты. Одна старуха из племени мангандже в Британской Центральной Африке носила на шее полое украшение из слоновой кости длиной около 7 сантиметров, которое она именовала своей жизнью или душой. Ни при каких обстоятельствах она с ним, естественно, не расставалась. Один местный плантатор пытался уговорить ее продать ему это украшение, но тщетно. Когда однажды Джеймс Макдональд сидел в доме вождя Хлубй в ожидании выхода сего великого человека, который в это время занимался своим туалетом, один туземец, указав на пару великолепных бычьих рогов, заметил: «В этих рогах жизнь нтаме». Это были рога жертвенного животного, поэтому они считались священными. Местный шаман прикрепил их к крыше, чтобы они предохраняли дом и его обитателей от ударов молнии. «Это представление,— добавляет Макдональд,— не чуждо и другим южноафриканским племенам. По их понятиям, человеческая душа может угнездиться на крыше дома, в дереве, на берегу источника и на утесе». У туземных обитателей полуострова Газель в Новой Британии имеется тайное общество, известное под названием ингниет или ингиет. При вступлении в его ряды каждый получает камень в форме человека или животного. Предполагается, что его душа с этого момента каким-то образом связана с этим камнем. Если камень треснет, это дурной знак для его владельца. Это, по словам местных жителей, в камень угодила молния, и, значит, его владельца ждет скорая смерть. Если такой человек тем не менее остается жив и после того, как камень его души раскололся, считается, что это был ненастоящий камень, и вместо него человек получает другой. Один астроном сообщил императору Лекапену, что жизнь наследника болгарского престола Симеона заключена в колонне в Константинополе и, если с этой колонны снять капитель, Симеон тут же умрет. Император так и сделал и ему тотчас же донесли, что в Болгарии от болезни сердца скончался Симеон. В сказках, как мы видели, дело представляется так, что душа или сила того или иного человека пребывает в его волосах и, когда их обрезают, человек умирает или теряет силу. Так, туземные обитатели Амбоины полагали, что их сила заключена в волосах и, если волосы остричь, то она покинет их. Один преступник, подвергнутый на этом острове пыткам в голландском суде, упорно отрицал свою причастность к преступлению до тех пор, пока ему не остригли волосы. Тут он незамедлительно признал свою вину. Некий человек, обвиняемый в убийстве, не дрогнув, переносил самые изощренные пытки, которым подвергали его мучители, пока не появился врач с ножницами в руках. Узнав, что этими ножницами ему собираются остричь волосы, подозреваемый попросил этого не делать и откровенно во всем признался. И в других случаях, когда голландским властям не удавалось вырвать признание у обвиняемого, они прибегали к остриганию у них волос.

В Европе также когда-то бытовало мнение, что злые чары ведьм и колдунов заключены в волосах и, пока они не острижены, на эту нечисть нет никакой управы. Так, во Франции существовал обычай остригать на теле волосы подозреваемых в колдовстве людей, прежде чем предать их в руки палача. Миллей присутствовал при пытке в Тулузе людей, у которых не удавалось вырвать признание до тех пор, пока их не раздевали донага и не обривали; зато после этого они переставали запираться и признавались в содеянном. Одну женщину, которая вроде бы вела благочестивый образ жизни, подвергли пытке по подозрению в колдовстве; она переносила страдания с прямо-таки стоической твердостью до тех пор, пока на ее теле не остригли всё волосы. Тут она не выдержала и признала свою вину. Знаменитый инквизитор Шпренгер ограничивался тем, что приказывал обрить голову подозреваемого в колдовстве мужчины или женщины.

-------------------

Шпренгер Якоб — автор (вместе со своим помощником Инститором) изуверской книги «Молот ведьм» (f Malleus maleficaruni», 1487), которая стала настольной книгой для инквизиторов. Руководствуясь ею, инквизиторы замучили и сожгли многие тысячи ни в чем не повинных людей, обвиненных в «ведовстве».

Зато его более ретивый коллега Куман, прежде чем послать на костер 47 женщин, сбрил все волосы на их теле. На это расследование он имел высшую санкцию, ибо «сам Сатана в проповеди, произнесенной с кафедры церкви в Норт-Беруике, утешил своих многочисленных последователей, заверив их в том, что с ними не приключится никакого несчастья, пока их волосы целы, а из глаз не катятся слезы». Равным образом в индийской провинции Бастар «толпа побивает человека, признанного виновным в колдовстве, а его волосы сбривают, так как считается, что в них заключены его злые чары; чтобы лишить его возможности бормотать свои заклинания, ему также выбивают передний зуб... Такое же тяжкое испытание ждет подозреваемых в колдовстве женщин. Их присуждают к тому же наказанию, а обритые волосы прикрепляют к дереву где-нибудь в публичном месте». Когда одна женщина у бхилов (Индия) была обвинена в колдовстве и прошла через различные формы «убеждения», ее подвесили на дерево за ноги и сыпали в глаза перец, с головы ее срезали и зарыли в землю прядь волос, «чтобы разорвать между ней и ее прошлыми бесовскими силами последнюю связь». Когда у ацтеков «наступало время расправиться» с ведьмами и колдунами «за все их черные дела и положить конец их омерзительной жизни, их хватали и выстригали у них на макушке волосы, что напрочь лишало их колдовских чар, после чего их предавали смерти».

Душа, пребывающая в растениях. Мы показали, что в сказках жизнь человека связывается с жизнью растения настолько тесно, что либо за увяданием растения сразу же следует смерть человека, либо, напротив, за смертью человека — увядание растения. У народности мбенга, живущей неподалеку от Габона (Западная Африка), существует такой обычай: если двое детей рождаются в один день, то сажают два дерева одной породы и танцуют вокруг них. Считается, что с этих пор жизнь детей неразрывными узами связана с жизнью этих деревьев. Если дерево засохнет или его повалит ураган, для мбенга ясно как день, что и ребенка ждет скорая смерть. В Камеруне также существует поверье, что жизнь человека находится в симпатической связи с жизнью дерева. Так, вождь старого города в Калабаре хранил свою душу неподалеку от источника в священной роще. Когда европейцы по неведению или для забавы вырубили часть этой рощи, дух, по словам вождя, пришел в великий гнев и угрожал виновникам преступления всеми возможными карами.

Некоторые папуасы ставят жизнь новорожденного в симпатическую связь с жизнью дерева тем, что вгоняют в кору дерева камешек. С этого момента между деревом и ребенком завязывается якобы неразрывная связь, и, если срубить это дерево, умрет и ребенок. Маори придерживались обыкновения зарывать на священном месте пуповину новорожденного и сажать там молодое дерево. Если деревце росло, это служило для ребенка знамением жизни; если оно цвело, это означало, что и ребенка ждет процветание; зато, если оно засыхало и погибало, у родителей были веские основания ждать для своего малыша худшей доли. Кое-где на островах Фиджи пуповину ребенка мужского пола зарывают в землю с кокосовым орехом или саженцем хлебного дерева и считают, что жизнь ребенка полностью зависит от жизни дерева. Даяки из областей Ландак и Тайан в голландской части острова Борнео по случаю рождения ребенка имеют обыкновение сажать в землю плодовое дерево, с которым неразрывно связывают его судьбу. Если дерево растет хорошо, ребенку нечего бояться; но если оно задерживается в росте или усыхает, это сулит его побратиму неисчислимые беды.

Насколько нам известно, и поныне еще в России, Германии, Англии, Франции и Италии имеются семьи, которые отмечают рождение ребенка посадкой дерева. При этом они рассчитывают, что дерево будет расти вместе с ребенком, и ухаживают за ним с особой заботой. Довольно широко этот обычай распространен в кантоне Аарау в Швейцарии, где жители по случаю рождения мальчика сажают яблоню, а по случаю рождения девочки — грушу; с судьбой такого дерева тесно связывается судьба его побратима. Мекленбуржцы зарывают послед у подножия молодого дерева, после чего рост ребенка ставится в полную зависимость от роста этого дерева. Близ замка Дельгузи, неподалеку от города Эдинбург, растет дуб, прозываемый деревом Эджуэллов. По народному поверью, это дерево таинственными узами связано с судьбой данного семейства. Когда кто-нибудь из Эджуэллов находится на смертном одре или умирает, этот дуб роняет на землю ветвь. Так, когда тихим июльским днем 1874 года старый лесник увидел, как с дуба упала огромная ветвь, он воскликнул: «Господин умер!» Вскоре пришло известие о смерти Фокса Молла — одиннадцатого графа Дельгузи.

Иногда, чтобы вылечить ребенка от перелома или от рахита, его проводят через расщепленный ствол ясеня, после чего между этим деревом и ребенком устанавливается якобы некая симпатическая связь. Одно такое дерево растет по дороге из Хокли-Хауса в Бирмингем. «Томаса Чиллингуорта, сына владельца близлежащей фермы, годовалым ребенком провели через расщелину этого дерева (оно, впрочем, и поныне находится в отличном состоянии). Это дерево он опекает так заботливо, что не позволяет даже прикоснуться к его ветвям, ибо, по местному поверью, жизнь больного зависит от жизни дерева. На каком бы расстоянии от дерева он ни находился, как только к нему прикоснется топор, перелом тут же даст о себе знать, начнется гангрена, и дело кончится смертью». Обычный способ лечения заключается в том, что на молодом ясене делается длинный продольный разрез, и через него на рассвете три (или девять) раз проводят нагого ребенка. Вести его, если верить жителям Западной Англии, следует «против солнца». По совершении этого обряда разрез замазывают грязью или глиной и дерево накрепко перевязывают. Предполагается, что как зарастает трещина на дереве, так срастется и перелом у ребенка. Если же трещина не зарастет, то не срастется и перелом; в случае, если дерево погибнет, вслед за ним наверняка умрет и ребенок.

Аналогичные методы лечения разных болезней, прежде всего переломов и рахита, были обычным делом и в других частях Европы: в Германии, Франции, Дании и Швеции. Впрочем, в этих странах в указанных целях применялся не ясень, а дуб (иногда вместо него в ход шла ива). Мекленбуржцы, как и англичане, считают, что образовавшаяся в результате симпатическая связь между ребенком и деревом является столь тесной, что стоит срубить дерево — и ребенок умирает.

Душа, пребывающая в животных. Как в сказках, так и в обрядах время от времени симпатические узы связывают человека не только с неодушевленными предметами и растениями. Аналогичная связь, как предполагается, имеет место между человеком и животным, так что благополучие одного находится в зависимости от благополучия другого и смерть животного влечет за собой смерть человека. Считается, что привилегией извлекать душу из тела человека и помещать ее в тело животного пользуются, как правило, колдуны и ведьмы. Например, якуты верят, что душа — или одна из душ — каждого шамана или колдуна пребывает в неком животном, заботливо припрятанном от всего остального мира. «Никому не удастся найти мою внешнюю душу,— уверял один знаменитый шаман,— она находится далеко отсюда, в каменистых горах Эдзиганска».

-------------------

Имеется в виду, очевидно, село Жиганск на левом берегу нижней Лены (Северная Якутия).

«Только один раз в году, когда сходит последний снег и вновь чернеет земля, внешние души шаманов в облике животных посещают человеческие жилища. Расхаживают эти животные повсюду, но способностью видеть их одарены исключительно шаманы. Сильные души величаво выступают с громким ревом, а слабые крадутся тихо и робко. Нередко они вступают между собой в схватку, после которой шаманы, чьи души потерпели поражение, заболевают или умирают. Души слабейших и трусливых шаманов воплощаются в облике собак: это животное никогда не оставляет своего человеческого двойника в покое, но постоянно гложет его сердце и рвет на части его тело. Внешние души самых могучих шаманов принимают облик жеребцов, лосей, черных медведей, орлов и кабанов. По мнению самоедов из Туруханской области, у каждого шамана есть свой дух-хранитель в образе кабана, которого он повсюду водит за собой на магическом ремне. Гибель этого кабана влечет за собой смерть шамана. Самоеды рассказывают предания о поединках между шаманами, которые, прежде чем сойтись в единоборстве друг с другом, посылали на бой своих духов. Малайцы полагают, что душа человека может перейти к другому человеку или к животному; вернее, между ними может образоваться мистическая связь, и судьба одного из них оказывается в полной зависимости от судьбы другого».

У меланезийцев одного из Ново-Гебридских островов представление о внешней душе находит приложение в повседневной жизни. Слово таманиу означает на местном наречии «одушевленный или неодушевленный предмет, от которого, по убеждению человека, в тесной зависимости находится его собственное существование... Не каждый островитянин имел свой собственный таманиу. Только некоторым из них приходило в голову, что между ними и ящерицей, змеей, а иногда и камнем существует такого рода отношение. В иных случаях, чтобы найти таманиу, 'пили настой из определенного рода листьев. Оставшуюся на дне гущу сливали, и таманиу считалось первое живое существо, которое замечали на этой куче или внутри ее. За этим существом присматривали, но его не кормили и ему не поклонялись. Туземцы полагали, что оно являлось по зову и жизнь человека была тесно связана с жизнью таманиу (если это живое существо) или с его безопасностью. Стоит такому существу умереть, а если это неодушевленный предмет — поломаться, потеряться, и человек обязательно умрет. Поэтому в случае болезни они посылали взглянуть, в каком состоянии находится таманиу больного».

Весьма широкое распространение представление о внешней душе, помещенной в животное, получило в Западной Африке, в особенности в Нигерии, Камеруне и Габоне. Фаны из Габона полагали, что совершаемый при инициации каждого шамана обряд побратимства связывает его жизнь с жизнью того или иного дикого животного. Шаман берет кровь из уха животного и из своей руки и прививает свою кровь животному, а кровь животного — себе. С этих пор между ними устанавливается столь тесная связь, что смерть одного влечет за собой смерть другого. Предполагается, что в результате заключения этого союза сила шамана или колдуна в огромной мере возрастает, из чего он может извлечь многочисленные преимущества. Во-первых, с этих пор шаман фанов, подобно сказочному волшебнику, который спрятал свою жизнь в надежном месте, мнит себя неуязвимым. Более того, животное, с которым он обменялся кровью, стало его верным другом и готово выполнить любой его приказ; к его услугам он прибегает для того, чтобы нанести ущерб своим врагам или навлечь на них гибель. По этой причине шаман никогда не делает своим побратимом прирученное животное, напротив, эта роль неизменно выпадает опасному и свирепому животному, например леопарду, черной змее, крокодилу, гиппопотаму, кабану или коршуну. Наиболее популярным животным-побратимом является у фан-скйх шаманов леопард, на втором месте стоит черная змея, а замыкает список коршун. Есть животные-побратимы и у •местных колдуний. Впрочем, животные, которым отдают на хранение свои души женщины, как правило, отличаются от животных, которых используют в тех же случаях мужчины. Так, побратимом колдуньи ни в коем случае не может быть пантера, зато эта роль часто выпадает ядовитым змеям, к примеру рогатой гадюке, черной змее, иногда зеленой змее, обитающей среди банановых деревьев, а также коршуну, сове или другой ночной птице. Животное или птица, с которыми шаман или колдунья заключили таинственный союз, играет эту роль не в качестве представителя вида, а как особь. Когда данная особь умирает, союзу, естественно, наступает конец, так как считается, что за смертью животного-побратима последует смерть человека.

Сходных верований придерживаются племена, расселенные в долине Крестовой реки в Камеруне. Отдельные группы людей — как правило, это обитатели одного селения — останавливают свой выбор на различных животных, с которыми они, как им кажется, связаны узами тесной дружбы или родства. В число таких животных входят гиппопотамы, слоны, леопарды, крокодилы, гориллы, рыбы, змеи и т. д. Все эти существа либо наделены большой силой, либо обладают способностью с молниеносной быстротой скрываться в чаще леса или под водой. Это умение скрываться, по имеющимся сведениям, является необходимым условием при выборе животных-побратимов. Ведь от такого животного ожидают, что оно будет исподтишка вредить врагу, например неожиданно вынырнет из воды и перевернет каноэ врага, если это гиппопотам. Предполагается, что между такими животными и их друзьями и родственниками — людьми существует такой силы симпатическая связь, что, как только умирает животное, умирает и человек и, наоборот, со смертью человека испускает дух и животное. Из этого следует, что в животное-побратима нельзя стрелять или вообще причинять ему какой-либо вред из опасения повредить или убить людей, жизнь которых неразрывными узами связана с жизнью такого животного. Это, впрочем, не мешает жителям деревни, связанной узами дружбы со слонами, охотиться на них. Ведь их благоговение относится к отдельным особям, которые тесно связаны с конкретными мужчинами и женщинами, и не распространяется на вид в целом. Они воображают, что могут безошибочно отличить слонов-родичей от обычных слонов. Более того, и слоны якобы обладают способностью узнавать своих сородичей. Когда охотник встречает слона, который находится в дружеских отношениях с человеком, благородное животное поднимает свой хобот на уровень его лица, как бы говоря: «Не стреляй в меня!» Если охотник окажется настолько неосмотрительным, бесчеловечным, что выстрелит и ранит животное, несмотря на предупреждение, человек, чья жизнь находится в зависимости от жизни животного, заболеет.

Балонги из Камеруна верят, что у каждого человека имеется несколько душ, одна из которых пребывает в теле, а другая — в животном, к примеру в слоне, кабане, леопарде и т. д. Если по возвращении домой кто-нибудь плохо себя почувствует, скажет: «Я скоро умру» — и действительно умирает, ба-лонги утверждают, что это одна из его душ в образе кабана или леопарда погибла и смерть этой внешней души стала причиной смерти души, находящейся в теле. Сходное верование бытует и у ибо, крупного племени в дельте реки Нигер. Они полагают, что дух человека может на время покидать его тело и переселяться в животное. Человек, желающий наделить свою душу такой способностью, раздобывает у колдуна нужное зелье и подмешивает его к своей пище. Вслед за этим душа его выходит из тела и входит в животное. Если случится так, что в то время, когда в нем пребывает душа человека, животное убьют, этот человек умрет; если такое животное ранить, тело человека незамедлительно покроется волдырями. С этим верованием связано большое число черных дел: ведь стоит какому-нибудь пронырливому негодяю тайком подлить магическое зелье в пищу своему врагу, ни о чем не подозревающая душа которого перейдет, таким образом, в тело животного, и убить это животное — вместе с ним погибнет и неугодный человек.

Негры Калабара, живущие в устье реки Нигер, верят, что у человека имеются четыре души, одна из которых постоянно обитает вне его тела в лесу в образе какого-нибудь дикого животного. Найти себе прибежище эта внешняя, или, как выражается мисс Кингсли, лесная, душа может практически в любом животном, например в леопарде, рыбе или черепахе, но это не может быть домашнее животное или растение.

--------------------

Кингсли Мэри Генриетта шественница и этнолог.

Человек, если он не одарен двойным зрением, не в состоянии видеть свою лесную душу, но нередко он узнает от прорицателя, в каком животном его лесная душа пребывает, после чего старается не убивать животных этого вида сам и не дает это делать другим. Как правило, лесными душами отца и сыновей являются животные одного и того же вида. То же самое относится к матери и дочерям. Однако нередко все представители младшего поколения семьи имеют те же лесные души, что и отец. Если, например, душа отца пребывает в леопарде, в леопардах находят себе пристанище также души его сыновей и дочерей. Иногда внешняя душа наследуется по линии матери: если ее душа пребывает в черепахе, то в черепахах находятся и души ее детей. Жизнь такого человека связана с жизнью животного, которое он считает своей внешней, или лесной, душой, столь тесными узами, что его ранение или смерть с необходимостью имеют своим последствием смерть или ранение этого человека. И наоборот, когда умирает человек, его лесная душа уже не может найти себе места, сходит с ума, кидается в костер или набрасывается на людей, которые и приканчивают ее.

В Северном Калабаре, неподалеку от Экета, расположено священное озеро, в котором строго-настрого запрещено ловить рыбу, потому что местным жителям кажется, что в ней находятся их души и вслед за каждой пойманной рыбой угасает человеческая жизнь. Еще недавно в реке Калабаре жил матерый крокодил огромных размеров, и в нем, по народному поверью, пребывала душа одного вождя, резиденция которого находилась в Дькж-Тауне. Время от времени местные сатрапы ради спортивного интереса устраивали на этого крокодила охоту, и был такой случай, что одному из охотников удалось попасть в крокодила. И тут же вождь в Дьюк-Тауне слег в постель с раной в ноге. Изданный им декрет гласил, что его укусила собака, но люди помудрее только головой качали и отказывались принимать всерьез столь легковесное объяснение. У племен, расселенных на берегах реки Нигер между Ло-коджей и дельтой, также бытует вера в то, что у человека может быть alter ego в виде крокодила или гиппопотама.

------------------

«Второе я» (лат.).

Считается, что жизнь такого человека настолько тесно связана с жизнью животного, что все, что приключается с одним, имеет соответствующие последствия для другого, и если один умирает, то и другого в скором времени ожидает смерть. Не так давно одному англичанину случилось в непосредственной близости от деревни застрелить гиппопотама; друзья женщины, которая той ночью умерла в деревне, в качестве компенсации запросили с него сумму в пять фунтов стерлингов, и он им ее заплатил.

Когда женщине у сапотеков (Центральная Америка) приходило время рожать, ее родня собиралась в хижине и принималась рисовать на полу фигурки разных животных, стирая изображения, как только они были закончены. Это занятие не прекращалось до разрешения женщины от бремени, и фигурка, которая была нарисована на полу в момент родов, получала название «второе я» ребенка. «Когда ребенок подрастал, он обзаводился этим животным и заботливо за ним ухаживал, потому что, по местному поверью, его жизнь и благополучие были связаны с жизнью и благополучием этого животного и умереть им было суждено одновременно», точнее, за смертью животного должна была сразу же последовать смерть человека. Нагуал, или науал, называется у индейцев Гватемалы и Гондураса «одушевленный или неодушевленный предмет, чаще всего животное, связанное одной нитью с конкретным человеком, так что его здравие и благополучие находятся в зависимости от судьбы нагуал». По сообщению одного старого автора, многие из индейцев Гватемалы «по наущению дьявола верят, что жизнь их зависит от жизни такого-то зверя, которого они считают своим духом-хранителем и полагают, что со смертью этого зверя наступит и их смерть; что, когда гонятся за ним, у них самих учащается сердцебиение; что, когда он падает без сознания, и они лишаются чувств. Да что там, случается, что по наущению дьявола они принимают обличье этого зверя (свой выбор они чаще всего останавливают на самце или самке оленя, льве, тигре, собаке или орле), и в таком виде их обстреливают и ранят». Индейцы не сомневались, что за смертью их нагуал последует их собственная смерть. Предание гласит, что в первых битвах с испанцами на плоскогорье Кветцальтенанго вожди индейцев принимали участие в виде нагуал — змей. Особенно выделялся нагуал верховного вождя — огромных размеров птица с великолепным зеленым оперением. Эту птицу насмерть поразил своим копьем испанский полководец Педро да Альварадо, и в то же мгновение замертво упал сам вождь.

Мужчины и женщины большей части племен Юго-Восточной Австралии относились ко многим видам животных в основном так же, как индейцы Центральной Америки относились к нагуал, с той лишь разницей, что индейцу была известна конкретная особь, с которой связана его жизнь, а австралийцы знали только, что их жизнь связана с некой особью определенного вида, но не знали, с какой именно. В результате мужчина-австралиец брал под свою защиту всех животных данного вида, от которого зависела жизнь мужчин, а женщина так же поступала по отношению к виду, в зависимости от которого находилась жизнь женщин. Известно было одно: за смертью любой особи соответствующего вида последует его — или ее — смерть, подобно тому как за умерщвлением птицы с зеленым оперением последовала смерть вождя индейцев, а за умерщвлением попугая — смерть Пунчкина в сказке. Например, члены племени вотьобалук в Юго-Восточной Австралии «полагают, что в летучей мыши заключена жизнь мужчины, а в козодое — жизнь женщины; умерщвление каждого из таких животных сокращает кому-нибудь из мужчин или женщин жизнь. В результате у каждого мужчины и женщины на становище возникали опасения, что жертвой могут стать он или она. Из-за этого случались настоящие сражения. Насколько мне известно, в этих схватках мужчин с женщинами нельзя было предсказать заранее, какая сторона одержит победу, ибо иногда женщины задавали мужчинам изрядную трепку своими заостренными палками, но мужчины нередко ранили и убивали своими копьями женщин. Поговорка вотьобалук гласит, что летучая мышь является «братом» мужчины, а козодой — «женой». У различных племен виды животных, с которыми считалась связанной жизнь представителей обоих полов, были разными. Так, у вотьобалук летучая мышь являлась специфически мужским животным, а у ганбауэр-криков, живущих в низовьях реки Муррей, она была женским животным, туземцы не убивали ее на том основании, что «если ее убить, кто-нибудь из женщин умрет». Но с каким бы конкретным видом животных ни связывалась жизнь женщин и мужчин, само это верование, как и схватки, к которым оно давало повод, насколько известно, было распространено почти по всей Юго-Восточной Австралии (не исключено, что зона распространения этого суеверия была куда более широкой). Верование это, как и возникавшие из-за него столкновения, носило глубинный характер. У некоторых племен района Виктория «летучая мышь имеет отношение к мужчинам, которые ее всячески защищают и до полу смерти избивают из-за нее всех, даже собственных жен». Женским тотемом является козодой обыкновенный, и, хотя эта зловещая птица по ночам нагоняет ужас своими криками, женщины ее ревниво оберегают. Если мужчине случается убить козодоя, женщины приходят в такую ярость, словно речь идет об их собственном ребенке, и избивают его длинными шестами.

Ревностная защита и покровительство, которые австралийские мужчины и женщины оказывают летучей мыши и козодою как половым тотемам, покоятся не только на соображениях сугубо эгоистического порядка. Ведь абориген верит, что с жизнью тех или ияых летучих мышей связана не только его собственная жизнь, но и жизнь его отца, братьев, сыновей и т. д., и потому, защищая летучую мышь как вид, он защищает не только свою собственную жизнь, но и жизнь всех своих родственников мужского пола. Равным образом каждая женщина верит, что в зависимости от жизни той или иной совы находится не только ее собственная жизнь, но жизнь ее матери, сестер, дочерей и т. д.; поэтому, охраняя сову как вид, она сохраняет жизнь не только себе, но и всем своим родственницам. Когда определенный вид животных, как считается, является вместилищем человеческих жизней, представителей этого вида не так легко отличить от людей, а людей — от таких животных. Если жизнь моего брата Джона заключена в летучей мыши, то, во-первых, летучая мышь также является моим братом, а во-вторых, мой брат Джон в некотором смысле является летучей мышью, поскольку в ней заключена его жизнь. Равным образом, если жизнь моей сестры Марии заключена в сове, сова является моей сестрой, а Мария — совой. Этот вывод напрашивается сам собой, и австралийские аборигены не преминули его сделать. Летучая мышь, раз она является животным мужчин, зовется братом, а сова, поскольку она является женской птицей, зовется сестрой. В соответствии с этим мужчина в обращении именует женщину совой, а она его — летучей мышью. Точно так же обстоят дела с половыми тотемами других племен. К примеру, у курнаи все казуары назывались «братьями» мужчин и все мужчины — казуарами, все славки именовались «сестрами» женщин и все женщины — славками.

Когда первобытный человек называет' себя именем животного, именует его своим «братом» и воздерживается от его умерщвления, такое животное называется тотемным. Следовательно, летучая мышь, сова, казуар и славка у интересующих нас племен Юго-Восточной Австралии могут рассматриваться как половые тотемы в строгом смысле слова. Впрочем, увязывание тотема с полом является явлением сравнительно редким, до сих пор его удалось обнаружить только в Австралии. Чаще тотем связывается не с полом, а с кланом и передается по наследству по мужской или по женской линии. Отношение индивида к клановому тотему ничем не отличается от его отношения к половому тотему: он не убивает тотемное животное, именует его «братом» и называет себя его именем. Но раз речь в обоих случаях идет об отношении одного типа, то и объяснение, верное для одного случая, должно быть при-ложимо к другому. Причина, по которой клан почитает те или иные виды животных и растений — ведь тотемом клана может быть и растение — и называет себя их именем, лежит, видимо, в вере в то, что жизнь каждого члена клана связана с жизнью какого-либо представителя животного или растительного вида и что следствием умерщвления этого животного и уничтожения этого растения явится смерть соответствующего человека.

-----------------

Свои взгляды на тотемизм и его происхождение Дж. Фрэзер менял несколько раз в своей жизни, не отказываясь, впрочем, ни от одного из них.

Это истолкование очень хорошо увязывается с определением, которое дает западноавстралийскому тотему (kobong) сэр Джордж Грэй.

-----------------

Грэй Джордж (1812—1898)—английский офицер, исследователь Австралии

«Между семьей и кобонгом существует некая таинственная связь; член этой семьи никогда не убьет животное, принадлежащее к тому же виду, что и кобонг, если застанет его в состоянии сна. Да и вообще он убивает таких животных неохотно и, прежде чем это сделать, неизменно дает животному возможность скрыться. Это является следствием семейного поверья, согласно которому одна из особей данного вида является его ближайшим другом и убить это животное — великое преступление, которого следует всячески избегать. Равным образом туземец, кобонгом которого является растение, при определенных обстоятельствах и в определенное время года не имеет права его срывать. Заметим, что, хотя такой человек избегает причинять вред всем особям данного вида растений и животных, они не обладают в его глазах одинаковой ценностью. Напротив, из всего вида подлинную ценность для него представляет одно-единственное растение, но поскольку он не знает, о каком именно животном или растении идет речь, то оказывается вынужденным воздерживаться от причинения вреда всем остальным особям из боязни повредить одно из них. Данное объяснение кланового тотема вполне согласуется с последствиями, которые должно якобы возыметь умерщвление представителя тотемного вида. «Однажды кто-то из аборигенов убил ворону. Три или четыре дня спустя умер человек по имени Лерри из клана боортва (то есть вороны). Хворал он уже несколько дней, но умерщвление уингонга (тотема) ускорило его кончину». В данном случае убийство вороны стало причиной смерти человека из клана вороны точно так же, как (когда речь шла о половом тотеме) убийство летучей мыши вызвало смерть мужчины — летучей мыши, а убийство совы — смерть женщины-совы. Равным образом убийство нагуал вызывает смерть индейца Центральной Америки, умерщвление лесной души — смерть калабарского негра, убийство таманиу — смерть жителя острова Банкса, а гибель животного, в котором заключена душа сказочного волшебника или великана,— смерть этого последнего.

Таким образом, ключ к предполагаемому отношению между человеком и его тотемом дает, видимо, рассказ о великане, в груди у которого не было сердца. Согласно этой теории, тотем является не более как вместилищем, в котором человек хранит свою жизнь, подобно тому как Пунчкин хранил свою жизнь в попугае, а Бидасари держала свою душу в золотой рыбе. Возражение, что, когда у первобытного человека имеются два тотема — половой и клановый, жизнь его также должна быть связана с двумя различными видами животных, так что умерщвление представителя любого из них может повлечь за собой его смерть, звучит неубедительно. Первобытный человек .рассуждает следующим образом: раз в теле человека имеется несколько жизненных центров, почему меньшее число таких центров должно быть вне тела? И если уж жизнь можно поместить на хранение, то почему бы одну часть души не перенести в одно животное, другую — в другое? На представление о делимости жизненной субстанции, другими словами, о множественности душ наталкивали людей многие привычные факторы; его разделяли и такие философы, как Платон, и первобытные люди. И только тогда, когда, перестав быть квазинаучной гипотезой, понятие души становится богословским догматом, люди начинают настаивать на ее существенной неделимости и единстве. Что же касается первобытного человека, то он, не будучи связан никакими догматами, волен объяснять факты при помощи допущения такого числа душ, какое ему представляется необходимым. Карибы, к примеру, полагали, что одна душа находится в голове, а другая — в сердце, а остальные души — во всех местах, где они чувствовали биение пульса. Часть индейцев-гидатса объясняет феномен постепенного умирания, когда сначала у человека отмирают конечности, тем что есть четыре души, которые-де покидают тело не одновременно, а одна за другой. Окончательная смерть наступает лишь после того, как тело оставляют все четыре души. Часть даяков с острова Борнео и с Малайского полуострова верит, что у человека есть семь душ. Альфуры из Посо на острове Целебес придерживаются мнения, что у человека имеется три души. Туземные обитатели Лаоса полагают, что тело является вместилищем тридцати духов, которые находятся в руках, ногах, во рту, в глазах и т. д. Итак, с точки зрения первобытного человека, в том, что одна из душ человека имеет своим местопребыванием половой тотем, а другая — клановый, нет ничего удивительного. Впрочем, как было отмечено выше, половые тотемы встречаются исключительное Австралии, так что первобытный тотемист, как правило, не нуждается в том, чтобы одновременно держать за пределами тела больше одной души.

Если предложенное нами объяснение тотема как сосуда, в котором человек держит свою душу или одну из своих душ, соответствует действительности, мы можем надеяться обнаружить обладающую институтом тотема народность, каждый представитель которой постоянно хранит, как минимум, одну из своих душ, чье разрушение, по существующему поверью, повлечет за собой смерть ее владельца, за пределами тела. Такой народностью являются батаки с острова Суматра. Ба-таки разделены на экзогамные кланы со счетом родства по мужской линии; каждому клану запрещается употреблять в пищу мясо определенного вида животных.

----------------

Экзогамный клан — родственный коллектив, между членами которого брачные отношения запрещены.

Одному клану запрещено есть мясо тигра, другому — мясо обезьяны, третьему— мясо крокодила, четвертому — мясо собаки, пятому — мясо голубя, шестому — мясо белого буйвола, седьмому — саранчу. В качестве причины воздержания от употребления в пищу мяса того или иного животного члены клана приводят то обстоятельство, что они ведут свой род от животных этого вида и что после смерти их души могут переселиться в этих животных, или утверждают, что они или их предки в долгу перед этими животными. В некоторых случаях клан носит имя животного. Таким образом, тотемизм имеется у батаков в своей полной форме. Кроме того, батаки полагают, что у них имеется семь, а по более скромным подсчетам — три души. Одна из душ постоянно находится вне тела, и тем не менее, стоит ей умереть, и человек, как бы далеко он ни находился, в тот же миг испустит дух. Автор, в работе которого содержится упоминание об этом веровании, ни словом не упоминает о батакских тотемах, но по аналогии с австралийскими, центральноамериканскими и африканскими данными мы можем предположить, что пребывающая вне тела душа, смерть которой влечет за собой смерть человека, находит себе пристанище в тотемном животном или растении.

Этот взгляд нельзя опровергнуть ссылкой на то, что сами батаки прямо не утверждают, что их внешние души пребывают в тотеме, и приводят в объяснение кланового культа священных животных и растений совсем другие основания. Ведь если первобытный человек всерьез верит, что его жизнь находится в зависимости от существования какого-нибудь внешнего предмета, крайне мало вероятно, что он раскроет чужестранцу свою тайну. Ведь во всем, что касается его интимной жизни и глубинных верований, он отличается исключительной подозрительностью и сдержанностью. Европейцы годами жили среди первобытных людей, и тем не менее некоторые фундаментальные догматы их веры оставались для них тайной, овладеть которой им нередко удавалось в результате какой-нибудь случайности. Прежде всего дикаря неотвязно преследует панический страх, что его хотят погубить с помощью колдовских чар. Он воображает, что все, что имеет хоть малейшее отношение к его личности,— обрезки волос, ногтей, слюна, остатки пищи, даже имя — колдун может использовать на его погибель и поэтому делает все возможное, чтобы все это скрыть или уничтожить. Но если даже в вопросах, которые имеют к его жизни лишь внешнее и отдаленное отношение, дикарь столь скрытен и осторожен, то какую же сверхосторожность и непроницаемую скрытность он должен проявлять там, где речь идет о главном оплоте всего его существования! Когда принцесса в сказке осведомляется у великана о том, где он хранит свою душу, тот часто дает лживые и уклончивые ответы, и исторгнуть у него эту тайну удается не иначе, как после многих уговоров и льстивых уверений. Своей ревнивой сдержанностью этот великан напоминает пугливого и скрытного дикаря, которого никакая приманка не заставит открыть чужестранцу тайное убежище своей души и тем самым поставить под удар само ее существование. Поэтому нет ничего удивительного в том, что главная тайна его жизни в течение столь длительного времени оставалась тайной и что ее нужно было склеивать из разрозненных намеков и фрагментов, а также отзвуков, дошедших до нас в народных сказках.

Обряд смерти и воскресения. Предложенная нами теория тотемизма проливает свет на одну категорию религиозных обрядов, которая до сих пор, насколько нам известно, не нашла должного объяснения. У многих первобытных племен, особенно у которых наличествует институт тотемизма, принято устраивать для достигших половой зрелости юношей обряды инициации, чаще всего сводящиеся к «умерщвлению» и «воскрешению» участников обрядов. Основная цель этих обрядов, видимо, вынуть душу из тела юноши и поместить ее в тотем. Предполагается, что в результате проведения операции по изъятию души юноша умирает или, как минимум, погружается в летаргический сон, который в глазах первобытного человека мало чем отличается от смерти. Его последующее выздоровление приписывают постепенному восстановлению организма от пережитого им сильного потрясения или, что более вероятно, приливу потока свежей жизненной энергии от тотема. Следовательно, обряды инициации, состоящие в имитации смерти и воскресения, по существу, сводились к обм'ену жизненной энергией (или душой) между человеком и его тотемом. Вера первобытного человека в возможность такого обмена явно проглядывает в рассказе баскского охотника, уверявшего, что, задрав его, медведь вдохнул в его тело свою душу, в результате чего медведь упал замертво, а охотник, в которого вселилась душа медведя, стал медведем. Это воскресение мертвого охотника в образе медведя в точности воспроизводит то, что, согласно предложенной здесь теории, будто бы происходит во время обряда «умерщвления» и «воскрешения» юноши при инициации. Юноша умирает в качестве человека и возвращается в жизнь в образе животного: в него переселяется душа животного, а его душа в свою очередь переселяется в животное. Поэтому он с полным правом именует себя медведем, волком и т. д. в зависимости от того, к каким тотемам он принадлежит. По той же причине у него есть все основания обращаться с медведями, волками и т. д., как с братьями: ведь в этих животных его собственная душа и души его родственников.

Приведем примеры смерти и воскресения, якобы имеющие место при инициации. В племени вонгхи, или вонгибон (Новый Южный Уэльс), достигнув зрелости, юноши получают посвящение на тайной церемонии, присутствовать на которой имеют право исключительно посвященные мужчины. Посвящаемому, в частности, выбивают зуб и присваивают новое имя, свидетельствующее о том, что он перешел в разряд мужчин. Когда юноше выбивают зуб, участники церемонии ударяют в так называемые трещотки, плоские деревянные бруски с зазубренными краями, к которым привязана веревка; они издают громкий гудящий звук. Непосвященным видеть этот музыкальный инструмент запрещено. Женщинам на этих обрядах запрещается присутствовать под страхом смертной казни. Дело представляется так, будто каждого юношу по очереди встречает мифическое существо по прозвищу Туремлин (чаще называемое Дарамулун), которое отводит юношу на некоторое расстояние, убивает его, иногда даже разрезает его тело на куски, после чего воскрешает его и выбивает ему зуб. Вонгхи непоколебимо верят в могущество этого Туремлина.

Уаларои, живущие в верховьях реки Дарлинг, рассказывают, что во время инициации один мальчик встретил призрака, который убил его и возвратил к жизни уже юношей. Аборигены, живущие в низовьях рек Лахлан и Муррей, полагают, что убивает и воскрешает посвящаемых некто Трумалур (Дарамулун). Женщины и дети племени унматчера в Центральной Австралии думают, что во время инициации юношу убивает и воскрешает дух по имени Тваньирика. У унматчера, как и у других центральноавстралийских племен, обряды включают в себя обрезание и надрезание. По окончании второй из этих операций юноша получает от своего отца священную палку — чурингу, с которой, как ему объясняют, во времена очень и очень отдаленные был связан его дух. Юноша обязан, пока он поправляется в зарослях кустарника от полученных при инициации ран, размахивать трещоткой, иначе живущее на небе существо устремится вниз и унесет его. Женщины и дети племени бинбинга на западном побережье залива Картентария верят, что трещоткой во время инициации громыхает дух по имени Катаджалина, который живет в муравейнике: он-де съедает мальчика, а потом возвращает его к жизни. Женщины соседнего племени анула также воображают, что монотонный звук трещотки производит дух по имени Гнабайа, который проглатывает посвящаемых юношей и изрыгает их уже в виде посвященных мужчин.

У племен, расселившихся на южном побережье Нового Южного Уэльса,—их типичным представителем является племя мурринг — во время инициации перед посвящаемыми юношами в наглядной форме разыгрывают мистерию воскресения. Описание этого обряда оставил нам один очевидец. Завернутый в волокнистую кору человек лег в могилу, и его слегка забросали ветками и землей. В руке он держал небольшой куст, который, казалось, рос прямо из земли; для большего эффекта в землю были, кроме того, понатыканы еще кусты. Затем к могиле подвели посвящаемых юношей. К ним приблизилась процессия одетых в ту же волокнистую кору мужчин, во главе которой двигались двое достопочтенных старейшин. Участники этого шествия изображали знахарей, совершающих паломничество к могиле их умершего собрата, который похоронен в этом месте. Когда, взывая к Дарамулуну, эта небольшая процессия вышла из-за скал и деревьев на открытое место, она остановилась на противоположной от юношей стороне могилы, и оба старейшины отступили в задние ряды танцующих. Пение и танцы продолжались до тех пор, пока «росший» на могиле куст не пришел в движение. «Смотрите, смотрите!» — закричали посвящаемым мужчины, указывая на трепещущие листья. При этом куст начал все сильнее трястись, наконец обрушился на землю. Под возбужденные танцы и пение хора из-под кучи веток и листьев выпрыгнул мнимый покойник. Вскочив на ноги, он прямо в могиле исполнил магический танец и, открыв рот, показал всем присутствующим магические вещества, якобы полученные им от самого Дарамулуна.

Подобно многим австралийским племенам, некоторые племена в северной части Новой Гвинеи — иабим, букауа, кай, та-ми — требуют, чтобы каждому туземцу мужского пола, прежде чем он станет полноправным членом племени, было сделано обрезание. Что же касается обряда инициации, центральным событием которого это обрезание является, то, по представлениям жителей Новой Гвинеи, сходным с австралийскими, он заключается в том, что юношей заглатывает и изрыгает некое мифическое чудовище, которое подает свой голос в монотонном завывании трещотки. Новогвинейские племена не только внедряют такое представление в умы женщин и детей, но и разыгрывают его в драматической форме во время обрядов инициации, присутствовать на которых женщинам запрещается. С этой целью в селении или в пустынной части леса воздвигается шалаш метров тридцать длиной. Ему придается вид мифического чудовища: тот край шалаша, который изображает голову чудовища, приподнят кверху и постепенно сходит на конус. Позвоночный столб этого великана символизирует вырытая прямо с корнем пальма (betelpalm), а его шерсть —пучки растущих на ее стволе волокон. Для полного сходства туземный художник украшает переднюю часть этого сооружения парой выпученных глаз и раскрытым ртом. Когда, попрощавшись с матерями и другими женщинами, которые верят — или делают вид, что верят,— в россказни о том, что чудовище проглатывает их ненаглядных деток, охваченные ужасом новички оказываются рядом с этим внушительным сооружением, которое издает недовольное рычание (на самом деле это размахивают трещотками скрытые в чреве чудовища люди). Сам процесс заглатывания разыгрывается по-разному. У тами посвящаемых заставляют продефилировать перед строем людей, которые держат над головой священные трещотки. У кай он принимает более наглядную форму: новичков там заставляют пройти под помостом, на котором стоит человек, делающий глотательное движение; когда какой-нибудь дрожащий юноша проходит под помостом, человек на помосте выпивает глоток воды. Чтобы чудовище сжалилось и изрыгнуло свою жертву, ему в дар за каждого юношу приносят по свинье. Исполняющий роль чудовища человек принимает этот подарок, издает булькающий звук, и проглоченная им вода струей извергается на юношу. Это означает, что чудовище извергло юношу из своей утробы. Впрочем, посвящаемому еще предстоит перенести более болезненную и опасную операцию обрезания. Следует это обрезание непосредственно за совершением указанного обряда, и надрез, который делает оперирующий на теле юноши, истолковывается как укус или царапина, оставленная чудовищем, когда оно изрыгало юношу из своей вместительной утробы. Во время обрезания не утихают громкие звуки трещоток, символизирующие рычание ужасного чудовища в момент заглатывания юноши.

Когда — что случается довольно часто — в результате этой операции юноша умирает, его тело тайно погребают в лесу, а убитой горем матери сообщают, что кроме человеческого желудка у чудовища имеется желудок свиньи; что ее сын, к сожалению, угодил не в тот желудок и извлечь его оттуда никак нельзя. В течение нескольких месяцев после обрезания юноши должны оставаться в изоляции, воздерживаясь от всякого общения с женщинами и не имея даже права на них смотреть. Живут они в хижине вытянутой формы, что опять-таки символизирует утробу чудовища. Когда наконец получив посвящение, юноши с неописуемой пышностью вступают в селение, женщины встречают их всхлипываниями и слезами радости! как если бы это были восставшие из могил мертвецы. Сначала юноши обязаны держать глаза закрытыми (иногда они у них даже замазаны мелом); кроме того, смысл приказаний, которые им отдают старшие, до них будто бы не доходит. Постепенно они, однако, как бы приходят в себя, пробуждаются от оцепенения и на следующий день смывают с себя корку белого мела, покрывающую их тела.

Весьма знаменателен тот факт, что все эти племена Новой Гвинеи называют одним и тем же словом и трещотку, и чудовище, которое якобы при обрезании проглатывает посвящаемых юношей и ужасный рев которого имитируется обычными деревянными музыкальными инструментами. Заслуживает внимания и то обстоятельство, что слово, применяемое по отношению к трещотке и чудовищу, в трех языках из четырех означает также призрак, или дух покойника, а на другом — языке племени кай —оно означает «дедушка». Из этого следует, что существо, которое якобы проглатывает и изрыгает юношей во время инициации, рассматривается как могущественный призрак или дух предка, а трещотка, которая обозначается одним с ним словом, материально его представляет. Этим объясняется, почему с такой тщательностью этот священный инструмент скрывают от женщин. Когда в трещотках не ощущается необходимости, они хранятся в мужских домах, в которые женщинам доступ закрыт. Женщинам и непосвященным под страхом смерти запрещается видеть священную трещотку. Также у тугери или кайа-кайа, крупного племени папуасского происхождения на южном побережье Голландской Новой Гвинеи, трещоткой, или сосом, именуется мифический великан, который, по местному поверью, ежегодно появляется с юго-восточным муссоном. В это время в его честь устраивают праздник и размахивают трещотками. Великан «убивает» приносимых ему в дар мальчиков, после чего благоразумно возвращает их к жизни.

В отдельных областях острова Вити-Леву, крупнейшего из островов Фиджи, в прошлом перед посвящаемыми юношами с большой торжественностью разыгрывалась драма смерти и воскресения. В огороженном священном месте им показывали ряд распростертых на земле мертвых или притворившихся мертвыми людей. Тела этих людей были растерзаны и вымазаны кровью, внутренности вываливались наружу. Но по крику верховного жреца эти притворившиеся покойниками люди вскакивали на ноги и сбегали к реке отмыться от крови и свиных кишок, которыми их обмазали. Вскоре, двигаясь в такт звукам торжественного гимна, они возвращались в пределы священной ограды, полные новых сил, с венками на голове, и занимали свои места напротив посвящаемых юношей. Вот что представляла собой театрализованная постановка «смерти» и «воскресения».

Жители острова Рук, что лежит между Новой Гвинеей и Новой Британией, устраивают праздники, на которых два или три ряженых в деревянных масках в сопровождении других мужчин с танцами проходят по селению. Эти люди требуют, чтобы им выдали прошедших через обрезание юношей, которых еще не успел проглотить Марсаба, то есть дьявол. Трясущихся и визжащих от страха юношей передают в руки этих ряженых в масках, и они проползают у них между ног. После этого процессия снова пускается в путь, возвещая, что Марсаба съел юношей и не вернет их до тех пор, пока в подарок ему не принесут свиней, таро и т. д. Все жители селения в зависимости от своего достатка приносят нужные продукты, которые затем съедаются от имени Марсабы.

В западной части Серама достигших половой зрелости юношей принимают в общество какиан. Современные авторы рассматривали это общество в первую очередь как политический союз, учрежденный с целью противостоять чужеземному владычеству. На самом же деле он преследует чисто религиозные и социальные цели, хотя вполне возможно, что жрецы эпизодически использовали свое огромное влияние в политических целях. Фактически эта организация представляет собой широко распространенный в первобытных обществах институт, основная функция которого — инициация юношей. В последние годы подлинную природу этого союза раскрыл в своих трудах выдающийся голландский этнолог И. Г. Р. Ридель.

Дом общества какиан представляет собой деревянный навес вытянутой формы. Расположен он в чаще леса под самыми развесистыми деревьями. Построен этот дом так, что в него проникает очень мало света, поэтому почти невозможно разглядеть, что происходит внутри. Такой дом есть у каждого селения. Юношей, которым предстоит пройти обряд инициации, приводят сюда с завязанными глазами в сопровождении родителей и родственников. Каждого юношу ведут за руки двое мужчин, которые присматривают за ним и опекают его в период инициации. Когда все собрались перед навесом, верховный жрец громким голосом обращается к злым духам. И тут же изнутри доносится ужасный шум, который производят прокравшиеся через заднюю дверь мужчины с помощью бамбуковых труб. Но женщины и дети воображают, что шум производят сами злые духи, и на них находит ужас. Затем жрецы входят в дом, и за ними один за другим следуют юноши. Как только очередной юноша исчезает под навесом, раздается приглушенный звук удара каким-то режущим инструментом, душераздирающий крик — и сквозь крышу дома просовывают копье или меч, с которого капает кровь. Это служит знаком того, что юноше «отрубили» голову и что злой дух забрал его в мир иной для того, чтобы там преобразить и возродить. При виде окровавленного меча матери начинают горько плакать и стенать, что их детей зарезал злой дух. В некоторых местах юношей проталкивают в дом общества какиан через отверстие, имеющее форму челюстей крокодила или клюва казуара, после чего объявляют, что их проглотил злой дух. Юноши остаются в этом доме в течение пяти или девяти дней. Сидя в темноте, они слышат звуки бамбуковых труб да лязг мечей. Каждый день они купаются, и их тела смазывают желтой краской, чтобы придать им вид людей, побывавших в утробе злого духа. Во время пребывания в доме какиан каждому юноше с помощью колючек вытатуировывают на груди или на руке один или два креста. Когда юноши не спят, они должны сидеть скрючившись и совершенно неподвижно. Пока они сидят рядком, скрестив ноги и протянув руки, вождь берет в руки трубу и, кладя ее мундштуком поочередно на руки каждого из юношей, начинает говорить в рупор со странными модуляциями, подражая голосу духов. Под угрозой смерти он призывает юношей соблюдать устав общества какиан и ни в коем случае не разглашать того, что происходило с ними в этом доме. Кроме того, жрецы наставляют юношей примерно вести себя по отношению к кровным родственникам и посвящают их в предания и тайны племени.

Тем временем, возвратившись домой, матери и сестры оплакивают юношей. Впрочем, через день-два опекуны посвящаемых возвращаются в селение с благой вестью: в результате вмешательства жрецов злой дух возродил юношей к жизни. Приносящие это известие мужчины (как и полагается посланцам из подземного мира) прибегают чуть живые, вымазанные грязью. Прежде чем покинуть дом какиан, каждый юноша получает из рук жреца палку, с обоих концов украшенную перьями петуха или казуара. Эти палки якобы сам злой дух вручил юношам, когда возрождал их к жизни, и они служат свидетельством того, что юноши действительно побывали в стране духов. Возвратившись в селение, юноши ходят неверной походкой. В свой собственный дом они умудряются войти задом, как если бы разучились ходить правильно (иногда они входят в дом через заднюю дверь). Когда им приносят блюдо с едой, они переворачивают его вверх дном. Изъясняются они исключительно знаками. Делается все это для того, чтобы показать, что они все еще находятся во власти злых духов. Опекуны должны им заново, как новорожденным младенцам, прививать самые элементарные навыки. После того как юноши покидают дом какиан, им категорически запрещается до совершения следующего обряда употреблять в пищу определенного сорта плоды. В течение двадцати (или тридцати) дней матерям и сестрам запрещено расчесывать им волосы. По истечении этого срока верховный жрец приводит юношей в какое-нибудь уединенное место в лесу и там выстригает каждому из них прядь волос на макушке. После этого обряда юноши переходят в разряд мужчин и получают право жениться. (Если бы они сделали это раньше, они покрыли бы себя позором.)

У племен в нижнем течении реки Конго инсценировка смерти и воскресения осуществляется, точнее, осуществлялась членами тайного союза или общества, называемого ндембо. «В ритуале ндембо руководящие инициацией знахари имитируют у одного из посвящаемых припадок и в «бесчувственном» состоянии выносят его из селения в какое-нибудь закрытое место. Такой человек именуется «умирающим ндембо». Его примеру следуют остальные (как правило, юноши и девушки, но нередко молодые мужчины и женщины)... Они считают себя умершими. Это, впрочем, не мешает родителям и друзьям снабжать их провизией. По истечении периода, который, согласно обычаю, длится от трех месяцев до трех лет, призывают знахаря, и он воскрешает мнимого покойника... После того как знахарю уплачена необходимая сумма денег, а также скоплены деньги (или продукты) для устройства праздничной трапезы, членов общества ндембо возвращают к жизни. Сначала воскрешенные делают вид, что никого и ничего не узнают. Они «разучиваются» даже пережевывать пищу, и это за них делают друзья. У непосвященных они отбирают все, что им заблагорассудится, а в случае отказа наносят им побои, а иногда даже душат и убивают. За эти действия они не несут никакой ответственности, потому что считается, что они как бы не в себе. Временами они несут всякую тарабарщину и ведут себя так, будто только что возвратились из страны духов. После этого им присваиваются имена «умерших ндембо».

У некоторых племен индейцев Северной Америки имеются серьезные религиозные союзы, открытые исключительно для тех, кто прошел через обряд умерщвления и воскресения. В 1766 году капитан Джонатан Карвер присутствовал при приеме нового члена в союз, именуемый «обществом друзей духа». Союз этот имеется у племен наудовесси, сиу и дакота в районе Великих озер. Кандидат в члены этого общества опустился перед вождем на колени и тот заявил, что «его в данный миг одолевает дух, который через несколько мгновений набросится и на него, что дух этот насмерть поразит его, но его тут же вернут к жизни. К этому он добавил, что одержимость духом, сколь бы ужасной она ни казалась, является необходимым условием того, чтобы получить привилегии полноправного члена общества. После этих слов он, казалось, пришел в сильное возбуждение. В конце концов оно достигло такого накала, что его лицо исказилось и по телу прошли судороги. Тут он бросил в посвящаемого предмет, по форме и цвету напоминающий фасоль, и попал прямо в рот, отчего юноша упал без чувств, как пораженный пулей». Некоторое время он пролежал, как труп, но под градом посыпавшихся на него ударов стал проявлять признаки жизни, а выплюнув изо рта фасоль или другой предмет, брошенный в него вождем, окончательно пришел в чувство. У других племен, например у оджибве, виннебаго, дакота, убийство инсценируется с помощью сумки с амулетами. Эта сумка изготовлена из кожи животного (выдры, кошки, змеи, медведя, енота, волка, совы, горностая) и имеет форму, отдаленно напоминающую форму соответствующего животного. Одна из таких сумок имеется у каждого члена общества; он держит в ней нелепой формы предметы, являющиеся его амулетами или «чарами». Ему кажется, что от содержимого этой сумки (животного) исходит какой-то дух или дыхание, достаточно сильное не только для того, чтобы сбить с ног или убить человека, но и для того, чтобы поднять и вернуть его к жизни. Для того чтобы убить человека с помощью такой сумки, достаточно его ударить ею: он упадет как подкошенный, но еще один удар сумкой — и он воскреснет.

К этой же категории обычаев, несомненно, принадлежит обряд, свидетелем которого стал Джон Р. Джевитт, когда, потерпев кораблекрушение, он попал в плен к индейцам-нутка-санд. Вождь индейцев «разрядил над ухом своего сына пистолет, отчего тот мгновенно свалился как подкошенный. Дом наполнился душераздирающими криками женщин, которые рвали на себе волосы и восклицали: «Умер молодой вождь». Тут же к дому бросилась огромная толпа индейцев с ножами и мушкетами, чтобы осведомиться о причине шума. За ними спешили двое индейцев, одетых в волчьи шкуры, в масках в виде волчьей головы. Они и в дом-то вошли по-волчьи, на четвереньках, и, подняв молодого вождя, взвалили его себе на спины и также на четвереньках удалились». В другом месте тот же Джевитт пишет, что на молодом вожде — мальчике лет одиннадцати — была маска в виде волчьей головы. Поскольку же индейцы в этой части Америки разделены на тотемные кланы, причем клан волка является одним из основных, и члены каждого клана имеют обыкновение носить на себе какую-нибудь часть своего тотема, этот молодой вождь скорее всего принадлежал к клану волка, а приводимый Джевиттом обряд являлся инсценировкой убийства юноши, дающий ему возможность переродиться в волка. Вспомним, что охотник-баск утверждал, что был убит и возродился к жизни в виде

медведя.

Эта гипотеза получила подтверждение в исследованиях интересующих нас племен индейцев, проведенных Францем Боасом .

------------------

Боас Франц (1858—1942) — выдающийся американский (немецкого происхождения) ученый-этнограф, глава «исторической школы американской этнографии».

Оказалось, впрочем, что союз, в который был принят сын вождя, являлся не тотемным кланом, а тайным обществом тлокоала, члены которого подражали волкам. Прием в общество новых членов также осуществлялся «волками». Ночью «волчья стая»—роли волков исполняли индейцы в волчьих шкурах и соответствующих масках —совершала набег на селение, хватала посвящаемого и уносила его в лес. Когда из-за околицы доносилось завывание «волков», спешивших за юношей, члены этого общества вымазывали себе лица сажей и пели: «Во всех племенах трепет великий, ибо я—тлокоала».

На следующий день «волки» возвращались с «мертвым» юношей, и на долю членов общества выпадало его «оживить». Волки якобы положили ему в живот магический камень, и, прежде чем он получит возможность возвратиться к жизни, его надо оттуда извлечь. До этого мнимый труп оставляют лежать за пределами дома. Затем два знахаря «вынимают» камень — обычный кусок кварца, и посвящаемый «оживает». У индейцев племени ниска (Британская Колумбия), разделенных на четыре основных тотемных клана — орла, волка, ворона и медведя, «новичка» возвращает к жизни актер, исполняющий роль тотемного животного. Когда наступал срок мужчине вступить в тайное общество олала, его друзья выхватывали ножи и делали вид, что его убивают. На самом деле они давали ему возможность скрыться, а голову отсекали ловко подсунутой вместо него кукле. Затем они распластывали эту куклу на земле и набрасывали на нее покрывало. Женщины начинали над ней причитать. Родственники «погибшего» устраивали прощальную трапезу и торжественно сжигали куклу. Короче, устраивались настоящие похороны. На протяжении целого года юноша отсутствовал, и видели его исключительно члены тайного общества. По окончании этого срока он верхом на человеке, изображавшем его тотемное животное, возвращался в селение целым и невредимым.

Смысл этих обрядов сводится к «умерщвлению» посвящаемого и его «воскрешению» в виде животного, которому с этих пор предстоит стать духом-хранителем этого человека или, во всяком случае, быть с ним связанным, неразрывными узами. Вспомним, что индейцы Гватемалы, жизнь которых была связана с жизнью того или иного животного, утверждали, что могут принимать облик той конкретной особи, с которой они находятся в симпатической связи. Так почему бы и индейцам Британской Колумбии не тешить себя мыслью, что жизнь их зависит от жизни того или иного вида животных, которым они подражают в своей одежде? Даже если современные индейцы от этого догмата отказались, предки их вполне могли его разделять, что и побудило их учредить обряды тотемных кланов и тайных обществ. И хотя по способу приема новых членов эти союзы отличаются друг от друга (ведь членом тотемного клана человек становится от рождения, а в тайное общество он вступает в определенном возрасте), нет сомнения в том, что они близко родственны и являются продуктами одних и тех же навыков мышления. Если принять нашу гипотезу, речь в данном случае идет об установлении симпатической связи с животным, духом и другим могущественным существом, которому человек частично или целиком отдает на хранение свою душу и от которого он в награду за этот дар получает сверхъестественные способности.

Итак, согласно выдвинутой здесь теории, народы, у которых институт тотемизма встречается вкупе с инсценировкой умерщвления и воскрешения посвящаемых во время обряда инициации, разделяли не только веру в возможность помещать душу на постоянное хранение во внешний предмет (животное, растение и т. д.), но и придерживались соответствующего образа действий. Почему у людей возникает желание поместить душу в какой-нибудь внешний предмет? Ответ на этот вопрос один: подобно сказочному великану, они полагают, что это безопаснее, чем постоянно носить ее с собой (так же как люди не носят при себе крупные суммы, а помещают их на хранение в банк). В критические моменты жизни первобытные люди, как мы видели, на время помещают душу в надежное место, и она хранится там до тех пор, пока не минует опасность. Это, впрочем, не относится к тотемизму и другим институтам, когда в тотемный клан в определенный период их жизни посвящают всех без исключения туземцев (по крайней мере, мужского пола). Как правило, эта инициация имеет место в период достижения половой зрелости. А это, в свою очередь, свидетельствует о том, что опасность, которую призван отвратить тотемизм и аналогичные ему институты, как предполагается, связана прежде всего с периодом достижения половой зрелости, другими словами, с отношениями полов. С половыми сношениями, по представлениям первобытного человека, связано множество серьезных опасностей, хотя природа их до сих пор не была сколько-нибудь точно определена. Будем надеяться, что со временем более детальное ознакомление с мышлением первобытного человека прольет свет на эту кардинальной важности проблему, что даст ключ не только к пониманию истоков тотемизма, но и к пониманию происхождения системы брака


Глава LXVIII

ЗОЛОТАЯ ВЕТВЬ

Итак, представление о том, что жизнь Бальдера нашла прибежище в омеле, как нельзя лучше гармонирует с логикой первобытного мышления. Впрочем, противоречивым может показаться то, что бог этот был убит веткой той самой омелы, в которой была заключена его жизнь. Однако, когда жизнь того или иного лица, как считается, заключена в конкретном предмете, связана с ним неразрывными узами и его разрушение влечет за собой смерть данного лица, один и тот же предмет, как это случается в волшебных сказках, рассматривается и как его жизнь и как его смерть. Если же смерть человека пребывает в каком-нибудь предмете, то что может быть естественней предположения, что он-то и служит орудием убийства. Кощей Бессмертный в русских народных сказках погибает от удара яйцом или камнем, в котором скрыта его жизнь и смерть; людоедам приходит конец, когда над их головами проносят песчинку, в которой заключена их жизнь и смерть; волшебник умирает, когда ему под подушку кладут камень, содержащий в себе его жизнь; а герой татарского предания получает предупреждение, что он может погибнуть от золотой стрелы или золотого меча, в котором хранится его душа.

В основе представления о том, что в омеле была заключена жизнь дуба, как мы предположили, лежит тот факт, что омела и зимой продолжает зеленеть на лишенном листве дубе. Кроме того это растение вырастает не из земли, а из ствола или ветвей дерева. У первобытного человека могла возникнуть мысль, что дух дуба, как и он сам, был кровно заинтересован поместить свою жизнь в сохранное место и для этой цели остановился на омеле, самим своим положением, промежуточным между небом и землей, защищенной от всех опасностей. Предыдущая глава привела нас к выводу, что первобытный человек стремится обезопасить жизнь человекобогов, помещая их между небом и землей, поскольку в таком положении куда меньше вероятность того, что они станут жертвами опасностей, подстерегающих человеческую жизнь на земле. Теперь становится ясным, почему в древней и современной народной медицине запрещалось прикладывать омелу к земле: ведь в таком случае она лишилась бы своих целебных свойств. Не исключено, что в данном случае речь идет о пережитке древнего суеверия, гласившего, что растение, заключающее в себе жизнь священного дерева, не должно подвергаться опасности соприкосновения с землей, В индийском предании, представляющем собой аналог мифа о Бальдере, Индра поклялся демону Намучи, что убьет его ни днем ни ночью, ни палкой ни стрелой, ни ладонью ни кулаком, ни мокрым ни сухим. Убил он этого злого духа на рассвете, обрызгав морской пеной. Морская пена в глазах дикарей как нельзя лучше подходит для того, чтобы стать вместилищем их жизни, ибо она занимает промежуточное положение между землей и морем или небом, которое воображение первобытного человека наделяет особым постоянством. Поэтому нет ничего удивительного в том, что в Индии речная пена является тотемом клана.

Представление о том, что своими таинственными свойствами омела отчасти обязана тому обстоятельству, что она не вырастает из земли, подкрепляется аналогичным суеверием, относящимся к рябине. В Ютландии рябина, прорастающая из вершины другого дерева, считается «исключительно действенным средством против колдовства. Ведьмы не имеют над ней силы, потому что она не вырастает из земли. Чтобы использовать это средство в полной мере, дерево необходимо срубить в день Вознесения». Эту рябину прикрепляют над дверными косяками, чтобы в дома не могли проникнуть ведьмы. Магические свойства приписывают «летучей рябине» (bloqronn), то есть рябине, которая растет не из земли, а из другого дерева, крыши или расселины скалы, на которую ро-няют семена птицы, также жители Швеции и Норвегии. По их утверждению, человек, выходящий из дому в темноте, должен жевать кусок такой «летучей рябины». В противном случае он рискует быть околдованным или потерять способность сдвинуться с места. Подобно тому как паразитарная рябина слывет в Скандинавии средством против колдовства, средством защиты от колдовских чар до сих пор считается в Германии паразитарная омела, а в Швеции, как мы видели, омелу, сорванную в день святого Иоанна, прикрепляют к потолку дома, к стойлу или яслям в уверенности, что это не дает троллям возможности нанести вред людям и животным.

Представление о том, что омела была не просто орудием, которым был убит Бальдер, но служила вместилищем его жизни, находит подтверждение в сходном шотландском суеверии. Там существовало предание, что судьба членов семейства Хэй из Эррола, поместья в графстве Перт, неотделима от омелы, которая растет на огромном дубе. Вот что писал об этом древнем поверье сам представитель рода Хэй: «У равнинных фамилий гербы пришли ныне в совершенное забвение. Но из древней рукописи, а также из воспоминаний немногих оставшихся в живых старожилов графства Перт известно, что на гербе рода Хэй была изображена омела. Когда-то по соседству с Эрролом, неподалеку от Соколиного камня, рос огромных размеров древний дуб, на котором были целые заросли омелы. С этим деревом было связано множество загадочных историй и преданий. Существовало, в частности, предание, что от него зависит продолжение рода Хэй. Считалось, что ветвь омелы, срезанная с этого дуба новым кинжалом в канун дня Всех Святых,— перед этим надо было трижды обойти вокруг него в направлении движения солнца и произнести заклинание,— служила надежным средством от любых колдовских чар и верной защитой на поле битвы. Ветки омелы клали в колыбели, так как считалось, что это лишает фей возможности превратить малышей в эльфов. Наконец, считалось, что если у этого дуба сгниют корни, то «трава прорастет в очаге Эррола и ворон поселится в гнезде соколином», как гласит местная пословица. Для представителя рода Хэй опаснее всего были две вещи: убить белого сокола и срезать ветвь с эррольского дуба. Мне неизвестно, когда погибло это дерево. Поместье перешло во владение друга семьи, и местные жители конечно же утверждают, что незадолго до этого роковой дуб был срублен. Это древнее суеверие нашло отражение в стихах, автором которых принято считать Томаса Рифмоплета :

Пока в Эрроле на дубовых ветвях

Омела и крепок тот дуб,

Роду Хэев цвести. Крыльев сокола взмах

Грозовые ветра не сметут.

Но коль подгниют корни у дуба того

И омела зачахнет на нем,

Овладеет эррольским трава очагом,

Ворон — соколиным гнездом».

---------------------

Томас Рифмоплет (ок. 1220—1297) — шотландский поэт.

Взгляд на омелу как на Золотую ветвь не является новым. Правда, Вергилий не отождествляет Золотую ветвь с омелой, а всего лишь сравнивает их, и это, возможно, не более как поэтический прием, цель которого — окружить это скромное растение ореолом таинственности.

-----------------

Вергилий Марон Публий (70—19 до н. э.) —римский поэт.

Более вероятно, однако, что этот отрывок из «Энеиды» основывается на народном суеверии, гласившем, что омела иногда вспыхивает божественным золотым светом. Возникает поэтический образ: два голубя сопровождают Энея в мрачную долину, в глубине которой, «переливаясь золотыми лучами», вспыхивает на дереве Золотая ветвь. Так в холодных зимних лесах свежая зелень омелы и ее желтые ягоды оплетают ствол. Так смотрелось золото ее листьев на тенистом каменном дубе, так шуршали ее золотые листья под легким дыханием ветерка. Здесь Вергилий прямо говорит о том, что Золотая ветвь произрастает на каменном дубе, и сравнивает ее с омелой. Невольно напрашивается вывод, что Золотая ветвь была не чем иным, как омелой, увиденной сквозь дымку поэзии и народных суеверий.

Таковы соображения, заставляющие полагать, что Ариций-ский жрец, Царь Леса, персонифицировал дерево, на котором росла Золотая ветвь. А если таковым являлся дуб, значит. Царь Леса воплощал дух дуба. Теперь становится понятным, почему, прежде чем его убить, необходимо было сорвать Золотую ветвь. Ведь жизнь или смерть Царя Леса в качестве духа дуба помещалась в росшей на дубе омеле, и, пока омела оставалась в целости и сохранности, он, как и Бальдер, не мог умереть. Поэтому для того, чтобы его убить, необходимо было сорвать омелу, а в случае Бальдера —бросить в него ветку омелы. Для полноты сравнения необходимо допустить, что с прошлом Царя Леса или его труп сжигали на празднике огня в день летнего солнцестояния, который, как мы уже знаем, каждый год отмечался в Арицийской роще. Вечный огонь, который горел в роще, подобно вечному огню в храме Весты в Риме и огню под дубом в Ромове, поддерживали, должно быть, поленьями священного дуба. На этом-то грандиозном костре и кончал в прошлом свои дни Царь Леса. А в позднейшие времена длительность срока его пребывания в этой должности, согласно нашей гипотезе, увеличивалась или сокращалась в зависимости от того, как долго Царь Леса мог отстаивать это священное право своей мощной дланью. Так гибель от меча заменила ему сожжение на костре.

Итак, в отдаленную эпоху рядом с прелестным озером Не-ми, в самом сердце Италии, ежегодно разыгрывалась та же кровавая драма, на которой позднее италийским купцам и воинам довелось присутствовать у своих более грубых собратьев, кельтов и галлов. А будь суждено орлам римских легионов достичь Норвегии, и там, у северной ветви ариев, они с небольшими вариациями застали бы ту же картину. Видимо, этот ритуал имел для древнеарийского культа дуба кардинальное значение.

Но почему Золотой ветвью называли именно омелу? Однако беловато-желтого цвета ягоды омелы едва ли достаточно для объяснения этого названия, ибо, по словам Вергилия, Золотая ветвь была сделана целиком, то есть ее листья, стебель, из чистого золота. Не исключено, что этим названием омела обязана темно-золотистому желтоватому оттенку, который срезанная ветка омелы приобретает после нескольких месяцев хранения. Оттенок этот постепенно переходит с листьев на стебель, так что вся ветка в конце концов выглядит как настоящая Золотая ветвь. Бретонские крестьяне развешивают большие охапки омелы перед своими домами, и в июне листья на ее ветках имеют цвет червонного золота, Кое-где в Бретани, главным образом в районе Морбихана, ветви омелы подвешиваются над дверными косяками в конюшнях и коровниках, чтобы защитить лошадей и скотину от колдовских чар.

Желтым цветом высохшей ветки омелы отчасти объясняется и то, почему этому растению в ряде случаев приписывалась способность указывать местонахождение кладов: по принципам гомеопатической магии между цветом ветви и цветом золота имеется некое родство. В пользу такого предположения говорит аналогия с чудесными свойствами, которыми народ наделяет сказочное растение жар-цвет; оно, по народным представлениям, расцветает в день летнего солнцестояния золотым, огненным цветом. Так, жители Богемии утверждают, что «на день святого Иоанна на жар-цвете распускаются золотые цветы, которые искрятся, как огонь». Стоит с этим жар-цветом в руке взойти в день святого Иоанна на гору, и вы обнаружите золотую жилу или увидите голубоватое сияние, исходящее от спрятанных в земле сокровищ. Согласно русскому поверью, если вам в полночь в канун Иванова дня удастся схватить цветок жар-цвета, достаточно подбросить его в воздух, и, подобно метеору, он упадет на то самое место, где скрыты сокровища. Искатели сокровищ в Бретани вечером на праздник святого Иоанна собирают жар-цвет ,и хранят его до следующего Вербного воскресенья, после чего разбрасывают папоротниковые споры на месте, где, по их мнению, зарыт клад. Тирольским крестьянам мнится, что в Иоаннову ночь зарытые сокровища пылают огнем и с помощью папоротникового семени, собранного в это таинственное время года, можно найти клады золота. Жители швейцарского кантона Фрибур проводили ночь святого Иоанна в бдении возле папоротника в надежде заполучить сокровища, которые иногда доставались им от самого дьявола. По словам жителей Богемии, тот, кому удастся в это время раздобыть золотой цвет папоротников, завладеет ключом ко всем скрытым сокровищам. А стоит девушке подложить под этот быстро увядающий цветок какую-нибудь ткань, и в нее нападает много червонного золота. Согласно тирольскому и богемскому поверью, сколько бы денег вы ни тратили, их количество не будет уменьшаться, если положить среди них жар-цвет. Иногда считается, что папоротниковое семя зацветает в ночь на Рождество, и тот, кто завладеет им, сказочно разбогатеет. Жители Штирии утверждают, что, собрав под Рождество жар-цвет, вы заставите самого дьявола принести вам мешок с деньгами.

Следовательно, с помощью жар-цвета можно, как предполагается, обнаружить золото, потому что сам этот цветок золотого цвета, то есть по принципу «подобное порождает подобное». Но жар-цвет не просто золотой — он имеет к тому же пламенный, огненный цвет. А если обратить внимание на то, что собирают это сказочное семя в основном в день святого Иоанна и под Рождество, то есть в период летнего и зимнего солнцестояния (Рождество ведь является не более как древним языческим празднеством зимнего солнцестояния), то мы придем к выводу, что огненно-красный цвет папоротникового семени имеет первостепенное значение, а его золотистость является второстепенным, побочным свойством. Жар-цвет считается, видимо, истечением солнечного пламени в поворотные пункты его годового цикла, то есть в периоды зимнего и летнего солнцестояния. Этот взгляд подтверждает немецкое предание, герой которого, охотник, в полдень летнего солнцестояния выпустил стрелу в солнце и стал обладателем жар-цвета: с солнца упали три капли крови — они-то и были жар-цветом,— охотник поймал и положил их на кусок белой ткани. В данном случае речь явно идет о крови солнца, от которого семя папоротника непосредственно заимствует свой цвет. Поэтому можно выдвинуть гипотезу, что золотым цветом семя папоротника обладает в результате истечения золотого солнечного огня.

И омелу, подобно семени папоротника, собирают в день святого Иоанна или на Рождество, другими словами, в период летнего или зимнего солнцестояния. Считается также, что омела, подобно жар-цвету, указывает местонахождение зарытых в земле кладов. На Иоаннов день жители Швеции изготовляют из омелы или из четырех разных пород дерева, одной из которых является омела, волшебные жезлы. После захода солнца искатель сокровищ кладет такой магический жезл на землю, и, если клад зарыт непосредственно под ним, жезл начинает двигаться, как живой. Свойством отыскивать золото омела, должно быть, обладает в качестве Золотой ветви, а поскольку собирают омелу в периоды солнцестояний, то не является ли и Золотая ветвь, подобно жар-цвету, истечением пламени солнца?

На этот вопрос нельзя прямо дать утвердительный ответ. Мы убедились, что древние арийцы пользовались огнем летнего солнцестояния и другими ритуальными кострами как солнечными чарами, имевшими своей целью дать этому светилу новый заряд энергии. А поскольку зажигались они, как правило, посредством трения или сжигания древесины дуба, у участников этих обрядов могло сложиться впечатление, что солнце периодически восстанавливает свои силы за счет сжигания древесины священного дуба. Другими словами, дуб мог представляться древним арийцам изначальным резервуаром тепловой энергии, которая время от времени извлекалась из него для того, чтобы питать энергию солнца. Но если жизнь дуба была заключена в омеле, семенем, или ядром, пламени, добываемого путем трения кусков дуба, согласно этой теории, также должна была быть омела. Итак, говоря более точно, не омела являлась эманацией пламени солнца, а, напротив, само пламя солнца рассматривалось как эманация омелы. Поэтому нет ничего удивительного в том, что омела сверкала золотым огнем и носила название Золотой ветви. Не исключено, впро чем, что омела, подобно жар-цвету, приобретала золотистый оттенок только в установленные периоды прежде всего в период летнего солнцестояния, когда с помощью древесины дуба зажигали солнце. В Пулвербэтче в Шропшире еще на памяти этого поколения существовало поверье, согласно которому дуб цветет в канун дня святого Иоанна, причем до рассвета его цветы опадают. Девушке, которой не терпится узнать, кто станет ее мужем, следует ночью расстелить под дубом кусок материи: утром она обнаружит на ней немного пыли — все, что осталось от цветения дуба. Щепотку такой пыли она должна положить себе под подушку, после чего ее будущий муж обязательно явится ей во сне. Этот мимолетный дубовый цвет и был, если мы не ошибаемся, омелой, которую называли Золотой ветвью. В пользу этой гипотезы говорит то обстоятельство, что жители Уэльса, чтобы вызвать пророческие сны, кладут под подушку ветку омелы, срезанную в канун дня святого Иоанна. Кроме того, опадание воображаемого дубового цвета на кусок белой ткани является точным аналогом процедуры, с помощью которой друиды подбирали настоящую омелу, когда она, срезаемая золотым серпом, падала с дуба. Поскольку графство Шропшир граничит с Уэльсом, вера в то, что дуб цветет в канун летнего солнцестояния, если она не являлась составной частью первобытного арийского культа, могла прийти сюда непосредственно из Уэльса. Мы уже знаем, что утром в день святого Иоанна крестьяне в некоторых областях Италии отправляются искать на дубовых деревьях «иоанново масло», которое, подобно омеле, исцеляет от всех ран, а возможно, и является не чем иным, как омелой, только принявшей сказочный облик. Теперь нетрудно догадаться, почему титул Золотая ветвь применялся к ничем не примечательному с виду паразитарному растению, которое к тому же имеет с Золотой ветвью лишь незначительное внешнее сходство. Теперь выясняется и то, почему древние приписывали омеле способность тушить огонь, а шведы до сих пор продолжают держать это растение в домах как патентованное средство против пожара. Согласно принципам гомеопатической магии, огневая природа омелы делает ее самым подходящим средством для борьбы с огнем.

Приведенные соображения отчасти объясняют то, почему Эней, герой поэмы Вергилия, спускаясь в мрачное подземное царство, берет с собой знаменитую ветвь омелы. Поэт описывает обширный темный лес, раскинувшийся у самых врат ада, и то, как завлекаемый двумя голубями Эней все дальше углублялся в дебри этого первозданного леса, пока сквозь тени деревьев не увидел мерцающий вдалеке отсвет Золотой ветви, озаряющий переплетенные в вышине ветки деревьев. Если омелу в печальных осенних лесах действительно представляют праматерью огня, то что же иное мог захватить с собой одинокий путешественник, спускаясь во мрак подземного мира, как не эту ветвь омелы, могущую осветить ему путь и послужить посохом? С этой ветвью он мог бесстрашно выступить навстречу зловещим призракам, подстерегающим его в этом рискованном путешествии. Поэтому, когда, выйдя из лесу, Эней попадает на берега извилистого Стикса, медленно катящего свои воды по болотистой низине, и Харон, угрюмый перевозчик, отказывается переправить его в своей лодке на другой берег, герою достаточно было вынуть из-за пазухи Золотую ветвь и поднять ее над головой. При виде ее угрюмый Харон уступает и покорно принимает Энея на борт своего утлого суденышка, которое оседает под непривычной для него тяжестью человеческого тела. До недавнего времени омела, как мы знаем, почиталась как средство защиты от ведьм и троллей (возможно, тем же магическим свойством наделяли ее древние). Однако, если — во что верят современные крестьяне — с помощью этого паразитарного растения можно отпирать любые замки, почему не могло оно послужить в руках Энея сказочным «Сезам, отворись» и распахнуть перед ним врата смерти?

Теперь мы можем догадаться о причинах, по которым не-мийского жреца Вирбия стали смешивать с солнцем. Если Вирбий, как мы пытались показать, действительно был духом дерева, деревом этим, должно быть, был дуб, на котором растет Золотая ветвь. Дело в том, что, если верить преданию, Вирбий был первым Царем Леса. В качестве духа дуба он, видимо, периодически наполнял солнечные лучи новой энергией, и по этой причине его легко могли перепутать с самим этим светилом. По той же причине о Бальдере, являвшемся духом дуба, сообщают, что он был «прекрасен лицом и от него исходило сияние», из-за чего этого бога нередко принимали за солнце. И вообще в первобытном обществе, где огонь добывали исключительно трением, он по необходимости представлялся дикарю подобным древесному соку, заключенному в стволах деревьев и извлекаемому оттуда с затратой значительных усилий. По поверью индейцев-сеналов (штат Калифорния) , «весь мир был когда-то огненным шаром, а от него огненная стихия перешла на деревья. Поэтому, если потереть друг о друга два куска дерева, появляется «огонь». Равным образом майду из штата Калифорния полагают, что «первоначально земля была шаром из расплавленного вещества, и от нее через корни огненная стихия проникла в ствол и ветви деревьев, откуда индейцы и извлекают ее при помощи специальных буров». На Намулуке, одном из Каролинских островов, существует предание, что искусству добывания огня людей научили боги. Хитроумный хозяин пламени бог Олофает дал огонь птице мви и приказал ей отнести его в своем клюве на землю. Эта птица стала перелетать с дерева на дерево, так что дремлющая сила пламени передалась древесине, откуда люди могут извлекать ее при помощи трения. В древних ведических гимнах говорится, что бог огня Агни, подобно семени, «родился в лесу или был распределен среди растений. Известно также, что он проник во все растения, во всяком случае предпринял такую попытку. Тот факт, что Агни именуют семенем всех растений и деревьев, также может служить косвенным свидетельством того, что огонь добывается в лесах путем трения веток деревьев».

Первобытный человек, естественно, считает дерево, пораженное ударом молнии, начиненным вдвое или втрое более сильным огненным зарядом, чем обычное дерево, ибо то, как в его ствол ударяет вспышка молнии, он видел своими глазами. Видимо, этим объясняется большое число предрассудков, относящихся к деревьям, пораженным ударом молнии. Когда индейцы реки Томпсон из Британской Колумбии хотели поджечь дома своих врагов, они выпускали в них стрелы, сделанные из древесины дерева, пораженного молнией, или привязывали к стрелам щепки от такого дерева. Крестьяне-венды из Саксонии никогда не сжигают древесину деревьев, пораженных молнией, в печах. Таким топливом, уверяют они, и дом спалить недолго. Точно так же тонга из Южной Африки не разжигают огонь древесиной такого дерева и не греются у растопленного таким деревом костра. Напротив, когда от удара молнии загорается дерево, винамванга из Северной Родезии тушат в селении все огни и заново обмазывают очаги. Одновременно с этим подчиненные вожди доставляют зажженный молнией огонь вождю племени, который произносит над ним молитву. После этого вождь рассылает новый огонь по всем селениям, и их обитатели вознаграждают посланцев за этот дар. Это показывает, что к зажженному молнией огню они относятся с религиозным почитанием, что и понятно, ибо гром и молния представляются им самим богом, нисходящим на землю. Индейцы племени майду из Калифорнии верят, что мир и всех его обитателей сотворил некий Великий муж, а молния является не чем иным, как самим этим Великим мужем, нисходящим на землю и вдребезги разбивающим деревья своей пламенной дланью.

Весьма вероятно, что чувство глубокого преклонения, которое в древности испытывали по отношению к дубу народы Европы, связь, прослеживаемая ими между этим деревом и небесным богом, обязаны своим возникновением тому обстоятельству, что в европейских лесах молния чаще всего поражает именно дуб. За последние годы ученые, которые не являются сторонниками той или иной теории в мифологии, установили этот факт путем целой серии наблюдений. Сам этот факт, как бы мы его ни объясняли — тем ли, что древесина дуба является более электропроводной, чем у других видов деревьев, или какой-нибудь другой причиной,— вполне мог привлечь к себе внимание наших грубых предков, обитателей обширных лесов, покрывавших тогда большую часть Европы. На основе своих незамысловатых религиозных воззрений они без труда могли объяснить этот факт тем, что великий бог неба, объект их культа, чей ужасный голос доносился до них в раскатах грома, возлюбил-де дуб превыше остальных лесных деревьев и часто нисходил на него с грозового облака в виде молнии, оставляя в память о своем визите расщепленный, обугленный ствол и сожженную листву. Такие деревья были окружены ореолом славы, так как в их разрушении видели руку великого Громовержца. Подобно некоторым первобытным народам, греки и римляне отождествляли своего великого бога неба и дуба с молнией, ударявшей в землю. Они систематически огораживали такие места, считая их священными. Поэтому не будет преувеличением предположить, что германцы и кельты, жители лесов Центральной Европы, по тем же причинам оказывали сходные знаки уважения дубу, пораженному ударами молнии.

Такое объяснение культа дуба у арийцев, а также связи этого дерева с великим богом грома и молнии уже давно предложил Якоб Гримм, по крайней мере оно в его трудах скрыто присутствовало. Сильные аргументы в его пользу привел в последние годы У. Уорд Фаулер. Объяснение это представляется более простым и достоверным, чем теория, которой я придерживался в прошлом..Последняя гласила, что наши грубые предки поклонялись дубу по причине многочисленных благ, которые они из этого дерева извлекали, а главным образом из-за огня, добывавшегося из древесины дуба путем трения. Ассоциация же дуба с небом явилась более поздним напластованием, основанным на вере в то, что удар молнии-—это как бы искра, которую небесный бог высекал посредством трения двух кусков древесины дуба, подобно тому как дикарь, поклоняющийся ему на земле, добывал огонь в лесу. Согласно этой теории, бог грома и неба явился производным от бога дуба. Согласно же теории, которую я разделяю в настоящее время, великим божеством наших арийских предков изначально был бог неба и грома, а о его особой связи с дубом они заключили из того, что в это дерево часто попадали удары молнии. Если, прежде чем погрузиться в дремучие леса Европы, арийцы действительно, как полагают некоторые исследователи, кочевали со своими стадами по обширным степям России и Центральной Азии, то поклоняться богу безоблачного или облачного небосвода они начали задолго до того, как на новой родине им пришла в голову мысль ассоциировать этого бога с дубами, расщепленными ударом молнии.

Преимуществом этой новой теории является также то, что она проливает свет на причины, по которым растущая на дубе омела наделялась особой святостью. Того, что омела растет на дубе весьма редко, едва ли достаточно для того, чтобы объяснить распространенность и устойчивость этого суеверия. На след подлинного происхождения этого верования наводит нас заявление Плиния, согласно которому этому растению поклонялись потому, что оно якобы упало с неба и служит символом того, что дерево, на котором оно растет, избрано самим богом. Могла ли друидам прийти в голову мысль, что омела попадает на дуб в результате удара молнии? В пользу такой догадки говорит то, что жители швейцарского кантона Ааргау называют омелу «громовой метлой», что указывает на связь этого паразитарного растения с громом. В Германии «громовыми метлами» обычно называют кустистые гнездообразные наросты на ветвях: невежественным местным крестьянам кажется, что такого рода паразитические образования возникают под воздействием ударов молнии. Если в этом предположении есть доля истины, то подлинной причиной того, что в качестве объекта культа друиды выбрали дуб с растущей на нем омелой, была вера в то, что каждый такой дуб не только был поражен ударом молнии, но и носил эту видимую эманацию небесного огня, так что, срезая омелу с соблюдением таинственных ритуалов, они надеялись овладеть магическими свойствами молнии. Из этого замечания, если с ним согласиться, следует, что омела мыслилась скорее как эманация молнии, чем как символ солнца в период летнего солнцестояния. Однако мы можем соединить эти два на первый взгляд различных представления, предположив, что, по верованиям древних арийцев, омела спускалась с солнца на землю в день летнего солнцестояния в виде молнии. Впрочем, синтез этот, насколько нам известно, носит искусственный характер и не подтверждается имеющимися данными. Мы не рискнем утверждать, что с помощью логики мифов можно достичь подлинного синтеза этих двух интерпретаций, но, даже если они находились в противоречии друг с другом, это не помешало бы нашим грубым предкам одновременно и с одинаковым рвением разделять и тот и другой взгляды. Ведь подобно огромному большинству рода человеческого, дикарь меньше всего чувствует себя стесненным путами школьной логики. При попытках последовать за его блуждающей мыслью через дебри непроходимого невежества и слепого страха нам не следует забывать, что мы ступаем по околдованной земле и не должны принимать за реальность миражи, которые попадаются нам на пути и смущают нас. Нам никогда не удастся до конца встать на точку зрения первобытного человека, увидеть вещи его глазами, наполнить свою душу тем, что волновало его. Поэтому наши теории, относящиеся к первобытному человеку и его взглядам, весьма далеки от достоверности, и самое большее, на что мы в таких вопросах можем рассчитывать,— это разумная доля вероятности.

В заключение хотелось бы заметить, что если мы правы и Бальдер действительно был олицетворением дуба, на котором произрастает омела, то в его смерти от удара омелы, в свете этой новой теории, следует видеть смерть от удара молнии. До тех пор, пока омела, в которой дотлевает пламя молнии, оставалась на ветвях этого дерева, с благодетельным богом дуба, который для безопасности хранил свою жизнь между небом и землей, в этом магическом паразитарном растении, не могло приключиться ничего дурного, но, как только от его ветвей или ствола отрывали омелу, вместилище его жизни, дерево падало под ударом молнии и бог умирал.

Все сказанное об обитающем в скандинавских дубравах боге Бальдере с известными оговорками — а их в столь туманном вопросе сделать необходимо,— можно отнести и к жрецу Дианы, Царю Леса, из арйцийской дубравы. Он, вероятно, олицетворял самого великого италийского бога Юпитера, который во вспышке молнии соизволил спуститься с неба, чтобы занять свое место среди людей в виде омелы, «громовой метлы» или Золотой ветви, растущей на священном дубе в лесистой немий-ской долине. В таком случае не следует удивляться тому, что на страже этой таинственной ветви, которая заключала в себе жизнь бога и его собственную жизнь, стоял жрец с обнаженным мечом. Что же касается богини, которой он служил и с которой состоял в браке, то это, если принять нашу гипотезу, была не кто иная, как сама законная супруга Громовержца, Царица небесная. Ведь и она любила пустынные леса, одинокие холмы и, в виде серебряной луны проплывая ясными ночами по небу, с удовольствием взирала на свою прекрасную статую, отраженную на спокойной, как бы полированнрй поверхности озера — зеркала Дианы


Глава LXIX

ПРОЩАНИЕ С НЕМИ

Вот наше исследование и подошло к концу, и, как это часто бывает с людьми, пустившимися на поиски истины, ответив на один вопрос, мы натолкнулись на множество других. Не раз сходили мы на окольные пути, которые, казалось бы, ведут нас не к священной роще в Неми, а в совсем другом направлении. По некоторым из этих троп мы прошли совсем немного, по другим, если судьбе будет угодно, мы пройдемся с читателем в другой раз. Наше нынешнее путешествие и без того затянулось, и настало время расставаться. Но прежде спросим себя: можно ли извлечь из печальной истории человеческих заблуждений и безумия, которые занимали нас в этой книге, хоть сколько-нибудь обнадеживающий урок?

Если принять во внимание то обстоятельство, что во все времена и у всех народов основные потребности человека, по существу, ничем не отличаются, а средства, к которым в разные эпохи люди прибегали для их удовлетворения, весьма различны, мы вынуждены будем сделать вывод, что в общем и целом поступательное движение человеческой мысли, насколько мы можем составить себе представление о нем, шло от магии через религию к науке. В магии при преодолении трудностей и опасностей, которые осаждают его со всех сторон, человек полагается исключительно на свои собственные силы. Он верит в некий неизменный природный порядок, на который он наверняка может полагаться и которым он имеет возможность манипулировать в своих целях. Обнаружив свою ошибку, человек с грустью констатирует, что порядок природных явлений, из признания которого он исходил, а также его собственная способность осуществлять контроль над этими явлениями были не более как плодами его воображения. Он перестает полагаться на свои умственные способности и смиренно отдает себя во власть великих невидимых существ, пребывающих за завесой природных явлений, существ, которым он отныне приписывает все те необычайные способности, что некогда дерзко присваивал себе. Так в умах людей наиболее проницательных магия вытесняется религией, которая видит в последовательности природных явлений результат воли, страстей или произвола духовных сущностей, сходных с человеком, но значительно превосходящих его своим могуществом.

Однако со временем это объяснение, в свою очередь, становится неудовлетворительным: оно исходит из того, что последовательность природных явлений не подчинена неизменным законам, а носит в какой-то мере изменчивый и непредвиденный характер. Более скрупулезное наблюдение эту предпосылку не подтверждает. Напротив, чем глубже мы исследуем природу, тем больше нас поражает строгое единообразие и безукоризненная точность, которые отличают природные процессы во всех их известных проявлениях. Всякий сколько-нибудь значительный шаг на пути познания до сих пор способствовал расширению наших представлений об упорядоченности мира и ограничивал соответственно сферу кажущегося беспорядка. Это дает нам основание полагать, что и там, где, казалось бы, продолжают господствовать произвол и случайность, на более высоком этапе познания место кажущегося хаоса займет космос. Так, передовые умы человечества в своем стремлении глубже постичь тайны природы отвергли как неверное религиозное представление о природном порядке и в какой-то мере вернулись к точке зрения магии. При этом было эксплицировано представление, которое скрыто содержалось уже в магии, представление о строгой закономерности в протекании природных процессов, дающее нам при внимательном наблюдении возможность с точностью предвидеть ход этих процессов и претворять это предвидение в действие. Короче говоря, на место религиозной концепции природы пришла научная.

Хотя в том, что касается веры в глубинную упорядоченность всех вещей, наука имеет много общего с магией, едва ли есть необходимость напоминать читателю данного труда о том, что порядок в понимании магии существенно отличается от научного представления о порядке. Данное различие обусловлено различием методов, с помощью которых люди пришли к этим представлениям об упорядоченности мира. Упорядоченность, к которой стремится магия, является не более чем экстраполяцией посредством ложной аналогии представления о порядке, в котором зарождаются идеи в нашем уме, а упорядоченность в ее научном понимании является результатом кропотливого и точного наблюдения природных явлений. Наука уже достигла столь многочисленных, достоверных и блестящих результатов, что одного этого достаточно для того, чтобы возбудить в нас устойчивое доверие к надежности ее метода. После тысячелетних блужданий в темноте в лице науки человеку наконец удалось найти золотой ключик, с помощью которого можно отворить столько дверей в сокровищнице природы. Не будет, видимо, преувеличением сказать, что и в дальнейшем перспективы прогресса в нравственном, интеллектуальном и материальном плане будут неразрывно связаны с состоянием научных исследований, и любое препятствие на пути научных открытий будет способно причинить человечеству только вред.

Но история мысли преподносит нам также следующий урок: из того, что научное воззрение является лучшим из до сих пор сформулированных представлений о мире, нельзя с необходимостью заключать, что оно является окончательным и всеобъемлющим. Не следует упускать из виду того обстоятельства, что научные обобщения по сути своей являются не более как гипотезами, изобретенными для упорядочения находящейся в процессе постоянного изменения фантасмагории мысли, которую мы высокопарно именуем миром и вселенной. В конечном счете и магия, и религия, и наука — это всего лишь способы теоретического мышления, и подобно тому как наука вытеснила своих предшественниц, в будущем на смену ей может прийти другая, более совершенная гипотеза. Возможно, это будет радикально иной взгляд на вещи, точнее, на их тени на экране ума, взгляд, о котором наше поколение не может составить себе ни малейшего представления. Прогресс познания является бесконечным продвижением к вечно ускользающей цели. И едва ли стоит роптать на то, что этот поиск не имеет конца:

Fatti non foste a viver come pruti

Ma per seguir virtute e conoscenza

-----------------

«Не для того вы были созданы, чтобы жить подобно животным, а для того, чтобы следовать по пути познания и добродетели» (Данте).— Прим. авт.

В процессе этого поиска будут еще совершены великие открытия, хотя нам не суждено насладиться их плодами. Да, над головой будущего великого Одиссея будут сиять более яркие звезды. Грезы магии в один прекрасный день станут живой реальностью науки. Однако на удаленный от нас конец этой обворожительной перспективы ложится свинцовая тень. Какое бы грандиозное приращение знания и господства над природой ни сулило человеку будущее, ему едва ли удастся когда-нибудь свести на нет действие могучих сил, которые невидимо, но неустанно работают над разрушением вселенной, где, подобно песчинке в океане, плавает наша Земля. В грядущую эпоху человек, возможно, будет располагать возможностью предсказывать, а вероятно, и направлять изменчивое движение ветров и облаков, но едва ли в его хрупких руках достанет силы ускорить движение сходящей с орбиты Земли или вдохнуть заряд свежей энергии в Солнце. И все же философ, у которого вызывает дрожь мысль о столь отдаленных катастрофах, может утешиться, поразмыслив над тем, что эти мрачные прогнозы, подобно Земле и Солнцу, являются всего лишь частями бесплотного мира, который извлекла из пустоты человеческая мысль, и что миражи, которые сегодня эта таинственная волшебница вызвала к жизни, она может завтра погрузить во мрак. Эти, да и многие другие, миражи, которые кажутся реальностью обычному человеческому взгляду, могут растаять в воздухе, да, в воздухе прозрачном.

Но мы можем наглядно представить себе пройденный мыслью путь, даже не погружая свой взор в столь отдаленное будущее, уподобив его пряже, сотканной из трехцветных ниток: черной нити магии, красной нити религии и белой нити науки, если понимать под последней совокупность очевидных истин, извлеченных из наблюдения природы, истин, запасом которых люди обладали во все эпохи. Если бы мы располагали возможностью обозреть пряжу мысли с самого начала, то она предстала бы перед нами лоскутным одеялом истинных и ложных понятий, в виде шахматной последовательности белых и черных квадратов, по которым пробегает едва заметная красная нить религии. Но стоит продолжить обзор ткани, и вы заметите, что, хотя белые и черные нити продолжают чередоваться в шахматном порядке, в центре ткани, там, где в нее наиболее глубоко въелась религия, расползается темно-красное пятно, которое по мере того, как в ткань вплетается все больше белых нитей науки, несколько светлеет. Эту-то покрытую квадратами, пятнистую ткань, свитую из разноцветных нитей, по мере развертывания постепенно меняющую свой цвет, и можно уподобить современному мышлению со множеством сталкивающихся тенденций и различных задач. Сохранит ли великое движение, которое в течение веков постепенно меняло состав этой мыслительной ткани, свою силу, или в действие вступит обратная тенденция, которая остановит поступательное движение мышления и даже приведет к распусканию большей части уже сотканной ткани? Если продолжить наше иносказание, какого цвета будет ткань, которую парки плетут ныне на монотонно жужжащем станке времени,— белого или красного? Мы бессильны дать ответ на эти вопросы. Тусклым, едва мерцающий свет падает на один конец ткани, а другой скрыт от нас глубокой непроницаемой мглой.

Итак, продолжительное путешествие, предпринятое нами с познавательной целью, подошло к концу, и наше судно наконец зашло в гавань и спустило истрепанные ветром паруса. В сумерках мы вновь идем по дороге к Неми. Взбираясь па Альбанские холмы по длинному склону Аппиевой дороги, мы оглядываемся и видим, что полнеба охватило зарево заката, что пламя, как нимб вокруг чела умирающего святого, пылает над Римом и золотит купол собора святого Петра. Незабываемое зрелище! Отвернемся, однако, от него и пойдем в сумерках по склону холма. Так мы придем в Неми и увидим в глубокой впадине озеро, почти не видимое в вечерних сумерках. Немногое изменилось,здесь с тех пор, как богиня Диана в своей священной роще принимала поклонение от верующих. Исчез, правда, храм этой лесной богини, и возле Золотой ветви уже не стоит на часах Царь Леса. Но по-прежнему зеленеют немийские леса, и теперь, когда над нашими головами бледнеет на западе зарево заката, порыв ветра доносит до нас из Рима звуки колоколов, звонящих молитву богородице. Ave Maria!

-------------

Здравствуй, Мария! (лат.) — первые слова католической мо: литвы.— Прим. пер.

Доносящийся из далекого города колокольный звон, приглушенный и торжественный, глухо замирает в обширных болотах Кампаньи. Le roi ent mort, vive le roi! Ave Maria!

-------------------

Король умер, да здравствует король! (фр.).— Прим. пер


About Chm4You!

О программе
Разработчик программы: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net
Пользователь: NaOH
Почта: dem05_rex@list.ru
Веб-сайт: http://www.oto-hr.narod.ru
Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


АЛИСТЕР КРОУЛИ

Глава XXVII

НАСЛЕДОВАНИЕ ДУШИ

Могут возразить, что древний варварский обычай приносить правителей в жертву за короткое время привел бы к вымиранию правящей династии. На это возражение можно ответить, что, во-первых, нередко верховная власть не сосредоточивается в руках какой-нибудь одной семьи, а переходит от одной семьи к другой по очереди. Во-вторых, верховная власть часто не передается по наследству, а достается тем, кто выполнил необходимые условия, например женился на дочери властителя или победил его в единоборстве. В-третьих, даже если этот обычай действительно ведет к угасанию династии, это не мешает соблюдать его народам, которые мало заботятся о будущем и не придают большой ценности человеческой жизни.

Существовали многие народы и люди, которые упорно придерживались привычек, оказавшихся в итоге для них губительными. Полинезийцы из года в год убивали две трети своих детей. Таково же, как говорят, число новорожденных, умерщвляемых в Восточной Африке. В живых оставляли только детей, рожденных в определенных положениях. Сообщают, что воинственное ангольское племя йагов умерщвляло всех своих детей без исключения, чтобы не обременять женщин в походных условиях. Свои ряды племя пополняло путем усыновления мальчиков и девочек тринадцати-четырнадцати лет из других племен, родителей которых убивали и съедали. Женщины южноамериканского племени мбайа убивали всех детей, кроме последнего или того, которого считали последним. Если после этого женщина беременела еще раз, новорожденный был обречен. Едва ли стоит удивляться тому, что обычай этот привел к гибели народ мбайа, многие годы являвшийся самым страшным врагом испанцев. У индейцев племени ленгуа (Гран-Чако) миссионеры обнаружили «тщательно разработанную систему самоубийства народа путем инфантицида, абортов и других

Умерщвление младенцев не являлось для диких племен единственным способом самоубийства. Не менее эффективное средство — ордалии через отравление. Некоторое время тому назад маленькое племя уветов (Западная Африка) спустилось с гор и поселилось на левом притоке реки Калабар. Во время своего первого посещения миссионеры видели в трех селениях племени значительное число туземцев. Но с тех пор практика испытания ядом привела к почти полному исчезновению уветов. Однажды в доказательство своей невиновности яд приняли все члены племени. В результате этого около половины его состава умерло, а туземцы, оставшиеся в живых, находятся на грани исчезновения из-за продолжающегося злоупотребления ядом.

Имея перед глазами подобные примеры, можно без колебания предположить, что многие племена без зазрения совести могли соблюдать обычай, имеющий своим последствием вымирание одной-единственной семьи. Приписывать дикарям угрызения совести — значит совершать банальную, старую как мир ошибку: применять к ним мерку цивилизованных европейцев. Если кто-нибудь из моих читателей, приступая к чтению этой работы, полагал, что люди всех рас рассуждают и действуют так же, как образованные англичане, приведенных нами данных достаточно, чтобы рассеять это ложное предубеждение.

Наше объяснение обычая предавать смерти лиц божественного достоинства основывается на представлении о том, что душа убитого переходит к его преемнику. Прямое доказательство этого тезиса мы находим только у шиллуков. Умерщвление вождя совершается у шиллуков в идеально правильной форме, так как фундаментальным догматом их веры является признание того, что душа основателя династии имманентно пребывает в каждом из его преемников. Но хотя я могу привести только один пример верования такого рода, все же по аналогии можно предположить, что представление о наследовании души убитого бога имело место и в других случаях. Как мы нередко видели, бытовало убеждение, что душа воплощенного божества часто после смерти меняет телесную оболочку. Если же это так в случае естественной смерти, то нет оснований полагать, что в случае смерти насильственной дело обстоит иначе. Для первобытных людей нет ничего более привычного чем представление о том, что душа умирающего переходит к его преемнику.

На острове Ниас звание вождя обычно наследует старший сын Если этому препятствует какой-нибудь его телесный или умственный недостаток, вождь при жизни выбирает себе наследника среди своих сыновей. Но для того чтобы подтвердить свое право на титул вождя, сыну, на которого пал выбор, необходимо ртом или мешком поймать последнее дыхание, а вместе с ним и душу умирающего вождя. Если это удается сделать кому-нибудь другому, тот становится вождем на равных правах с законным наследником. В силу этого у ложа умирающего вождя толпятся и другие братья, а иногда даже посторонние люди. Дома на Ниасе строятся на сваях, и случалось так, что, когда умирающий вождь лежал на полу лицом книзу, один из претендентов проделывал в полу дыру и всасывал снизу последнее дыхание вождя через бамбуковую трубку. Если вождь умирает бездетным, его душу ловят в мешок, который привязывают к изображению покойного. Считается, что душа переходит в чучело.

В некоторых случаях духовная связь между правителем и душами его предшественники! зиждется на обладании какими-нибудь частями их тел. На юге острова Целебес символами верховной власти часто являются останки покойных раджей, которые дают право на трон и хранятся как священные реликвии. Сакалавы (южная часть острова Мадагаскар) вкладывают в зуб крокодила шейный позвонок, ноготь и прядь волос усопшего вождя. Ёместе с Другими реликвиями, унаследованными от умерших предков, их хранят в специально построенном доме. Обладание подобными реликвиями дает право на трон. Без них законный наследник потерял бы право править народом, и, напротив, узурпатор, овладевший останками вождя, был бы, бесспорно, признан вождем. Когда умирает вождь племени абеокутов, или алаке, приближенные отрубают ему голову и в большом глиняном сосуде отправляют ее новому суверену. Голова становится фетишем, которому новый вождь j обязан воздавать почести. В некоторых случаях, для того что- j бы новый вождь лучше унаследовал магические и другие способности предков, требуется, чтобы он съел часть тела своего , покойного Предшественника. Поэтому у абеокутов наследнику | престола посылали не только голову умершего вождя, у него > вырезали язык и отдавали на съедение преемнику. Когда туземец хочет сказать, что вождь правит, он говорит: «Он съел вождя». Такой же обычай продолжает практиковаться в Иба-дане, большом городе во внутренней части Лагоса (Западная Африка). Отсеченную голову умершего вождя посылают его , номинальному сюзерену, верховному правителю всех йорубов, ! Алафину из Ойо, а сердце умершего съедает наследник. Не так давно этот обряд совершили при вступлении на трон нового йравителя Ибадана.

Рассмотренные примеры дают нам основание предположить, что душа священного правителя или жреца, согласно существующему поверью, переходит к его преемнику. Племя шиллуков с берегов Белого Нила прибегает к систематическому умерщвлению своих правителей, новый же властелин при восшествии на трон обязан совершить обряд, направленный на то, чтобы овладеть священным и почитаемым духом его предшественников


Глава II

ЦАРИ-ЖРЕЦЫ

Следует ответить на два вопроса: во-первых, почему жрец Дианы Немийской, Царь Леса, должен был убивать своего предшественника? Во-вторых, почему перед этим он должен был сорвать с дерева ветвь, которая, по общему мнению древних, была не чем иным, как Золотой ветвью Виргилия? Прежде всего остановимся на титуле жреца. Почему он назывался Царем Леса? Почему отправляемая им должность именовалась царством?

Соединение царского титула с отправлением жреческих обязанностей было в Древней Италии и Греции обычным делом. В Риме и других городах Лациума был жрец, называвшийся Царем Жертвоприношений кли Царем Священных Обрядов, а жена его носила титул Царицы Священных Обрядов. В Афинской республике второе (по значению) из ежегодно избираемых должностных лиц именовалось Царем, а его супруга — Царицей. Оба они исполняли религиозные функции. И другие греческие демократии имели титулованных царей, которые, насколько нам известно, отправляли жреческие обязанности у Центрального Государственного Очага. В некоторых греческих государствах таких царей было несколько, и они занимали должность царя одновременно. В Риме, по преданию, титул Царя Жертвоприношений был учрежден после упразднения царской власти для принесения жертв, которые до того времени приносились царями. Аналогичное предание относительно происхождения института царей-жрецов, было, видимо, и в Греции. Это подтверждается примером Спарты, едва ли не единственного чисто греческого государства, сохранившего в историческое время монархическую форму власти. В Спарте все государственные жертвы приносились царями, потомками бога. Один из двух спартанских царей был жрецом Зевса Ла-кедонского, а другой — Зевса Уранийского.

Это сочетание жреческих функций с царской властью известно повсеместно. Например, местом многих великих религиозных столиц, населенных тысячами священных рабов и управляемых первосвященниками, которые, подобно папам в средневековом Риме, держали в своих руках и светскую и духовную власть, была Малая Азия. Такими городами, находившимися под властью священников, были Цела и Пессинунт. Тевтонские вожди в языческую эпоху также, по всей видимости, выполняли функции великих жрецов. В Китае публичные жертвоприношения совершались императорами по правилам, предусмотренным ритуальными книгами. На острове Мадагаскар правитель был одновременно и верховным жрецом. На великом празднике Нового года, когда па благо царства приносился р, жертву вол, правитель присутствовал при жертвоприношении, вознося благодарственную молитву в то время, как служители убивали животное. В монархиях Галла в Восточной Африке, которые еще сохраняют свою независимость, царь приносит жертвы на горных вершинах и регулирует принесение человеческих жертв. Такое же соединение светской и духовной власти, царских и жреческих функций засвидетельствовано туманными преданиями о царях той очаровательной страны Цеп-тральной Америки, чья древняя столица Паленке, ныне погребенная под буйным цветением тропического леса, лежит в величественных, таинственных руинах.

Заметив, что древние цари обычно были и жрецами, мы далеко не исчерпали религиозную сторону их функций. В те времена божественность, окутывающая царя, была не пустой фразой, а выражением твердой веры. Во многих случаях царей почитали не просто как священнослужителей, посредников между человеком и богом, но и как богов, способных оделить своих подданных и поклонников благами, которые, как правило, считаются находящимися вне компетенции смертных и испрашиваются путем молитвы и жертвоприношения у сверхъестественных, невидимых существ. Так, от царя часто ожидали воздействия в нужном направлении на погоду, чтобы зрели посевы и т. д. Сколь противоестественными ни представлялись бы нам эти ожидания, они вполне согласуются с образом мышления дикарей. Дикарь, в отличие от цивилизованного человека, почти не отличает естественного от сверхъестественного. Мир для него является творением сверхъестественных, антропоморфных существ, которые действуют из побуждений, подобных его собственным, и которые могут быть тронуты призывами к состраданию. При таком воззрении на мир дикарь не видит предела своей способности воздействовать на ход природных процессов и обращать его в свою пользу. Боги посылают дикарю хорошую погоду и обильный урожай в обмен на молитвы, обещания и угрозы. А если (что иногда мерещится дикарю) бог воплощается в нем самом, то надобность в обращении к высшему существу вообще отпадает. В таком случае дикарь сам «обладает» всеми способностями, необходимыми для того, чтобы содействовать собственному благоденствию и благополучию своих товарищей.

Таков первый путь к формированию идеи человека-бога. Но есть и второй. Наряду с представлением о мире как о месте пребывания различных духов дикарь обладает другим — возможно, еще более архаическим — представлением, в котором мы можем обнаружить зародыш современного понятия естественного закона или взгляда на природу как на совокупность событий, совершающихся в неизменном порядке без вмешательства антропоморфных существ. Понятие, которое мы упомянули, находит воплощение в симпатической магии — так ее можно назвать,— играющей важную роль в большинстве ранних религиозных систем. В первобытном обществе царь часто являлся одновременно магом и жрецом. Нередко ему удавалось достичь власти благодаря предполагаемой в нем искушенности в черной и белой магии. Таким образом, чтобы понять эволюцию института царской власти и священный характер, которым она была наделена в глазах диких и варварских народов, необходимо ближе познакомиться с принципами магии и составить себе некоторое представление о том необычайном влиянии, которое эта древняя система предрассудков во все времена и у всех народов оказывала на человеческий ум. Остановимся на этом предмете подробнее