Содержание

НАЧАЛО

ВВЕДЕНИЕ

Глава 1

Глава 2

Глава 3

Глава 4

Глава 5

Глава 6

Глава 7

Глава 8

Глава 9

Глава 10

Глава 11

Глава 12

Глава 13

Глава 14

Глава 15

Глава 16

Глава 17

Глава 18

Глава 19

Глава 20

Глава 21

Глава 22

Глава 23

Глава 24

Глава 25

Глава 26

Глава 27


СОДЕРЖАНИЕ

ВВЕДЕНИЕ

ЧАСТЬ I

Глава 1

Глава 2

Глава 3

Глава 4

Глава 5

Глава 6

Глава 7

Глава 8

Глава 9

Глава 10

Глава 11

Глава 12

Глава 13

ЧАСТЬ II

ЧАСТЬ III

Все главы


56

Глава 1. Йога Запада

1. Лишь очень немногим изучающим оккультизм известно хоть что-нибудь о самом первоисточнике оккультного учения. Многие вообще не подозревают о существовании Западной Традиции. Ученых вводят в заблуждение намеренные оговорки и недомолвки посвященных, столетиями скрывавших истинное значение эзотерических терминов. Поэтому исследователи делают вывод, что немногочисленные дошедшие до нас тексты являются средневековыми подделками. Они были бы чрезвычайно удивлены, узнав, что эти фрагменты, а также рукописи, передаваемые из рук в руки, с добавлением традиционно сообщаемых устно сведений до настоящего времени используются в эзотерических школах в качестве основы практических занятий Йогой Запада.

2. Адепты рас, эволюционным предназначением которых является покорение физического плана, развили свою собственную, ориентированную на их проблемы и нужды технику Йоги. Эта техника основывается на общеизвестной, но непонятной для непосвященных Каббале, — Мудрости Израиля.

3. Может возникнуть вопрос, почему корни мистической традиции западных наций восходят именно к иудейской культуре? Ответ на него очевиден для того, кто знаком с эзотерической теорией рас и субрас. Все имеет свой первоисточник. Культуры не возникают из ничего, и зародыш каждой новой культуры неизбежно содержится в ее исторической предшественнице. Иудаизм был матрицей европейской духовности, о чем свидетельствует, в частности, то, что Иисус и апостол Павел были иудеями. Только иудейский народ, и никакой иной, мог стать главным действующим лицом в событиях Нового Завета, поскольку только его религия была монотеистичной. Пантеизм и политеизм устарели, наступали времена новой духовности. Христианские народы получили свою религию от иудейской культуры точно так же, как буддистские народы Востока обязаны своей духовностью индийской культуре.

4. Мистицизм Израиля лежит в основе современного западного оккультизма. Он образует теоретический базис, на котором строятся все обряды. Его известный глиф, составной символ, или символическая схема —Древо Жизни —является наилучшим из известных нам образов, какие только можно использовать для медитации, потому что он наиболее многозначен.

5. В настоящей книге я намерена не описывать результаты исторического исследования истоков Каббалы, но лишь показать ее методы современникам, изучающим тайные ритуалы. Хотя в основе нашего подхода лежат традиционные воззрения, у нас нет никакой необходимости ограничиваться только ими. Техника, которая находит практическое применение, постоянно развивается, поскольку опыт каждого, кто к ней причастен, обогащает ее. Таким образом, каждый изучающий Каббалу делает вклад в наше общее наследие.

6. Мы вовсе не обязаны совершать некие ритуальные действия или придерживаться определенных идей только из почтения к мнению раввинов, живших до Христа. Мир с тех пор заметно изменился, наступили иные времена. Но все, что в принципе было верно тогда, верно и сейчас, а значит —оно ценно для нас. Хотя современный каббалист и является наследником древнего каббалиста, он может по-новому интерпретировать доктрину и видоизменить метод в свете современности, в полной мере используя полученное им наследие для чисто практических целей.

7. Я не утверждаю, что известные мне современные интерпретации Каббалы идентичны идеям дохристианских раввинов, но отмечу, что они являются их естественным продолжением и конечным результатом развития системы тех времен.

8. Ручей тем чище, чем ближе он к источнику. Для раскрытия главных принципов мы должны отправиться к самому ключу. Чистота же потока зависит от уровня загрязненности впадающих в него рукавов, которые, впрочем, могут оказаться и достаточно прозрачными. Чтобы выяснить, насколько чисты эти притоки, мы сравниваем их с первоисточником, и если они проходят эту проверку —им вполне можно позволить смешаться с основным течением и тем самым увеличить его мощь. То же и с традицией: она складывается из всего, что не противоречит устоям. Обращаясь к главным принципам и убеждаясь в чистоте традиции, мы в то же время судим о ее жизнеспособности по уровню ассимиляции. Только мертвая система не подлежит изменению под воздействием современности.

9. Первоначальный поток иудейского мистицизма претерпел множество изменений. Мы наблюдаем его подъем среди кочевых звездопоклонников Халдеи, где Авраам в своем шатре среди стад услышал Глас Божий. Однако за достаточно туманным образом Авраама просматриваются еще более древние очертания. Например —таинственная фигура великого Жреца-царя, «рожденного без отца, без матери, без предков, жизнь которого не имела ни начала, ни конца», и его причастие хлебом и вином после битвы с Царями, зловещими «Царями Эдома», «которые правили прежде, чем появился в Израиле царь, могуществу которого не было равных».

10. На протяжении нескольких поколений прослеживается связь отцов Израиля со жрецами-царями Египта. В Египет направляются Авраам и Иаков; Иосиф и Моисей были тесно связаны с адептами из окружения фараона. Читая о том, что Соломон просит Хирама, царя Тира, помочь людьми и материалами в постройке Храма, можно предположить, что известные мистерии древней столицы Финикии должны были оказать глубокое влияние на иудейский эзотеризм. Если же учесть, что Даниил получал образование в дворцах Вавилона, становится очевидным, что мудрость магов была доступна просвещенным иудеям.

11. Эта древняя мистическая традиция иудеев включала три литературных источника: Книги Закона и Пророков, известные нам как Ветхий Завет; Талмуд, или собрание комментариев к текстам Ветхого Завета; Каббалу, или мистическое толкование Ветхого Завета. Как утверждали древние раввины, первый из этих источников является телом традиции, второй — ее рациональной душой, а третий — бессмертным духом. Люди невежественные могли с пользой читать первый, просвещенные изучали второй, но мудрые сосредоточивались на третьем. Очень странно, что христианские интерпретаторы Ветхого Завета никогда не искали ключей в Каббале.

12. При жизни Христа в Палестине существовали три школы религиозной жизни: фарисеи, саддукеи (которые часто упоминаются в Евангелии) и ессеи, о которых мы почти ничего не знаем. Согласно одному из апокрифов, мальчик Иисус, сын Иосифа, в двенадцать лет, когда масштаб Его личности был осознан учеными-теологами, услышавшими Его речь в Храме, был послан ими в общину ессеев возле Мертвого моря с целью обучения мистической традиции Израиля. Он оставался там, пока не пришел в тридцатилетнем возрасте к Иоанну принять крещение в реке Иордан перед началом выполнения Своей миссии. Если это так и было, что вполне возможно, то заключительные слова молитвы «Отче наш» наполнены каббалистическим смыслом.

Сфирот: Малкут — Царство, Ход — Сила, Нецах — Слава —образуют базовый треугольник Древа Жизни, с Сфирой Йесод (Основанием, или Хранилищем Влияний) в центре. Каждый, кто произносит эту молитву, невольно пользуется Каббалой.

13. Христианство черпает эзотеризм в гностицизме, который многим обязан как греческой, так и египетской мысли. На примере системы Пифагора мы убеждаемся в приспособлении принципов Каббалы к греческому мистицизму.

14. Экзотерическая, то есть подчиненная государству часть христианской Церкви преследовала и искореняла ее эзотерическую ветвь, уничтожая все ее следы повсюду, куда только дотягивались руки, с целью изъять само упоминание о гнозисе из человеческой истории. Есть письменные свидетельства того, что купальни и бани Александрии в течение шести месяцев отапливались манускриптами великой библиотеки города. До нас дошла лишь очень малая часть духовного наследия древних мудрецов, ибо варвары буквально сравняли его с землей, и только в результате тщательных археологических раскопок поглощенных песками развалин мы вновь открываем для себя былое величие познающего духа.

15. Вплоть до начала ослабления диктата Церкви в пятнадцатом веке иудейские мудрецы опасались доверять бумаге свои мысли и знания. Ученые утверждали, что Каббала является средневековой подделкой, поскольку не было доказательств ее преемственной связи с найденными манускриптами. Те же немногие, кто имел хоть какое-то представление о практической деятельности эзотерических братств, допускали, что все сведения о вселенной и человеческой душе можно закодировать с помощью символики, совершенно бессмысленной для непосвященных. Эти странные древние схемы могли передаваться из поколения в поколение, сопровождаясь устным объяснением, своеобразной дешифровкой, потерять которую невозможно. В случае сомнений в точности объяснения какого-либо важного момента всегда можно обратиться к священному символу Принципы медитации-размышления о смысле этого символа передавались из поколения в поколение. Мистику хорошо известно, что, сосредоточившись на символе, имеющем некий глубинный смысл, он получит доступ к основополагающей идее, даже если смысл используемого символа никогда не был разъяснен ему носителями устной традиции, передаваемой от учителя к ученику.

16. Система светского влияния Церкви была направлена не только на изгнание всех соперников из духовной области, но и на уничтожение их следов. Мы мало знаем о том, какие из семян мистической традиции проросли лишь для того, чтобы ростки их были безжалостно выкошены в Средние Века; но мистицизм внутренне присущ человеческой расе, и хотя Церковь уничтожала все корни традиции в душах своих последователей, тем не менее искренне верующие, составлявшие цвет паствы, вновь и вновь открывали древнюю технику приближения души к Богу, создавая свою собственную особую Йогу, очень близкую к Бхакти-Йоге Востока. Католическая литература изобилует трактатами по мистической теологии, которые, хотя и демонстрируют некоторое знакомство с высшими состояниями сознания, грешат наивным пониманием физиологии этих состояний, что свидетельствует о неизбежной слабости системы, не пользующейся в полной мере накопленным опытом.

17. Бхакти-Йога католической Церкви подходит только для людей, религиозных от природы и в высочайшей степени готовых к самовыражению вплоть до самопожертвования во имя любви. Но далеко не всякий христианин способен на подобное, а его религия не может предложить своим последователям какой-либо выбор систем духовного развития. Восток, культивируя терпимость, поступал гораздо мудрее, создавая для различных психологических типов разные йогические методы, каждый из которых является путем к Богу.

18. Вследствие этой плачевной ограниченности нашей теологии многие искатели духовности на Западе ориентируются на восточные методы. Для тех, кто способен жить в условиях Востока и работать под непосредственным наблюдением гуру, это действительно выход, но если нет иного учителя, кроме книги, то на фоне обычного западного образа жизни достижение хороших результатов становится весьма проблематичным.

19. По этой причине я бы рекомендовала людям белой расы обратиться к традиционной западной системе, которая великолепно приспособлена к их физической конституции. Она дает немедленные результаты, и занятия ею при надлежащем наблюдении не только не нарушают умственной или физической гармонии, как это, к сожалению, слишком часто случается при использовании непривычных систем, но и придают необычайную энергию. Именно эта особая жизненная сила посвященных явилась поводом для возникновения легенд об Эликсире Жизни. В свое время я знала некоторых людей, которых можно с полным правом отнести к адептам, и всегда поражалась их потрясающей, не зависящей от возраста жизненной энергии.

20. С другой стороны, однако, я могу лишь подтвердить то, что всегда утверждали все гуру Восточной традиции — любой системой психо-духовного развития можно безопасно и адекватно заниматься только под личным наблюдением опытного учителя. По этой причине, хотя я и приведу на страницах этой книги принципы мистической Каббалы, я не считаю себя вправе дать все ключи к ее практическому применению, даже если бы мои собственные обязательства как посвященной и не запрещали мне сделать это. В то же время я считаю нечестным по отношению к читателю использование намеренных оговорок и дезинформации и, насколько мне позволяют мои знания и вера, предлагаю точные сведения, —хотя, возможно, и не в полном объеме.

21. Тридцать два Мистических Пути Тайного Блаженства являются путями жизни, и желающие раскрыть их секреты должны пройти по ним. Так же, как была обучена я, может быть обучен любой стремящийся изучить эту науку, и я буду рада указать путь такому серьезному искателю.


СОДЕРЖАНИЕ

ВВЕДЕНИЕ

ЧАСТЬ I

ЧАСТЬ II

Глава 14

Глава 15

Глава 16

Глава 17

Глава 18

Глава 19

Глава 20

ЧАСТЬ III

Все главы


56

Глава 2 Выбор пути

1. Ни один ученик, часто меняющий системы обучения, никогда не достигнет ощутимого прогресса в духовном развитии. Такие люди вначале могут стать сторонниками Новой Мысли, потом начать осваивать йогические дыхательные упражнения и медитативные позы, а затем пробовать себя в мистических молитвах. Каждая из этих систем ценна сама по себе, но эта ценность может быть осознана только в том случае, когда человек вначале глубоко вник в какую-то одну систему. Все системы просто тренируют сознание и способствуют развитию умственных возможностей индивида. В этом и состоит их важность, но отнюдь не в собственно упражнениях, которые не должны быть самоцелью. Если мы намерены серьезно заняться оккультными исследованиями и превратить их в нечто большее, чем фрагментарное легкое чтение, то должны выбрать подходящую для нас систему и преданно следовать ей до тех пор, пока не достигнем если не конечной цели, то по крайней мере определенных практических результатов на фоне непрерывного расширения сознания. Только после этого полезно поэкспериментировать с методами, которые были разработаны на других Путях, и добиться с их помощью некоего сплава техники и философии. Не достигнувший в чем-то одном высокого уровня рискует навсегда остаться дилетантом.

2. Любой человек, овладевший практическим опытом использования различных методов духовного обогащения, знает, что всякий метод должен соответствовать его психологическому типу, а также общему уровню развития. Люди Запада, особенно те, кто выбирает в мистике именно оккультный Путь, часто начинают свои поиски посвящения на такой стадии духовного развития, которую восточный гуру оценил бы как полную несостоятельность. Следовательно метод, претендующий на доступность для западного человека, обязательно должен включать нулевой уровень техники, освоить который в качестве первой ступени не составит труда даже для самых неразвитых учеников, В подавляющем большинстве случаев совершенно бесполезно приглашать таких неофитов немедленно подняться до метафизических высот, потому что без такой ступеньки они не смогут даже приступить к занятиям.

3. Для того, чтобы быть применимой на Западе, любая система духовного развития должна отвечать некоторым вполне определенным требованиям. Прежде всего, ее первоначальная техника должна легко восприниматься рациональным умом. Во-вторых, приемы, используемые для стимуляции развития высших горизонтов осознания, должны быть достаточно мощными и насыщенными, дабы проникать сквозь относительно плотную защитную оболочку обычного человека Запада, которая совершенно не пропускает тонких вибраций. В-третьих, поскольку лишь очень немногие из европейцев, в большинстве своем отдающих предпочтение материальным благам, расположены к отшельнической жизни, то предлагаемые методы не должны быть обременительными для современных мужчин и женщин, которые в начале Пути смогут уделить занятиям лишь краткое время, и то за счет своих обычных дел.

Они должны овладеть техникой, которая предоставит им возможность легко сосредоточиваться и так же легко расслабляться, поскольку в суете европейского города невозможно непрерывно сохранять необходимое состояние высокого психического напряжения.

Опыт показывает, что методы психического развития, эффективные для отшельника, приводят людей, которые следуют этим методам в условиях напряженных нагрузок современной цивилизации, лишь к невротическим состояниям и нервному расстройству.

4. «Тем хуже для нас», — могут сказать те, кто заявляет о необходимости изменения нашего западного образа жизни. Лично я отнюдь не считаю, что наша цивилизация является совершенной и что мудрость возникла и умрет вместе с нами, но мне представляется, что если наша карма (или судьба) привела нас к воплощению в теле с определенной психологической структурой и расовыми признаками, то для данного воплощения это именно то, в чем мы нуждаемся. Мы никак не ускорим нашу эволюцию, пытаясь оспаривать решение Богов Кармы.

Я видела столь многих искателей духовности, которые просто стремились уйти от жизненных проблем, что с недоверием отношусь к любой системе, предполагающей отход от расового эгрегора. Не впечатляют меня и такие формы «посвящения» в более высокую духовную жизнь, которые проявляются либо в эпатирующей одежде, прическе и поведении, либо в отсутствии чего-либо, например волос. Истинная духовность никогда не рекламирует себя.

5. Расовая Дхарма Запада заключается в овладении плотной материей. Осознание этого позволит объяснить многие проблемы отношений Запада и Востока. Для того, чтобы мы могли овладеть плотной материей и достичь необходимого уровня практического разума, мы имеем в качестве нашего расового наследия определенный тип физической конституции и нервной системы, —точно так же, как другие расы (например, монголоидная или негроидная) получили в наследство иные возможности.

6. Неразумно применять к определенному типу психофизической организации методы развития, предназначенные для другого типа; они либо не дадут адекватных результатов, либо приведут к непредвиденным и, возможно, нежелательным последствиям. Автор далек от осуждения восточных методов или порицания конституции человека Запада, который таков, каким его сделал Бог, Просто напомню старую пословицу: что для одного человека пища, то для другого яд.

7. Дхарма Запада отлична от Дхармы Востока; стоит ли пытаться внедрять идеалы Востока на Западе? Так не будем же во имя прогресса отрываться от бренной земли. У нормального здорового человека Запада отсутствует желание уйти от жизни — наоборот, он стремится овладеть ею, привести в порядок и гармонию. Только патологические типы желают «исчезнуть в полночь без страданий», быть свободными от колеса рождения и смерти; нормальный западный темперамент требует «жизни, больше жизни»

8. Концентрация жизненной силы — вот чего стремится достичь западный оккультист в ходе своих ритуалов. Он не бежит прочь от материи в духовные сферы, смирившись с невозможностью овладеть ею; напротив, он желает как бы заземлить Божественное до уровня человеческого и внедрить Божественный Закон даже в Царстве Теней. Этот мотив — главный в приобретении оккультных способностей на Пути Правой руки, который объясняет, почему посвященные не отказываются от всего ради достижения Божественного Союза, а культивируют Белую Магию.

9. Именно посредством Белой Магии, применяемой для достижения высоких целей, и осуществляется главным образом обучение и развитие западного ученика. Я хорошо знакома с самыми различными системами и, по моему мнению, человек, который пытается обходиться без ритуала, теряет многое. Для Запада развитие с помощью одной медитации — процесс довольно медленный, поскольку плотная материя западного ума и та духовная атмосфера, в которой должна выполняться медитативная работа оказывают сильное сопротивление. Единственной чисто медитативной школой западной Йоги являются квакеры и, по-моему, они согласятся с тем, что их путь приемлем лишь для избранных; католическая церковь объединяет Мантра-Йогу со своей Бхакти-Йогой.

10. Именно благодаря формулам оккультист выбирает и концентрирует силы, с которыми он намерен работать. Все эти формулы основываются на Каббалистическом Древе Жизни, и какую бы систему ни использовал оккультист — взывая ли к египетским богам или погружаясь в поток вакхического вдохновения при помощи песнопений и танца, — на заднем плане своего сознания он неизменно удерживает диаграмму Древа Жизни.

В оккультных обществах Запада изучению символики Древа уделяется особое внимание, поскольку она предоставляет основу для классификации всех систем. Луч, с которым работает западный ученик, проявляет себя во многих других культурах, и в каждой из этих культур существуют особые техники для работы с ним. Современный оккультист комбинирует различные техники, нередко используя методы египтян, греков или даже друидов там, где они наилучшим образом приспособлены для определенных целей и условий. Во всех случаях, однако, действия практикующего тесно связаны с теми Путями Древа, которыми он овладел. Если ученик находится на уровне, соответствующем Сфире Нецах, он может работать с проявлением силы соответствующего аспекта Божественности (названного Каббалистами именем Тетраграмматон Элохим) в любой системе, которую пожелает выбрать. В египетской системе это будет Изида — Богиня Природы; в греческой — Афродита; в нордической — Фрея; у друидов —Керидвен. Иными словами, он овладевает силами Сферы Венеры в любой из традиционных систем, которую использует. Достигнув определенного уровня в одной системе, он получает доступ к эквивалентным уровням всех других систем его Традиции.

11. Как показала практика, Каббала обеспечивает прекрасную основу и представляет собой наилучшую систему для обучения учащегося, прежде чем он начнет экспериментировать с языческими системами. Каббала монотеистична по своей сути; потенции, которые она выделяет, всегда рассматриваются как вестники Самого Бога и никого другого. Концепция централизованной власти Космоса и верховенства Божественного Закона над всем —главное в сознании любого изучающего силы Арканов. Именно чистота, логичность и ясность каббалистических понятий, подытоженная формулой Древа Жизни, делает этот глиф, или составной символ, таким превосходным объектом для медитации, возвышающим сознание и оправдывающим утверждение, что Каббала является Йогой Запада.


СОДЕРЖАНИЕ

ВВЕДЕНИЕ

ЧАСТЬ I

ЧАСТЬ II

ЧАСТЬ III

Глава 21

Глава 22

Глава 23

Глава 24

Глава 25

Глава 26

Глава 27

Все главы


56

Глава 3 Метод Каббалы

1. Рассуждая о методе Каббалы, один из древних раввинов говорит, что ангел, спускающийся на землю, должен принимать человеческий образ, чтобы беседовать с людьми. Странная система символов, известная нам как Древо Жизни, является попыткой свести к форме диаграммы каждую силу и фактор в проявленной вселенной и душе человека, сопоставить их друг с другом и, как на карте, показать их расширение, чтобы были видны относительные положения каждого элемента и прослежены взаимосвязи между ними. Короче, Древо Жизни является компактным изложением научных, психологических, философских и теологических знаний.

2. Все действия приступающего к изучению Каббалы в точности противоположны действиям изучающего естественные науки: последний накапливает синтезирующие понятия, в то время как первый анализирует понятия абстрактные. Само собой разумеется, однако, что прежде чем какая-либо концепция может быть проанализирована, она должна быть вначале разработана. Кто-то должен был продумать принципы, подытоженные в символе, который является объектом медитации каббалиста. Кем же были первые каббалисты, построившие всю схему в целом? По единодушному мнению раввинов, это были ангелы. Иными словами, это были существа совсем иного, нежели человек, уровня, которые и дали избранному народу его Каббалу.

3. Для современного разума это утверждение может показаться таким же абсурдным, как представление о там, что дети появляются на свет в капусте на огороде; но если мы изучим и сравним многие мистические религиозные системы, то обнаружим, что все просветленные были единодушны в этом вопросе, а именно —все мужчины и женщины, имевшие практический опыт духовной жизни, утверждали, что их обучали божественные существа. Мы поступим очень глупо, если не обратим внимания на подобные заявления, — и особенно те из нас, кто никогда не имел личного опыта достижения высоких состояний сознания.

4. Некоторые психологи скажут, что ангелы в мировоззрении каббалистов, так же, как в других системах боги и мифические прародители человечества вроде Ману, являются нашими собственными подавленными комплексами; но есть и другие, с менее ограниченным кругозором, которые скажут, что эти божественные существа суть проявления скрытых потенций нашего собственного высшего Я. Для религиозного, искренне верующего мистика все подобные рассуждения совершенно не существенны; он достигает результатов — и это все, о чем он заботится; но мистик-философ или, другими словами, оккультист, продумывает этот вопрос и приходит к определенным выводам. Эти заключения, однако, могут быть поняты только тогда, когда мы знаем, что подразумевается под реальностью, и проводим четкую демаркационную линию между субъективным и объективным. Любой изучавший философию знает, что здесь возникает масса вопросов.

5. Индийские метафизические школы обладают наиболее тщательно разработанными и сложными философскими системами, в которых делается попытка определить рассматриваемые идеи и сделать их доступными осмыслению; и хотя поколения пророков посвятили свою жизнь решению этой задачи, эти концепции все еще остаются настолько абстрактными, что только после длительного курса обучения, на Востоке названного Йогой, разум способен понять их во всей полноте.

6. Каббалист приступает к работе иначе. Он не пытается заставить разум взлететь на крыльях метафизики в разреженный воздух абстрактной реальности; он предлагает конкретный наглядный символ и позволяет ему представлять ту абстрактную реальность, которую иначе не способен воспринять неподготовленный человеческий ум.

7. Это в точности тот же принцип, который используется в алгебре. Пусть Х представляет неизвестную величину, У представляет половину X, а 2 — известную величину. Если мы начнем экспериментировать с У, чтобы выявить его связь и количественные отношения с 2, он вскоре перестанет быть полностью неизвестным; по крайней мере мы хоть что-нибудь узнаем о нем. И если мы достаточно искусны, то в конце концов сможем выразить У через 2, после чего начнем понимать X.

8. Существует масса символов, используемых в качестве объектов медитации: крест в христианстве; божественные формы в египетской системе; фаллические символы в других религиях. Эти символы используются непосвященными в качестве средства сосредоточения разума и погружения в определенные мысли, вызова определенных, связанных с ними идей и стимуляции конкретных ощущений. Посвященный, однако, иначе использует систему символов; он использует ее как некоторую алгебру, с помощью которой узнает секреты неизвестных потенций. Другими словами, он использует символ как средство направления мысли на Невидимое и Непостижимое.

9. Как же он это делает? Это осуществляется путем использования составного символа, поскольку символ, не увязанный в согласованную систему, не приведет к цели. При созерцании такого составного символа, как Древо Жизни, проясняется, что существуют определенные отношения между его частями. Есть части, о которых он кое-что знает; в отношении же других ему что-то подсказывает интуиция, или, проще говоря, он строит догадки, делая логические выводы из первоначальных принципов. Разум переходит от одной известной части к другой и при этом проходит, метафорически выражаясь, определенные расстояния; он подобен путешественнику в пустыне, который знает расположение двух оазисов и делает форсированный бросок от одного из них к другому. Он никогда бы не осмелился отправиться в пустыню из первого оазиса, если бы не знал местоположения второго; но в конце путешествия он не только знает намного больше чем раньше, о втором оазисе, но и имеет представление о характере местности между оазисами. Таким образом, делая форсированные броски от оазиса к оазису через пустыню в ту или другую сторону, путник постепенно исследует ее; тем не менее сама пустыня не способна поддерживать жизнь.

10. Аналогичной является ситуация с каббалистической системой обозначений. Вещи, представляемые ею, непостижимы разумом — и тем не менее разуму удается думать о них, просматривая символ за символом. Хотя приходится довольствоваться как бы неясным отражением в стекле, тем не менее есть все основания надеяться на достижение в конце концов четкого понимания, которое возможно передать; так как человеческий разум развивается с помощью упражнений, то вещи, вначале непостижимые, как математика для ребенка, не справляющегося даже со сложением, в конечном счете входят в область нашего осознания. Обдумывая некоторую вещь, мы создаем в уме и связанные с нею понятия.

11. Говорят, что мысль вырастает из языка, а не язык из мысли. Символы являются для интуиции тем же, чем слова для мысли. Может показаться странным, что символ предшествует пояснению; именно поэтому мы утверждаем, что Каббала является растущей системой, а не историческим памятником. Сегодня из каббалистических символов можно извлечь больше, чем во времена Ветхого Завета, поскольку разум современного человека богат идеями. Насколько богаче, например, смысл Сфиры Йесод, представляющей силы роста и воспроизведения, для биолога, чем для древнего раввина! Все, над чем нужно работать в связи с ростом и воспроизведением, подытоживается в Сфере Луны. Но в эту сферу входят Пути, представленные на Древе Жизни, ведущие к другим Сфирот; поэтому биолог-каббалист знает, что должны существовать определенные отношения между силами, относящимися к Сфире Йесод, которые представлены символами, присвоенными этим путям. Размышляя над этими символами, он улавливает проблески зависимостей, не проявляющиеся при рассмотрении материального аспекта вещей; и когда он приступает к проработке этого материала в процессе исследований, выясняется, что в нем скрыты важные намеки; таким образом, на этом Древе одна вещь приводит к другой, и объяснения скрытых причин являются результатом рассмотрения пропорций и отношений различных конкретных символов, образующих этот мощный синтезированный глиф.

12. Каждый символ, кроме того, допускает интерпретации на различных уровнях и посредством астрологических связей может быть ассоциирован с богами любого пантеона, открывая таким образом новые обширные области следствий, в которых разум может странствовать бесконечно. Один символ ассоциируется с другим символом, образуя цепочку ассоциаций; иногда символ подтверждает символ, когда разветвленные нити вновь объединяются в один синтетический глиф. Кроме того, каждый символ доступен интерпретации в терминах любого плана, на котором может функционировать разум.

13. Этот мощный всеохватывающий глиф, представляющий человеческую душу и вселенную, в силу логической взаимосвязи его символов пробуждает в уме образы; но возникновение образов не случайно, а следует по легко определяемым траекториям ассоциаций Универсального Разума. Символ Древа является для Универсального Разума тем же, чем мечта является для индивидуального эго: это глиф, синтезированный из области подсознательного с целью представления скрытых сил.

14. В действительности вселенная является мыслеформой, проецируемой из Божественного Разума. Каббалистическое Древо подобно картине сна, возникшей из подсознания Бога: она олицетворяет содержание подсознания Божества. Иными словами, если вселенная является сознательным порождением ментальной активности Логоса, то Древо —это символическая интерпретация «сырого материала» Божественного сознания и тех процессов, посредством которых вселенная возникла.

15. Однако Древо применимо не только к Макрокосму, но и к Микрокосму, который, как представляют себе оккультисты, является миниатюрной копией Макрокосма. Именно по этой причине возможны предсказания. Философским базисом этого малоизвестного, не раз оклеветанного искусства является Система Связей или Соответствий, представленная символами Древа. Эти соответствия между душой человека и вселенной не являются произвольными, а возникают в результате тождественности развития. Определенные аспекты сознания были развиты как реакция на определенные фазы эволюции и поэтому воплощают те же самые принципы; следовательно, они реагируют на те же самые воздействия. Человеческая душа подобна заливу, соединенному с океаном скрытым каналом, хотя по всем внешним признакам он отделен от моря полосой земли, уровень воды в нем увеличивается или уменьшается одновременно с океанскими приливами и отливами по закону сообщающихся сосудов. Аналогично дело обстоит с человеческим сознанием —существует подсознательная связь каждой отдельной души с Мировой душой, глубоко скрытая в самых первобытных глубинах подсознания. В результате мы участвуем в работе космических приливов и отливов.

16. Каждый символ на Древе представляет космическую силу или фактор. Когда разум сосредоточивается на Древе, он входит в соприкосновение с соответствующей силой.

Другими словами, параллельный канал — канал в сознание — создается между ищущим разумом индивидуума и конкретным фактором в Мировой Душе. Через этот канал воды океана и проникают в залив. Учащийся, использующий Древо в качестве символа медитации, шаг за шагом открывает союз своей души с Мировой Душой. Это приводит к притоку огромной энергии к человеческой душе; именно эта энергия наделяет нашу душу магическими силами.

17. Но точно так же, как вселенной должен править Бог, многогранной душой человека должен править ее бог — дух человека. Высшее Я должно властвовать над своей вселенной, в противном случае в ней появится неуравновешенная сила; каждый фактор будет управлять своим собственным аспектом, и все они будут воевать друг с другом. Это будет похоже на правление Царей Эдома, царства которых являются неуравновешенной силой.

18. Так мы постигаем в Древе символическую структуру вселенной и человеческой души, а в легендах о нем — историю эволюции души и Путь Посвящения.


56

Глава 4 Неписаная Каббала

1. Насколько мне известно, мой подход к рассмотрению Священной Каббалы в этой книге отличается от подходов всех других писателей, затронувших данную тему, так как для меня Каббала является живой системой духовного развития, а не исторической диковинкой. Лишь немногие люди, даже из числа интересующихся оккультизмом, понимают, что в нашей среде существует активная Эзотерическая Традиция, передаваемая из поколения в поколение с помощью тайных рукописей и «с глазу на глаз». Еще меньше людей знают, что именно Священная Каббала, мистическая система Израиля, является основой этой оккультной системы. Но где еще может находиться источник вдохновения той Традиции, которая дала нам Христа?

2. Интерпретацию Каббалы следует искать, однако, не среди раввинов страны Израиль, иудеев по крови, а среди тех, кто являются Избранными Людьми по духу, —другими словами, посвященными. Каббала, которую я изучала, не является чисто иудейской системой, поскольку она была дополнена в эпоху средневековья открытиями профессиональных алхимиков и тесно связанной с ними великолепной системой символики Таро.

3. Представляя данный предмет, я для подкрепления своих взглядов опираюсь не столько на традицию, сколько на современную практику использования методики Каббалы как своеобразной оккультной техники. Мне могут возразить, что древние раввины ничего на знали о некоторых представленных здесь концепциях. Я отвечу, что это совершенно естественно, поскольку некоторые вещи просто не были известны в то время и являются результатом духовных поисков их наследников. Со своей стороны, я не имею намерения ввести кого бы то ни было в заблуждение относительно бытовавших в те времена учений и в целях обеспечения исторической точности готова учесть замечания всех тех, кто лучше, чем я, информирован в этих вопросах (имя им легион). В то же время я пальцем не пошевелю ради сохранения авторитета традиции, если она препятствует свободному развитию системы такого огромного практического значения, какой является Священная Каббала, и использую труды предшественников лишь в качестве карьера, из которого добываю камни для постройки собственного города. Ничто не может послужить мне указом для пользования залежами только этого карьера, и, если потребуется, я не премину воспользоваться как строительным материалом ливанскими кедрами или золотом из страны Офир.

4. Поэтому следует ясно понимать, что я не говорю: «Это учение принадлежит древним раввинам»; скорее, я говорю:

«Это практика современных каббалистов, важность которой трудно переоценить, поскольку это практическая система духовного развития, Йога Запада».

5. Предупредив таким образом возможные упреки в совершении того, чего я никогда не собиралась делать, я хочу теперь определить собственную позицию в вопросе научного изучения и общих оценок рассматриваемой задачи. Что касается собственно научного изучения, я нахожусь в том же классе, что и Уильям Шекспир, немного зная латинский язык и еще меньше греческий, а из еврейского —лишь особую часть, используемую оккультистами, —умение передавать буквами другого алфавита иудейские рукописи без знаков препинания с целью гематрических вычислений. В отношении же знания еврейского языка как средства общения, то здесь я невинна, как младенец.

6. Не знаю, поможет ли такое откровенное признание недостатков разоружить критиков; несомненно, оно будет использовано против меня не без утверждения, что при столь слабой подготовке вообще не следует браться за подобную задачу. На это я отвечу так. Представьте себе человека, который поскользнулся и рухнул ничком. Может ли отсутствие у вас медицинской подготовки помешать вам прийти ему на помощь и оказать максимальное содействие в ожидании прибытия квалифицированной бригады? Моя работа по Каббале носит первой помощи- Я обнаружила бесценную систему, лежащую в запущенном состоянии, и, несмотря на недостаток подготовки, стараюсь привлечь внимание к ее возможностям и восстановить ее достойную роль в качестве ключа к западному оккультизму. Поступая так, я надеюсь, главным образом, на привлечение внимания ученых, которые продолжат после меня перевод и исследование каббалистических рукописей точно так, как в дальнейшем разрабатывается богатейшее месторождение, с которого снят только самый верхний слой.

7. Однако один довод в оправдание достаточности своей квалификации для решения поставленной задачи я все-таки могу привести. В течение последних десяти лет я жила, действовала и пребывала в Практической Каббале. Я использовала ее методы как субъективно, так и объективно, пока они не стали частью меня. Открыв, какие потрясающие физические и духовные результаты они дают, я убеждена в возможности их использования в качестве научного метода.

8. Тем, кто хотел бы применять Каббалу в качестве собственно Йоги, нет необходимости подробно изучать еврейский язык; все, что от них требуется —это умение читать и записывать еврейские буквы. Современная Каббала довольно адекватно переведена на английский язык, но в ней остаются и должны навсегда остаться все ее Слова Силы на еврейском языке, который является священным языком Запада точно так же, как санскрит является священным языком Востока. Некоторые возражают против свободного употребления санскритских терминов в оккультной литературе. Без сомнения, неизбежны еще большие возражения против употреблены иудейских букв, однако их использование необходимо, поскольку каждая буква в еврейском алфавите одновременно является числом. Числа же, в которые суммируются слова, не только являются важными ключами к их значению, но могут быть использованы также для выражения зависимостей, существующих между различными идеями и потенциями.

9. Как следует из превосходного вводного эссе в книге Мак-Грегора Мазерса, Каббала обычно систематизируется четырьмя разделами:

Практическая Каббала, имеющая дело с ритуальной магией (талисманы, заклинания и т. п.).

Догматическая Каббала, состоящая из каббалистической литературы.

Символическая Каббала, имеющая дело с использованием букв и чисел.

Неписаная Каббала, которая содержит точные данные о способе организации символических связей на Древе Жизни.

Мак-Грегор Мазерс замечает следующее: «Я не могу сказать больше об этом предмете и даже о том, получил ли я сведения о нем или нет».

Последствия этого многозначительного намека подробно рассматриваются вдовой Мак-Грегора Мазерса в введении к новому изданию книги: «Одновременно с публикацией Каббалы в 1887 году его соратники потребовали издать все то, что могло послужить фундаментальной основой для создания эзотерической школы».

Таким образом, можно с полным основанием утверждать, что Мазерс получил доступ к Устной Традиции Каббалы, которая уже через несколько лет перестала быть устной. После ссоры с Мак-Грегором Мазерсом Алистер Кроули, известный автор и ученый, опубликовал все. Его книги сейчас крайне редки потому, что очень ценятся самыми эрудированными эзотеристами, их стоимость растет без всяких ограничений, и они редко попадают к букинистам.

10. Нарушение клятвы, данной при посвящении, — проступок столь серьезный, что я никогда на это не решусь. Но мне не известны причины, которые могли бы помешать собирать и изучать любые доступные опубликованные материалы по любой теме и интерпретировать их в соответствии со своим пониманием. На этих страницах представлена система, предложенная Кроули, которой я воспользуюсь, чтобы разъяснить определенные вещи, умалчиваемые Мак-Грегором Мазерсом, Уинном Уэскоттом и А.Уэйтом, самыми авторитетными современными специалистами по Каббале.

11. Что касается сведений по Неписаной Традиции Каббалы, едва ли приличествует мне, как и Мак-Грегору, быть предельно откровенной в этом вопросе. Поэтому я последую его примеру и буду сообщать лишь то, что считаю нужным.

12. Сущность устной традиции Каббалы заключается в знании способа организации определенных групп символов на Древе Жизни. Это Древо, Эц Хаим, состоит из десяти Священных Сфирот, представленных в виде определенного узора и соединенных линиями, которые называются тридцатью двумя Путями Сефер Йецира, или Божественной Эманации (которой посвящена известнейшая книга под таким же названием; см. о ней книгу У. Уэскотта Сефер Йецира). Здесь появляется одна из «хитростей» или ловушек для непосвященных, доставлявших такое удовольствие древним раввинам. Если мы скрупулезно все пересчитаем, то обнаружим на Древе двадцать два, а не тридцать два Пути; однако для достижения своих целей раввины рассматривали в качестве Путей только десять Сфирот, вводя таким образом в заблуждение непосвященных. Таким образом, первые десять Путей представлены десятью Сфирот, а следующие двадцать два — реальными линиями на Древе. Далее мы увидим, как двадцать две буквы еврейского алфавита могут быть без противоречий связаны с Путями. С ними также связаны двадцать два козыря карт Таро — Ату, обитель Тота. Достойны упоминания три современных авторитета по картам Таро: доктор Энкосс или Папюс, господин А.Е.Уэйт и некто М.С.С. из Ордена Золотой Зари Мак-Грегора Мазерса, работу которого Кроули опубликовал на свой страх и риск. Эти авторитеты используют различные методы. Сам господин Уэйт отзывается об этом так: «Существует и другой метод, известный посвященным». Есть основания предполагать, что он имеет в виду метод, используемый Мазерсом. Папюс расходится в мнениях с обоими писателями, однако поскольку его система все же нарушает многие соответствия при размещении ее на Древе, — что для всех систем является решающим испытанием на прочность, и поскольку, напротив, система Мазерса-Кроули прекрасно выдерживает это испытание, то можно считать, что последняя соответствует традиции, и поэтому в данной книге я предлагаю придерживаться именно ее.

13. Далее, на Путях Древа расположены Знаки Зодиака, Планеты и Элементы. Существует двенадцать Знаков, семь Планет и четыре Стихии, в сумме двадцать три символа. Как разместить эти символы на двадцати двух Путях? Здесь имеет место другая «хитрость», разгадывается она просто. Физически все мы находимся в Стихии Земли, поэтому этот символ не появляется на Путях, которые ведут к Невидимому. После этого остаются двадцать два символа, которые вполне подходят и, как можно увидеть после правильного их размещения, полностью согласуются с картами Таро, причем каждая объясняет другую наилучшим образом и дает ключи к эзотерической астрологии и предсказаниям с помощью карт Таро.

14. Сущность каждого Пути должна быть выявлена на основе того факта, что он соединяет две Сфиры, и мы сможем понять его значение только путем учета природы соединяемых Сфирот на Древе. Но Сфиру не следует понимать однозначно; она имеет четырехмерную природу. Каббалисты говорят, что существуют четыре мира:

Ацилут, Мир Архетипов, или Мир Эманации, Божественный Мир.

Бриа, Мир Творения, также названный Хорсиа, Мир Престолов.

Йецира, Мир Форм и Ангелов.

Асиа, Мир Действия, Мир Материи.

(Из книги Мак-Грегора Мазерса Каббала Разоблаченная).

15. Считается, что каждая из Десяти Священных Сфирот имеет свою собственную точку контакта с каждым из четырех миров. В мире Ацилут они проявляются посредством десяти священных имен Бога. Иными словами, Великое Непроявленное, которое пребывает за тремя скрывающими Первую Сфиру — Корону, Кетер, — Покровами Скрытого Бытия, возникает в явном виде как десять различных аспектов, представляемых десятью различными именами, используемыми для обозначения Божества в иудейских текстах. Они по-разному представлены в английском переводе Библии, и знание их истинного значения и Сфирот, которым они соответствуют, позволяет нам понять многие загадки Ветхого Завета.

16. Предполагается, что в мире Бриа божественные эманации проявляются посредством десяти могучих архангелов, имена которых играют важную роль в ритуальной магии. Именно эти отдаленные подобия Слов Силы являются в средневековой магии «варварскими именами для вызывания духов», «в которых нельзя изменить ни одной буквы». Причина этого сразу станет очевидной, если вспомнить, что в еврейском языке буква одновременно является числом и числа любого имени имеют важное значение.

17. В мире Йецира божественные эманации проявляются не через единичную Сущность, но через различные типы сущностей, названные Ангельскими Чинами.

18. Мир Асиа, при рассмотрении его с точки зрения Сфирот, в строгом смысле не является материальным миром, но скорее Нижним Астральным и Эфирным Планами, образующими совместно основание материи. На этим физическом уровне Божественные Эманации проявляются через так называемые Десять Мировых Чакр, подобных по аналогии энергетическим центрам человеческого тела. Эти Чакры суть: Primum Mobile или Первичные Вихри, Сфера Зодиака, семь Планет и' все Элементы, вместе взятые, в целом —десять.

19. Отсюда следует, что каждая Сфира будет состоять, во-первых, из соответствующей ей Мировой Чакры; во-вторых, из Ангельского Чина, Дав или Архонтов, Начал или Сил, в зависимости от используемой терминологии: в-третьих, из Архангельского Сознания, или Престола; и, в-четвертых, из особого аспекта Божества. Бог как Он есть, во всей Его полноте, скрытый за Покровами Скрытого Бытия, непостижим для непросветленного человеческого сознания.

20. Сфирот можно обоснованно рассматривать как макрокосмические, а Пути — как микрокосмические объекты. Сфирот, соединенные иногда на старинных диаграммах вспышкой молнии, которая часто изображалась в виде огненного меча с рукояткой, представляют последовательные божественные эманации, порождающие творческую эволюцию; Пути, в свою очередь, представляют собой поступательные стадии развертывания космического осознания в сознании человека. На старинных гравюрах часто изображен змий, обвивающий ветви Древа. Это змий Нехуштан, «кусающий себя за хвост», символ мудрости и посвящения. Кольца этого змия при правильном размещении их на Древе последовательно пересекают каждый из Путей и служат для указания того порядка, в котором они должны быть пронумерованы. Принимая этот глиф за основу, несложно разместить все таблицы символов на соответствующие им позиции Древа —при условии, что символы в этих таблицах будут представлены правильно. В некоторых авторитетных современных работах правильный порядок не указывается, поскольку авторы, по-видимому, предпочитают скрывать его от непосвященных. Но поскольку этот порядок верно указан в известных старинных книгах и в самой Библии, то я не вижу особого смысла в намеренной дезориентации учащихся. Может быть оправдан отказ от разглашения чего-либо, но только не публикация заведомо ложной информации. В наши дни никого уже не преследуют за изучение неортодоксальных наук, так что может существовать лишь одна причина сокрытия учений, относящихся исключительно к теории вселенной и соответствующей философии, но вовсе не к методам практической магии: сохранение монополии на знания в целях престижа и власти.

21. Со своей стороны я считаю, что подобная эгоистичность и замкнутость скорее является причиной гибели оккультного движения, нежели его защитой. Это старый грех —сохранение божественного знания в руках жрецов и запрет разглашать его среди непосвященных; подобное оправдано во времена варварства, но не теперь. Разумеется, вся необходимая информация может быть обнаружена в специальной литературе истинными ценителями, которые, не считаясь со временем, гоняются за редкими изданиями и, не скупясь, платят за них большие деньги. Однако согласитесь, что обладание свободным временем и наличностью не должно служить критерием готовности получить Священную Мудрость.

22. Несомненно, на мою голову обрушится град оскорблений со стороны тех самозванных стражей тайного знания, которые вообразят, что я выдаю их драгоценные секреты. На это я отвечаю, что вовсе не выдаю никаких секретов, а лишь собираю все то, что давно уже обнародовано. Когда я впервые получила доступ к некоторым рукописям, то считала их тайными и никому неизвестными. Более внимательное ознакомление с оккультной литературой открыло мне направление дальнейших поисков. Оказалось, что многое из того, что содержится в глубокой тайне, уже опубликовано самими Мазерсом и Уэскоттом. В 1927 году было опубликовано новое издание работ Мазерса по Каббале под редакцией его вдовы. В них можно найти большую часть таблиц, приведенных в данной книге. Поскольку подобные каталоги дали миру Исайя и Иезекииль и средневековые раввины, можно с уверенностью утверждать, что их авторское право утрачено по истечении времени. В любом случае собственность на подобные идеи принадлежит автору, а не последующим комментаторам, — этим автором, согласно самой Каббале, является Архангел Меттатрон.

23. Многие общедоступные в свое время знания были собраны воедино и ограничены рамками клятвы посвященного хранить тайну. Известно ироническое замечание Кроули об учителях, которые связали его страшными клятвами о хранении тайны и затем «по секрету передали в его надежные руки еврейский алфавит».

24. Философия Каббалы является эзотеризмом Запада. В ней мы находим космогонию, подобную начертанной в станцах книги Дзиан, на которых основывалась в своей работе мадам Блаватская. В них она видела истоки традиционного учения, разъясненного ею в знаменитой Тайной Доктрине. Без космогонии Каббалы наша религиозная система будет неполной, и именно эта неполнота является слабостью христианства. Отцы Церкви, говоря метафорически, вместе с водой выплеснули и ребенка. Даже поверхностное знакомство с Каббалой позволяет увидеть, что в ней содержатся важные ключи к загадкам Библии вообще и книг пророков в частности. Существует ли разумное основание для того, чтобы в наши дни посвященные прятали все свои знания в секретную книгу и держали ее под спудом? Им, считающим, что я поступаю дурно, так как даю информацию о вещах, рассматриваемых ими в качестве частной собственности, я отвечу, что мы живем в свободной стране, где каждый имеет право на собственное мнение.


56

Глава 5 Скрытое Бытие

1. Эзотерист, поставивший целью сформулировать свою философию для передачи ее другим, сталкивается с тем, что его знание высших форм бытия получено не при помощи мышления, а в ходе некоего процесса, разворачивающегося только тогда, когда он покидает сферу мышления. Следовательно, лишь в той области сознания, которая выходит за пределы мышления, воспринимаются и осознаются наивысшие формы трансцендентальных идей. Это достигается лишь тем, кто не только способен использовать этот аспект сознания так, что может формулировать свои идеи в их изначальной форме, но и сумеет сообщить осознанные идеи людям, не имеющим опыта пребывания в высшем состоянии сознания, придав им определенный вид, ибо иначе невозможно адекватно передать эти идеи. Мистики используют любые вообразимые аллегории в попытке передать свои восприятия, философы запутываются в лабиринте слов. И все усилия напрасны, если дело касается непросветленного разума. Каббалисты, однако, используют другой метод. Они не пытаются объяснять то, с чем неподготовленный разум не способен иметь дело; они предлагают человеку ряд символов для медитации, позволяющих ему шаг за шагом построить лесенку осознавания и подниматься по ней туда, куда он не может взлететь. Что касается разума, то он способен воспринимать трансцендентную философию ничуть не лучше, чем глаз — видеть музыку.

2. Следует подчеркнуть, что Древо Жизни является не столько системой, сколько методом. Те, кто его сформулировал, осознавали ту важную истину, что для получения ясности видения необходимо ограничить поле зрения. Большинство философов основывали свои системы на Абсолюте — достаточно зыбком понятии, поскольку человеческий разум не может ни определить, ни воспринять Абсолют. Некоторые при обосновании своих систем пытаются использовать отрицание, утверждая, что Абсолют непознаваем и всегда должен оставаться непознаваемым. Каббалисты ограничиваются словами, что Абсолют недоступен восприятию в том состоянии сознания, которое считается для людей нормальным.

3. Таким образом, в соответствии со своей системой каббалисты опускают Покров перед определенной ступенью проявленности, но не потому, что там нет ничего, а потому, что разум, как таковой, должен здесь остановиться. Когда человеческий разум достигает высочайшей ступени своего развития и освобожденное сознание может отделиться от него, как бы встав на собственные плечи, мы получаем возможность проникать сквозь так называемые Покровы Скрытого Бытия. Однако если мы довольствуемся восприятием этих Покровов как философских условностей, памятуя о том, что они относятся не к устройству мира, а к ограничениям человека, то ничто не помешает нам постигать мироздание для удовлетворения всех наших практических целей. Но само происхождение вещей необъяснимо в терминах нашей философии. И как бы далеко ни обращались мы назад, к истокам видимого мира, мы всегда будем находить предшествующее существование. Только тогда, когда мы снимаем Покров Скрытого Бытия с пути, возвращающего нас к началам, мы получаем фон, благодаря которому становится видна Первопричина. И эта Первопричина вовсе не источник, не имеющий начала, а Первое Появление на Уровне Проявления. Лишь до сих пор, не глубже, может возвратиться разум; но мы всегда должны помнить, что эта глубина для каждого своя. Невежественный человек не идет дальше представления о Боге как о старике с длинной белой бородой, который сидит на золотом троне и дает указания о сотворении мира. Ученый проникает несколько дальше, прежде чем вынужден будет снять Покров, названный Эфиром, а философ возвратится еще дальше, прежде чем снимет Покров, названный Абсолютом. Посвященный же пойдет дальше всех, поскольку он научен мыслить символами, а символы для разума являются тем же, чем инструмент для руки, — средствами расширения его возможностей.

4. В качестве отправной точки Каббалист использует Кетер — Корону, первую Сфиру, которую он символизирует Единицей или Точкой внутри Круга. Отсюда он движется в обратном направлении к трем Покровам Скрытого Бытия. Этот подход отличается от более традиционного — когда процесс эволюции пытаются постичь, отталкиваясь от идеи Абсолюта. Метод Каббалиста не дает и не может дать немедленного и полного знания об источнике всех вещей, но он позволяет уму начать поиск —ведь там, где нет старта, нет и финиша.

5. Таким образом, каббалист начинает свой поиск оттуда, откуда он может его начать, —с первой точки, находящейся в пределах досягаемости конечного сознания. Кетер соответствует наиболее трансцендентной форме Бога, которую мы «способны воспринять, имя которой Эхие, что в канонизированной (англиканской церковью) версии Библии переводится как «Аз Есмь», или, более точно, Существующий в Себе, Чистое Бытие.

6. Но прежде чем слова станут действенной силой, их необходимо связать с другими идеями, чтобы они могли передавать разуму определенное восприятие. Поэтому изучая вторую Сфиру —Хокма, —мы лишь начинаем постигать Кетер и действительно приближаемся к пониманию ее смысла только тогда, когда видим полное раскрытие всех Десяти Сфирот. Мы сумеем постичь Кетер только в том случае, если будем располагать всей информацией, которая даст нам ключ к ее природе. При работе с Древом самое мудрое — двигаться по нему, а не сосредоточиваться на какой-то одной точке до полного овладения ею, поскольку все здесь объясняет и дополняет друг друга, и просветление приходит именно благодаря восприятию взаимосвязей между различными символами. И вновь я повторяю, что Древо не является системой знаний — это лишь карта-руководство для использования разума.

7. Но в данный момент мы занимаемся изучением не эманации, а первопричин — в той степени, в которой разум может в них проникнуть; и сколь ни парадоксальным это может показаться, мы проникнем дальше, если опустим Покров, чем тогда, когда попытаемся проникнуть во тьму.

А сейчас мы оценим положение Кетер в одном предложении, которое не будет иметь глубокого смысла для начинающего, но подлежит скрупулезному запоминанию, так как его смысл вскоре начнет раскрываться. Поступая подобным образом, мы придерживаемся древней эзотерической традиции вручения учащемуся некоторого символа, подлежащего обдумыванию и созреванию в его разуме, в отличие от подхода, при котором дается подробная инструкция, не содержащая информации. Подобным предложением-семенем, которое мы зароним в подсознании читателя, является: «Кетер есть Малкут Непроявленного». Матерc говорит (в упомянутой выше книге): «Безграничный океан скрытого света не исходит из центра, поскольку у него нет центра, но стягивается в центр, который является числом Один проявленных Сфирот, т. е. Кетер, Короной, первой Сфирой».

8. На первый взгляд эти слова весьма противоречивы и непонятны. «Скрытый Свет» — просто способ определения того, что описываемая вещь хотя и имеет вполне определенные, общие со светом свойства, однако не является светом в обычном понимании. Слова говорят нам очень мало о том, для описания чего предназначены. Можно научить не путать Скрытый Свет с обычным светом, но научить думать о том, чем он действительно является, — весьма непросто по той причине, что разум еще не располагает образами для представления, просто не созрел для этого. Тем не менее, хотя слова и не говорят нам все, что мы хотели бы знать, они как бы подстегивают воображение. Образы опускаются в подсознание, подпитываясь возникающими в сознании идеями. Если придать каббалистическому методу сугубо практическую направленность, наподобие Йоги Запада, знание крепнет.

9. Каббалисты выделяют четыре уровня явного и три уровня непроявленного, или Скрытого Бытия. Первый из трех назван Айн, Скрытый; второй — Айн Соф, Скрытый Безграничный; третий —Айн Соф Аур, Скрытый Безграничный Свет. Именно из этого последнего образован Кетер. Этими терминами названы три Покрова Скрытого Бытия, связанных с Кетер. Другими словами, они являются алгебраическими символами, открывающими нам доступ к тому, что выходит за пределы мысли, и в то же время —скрывающих то, чем они в действительности являются. Это —маски трансцендентной реальности. Если мы будем думать о состояниях скрытого Бытия в терминах объектов, которые нам хорошо известны, мы совершим ошибку — потому что, чем бы мы их не считали, они этим могут не быть —они еще не проявлены. Поэтому термин «Покров» учит нас использовать идеи в качестве не имеющих сами по себе никакого смысла ярлыков, полезных в дальнейшем. В этом заключается правильное использование любых символов. Подобно Покровам, они скрывают то, что собой представляют, пока мы не сможем свести их к терминам, доступным пониманию. Тем не менее они позволяют нам оценивать идеи, при ином подходе немыслимые, невоспринимаемые разумом. И поскольку сущность Древа — многообразие вариантов, эти Покровы используются лишь в качестве своеобразных подпорок для строительства новых мыслей. Подобные Покровы, или размытые символы, не имеют никакой ценности для нас, пока не исчезнут, явив то, что скрывали. Лишь по причине нашей преходящей немощности мы вынуждены пользоваться этими непостижимыми, цельными символами, и разум, стремящийся к высотам эзотерической философии, при таких ограничениях обретает новые навыки. Этот путь лежит в основе раскрытия мудрости, поскольку разум укрепляется благодаря «рациональному питанию», и в один прекрасный день, когда мы наконец вскарабкаемся к Кетер, мы сможем попробовать снять Покров и увидеть Безграничный Свет. Эзотерист не ограничивается утверждением, что Неизвестное является Непознаваемым, поскольку прежде всего он эволюционист и знает, что то, чего мы не можем осуществить сегодня, мы сможем осуществить завтра — в космических масштабах времени. Он знает также, что время эволюции является индивидуальной особенностью на внутренних уровнях и может измеряться, но не регулироваться оборотами земного шара вокруг своей оси.

10. Эти три Покрова — Айн, Скрытость, Айн Соф — Скрытый Безграничный и Айн Соф Аур — Скрытый Безграничный Свет, —хотя и не позволяют надеяться до конца понять их, тем не менее наталкивают на определенные идеи. Скрытость подразумевает Бытие или наличие некой непостижимой для ума природы. Мы не можем представить себе нечто, что одновременно существует и не существует, следовательно, мы вынуждены допускать форму существования, ранее нам неизвестную, непредставимую. Формы, —в соответствии с нашими представлениями о бытии — нет, однако же она существует в соответствии с ее собственной идеей существования. По словам очень мудрого человека: «... Есть многое на свете, что и не снилось нашим мудрецам...» (У. Шекспир «Гамлет». — прим. ред.)

11. Но хотя мы говорим, что Скрытое Бытие находится за пределами нашего постижения, это не означает, что мы сами находимся вне его влияния. Не имея прямого доступа к этой области, мы убеждаемся, что все проистекает из нее; не имея возможности воспринимать ее непосредственно, испытываем ее влияние. Не зная ее природы, ощущаем ее действие, точно так же, как не зная природы электричества, можно пользоваться им и судить о его свойствах. Те же, кто проник дальше всех в Невидимое, предоставили в наше распоряжение символические описания, посредством которых мы можем повернуть наш интеллект в направлении Абсолюта даже если не сможем достичь его. Они понимают Скрытое Бытие как Свет: «Айн Соф Аур, Скрытый Безграничный Свет». Они сказали о Первом Проявлении как о Звуке: «Вначале было Слово».

Однажды я внимала человеку редкой осведомленности, который изрек: «Если вы хотите знать, что такое Бог, я могу сообщить это одним словом: Бог есть воздействие». И немедленно в моем сознании возник некий образ, и последовало постижение. Я могла воспринимать протекание жизни по всем каналам существования. Я почувствовала, что мне передано подлинное осознание природы Бога. Однако если проанализировать эти слова, в них невозможно обнаружить ничего особенного. Тем не менее, они передали некий образ, символ, и разум интуитивно, где-то за пределами здравого смысла, достиг понимания, хотя последнее и возможно только в виде некоторого образа.

12. Мы должны отдавать себе отчет, что в чрезвычайно абстрактных областях наш разум использует символы, при умелом обращении стимулирующие осознание, своеобразные семена мысли, из которых прорастает понимание, хотя мы и не способны понять сам символ.

13. Постепенно, шаг за шагом, осознание конкретизирует Абстрактное, усваивает в терминах своей собственной природы то, что принадлежит иной сфере. Мы сделаем огромную ошибку, если вместе с Гербертом Спенсером попытаемся доказать, что, поскольку нечто непостижимо для самого изощренного ума, то оно навсегда останется Непознаваемым. Со временем наши знания расширяются, развиваются способности человека. В парнике инициации, уберегающем от непогоды, взращиваются невиданные возможности, предусмотренные дальнейшим ходом эволюции. Развитие сознания адепта возможно до такого предела, который ныне находится за горизонтом человеческого разума. Инициирующие идеи. могут быть предложены лишь в символической форме, но любой интеллект, испытавший в каком-либо виде опыт нового функционирования, будет способен и в дальнейшем руководствоваться этими идеями на своем уровне, только он не всегда способен перенести их в сферу сознательной жизни. Вот почему в литературе по эзотерической науке рассыпаны плодотворные образы-семена типа «Бог есть воздействие» или «Кетер есть Малкут Скрытого Бытия». Сами по себе они лишь мгновение пребывают в сознании, подобно яркой вспышке понимания, но без них философская мысль останется бесплодной. В случае же успешного оплодотворения новая идея, прежде чем родиться, проходит все стадии, начиная от бесформенного зародыша мысли.

14. Если мы хотим использовать все возможности нашего интеллекта, то мы должны научиться принимать в расчет период скрытого развития идеи после оплодотворения. Вызов духов в обряде посвящения продуман таким образом, чтобы осуществить, образно говоря, лишь зачатие сознания кандидата. Однако именно Пути Древа, являющиеся ступенями просветления духа, ассоциируются в конечном счете с символизмом ритуалов посвящения.


56

Глава 6 Древо Жизни

1. Прежде чем мы сможем понять значение любой конкретной Сфиры, мы должны воспринять общую организацию Оз Хиим, Древа Жизни, как целого.

2. Это глиф, т. е. составной символ, предназначенный для представления во всей полноте космоса и связанного с ним духа человека. По мере изучения его мы видим, что это на редкость удачное представление. Мы используем его, как инженер или математик использует калькулятор, — для оценки или расчета сложных аспектов существования во внешней природе или в глубинах духа.

3. Он представлен, как видно из диаграммы 3, в виде совокупности десяти кругов, размещенных в определенном порядке и соединенных друг с другом двадцатью двумя линиями. Эти круги и являются Десятью Священными Сфирот, а соединяющие их линии называются Путями.

4. Каждая Сфира является определенной фазой эволюции. Раввины на своем языке называли Сфирот Десятью Божественными Эманациями. Пути являются фазами развития субъективного сознания, т. е. ступенями или градациями (на латинском языке gradus, шаг), в соответствии с которыми дух проявляется в космосе. Сфирот объективны, Пути субъективны.

5. Давайте снова вспомним, что я рассматриваю традиционную Каббалу раввинов не как древнюю реликвию, а как структуру, которая возникла на древней основе благодаря усилиям поколений людей, постигающих ее. И начинающие, и адепты — все они использовали Древо Жизни в качестве инструмента духовного развития и магических действий. Это современная, или Алхимическая Каббала, как ее иногда называют. Скоро мы убедимся, что она содержит в себе намного больше, чем традиционные знания раввинов.

6. Теперь давайте, рассмотрим общую схему Древа и ее смысл. На диаграмме 1 видно, что кружки, представляющие Сфирот, расположены в виде трех вертикальных столбцов и что в центре среднего столбца находится Сфира Кетер. Она расположена выше других и входит в состав верхнего треугольника Сфирот. Ее мы уже рассматривали в предыдущей главе. Процитируем, снова Мак-Грегора Мазерса: «Безграничный океан Скрытого Света не исходит из центра, поскольку у него нет центра, однако он стягивается в центр, который является числом Один проявленных Сфирот, т. е. Кетер, Короной, первой Сфирой».

7. Мадам Блаватская позаимствовала из восточных источников понятие «Точка внутри круга», чтобы выразить Первый Этап Становления. Это понятие соответствует термину Иекудот Решимо у раввинов, другими словами, это Главная Точка, называемая также Кетер.

8. Но Кетер не задает положения в пространстве. Айн Соф Аур был назван кругом, центр которого находится везде, а периферия — нигде. Это определение, подобно многим другим в оккультизме, довольно туманно, тем не менее оно предлагает разуму некоторый образ и поэтому выполняет свое назначение. Кроме того, Кетер (и все другие Сфирот) является состоянием или условием существования. Мы должны запомнить, что различные уровни вовсе не возвышаются друг над другом, поднимаясь к небесам подобно этажам здания, а являются условиями бытия, состояниями существования различного типа, и хотя во времени они развиваются последовательно, в пространстве они существуют одновременно. Существование всех типов бытия представляется в виде единичного бытия. Целесообразность такого представления можно увидеть, если вспомнить, что бытие человека связано с физическим телом, эмоциями, разумом и духом, находящимися в некоторый момент времени в одной точке пространства.

9. Хорошее символическое представление о Кетер дает наблюдение за кристаллизацией сахара в воде при понижении температуры раствора ниже точки кристаллизации. Добавляйте в сосуд с кипящей водой сахар до тех пор, пока он еще растворяется, а затем, давая ему возможность остывать, наблюдайте за появлением кристаллов. Если вы действительно проделаете этот опыт, а не просто прочитаете о нем, вы получите образ, с помощью легче представить Первое Проявление из Первичного Непроявленного. Вначале раствор прозрачен и не имеет никакой формы, и вдруг в нем происходит какое-то изменение и начинают появляться твердые, имеющие форму кристаллы, которые можно разглядеть. Аналогично мы можем представить себе появление изменения в Безграничном Свете, или кристаллизацию Кетер.

10. В настоящий момент я не собираюсь углубляться в природу какой-либо Сфиры, а просто рисую схему Древа в целом. В данном курсе мы будем обращаться к основам неоднократно, до тех пор, пока не будет построена всеобъемлющая концепция. Процесс построения концепции происходит поэтапно. Если ученик не понял общий замысел изложения, а мы тратим массу времени на описание деталей, то большая часть этого времени израсходована впустую, поскольку учеником не было уяснено место этих деталей во всей системе. Сами раввины называют Кетер так: Сокровенная суть Сокровенного и Непостижимая Высота, указывая тем самым, что для человеческого разума получить знание о Кетер очень трудно.

11. Стоит отметить, что экзотерический иудаизм, не совсем счастливым наследником заблуждений которого является христианство, вообще не содержит концепции Эманации, или перехода Сфирот из одной в другую. Его представители утверждают, что Бог создал море, горы и диких животных. (Мы же представляем себе этот процесс — если вообще его можно представить — как работу небесного мастера, придающего форму каждой новой фазе проявления и помещающего каждый конечный объект на отведенное ему место в мире). Эта концепция на сотни лет задержала развитие науки в Западной Европе. В конце концов люди науки вынуждены были выступить против религии, подвергались преследованиям за ересь, но затем все-таки пришли к концепции эволюции, уже давно ясно сформулированной и изучаемой в Мистической Традиции Израиля — традиции, с которой, несомненно, были знакомы авторы Ветхого Завета, поскольку их работы полны ссылок на Каббалу.

12. В Каббале Бог не воспринимается как работник, шаг за шагом осуществляющий творение, а рассматриваются различные фазы существования в их последовательном развитии. Каждая Сфира представляется в виде емкости, наполняемой жидкостью. При переполнении жидкость стекает в емкость, расположенную ниже. Обратимся снова к Мак-Грегору Мазерсу. Он говорит о желуде, в котором спрятан еще один желудь с другими желудями внутри. Так же и каждая Сфира содержит все потенции, или потенциальные возможности всех других, следующих за ней Сфирот. Кетер содержит все остальные девять Сфирот; а Хокма, вторая Сфира, содержит потенции всех восьми Сфирот, следующих за ней. Но в каждой Сфире раскрывается только один аспект проявления, последующие остаются скрытыми, а предшествующие воспринимаются посредством отражения. Далее, каждая Сфира по сути своей является чистой формой существования. Влияние предшествующих фаз эволюции по отношению к ней является внешним, отраженным. Аспекты, выкристаллизовавшиеся, так сказать, на предыдущих стадиях, отсутствуют в растворе — перетекающем из емкости в емкость потоке проявления. Этот поток всегда вытекает из Непроявленного через канал Кетер. Поэтому когда мы хотим выявить истинный базис проявления любого конкретного типа существования, мы находим его в соответствующей Сфире при медитации на первичной форме этой

Сфиры. Существуют четыре формы, или мира, с которыми Каббалисты связывают свое представление о Древе. Они также будут рассмотрены нами в свое время. Здесь эти формы упомянуты только для того, чтобы ученик мог получить необходимые сведения для восприятия всей картины в целом.

13. Ученику будет очень полезно обратиться к тем главам книги Анни Безант "Древняя Мудрость", в которых описываются фазы эволюции. Они значительно прояснят рассматриваемый предмет, хотя используемая в них система классификации отлична от рассматриваемой в данной книге.

14. Давайте теперь представим себе Кетер как фонтан, заполняющий жидкостью бассейн. При переливании через край бассейна жидкость собирается и выбрасывается следующим фонтаном, который в свою очередь заполняет другой бассейн и т.д. Непроявленное всегда истекает под давлением из Кетер, затем, по прошествии некоторого времени, в процессе дальнейшего развития, образуется чрезвычайно простая форма Первого Проявления. В дальнейшем все возможные комбинации будут реализованы, пройдя через возможные преобразования. Силовое воздействие и ответная реакция на него станут повторяться, развитие набора сочетаний прекратится. Сила сформирует все возможные единичные объекты; дальнейшее развитие этих объектов будет состоять в образовании из них более сложных структур. Когда это происходит, начинается проявление новой и более высоко организованной фазы существования. Все, что уже развилось, сохраняется, но то новое, что появляется, оказывается более сложным, чем простая сумма ранее существовавших частей, поэтому возникают новые возможности.

15. Эта новая фаза отражает изменение формы существования. Точно так же, как первая Сфира, Кетер, выкристаллизовалась из Безграничного Света, из Кетер кристаллизуется вторая Сфира, Хокма. Все реакции этой новой формы существования перестают быть простыми и непосредственными, становятся сложными и неупорядоченными. Таким образом, возникают две формы существования, простая — Кетер, и относительно сложная — Хокма. Обе они еще достаточно просты, чтобы в них смог проявиться какой-нибудь из известных нам видов жизни. Тем не менее они — предтеча органической жизни. Мы можем сказать, что Кетер является первым видом активности проявления, движением. Это состояние чистого .становления, Рашит Га Гилгаим, Первичные Вихри, начало Вихревых Движений, как это назвали каббалисты, или Главная Движущая Сила, как это называли алхимики. Хокма, вторая Сфира, названа раввинами Мазлот, Сферой Зодиака. Здесь мы вводим понятие круга, разделенного на сегменты. Процессы творения продвинулись вперед. Из первичного Яйца развился Змий, вцепившийся затем в свой хвост, как отмечает мадам Блаватская в Тайной Доктрине и Разоблаченной Изиде, бесценной сокровищнице архаических символов.

16. Подобно тому, как избыток «жидкости» из Кетер перетекает в Хокма, избыток ее в Хокма поступает в Бина, Третью Сфиру. Пути движения этих Эманации при последовательных переливаниях представлены на Древе Жизни Вспышкой Молнии или, на некоторых диаграммах, Пламенеющим Мечом. Из диаграммы 1 можно увидеть, что Вспышка Молнии должна исходить из Кетер наружу и идти вниз направо до достижения Хокма, а затем поворачивать на ее уровне налево, проходя горизонтально некоторое расстояние до вертикальной проекции Кетер; такое же расстояние отделяет от места, где размещается Бина. В результате на глифе образуется треугольная фигура, называемая Треугольником Высшей Троицы, или Главной Троицей, отделенная от остальных Сфирот Бездной, которую человек в обычном состоянии сознания преодолеть не может. Здесь находятся истоки существования, недоступные нашему взору.


56

Глава 7 Высшая Троица

1. Ознакомившись с обзором развития трех первых Божественных Эманации, мы теперь в состоянии получить более глубокое представление об их природе и значении, поскольку можем их изучать в их взаимосвязи. Это единственный способ изучения Сфирот, поскольку отдельная Сфира, взятая сама по себе, не очень богата содержанием. Древо Жизни является по существу схемой зависимостей, акцентов и отражений .

2. В книгах раввинов Сфирот обозначаются многими странными именами, благодаря которым можно многое постичь. Поскольку каждое имя в такого рода книгах имеет важное значение, ни одно из них не использовано случайно или ради поэтической образности; все они так же точны, как научные термины, и, фактически, таковыми и являются.

3. Значением слова Кетер, как уже отмечалось, является Корона. Хокма означает Мудрость, а Бина —Разум. Но с двумя последними Сфирот связана странная и таинственная третья, которая никогда не появляется в глифе Древа. Это невидимая Сфира, Даат, Знание. Говорят, что она образована объединением Хокмы и Бины и расположена над Пропастью. Кроули сообщает, что Даат находится в другом измерении по отношению к остальным Сфирот, и образует вершину пирамиды, в которой Кетер, Хокма и Бина находятся в вершинах углов основания. Я считаю, что Даат представляет идею осознания и сознания.

4. Приступим теперь к рассмотрению Высшей Троицы по методу мистической Каббалы, который заключается в заполнении разума соответствиями и символами, присвоенными соответствиям, а также в предоставлении сознанию возможности умозрительной работы с ними.

5. Мы увидим, что эти три Сфирот и связанная с ними четвертая используют символику, относящуюся к голове, которая в архетипическом человеке представляет наивысший уровень сознания. Когда мы ищем в книгах раввинов другие имена, которые можно применить к рассматриваемым Сфирот, мы обнаруживаем еще более связанную с головой символику, относящуюся к Кетер; в нее без специальной ссылки можно включать и две другие Высшие Сфирот, как аспекты Кетер на более низком плане.

6. Раввины дают Кетер наряду со многими именами, здесь опущенными, имя Арик Анпин, Большое Лицо, Белая Голова, Незримая Голова. Магическим символом Кетер, согласно Кроули, является профиль древнего бородатого царя. Мак-Грегор Мазерс говорит: «Символом Большого Лица является профиль», т. е. одна сторона лица, или, как говорится в Каббале, «все в нем —правая сторона». Левая сторона находится в области Непроявленного, для нас она подобна неосвещенной стороне Луны,

7. Но Кетер прежде всего Корона. Корона не является головой, но находится на голове и над ней. Поэтому Кетер не может быть сознанием, а является исходным сырьем для сознания, когда рассматривается как микрокосм, и исходным сырьем для всего сущего при макрокосмическом рассмотрении. Поэтому используется двойственный способ рассмотрения Древа. Как уже отмечалось, оно может рассматриваться и как вселенная, и как дух человека. Эти два аспекта взаимно освещают друг друга. Говоря словами Изумрудной Скрижали Гермеса: «То, что вверху, подобно тому, что внизу».

8. Прежде чем проявиться в нашем восприятии, Кетер разделяется на Хокма и Бина; эти две Сфирот названы каббалистами соответственно Аба — Высший Отец и Ама — Высшая Мать. Бина также называется Большим Морем, Шабатхаи, Сферой Сатурна. В дальнейшем мы увидим, что Сфирот последовательно присваиваются имена Сфер планет, но Бина является первой Эманацией, которой присвоено подобное имя. Кетер называется Первичными Вихрями, а Хокма — Сферой Зодиака.

9. Далее, Сатурн является Отцом Богов. Он — величайший из древних богов, предшественников Олимпийцев, подчиняющихся Юпитеру. В тайных именах, присвоенных картам Таро, Путь Сатурна, согласно Кроули, носит наименование Один из Великих в Ночи Времен.

10. Кетер разделяется на активную мужскую потенцию, Хокма, и пассивную женскую, Бина, размещенные в вершинах боковых столбцов или Колонн, образованных Сфирот, которые расположены с определенными интервалами вертикально на Древе Жизни. Левый из этих столбцов, находящийся под Бина, называется Правосудие; правый, под Хокма, называется Милосердие. Средний, расположенный под Кетер, называется Равновесие. Считается, что он является Колонной Равновесия. Два боковых столбца представляют колонны, расположенные на входе в Храм Царя Соломона. Они фигурируют во всех Ложах Мистерий, или Тайных Обрядах, причем сам кандидат, стоящий во время обряда между колоннами, олицетворяет собой Среднюю Колонну — Колонну Равновесия.

11. Здесь мы встречаемся с идеей, выдвинутой мадам Блаватской, о невозможности проявлений без разделения на Пары Противоположностей. Кетер разделяется на свои два аспекта, Хокма и Бина, и возникает проявленное. Теперь в этом высшем треугольнике из Незримой Головы, Отца и Матери мы видим ясную конструкцию нашей космогонии. Мы будем возвращаться к нему снова и снова, рассматривая его в самых разнообразных аспектах и достигая дальнейшего прояснения при каждом возвращении. В самых первых главах, по понятным причинам, я не делаю попыток исчерпывающего рассмотрения каких-либо вопросов, поскольку ученик, не знакомый с данным предметом (а существует очень мало учеников, имеющих о нем представление), еще не приобрел набор необходимых мысленных атрибутов, позволяющих ему оценить всю важность более подробного изучения. В настоящий момент мы стараемся, так сказать, собрать необходимую мебель; со временем мы начнем размещать ее в доме жизни и подробно изучать.

12. Бина, Высшая Мать (в отличие от Малкут, Низшей Матери, Невесты Микропрозопа, Изиды Природы, Десятой Сфиры), является двухаспектной, и эти аспекты определяются как Ама —Темная Бесплодная Мать —и Аима — Светлая Плодородная Мать. Мы уже отмечали, что она называется также Большим Морем, Мара. Она означает не только Горечь, но и корень слова "Мария", и здесь мы снова встречаемся с идеей Матери, вначале девственницы, а затем с ребенком от Святого Духа.

13. Сравнение Бина с морем служит напоминанием о том, что первоначально жизнь появилась в воде; из моря возникла Венера, архетип женщины. Сатурн ассоциируется с первобытной эпохой: «До того, как боги, создавшие богов, пред этим вволю напились...» Нижеследующее вызывает в памяти замшелые скалы: «В мрачной тишине долины... сидел седой Сатурн, неподвижный, как камень». Макс Гендель относит Повелителей Формы к одной из самых ранних фаз эволюции. В моей библиотеке есть его вдохновенная работа, «Космическая Доктрина», в которой Повелители Формы рассматриваются как Законы Геологии.

14. Вновь обратившись к символике двух боковых столбцов Древа, мы видим Хокма и Бина как Силу и Форму, две первичные единицы проявления.

15. Сейчас было бы бесполезно углубляться в бесконечные разветвления этой символики, поскольку такое рассмотрение выведет нас из области трех рассмотренных нами Сфирот. Поэтому приступим к дальнейшему знакомству с таинственной Даат, которая никогда не появляется на Древе, не имеет имени какого-либо Божества или ангельского создания и не обозначена космическим или земным символом планеты или элемента, в отличие от всех других составных частей Древа.

16. Как уже отмечалось, Даат порождается объединением Хокма и Бина. Высший Отец, Аба, женится на высшей Матери, Ама, в результате чего появляется Даат. Именем Даат каббалистами назван ряд странных вещей, к рассмотрению которых мы еще вернемся.

17. В стихе 38 «Книги Тайного Обряда» (переведенной на английский язык Мазерсом с латинского перевода Кнорра фон Розенрота) говорится: «Отец и Мать навечно соединены в Йесод, Основании (девятая Сфира), но окутаны тайной Даат, или Знания». Затем в стихе 40 мы читаем о Даат: «Человек, который скажет: «Я —Господень», падет ... Йод (десятая буква еврейского алфавита) является основанием Знания Отца: но все вещи называются БЙОДО, т.е. все вещи относятся к букве Йод, о которой здесь речь. Все вещи согласуются в языке, скрытом в Матери. Таким образом, посредством Даат Мудрость объединяется с Пониманием, а Путь Великолепия (Тиферет, шестая Сфира) — с его невестой, Царицей (Малкут, десятая Сфира); вот та скрытая идея, или дух, которая пронизывает всю эманацию. Даат и так представляет собой превосходный путь, а кроме того, это тот путь, о котором говорил Моисей; и этот Путь сокрыт внутри Матери и является средним в их соединении». Если заметить, что Йод идентичен Лингаму в Индуизме и что Кетер, Даат и Путь Великолепия Тиферет, шестая Сфира, находятся на одной линии со Средней Колонной Древа, соответствующей позвоночнику человека, Микрокосму, что Кундалини свернута в Йесод, также расположенной в Средней Колонне, мы увидим, что здесь находится важный ключ для тех, кто умеет им пользоваться.

18. В Великом Священном Собрании, стих 566 (перевод Мазерса) мы читаем относительно Головы Микропрозопа, все тело которого рассматривается в качестве глифа космоса:

«Из Третьего Вместилища исходит тысяча раз по тысяче сокровищниц и собраний, где содержится и пребывает Даат, Знание. И пустота этого вместилища находится между двумя другими вместилищами; и все эти сокровищницы заполнены со всех сторон; это то, что записано в Книге притчей Соломоновых: «И сокровищницы их я (Знание, Даат) наполню». И эти трое простираются на все тело, охватывая его со всех сторон, и все тело становится согласованным с ними и пронизанным ими».

19. Если вспомнить, что Даат расположена в той точке, где. Бездна делится надвое Средней Колонной и что вверх по Средней Колонне проходит Путь Стрелы, тот путь, по которому движется сознание, когда психик (т. е. человек, развивающий свои психические или оккультные способности) поднимается на определенные уровни, а также то, что здесь находится Кундалини, то мы увидим, что Даат является секретом как генерации, так и регенерации, ключом к проявлению всех вещей путем разделения на пары Противоположностей и соединения их в некотором Третьем.

20. Вот таким образом Древо раскрывает свои секреты каббалисту.

21. Второй Треугольник на Древе Жизни образуется Сфирот Хесед, Гебура и Тиферет. Сфира Хесед образуется при переполнении Бина и расположена в Правой Колонне Милосердия, непосредственно под Хокма. След Вспышки Молнии, используемый для указания направления эманации на Древе, идет по глифу слева направо от Бина в вершине Колонны Правосудия к Хесед в средней части Колонны Милосердия. Затем этот след поворачивает и идет по глифу горизонтально назад к Колонне Правосудия, в средней части которой находится Сфира Гебура. Далее этот символ эмалирующей силы спускается к Сфире Тиферет, находящейся в самом центре Древа в Колонне Гармонии или Равновесия. Эти три Сфирот образуют следующий функциональный треугольник, который необходимо рассмотреть. Хотя мы не намерены слишком глубоко вникать в символику этих Сфирот до завершения схематического обзора системы в целом, необходима определенная информация, дающая некоторое понимание их значения, на основании которой они и относятся к определенному разделу предлагаемой концепции. Эта концепция настолько обширна и содержит такое огромное количество деталей, что попытка исчерпывающе донести ее обречена на неудачу. Ее значение может открываться учащемуся только постепенно, по мере того как один ее аспект дополняется другим. Мой метод обучения работе с Древом может не быть идеальным с точки зрения системного мышления, но это, на мой взгляд, как раз то, что позволит начинающему «овладеть» данным предметом. Именно на этом Древе я приобрела свой мистический опыт, и вот живу, продвигаюсь и существую вместе с ним в течение многих лет. В итоге я чувствую себя достаточно компетентной, чтобы говорить о нем с точки зрения практического мистицизма, поскольку на своем собственном опыте знаю трудности освоения каббалистической системы, такой сложной, абстрактной, обширной, но дающей вполне удовлетворительные результаты, если овладеть ею.

22. Прежде чем мы сможем рассмотреть Второй Треугольник Древа как отдельную единицу, мы должны понять смысл образующих его Сфирот. Хесед означает Милосердие или Любовь; она также называется Гедула, Величие или Великолепие, и ей соответствует Сфера планеты Юпитер. Гебура означает Строгость или Сила; ее также называют Пехад, Страх: ей соответствует Сфера планеты Марс. Сфира Тиферет означает Красота, и ей соответствует Сфера Солнца. Если связать имена богов различных языческих пантеонов с названием сфер Древа, можно обнаружить, что боги, приносимые или приносящие себя в жертву, неизменно относятся к Тиферет, и по этой причине она была названа центром Христа в христианской Каббале.

23. Теперь у нас достаточно материала для рассмотрения Второго Треугольника. Юпитеру, милосердному правителю и законодателю, противостоит Марс-Воитель, яростная и разрушительная сила, и оба они уравновешиваются в Тиферет, Искупителе. В Высшей Троице мы видим первичную Сфиру Кетер, эманирующую пары противоположностей, выражающих две стороны ее природы, Хокма — Силу — и Бина — Форму, мужскую и женскую Сфирот соответственно. Во Втором Треугольнике также существуют пары противоположностей, уравновешивающихся в Сфире, размещенной на Средней Колонне Древа. Отсюда видно, что значение Первого Треугольника определяется тем, что находится за ним, а Второго Треугольника — из Первого, дающего ему начало. В Первом Треугольнике мы находим представление сил созидания субстанции вселенной; во Втором — представление направляющих сил развивающейся жизни. В Хесед представлен мудрый и добрый царь, отец своего народа, заботящийся о своем царстве, развивающий промышленность, поощряющий обучение и приносящий дары цивилизации. В Гебура представлен царь-воин, ведущий свой народ на битву, защитник от врагов, расширяющий границы владений путем завоеваний, наказывающий зло и истребляющий злодеев. В Тиферет находится Искупитель, жертвующий собой на Кресте ради спасения своего народа и тем самым приводящий Гебура в Гармонию с Гедула, или Хесед. Это — сфера всех милосердных солнечных богов и богов-целителей. Таким образом, мы видим, что милосердие Гедула и суровость Гебура вступают в союз с целью исцеления наций.

24. Позади Тиферет изображается Парокет, Завеса Храма, перечеркивающий Древо, аналог на нижнем плане той Пропасти, которая отделяет Высшую Троицу от остальной части Древа. Подобно Бездне, эта Завеса обозначает бездну в сознании. Способ мышления с одной стороны этой бездны качественно отличается от способа мышления, преобладающего по ту сторону. Тиферет является наивысшей сферой, до которой может подняться нормальное сознание.

Когда Филипп сказал Господу: «Покажи нам Отца», Иисус ответил: «Тот, кто видел Меня, видел Отца». Все, что человеческий разум может знать о Кетер, является отражением в Тиферет, центре Христа, Сфере Сына. Парокет является Завесой Храма, разорванной надвое при Распятии Христа.

25. Теперь в нашем кратком предварительном обзоре мы подошли к Третьему Треугольнику, образованному Сфирот Нецах, Ход и Йесод. Нецах находится в основании Колонны Милосердия, Ход — в основании Колонны Правосудия и Йесод —на Средней Колонне Гармонии, или Равновесия, на одной прямой с Кетер и Тиферет. Таким образом, Третий Треугольник является точной копией Второго Треугольника на более низком уровне.

26. Смысл слова Нецах — Победа; этой Сфире соответствует Сфера планеты Венера. Значение слова «Ход» —«Слава», этой Сфире соответствует Сфера планеты Меркурий. «Йесод» означает «Форма», ей соответствует Сфера Луны.

27. В то время как Второй Треугольник не без умысла может быть назван Этическим, Третий вполне может быть назван Магическим Треугольником. Если мы отнесем к Кетер Сферу Три в Одном, неделимом Единстве, а к Тиферет — Сферу Избавителя или Сына, то можем обоснованно ссылаться на Йесод как на Сферу Святого Духа, Просветителя; это атрибутика христианской Троицы, гораздо более наглядная на Древе, чем сопоставление христианской Троицы с Высшей Троицей, при котором Сын оказывается на месте Аба, Отца, а Святой Дух —на месте Ама, Матери, что явно несообразно и порождает бесчисленные рассогласования в соответствиях и символике. В этом мы видим пример доказательства ценности Древа как метода перекрестной проверки видения или медитации. Правильное соотнесение символов согласуется с Древом в бесчисленных разветвлениях символики, мы видели это при рассмотрении Бина как Матери; некорректная символика терпит неудачу и приводит к странным ассоциациям при первой же попытке проследить цепочку соответствий. Удивительно, до какой степени при корректном соотнесении символов могут быть прослежены разветвления цепочек соответствий. Представляется, что лишь объем наших знаний ограничивает длину логически взаимосвязанных цепочек; они могут расширяться и уходить в области науки, искусства, математики и исторических эпох, в этику, психологию и физиологию. Это именно тот специальный метод использования разума, который при всей нестрогости позволил древним получить такие первоначальные естественно-научные знания, для подтверждения которых пришлось ожидать изобретения точных инструментов. Мы получаем ключи к этому методу при анализе сновидений с помощью аналитической психологии. Его можно описать как использование способности подсознания манипулировать символами. Вот поучительный эксперимент: предоставить в распоряжение разума некоторое количество абстрактных символов и понаблюдать, как они рассортируются на Древе в ходе медитации, а потом возвратятся в сознание в виде длинных цепочек ассоциаций, подобно тому, как это происходит при анализе сновидений.

28. Нецах является Сферой Богини Природы, Венеры. Ход является Сферой Меркурия, греческого аналога египетского Тота, Владыки Знания и Обучения. Наблюдая их противостояние, мы предполагаем найти два различных представленных в них аспекта и затем находим их равновесие в третьей Сфире, Йесод, Сфере Луны. Теперь мы видим Треугольник, образованный Богиней Природы, Владыкой Знания и Повелительницей Колдовства; другими словами, подсознательное и сверхсознательное соединяются в анимизме.

29. Любой человек, знакомый с практическим мистицизмом, знает, что существуют три пути сверхсознательного — религиозный мистицизм, который соотносится с Тиферет, естественный мистицизм опьянения дионисийского типа, относящийся к Сфере Венеры Сфиры Нецах, и интеллектуальный мистицизм оккультного типа, относящийся к Ход, Сфере Тота — Владыки Магии. Тиферет, как можно увидеть, обратившись к схеме Древа, принадлежит к более высокому плану, чем любой член Третьего Треугольника; Йесод, с другой стороны, размещается очень близко к Сфере Земли.

30. К Йесод относятся все божества, в символику которых входит Луна: сама Луна, Геката, обладающая властью над черной магией, и Диана, покровительствующая деторождению Физическая Луна, Йесод в мире Асиа, как сказали бы каббалисты, со своим циклом из двадцати восьми суток, соотносится с репродуктивным циклом женщины. Если проследить возрастание символики Луны в различных пантеонах, можно обнаружить, что божества, связанные с Луной, в основном женского рода. Интересно отметить, в качестве подтверждения обоснованности предлагаемого отнесения к Йесод Святого Духа, что, согласно Мак-Грегору Мазерсу, Святой Дух является женской силой. Он пишет: («Разоблаченная Каббала», стр. 22): «Нам обычно говорят, что Святой Дух — мужского рода. Но слово Руах, Дух, — женского рода, как видно из следующего отрывка из «Сефер Йецира», «Ахат (женского рода, а не Ахад, мужского), руах Элохим хиим: Эта Единичная Сущность есть она, Дух Элохим Жизни». Когда мы рассмотрим Среднюю Колонну в связи с уровнями сознания, мы найдем еще одно подтверждение данной точки зрения.

31. В заключение нам остается рассмотреть Сфиру Малкут, Царство Земли. Эта Сфира отличается от других в нескольких аспектах. Во-первых, она не является частью какого-либо уравновешенного треугольника, но говорят, что она является приемником влияний всех остальных Сфирот. Во-вторых, это падшая Сфира, поскольку она оторвана от остальных частей Древа Грехопадением, и кольца Свергнутого Дракона поднимаются из Мира Оболочек, Царств Неуравновешенной Силы, отделяя ее от сестер. За плечом Царицы, Невесты Микропрозопа (Малкут), Змий поднимает свою голову, и говорят, что это место вынесения самых суровых приговоров. Сфера Малкут примыкает к Аду Перевернутых Сфирот, Клипот, или Демонов Зла. Именно посредством тверди небесной Элохим отделил высшие воды Бина от низших вод Левиафана.

32. Сущность Клипот будет более подробно рассмотрена в надлежащем месте, но, сославшись на этих демонов здесь с целью описания положения Малкут, мы должны кое-что добавить, чтобы сделать объяснение более понятным.

33. Клипот (единственное число — Клипа, нескромная женщина или проститутка) — это Сфирот Зла, или Отвращения, каждая из которых является эманацией неуравновешенной силы из соответствующей ей Сферы на Священном Древе; эти эманации возникают в критические периоды эволюции, когда Сфирот неуравновешены. По этой причине их называют Царями Неуравновешенной Силы, Царями Эдома, «которые правили еще до появления царя в Израиле», как говорится в Библии, а также в «Сифра Дзениута», «Книге Тайного Обряда» (перевод Мазерса): «Ибо прежде, чем наступило равновесие, лица были отвращены друг от друга. И цари древних времен погибли, и венцы их исчезли; и земля опустела».

34. На этом мы завершим предварительный обзор Древа Жизни и рассмотрение расположения на нем Десяти Священных Сфирот; мы получили некоторые важные путеводные нити, связанные с ними, и дали несколько беглых указаний относительно того, каким образом работает разум, когда использует эти космические символы для медитации. Следовательно, теперь мы в состоянии относить каждую новую крупицу информации к должному месту на нашей схеме; мы строим картинку-загадку, зная ее общие контуры. Кстати, Кроули уподобил Древо картотеке индексированных записей, в которой каждый символ является конвертом. Это сравнение трудно улучшить. В процессе дальнейшего изучения мы начнем заполнять шкафы этой картотеки и находить перекрестную индексацию их содержимого, задаваемую появлением одного и того же символа в различных сочетаниях.


56

Глава 8 Узоры Древа Жизни

1. Существуют различные методы, с помощью которых Десять Священных Сфирот размещаются на Древе Жизни. Нельзя сказать, что одни из них корректны, а другие — нет, просто они служат разным целям, освещая смысл конкретных Сфирот, выявляя их взаимосвязи и принципы Гармонии.

2. Эти методы важны также потому, что они позволяют сопоставлять десятичную систему Древа с троичными, четверичными и семеричными системами.

3. Исходная форма Древа связана с тремя Колоннами. На диаграммах можно видеть, что Сфирот легко поддаются разбиению на тройки по вертикали, поскольку образуют три столбца, которые называются Правой Колонной Милосердия, Левой Колонной Правосудия и Средней Колонной Гармонии или Равновесия (диаграмма 1).

4. Прежде чем двигаться дальше, мы должны отметить важность правой и левой сторон Древа. На диаграмме мы видим Бина, Гебура и Ход слева, а Хокма, Хесед и Нецах — справа; этот способ рассмотрения Древа применяется для представления Макрокосма. Если мы хотим представить Микрокосм, те. наше собственное существование, мы должны стать к диаграмме спиной, развернувшись на сто восемьдесят градусов. При этом Средняя Колонна совпадает с позвоночником, Колонна с Бина, Гебура и Ход находится справа от нас, а с Хокма, Хесед и Нецах —слева. Эти три Колонны можно также отождествить с Сушумной, Идой и Пингалой системы Йогов. Чтобы в дальнейшем не запутаться, следует хорошенько запомнить этот поворот. В "Священной Каббале" мистера Уэйта на фронтисписе книги Древо повернуто — причуда автора. Как правило, Древо изображается в объективном положении, хотя для обозначения силовых линий ауры следует применять именно субъективное Древо, в котором Гебура отождествляется с правой рукой. Во всех случаях, конечно, Средняя Колонна остается непоколебимой.

5. Колонна Правосудия считается негативной, или женской, а Колонна Милосердия —позитивной, или мужской. С первого взгляда может показаться, что эти атрибуты приводят к несовместимости символики, однако дальнейшее изучение Колонн с учетом уже имеющихся знаний об отдельных Сфирот покажет, что эта несовместимость чисто внешняя и что более глубокий смысл используемой символики обеспечивает полную согласованность.

6. На диаграмме 1 видно, что линия, указывающая последовательное развитие Сфирот, идет зигзагом по глифу и поэтому совершенно справедливо названа Вспышкой Молнии. Она наглядно демонстрирует, что Сфирот в процессе развития последовательно являются позитивными, негативными и уравновешенными. Это намного удачнее представления процесса Творения размещением Сфер одна над другой по прямой линии, поскольку подчеркивает различную природу Божественных Эманации и их взаимосвязь. Созерцая глиф Древа, мы легко улавливаем связи между различными Сфирот и видим, как они группируются, отражают друг друга и взаимодействуют между собой.

7. В вершине Колонны Правосудия, негативной женской Колонны, находится Бина, Великая Мать. Бина связана со Сферой Сатурна, Дающего Форму. В вершине Колонны Милосердия находится Хокма, Высший Отец, мужская потенция. Таким образом, мы видим, что здесь сведены воедино Форма и Сила.

8. Во Второй Троице мы видим соположение Сфирот Хесед (Юпитера) и Гебура (Марса). Снова появляются пары противоположностей из созидания в Юпитере, законодателе и милосердном правителе, и разрушения в Марсе, воителе и разрушителе зла. Может возникнуть вопрос, почему такая истинно мужская потенция, как Гебура, должна находиться в женской Колонне. Необходимо помнить, что Марс является разрушительной потенцией, одной из неблагоприятных в астрологии. Если позитивные потенции созидают, негативные разрушают; позитивные — кинетическая энергия, отрицательные — статическая.

9. Подобное происходит с Нецах — основанием Колонны Милосердия — и с Ход —основанием Колонны Правосудия. Нецах является Венерой, Зеленым Лучом Природы, силой природы, проявлением эмоций. Ход является Меркурием, проявлением знаний. Нецах — инстинкт и эмоция, кинетическая сила; Ход — интеллект, конкретная мысль, формирующая интуитивное знание.

10. Следует запомнить, что каждая Сфира является одновременно и негативной, женской, так сказать, относительно предшественницы ее эманации и источника Божественного Влияния на нее, и позитивной, мужской, или стимулирующей относительно ее преемницы, которой она передает Божественное Влияние. Поэтому каждая Сфира двупола, то есть подобна магниту, у которого один полюс неизбежно является негативным, а другой позитивным. Можно дополнительно прояснить данный вопрос аналогией с астрологией, отметив, что Сфира в женской Колонне благосклонна, когда функционирует в своем женском аспекте, и недоброжелательна, когда функционирует позитивно. В мужской же Колонне действие Сфирот соответственно меняется. Таким образом, Бина, Сатурн, предпочитает стабильность и спокойствие, но при чрезмерном сопротивлении недоброжелателен, агрессивен, всегда добиваясь своего. С другой стороны, Сфира Хесед, Милосердие, благосклонна ко всеобщей гармонии, но противница превращения милосердия в сентиментальность. В таком случае она узурпирует Сферу Сатурна, стараясь нейтрализовать влияние яростной энергии Марса, противостоящего ей числа, Сфиры Гебура.

11. Таким образом, рассмотренные две Колонны представляют позитивные и негативные силы Природы, активные и пассивные, конструктивные и деструктивные, застывшую форму и свободно проявляющуюся силу.

12. Можно считать, что Сфирот на Средней Колонне представляют уровни сознания и те измерения, в которых они действуют. Малкут — чувственное восприятие; Йесод — астральная психика; Тиферет —просветленное сознание, высочайший уровень личного развития, доступный индивидууму. Последнее состояние — собственно посвящение, осознание личностью своего Высшего Я. Это луч высшего сознания, приходящий из-за Завесы Парокет. Именно по этой причине в символике Древа к Тиферет относят Мессий и Спасителей мира, Приносящих Свет с небес, традиционно жертвующих земной жизнью ради человечества. Так в каждом из нас умирает низшее Я, чтобы затем воскреснуть в Высшем Я, — умирает, «сораспявшись Христу».

13. Средняя Колонна проходит сквозь Даат, Невидимую Сфиру, которая, как уже отмечалось, по представлениям раввинов, является Знанием, а в терминах психологов —сознательным пониманием или восприятием. В вершине этой Колонны находится Кетер, Корона, Источник всего Сущего. Затем Сознание переносится от духовной сущности Кетер посредством Даат через Бездну в совершенное сознание Тиферет, благодаря жертве Христа, сорвавшей Завесу Парокет, а затем — ниже, на эмоциональный уровень Йесод, Сферы Луны, и отсюда — в чувственное восприятие мозга, восприятие Малкут.

14. Таким образом нисходит сознание в процессе своей инволюции, под которой понимается фаза эволюции, ведущая вниз от Первого Проявления, через тонкие уровни существования к плотной материи. Эзотерист должен, строго говоря, использовать термин «эволюция» только при описании восхождения от материи вверх к духу, то есть описывая обратный нисхождению через тонкие фазы развития процесс свертывания. Очевидно: не может развертываться то, что ранее не было свернуто. Действительное направление эволюции-развертывания идет по следу Вспышки Молнии или Пламенеющего Меча, от Кетер к Малкут в ранее описанном порядке развития Сфирот; но сознание — нисходит от уровня к уровню и начинает проявляться только тогда, когда поляризованные Сфиры находятся в равновесии. Поэтому если формы сознания связаны уравновешивающими Сфирот на Средней Колонне, то магические силы взаимодействуют с противостоящими Сфирот, каждая — с соответствующим плечом коромысла весов пар противоположностей.

15. Путь Посвящения следует изгибам Змеи Мудрости на Древе; но Путь Просветления совпадает с Путем Стрелы, выстреленной из Лука Надежды, Кешет, лука-радуги, включающего все астральные цвета и простирающегося за пределы Йесод подобно ореолу. Это —путь мистика. В отличие от пути оккультиста, он —быстр, прям и свободен от опасных соблазнов использования несбалансированной силы, встреча с которой возможна в любой Колонне. Этот путь, однако, не дает никаких магических способностей, необходимых жертвующим собой в Тиферете и психикам в Йесод.

16. Мы уже упоминали о Трех Троицах Древа в предварительном обсуждении Десяти Сфирот. Для лучшего осмысления кратко подытожим связанные с ними. сведения. Матеро называет Первую Троицу, включающую Кетер, Хокма и Бина — Интеллектуальным Миром, Вторую Троицу, состоящую из Хесед, Гебуры и Тиферет — Моральным Миром и Третью Троицу, включающую Нецах, Ход и Йесод — Материальным Миром. По моему мнению, эта терминология вводит в заблуждение, поскольку приведенные слова не всегда ассоциируются в нашем сознании с тем, что в действительности подразумевается под этими Мирами. Интеллект является, по существу, некоторым сгущением интуиции и восприятия и, как таковой, является неподходящим термином для мира Высшей Троицы. С использованием термина •«Моральный Мир» по отношению к Сфирот Хесед, Гебура и Тиферет я согласна — он идентичен моему термину «Этический Треугольник». С названием «Материальный Мир» для Троицы Нецах, Ход и Йесод я категорически несогласна, поскольку это название относится исключительно к Малкут. Эти три Сфирот не материальны, а астральны, и для этой Троицы я предлагаю термин «Астральный», или «Магический Мир». Сомнительно использовать слова в значениях, отличающихся от приведенных в словарях, даже если вы сами определяете границы их использования. Этим, кстати, грешил Мазерс.

17. Интеллектуальная Сфера не столько уровень, сколько Колонна, поскольку интеллект, будучи содержимым сознания, синтетичен по своей сущности. Эти термины появились, несомненно, в результате неточного перевода еврейских наименований, данных четырем уровням, на которые каббалисты делят проявление.

18. Эти четыре уровня допускают еще одну группировку Сфирот. Наивысшим яз них является Ацилут, Архетипический Мир, состоящий из Кетер. Второй — Бриа, называемый Творческим Миром, состоит из Хокма и Бина, Высших Аба и Ама, Матери и Отца. Третий, Йецира, Мир Образования Форм, состоит из шести центральных Сфирот, а именно: Хесед, Гебура, Тиферет, Нецах, Ход и Йесод. Четвертым является Асиа — Материальный Мир, представленный Малкут.

19. Десять Сфирот образуют также Семь Дворцов. В Первом Дворце находится Первая Троица, в Седьмом Дворце находятся Йесод и Малкут. Каждая из остальных Сфирот находится в соответствующем дворце. Подобное расположение интересно тем, что раскрывает внутреннюю зависимость Йесод и Малкут и позволяет согласовать десятичную шкалу Каббалы с семеричной шкалой Теософии.

20. Существует также разделение Сфирот на тройки, очень важное для символики Каббалы. В этой системе Кетер дается имя Арик Анпин, Большое Лицо. Оно проявляется как Аба — Высший Отец, Хокма, и Ама — Высшая Мать, Бина, являющихся позитивным и негативным аспектами Трех в Одном. Эти два различных аспекта, объединяясь, превращаются, согласно Мазерсу, в Элохим. Элохим — достаточно странное Божественное Имя, поскольку оно является существительным мужского рода с множественным числом женского рода. Этот союз возникает в Даат, невидимой Сфире.

21. Следующие шесть Сфирот образуют Зэир Анпин, Малое Лицо или Микропрозоп, особой Сфирой которого является Тиферет. Оставшаяся Сфира, Малкут, называется Невестой Микропрозопа.

22. Микропрозопа иногда называют также Царем, при этом Малкут называют Царицей. Она называется также Малой Матерью или Земной Евой, в отличие от Бина, Высшей Матери.

23. Рассмотренные методы классификации Сфирот не порождают конкурирующие системы. Они созданы с целью согласования десятичной системы каббалистов с другими системами, например, с христианством, использующим троичную систему, или с уже упоминавшейся теософией, в которой применяется семеричная система. Различные классификации полезны также для выявления функциональных связей между самими Сфирот.

24. Последней системой классификации, которую мы должны отметить, управляют Три Материнских Буквы еврейского алфавита: Алеф — А, Мем — М, и Шин — Ш. Этой троице, согласно атрибутике еврейского алфавита по книге «Сефер Йецира», соответствуют три стихии или праэлемента — Воздух, Вода и Огонь. Под управлением Алефа находится Воздушная Триада Кетер, в которой находится Источник Воздуха, отражающийся внизу, через Тиферет, Солнечном Огне, в Йесод — Лунном Сиянии. В Бина находится Источник Воды (Мара, Большое Море), отраженный через Хесед в Ход, под управлением Мем, Матери Воды. В Хокма находится Источник Огня, отраженный вниз через Гебура в Нецах под управлением Шин, Матери Огня.

25. Перечисленные классификации следует запомнить, поскольку они чрезвычайно полезны для понимания значения конкретных Сфирот, ибо, как уже подчеркивалось, Сфира интерпретируется наилучшим образом с помощью ее взаимосвязей.


56

Глава 9 Десять Сфирот в четырех мирах

1. Мы уже упоминали о размещении Сфирот в Четырех Мирах Каббалы, поскольку с Мирами связан один из методов классификации, широко используемый в каббалистическом мышлении и имеющий большое значение при изучении эволюции. Мы должны помнить, однако, что Древо не является базой произвольного метода классификации, и из того, что некоторая вещь классифицируется под определенным заголовком в одной системе, не следует, что она не может так же верно быть классифицирована под другим заголовком в другой системе. Появление одного и того же символа в различных Сферах часто приводит к ценным догадкам.

2. Есть один метод, где Десять Сфирот считаются появляющимися в каждом каббалистическом Мире на новом витке или уровне проявления. Точно так же, как Айн Соф Аур — Безграничный Свет Непроявленного, был сконцентрирован в точке, которой была Кетер, и эманации постепенно стекали вниз сквозь все возрастающие уровни плотности до Малкут, сам Малкут Ацилут воспринимается как дающий начало Кетер Бриа и так далее, последовательно вниз, по уровням: Малкут Бриа дает начало Кетер Йецира, Малкут Йецира дает начало Кетер Асиа, а Малкут Асиа, в самом низшем своем аспекте, примыкает к Клипот.

3. Однако, именно Ацилут рассматривается как естественная сфера Сфирот самих по себе, и по этой причине он называется Миром Эманации. Здесь, и только здесь, Бог действует непосредственно, а не с помощью своих слуг. В Бриа он действует посредством медитации на Архангелах, в Йецира — посредством ангельских чинов, а в Асиа — через те центры, которые я назвала Мировыми Чакрами, т. е. посредством Планет, Стихий и знаков Зодиака.

4. Эти четыре множества символов образуют полную систему обозначений для выражения способа действия любой данной силы на любом заданном уровне. Эта система обозначений является базисом ритуальной магии и предсказательной системы Таро. Именно в связи с ней говорится о «варварских именах для вызова духов», в которых нельзя изменить ни одной буквы, поскольку эти имена являются формулами, построенными из букв алфавита еврейского языка, который является таким же священным языком Запада, как санскрит —священным языком Востока. В еврейском языке, однако, каждая буква одновременно является числом, так что имена являются формулами для операций с числами. На этом принципе основана одна из наиболее сложных систем метафизической математики, названная гематрией. Существуют аспекты гематрии, которые я, по крайней мере на нынешнем уровне своего развития, считаю низкопробными, бесполезными и нелепыми предрассудками, однако базовая идея создания математической системы описания космоса, несомненно, является вполне разумной и перспективной. Используя эту систему, можно выявить взаимозависимости влияний всех космических факторов, если известна правильная запись еврейских Имен Власти. Когда эти Имена образованы в соответствии с принципами гематрии, она дает ключ к их постижению Но этот аспект, несмотря на его привлекательность, мы опускаем.

5. В Архетипическом Мире Ацилут Десяти Сфирот сопоставлены десять форм Божественного имени. При чтении Библии нетрудно заметить, что имена Бога весьма различны: Господин, Господь Бог, Отец и ряд других. Оказывается, их использование — не художественный прием, устраняющий повторения, а точные метафизические термины. В конкретном имени мы постигаем аспект рассматриваемой Божественной силы вместе с уровнем, на котором она действует.

6. Считается, что в Мире Бриа могущественные Архангелы выполняют распоряжения Бога и претворяют их в жизнь, поэтому Сферам Сфирот на Древе в этом Мире даются имена этих десяти могущественных духов.

7. В Мире же Йецира Божественные приказания выполняются неисчислимыми ангельскими чинами, или хорами, которые и приписываются к Сферам своих Сфирот, давая нам, таким образом, возможность узнать модус и уровень их функционирования.

8. В Асиа, как уже отмечалось, определенные естественные центры силы наделяются сходными соответствиями. Мы рассмотрим все эти ассоциации, когда перейдем к подробному изучению Сфирот.

9. При символическом изображении Десяти Священных Сфирот в Четырех Мирах существует другая совокупность факторов, подлежащая рассмотрению. Это четыре цветовых шкалы, классифицированные Кроули следующим образом: шкала Царя, отнесенная к Миру Ацилут; шкала Царицы, отнесенная к Миру Бриа; шкала Императора, отнесенная к Миру Йецира и шкала Императрицы, отнесенная к Миру Асиа.

10. Четверичная классификация имеет далеко идущие последствия в западной магии, основывающейся на Каббале. Говорят, что она находится под управлением Четырех Букв Тетраграмматона, общепризнанного Священного Имени Иеговы. В алфавите еврейского языка отсутствуют гласные, поэтому это слово записывается как IHVH или, согласно еврейским названиям соответствующих букв, — Йод, Хе, Вау, Хе. Гласные указываются в еврейском языке точками, помещаемыми внутри и ниже квадратных букв текста, записываемого справа налево. Эти точки-гласные были введены только в относительно более позднее время, в старинных рукописях они отсутствуют, так что читатель не сможет самостоятельно определить правильное произношение ни одного имени и нуждается в указаниях сведущего наставника. Говорят, что истинное мистическое произношение является одним из арканов Мистерий.

11. С четырьмя буквами упомянутого Имени в области мистики можно соотнести любую четверичную классификацию, чтобы затем, посредством подходящих соответствий, проследить все виды зависимостей, которые, как будет показано, крайне важны в практическом оккультизме.

12. С ними можно связать четыре важных четверичных разбиения, позволяющих увидеть их взаимосвязи. Это — Четыре Мира Каббалы; четыре Стихии или первоэлемента алхимика; четверичная классификация знаков Зодиака и планет в триадах, используемая астрологами, и четыре масти колоды карт Таро, используемой при гадании. Такая четверичная классификация смутно напоминает Розеттский камень, ключ египетских иероглифов, с надписями на египетском и греческом языках. Поскольку греческий был известен, оказалось возможным выяснить смысл соответствующих египетских иероглифов. Этот метод размещения совокупности факторов на Древе представляет собой реальный эзотерический ключ к каждой из этих систем практического оккультизма. Без такого ключа эти системы не имели бы философского базиса, и проблемы в них решались бы по правилам большого пальца и суеверий. Именно по этой причине посвященный оккультист не имеет ничего общего с непосвященным предсказателем судьбы, т. к. система без ключа не имеет никакой ценности. Важность использования Древа в западном оккультизме заключается в том, что оно является базисом, эталоном качества и справочником одновременно.

13. Для понимания Сфиры нам необходимо знать, в первую очередь, ее первичные соответствия в Четырех Мирах, далее — ее вторичные соответствия в четырех системах практического оккультизма, упомянутых выше, и в-третьих — любые другие соответствия, которые мы сможем найти. Так показания многих свидетелей помогают установлению истины. Поиск соответствий может продолжаться бесконечно, поскольку во всем космосе на всех его уровнях существует бесконечное количество соответствий. По мере постижения оккультной науки наши сведения накапливаются. Это очень похоже на процесс занесения данных в систему картотек.

14. В связи с вышесказанным еще раз напомним, что Каббала является в равной степени и методом использования разума и системой знаний. Приобретая знания без использования каббалистической техники мышления, мы не можем эффективно их применять. Я не побоюсь сказать, что невозможно приобрести достаточно большой объем знаний, если не освоена каббалистическая техника. Поскольку Древо апеллирует не к сознанию, а к подсознанию, логический метод Каббалы схож с логическим методом ассоциаций при анализе сновидений. Однако в случае Каббалы сновидящим является расовое подсознательное, сверхдуша человечества, дух Земли Адепты вступают в общение с духом Земли, медитируя на предписанных символах. В этом состоит реальное значение Древа и его Соответствий.

15. Наивысший из Четырех Миров, Ацилут, уровень чистого Божества, называется каббалистами Архетипическим Миром. Термин Мак-Грегора Мазерса "Интеллектуальный Мир" — не совсем удачен и может ввести в заблуждение. Ацилут, являясь областью архетипических идей, исключительно интеллектуален в обычном понимания этого слова. Но идеи абстрактны, и как они возникают — неизвестно. Термин «Интеллектуальный Мир» введет читателя в заблуждение, если не уточнить, что под интеллектом здесь понимается нечто совершенно отличное от того, что говорят современные словари. Это плохой способ выражения рассматриваемых здесь идей, особенно в случае Мира Ацилут, для которого уже найден превосходный термин «Архетипический», точно передающий его смысл. Вообще, лучше предложить новый термин с точным значением, чем использовать старый в смысле, вводящем в заблуждение.

16. Говорят, что каббалистический Мир Ацилут управляется буквой Йод Священного Имени Тетраграмматона. Отсюда мы можем непосредственно заключить, что все, о чем говорится как о находящемся под управлением Йод, будет также относиться к Ацилутическому, т. е. чисто духовному аспекту соответствующей силы или субъекта. Среди других ассоциаций, предложенных различными источниками, указываются масть Жезлов карт Таро и Стихия Огня. Для каждого, кто имеет хоть какое-то представление об оккультных вещах, очевидно, что как только мы по символу узнаем тот или иной элемент, ту или иную стихию, нам открываются астрологические последствия и астрологическая близость элемента триадам Зодиака и планет. Как только мы установили зодиакальные и планетарные соответствия, мы имеем возможность исследовать связанную с ними символику любого пантеона, поскольку все боги и богини, изобретенные человеческим разумом, имеют астрологические интерпретации. Перипетии в судьбах богов и богинь фактически являются иносказаниями, описывающими действие космических сил. Преодолеть этот символический лабиринт почти невозможно без закрепления концов каждой цепочки соответствий в той Сфире, которая и дает ключ к пониманию.

17. Во всех системах эзотерического мышления, как и во всех популярных теологиях, описывается создание различных частей проявленной вселенной. Путем медитации постигаются действия существ, руководимых Божеством. В современном мышлении сделана попытка отбросить эту концепцию и заменить ее механистическим подходом к вопросам проявления, попытка, впрочем не увенчавшаяся успехом. Более того, в нынешнем измененном виде современный подход весьма недалек от рассмотрения разума в качестве источника формы.

18. С точки зрения современной философии концепции Древней Мудрости могут показаться непроработанными. Допустим, что движущая сила, стоящая за проявлением, по своей природе более близка разуму, чем материи. Напрашивается следующий шаг: персонифицировать различные виды силы. Это разумно при условии, что каждая сущность, являющаяся душой определенной силы, может так же отличаться от нашего разума, как наши тела отличаются от тел планет. Мы приблизимся к пониманию природы, если будем искать именно разум где-то на заднем плане, хотя проще допустить, что видимая вселенная имеет невидимый остов. Эфир физиков более напоминает разум, чем материю. Пространство и время в представлении современного философа более напоминают виды сознания, чем линейные формы.

19. Философия посвященных в Древнюю Мудрость позволяет им действовать без колебаний. Каждый элемент Природы персонифицирован, имеет свое имя и место. Возьмем созданный английскими художниками стандартный образ Великобритании в виде женской фигуры со щитом, украшенным государственным флагом Соединенного Королевства, изображенной на фоне моря со львом у ног, с трезубцем в руке и со шлемом на голове. Анализируя этот образ как каббалистический символ, мы понимаем, что каждый отдельный символ в этом сложном глифе имеет определенное значение. Кресты на флаге представляют четыре расы, объединенные Королевством. Шлем —атрибут Минервы, трезубец — Нептуна. Чтобы прояснить символику, связанную со львом, потребовалась бы целая глава. Оккультный глиф напоминает гербовый щит. Поскольку в геральдике каждый символ имеет точное значение, они объединяются в гербе так, что представляют род, происхождение человека и отражают его общественное положение. Точно так же и магическая фигура является гербовым щитом власти, которую она представляет.

20. Магические фигуры создаются с целью представления различных форм проявления космической силы в различных видах и на различных уровнях. Им даются имена, и посвященный думает о них как о личностях, не беспокоясь об их метафизической родословной. Чем бы они ни были на самом деле, они уже персонифицированы, и на астральном плане для них построены мыслеформы. Эти мыслеформы, заряженные силой, имеют природу искусственных элементалей, или элементарных сил. Но если сила, которой заряжены мыслеформы, является космической, они становятся чем-то значительным. Мы называем их ангелами или архангелами, в соответствии с рангом. Ангельское существо может быть определено как космическая сила, видимая оболочка проявления которой в сознании психика представлена формой, построенной человеческим воображением. В практическом оккультизме эти формы строятся очень тщательно. Наибольшее внимание уделяется деталям символики — они используются для вызова требуемой силы. Каждый, кто имел опыт использования этих форм, согласится, что они эффективны при достижения тех целей, для которых созданы. В результате фиксации в сознании магического образа и одновременного произнесения соответствующего имени возникают замечательные явления.

21. Как уже отмечалось, чтобы извлечь какую-то пользу из Каббалы, необходимо овладеть умственной техникой каббалиста. Формирование требуемого образа и произнесение имени осуществляется с целью приведения учащегося в соприкосновение с силами, находящимися за каждой Сфирой Древа. Когда он соприкасается с ними, его сознание проясняется, он наполняется энергией и достигает замечательного просветления. Такие просветления отличаются от ощущений переполнения светом христианских мистиков. Ход дает понимание наук, Йесод — понимание жизненной силы и приливно-отливных свойств ее проявления. При контакте с Ход мы испытываем прилив энтузиазма и энергии для исследований, при контакте с Йесод мы погружаемся в глубины сознания и прикасаемся к скрытым жизненным силам земли и собственного организма. Все это достигается постепенно. Какими бы ни были логические обоснования рассматриваемой системы, как эмпирический метод она дает результаты.

22. Если мы хотим изучить какую-то Сфиру, другими словами, — если мы хотим исследовать стоящий за ней аспект Природы, — мы не только изучаем ее, медитируем на ней, но пытаемся также проникнуть в ее психический аспект и войти в контакт с ее влиянием и Сферой. Чтобы осуществить это, мы всегда начинаем сверху и пытаемся войти в духовный контакт с требуемым аспектом Божества, эманирующего эту Сферу и проявляющегося в ней. В противном случае силы, принадлежащие интересующей нас Сфере на уровнях элементалей, могут выйти из-под контроля и осложнить дело. Однако, защитившись Божественным Именем, можно ничего не опасаться.

23. Поклонившись Создателю и Хранителю Всего с использованием Его Священного Имени в Сфере, которую мы исследуем, мы вызываем Архангела этой Сферы, то могущественное духовное существо, в котором мы персонифицируем силы, создавшие этот уровень эволюции и продолжающие действовать в соответствующем аспекте Природы. Мы обращаемся к Архангелу за благословением и просим, чтобы он велел Чину Ангелов этой Сферы быть дружественным и полезным для нас в той области природы, где он действует. К этому времени мы уже полностью настроимся на тональность исследуемой Сферы и будем готовы прослеживать разветвления соответствий ее Сфиры и родственных ей символов.

24. Действуя таким образом, мы выявим цепочки ассоциаций, наполненные богатейшей символикой. Это значит, что мы включили в работу подсознание и вскрыли одну из его многочисленных камер воображения за счет закрытия всех других. В результате цепочки ассоциаций, всплывающие в сознании, не будут содержать никаких посторонних идей, являя собой точную модель.

25. Вначале в своем сознании мы просматриваем все возможные символы, которые сможем припомнить, и по мере того как они предстают перед сознанием, пытаемся постичь их смысл и их связь с секретами исследуемой Сферы. Надо делать это без особых усилий, чтобы не закрыть ячейки тонкого покрова, отделяющего подсознание от сознания. В этих исследованиях, являющихся наполовину медитацией, наполовину грезой, мы балансируем на границе сознания и подсознания и тем самым способствуем содержимому подсознания пересекать порог сознания, чтобы стать доступным для нас.

26. Продолжая подобным образом прослеживать разветвления цепочек ассоциаций, мы обнаружим, что этот процесс сопровождается попутными комментариями интуиции. После двух или трех повторений возникает ощущение хорошего знания исследуемой Сфиры, чувство домашности и комфортности. Мы обнаружим также, что некоторые Сфирот более близки нам, чем другие. С ними результаты работы гораздо лучше, чем с Сфирот, чуждыми нам по духу, в которых цепочки ассоциаций постоянно разрываются, а двери подсознания упорно не открываются в ответ на наш стук. Один мой ученик мог превосходно медитировать на Бина — Сатурне, и Тиферет — Спасителе, но совершенно не мог иметь дела с Гебура — Строгостью — Марсом.

27. Я никогда не забуду своего собственного опыта первой попытки использования этого метода. Я работала на Тридцать Втором Пути, Пути Сатурна, очень трудном и коварном, объединяющем Малкут и Йесод. В моем гороскопе Сатурн слабо выражен, и я часто испытывала его противодейстие. Но после того как мне удалось пройти Путь Сатурна из тьмы Непроявленного — тьмы цвета индиго — до появления над горизонтом Луны Йесод в пурпуре и серебре, я ощутила, что получила посвящение Сатурна, что он больше не враг мне, а друг, прямой и суровый, на которого можно положиться и который может защитить от ошибок и опрометчивых решений. Я восприняла эту его функцию как контроль, а не противоборство или мщение. Я представила образ Времени с косой и сообразила, почему он значит по-еврейски Шабатаи, что значит «отдых»: «поскольку он дает своему возлюбленному сон». После этого Тридцать Второй Путь был открыт для меня не только на Древе, но и в жизни, так как все крупные проблемы, символизируемые этой тропой и ее соответствиями, утряслись, гармонизировались в моей душе. На этих примерах можно видеть, что медитации на Древе являются наиболее практичной и цельной стороной мистического развития. Особую ценность представляет сбалансированность этой системы, достигаемая благодаря тому, что различные аспекты проявления, так сказать, рассекаются на части и прорабатываются поочередно, причем ничто не остается без внимания. К тому времени, когда мы пройдем все Пути на Древе, нам еще преподадут уроки Смерть и Дьявол, Ангел и Высший Жрец.


56

Глава 10 Пути на Древе

1. «Сефер Йецира» называет Путями все Десять Сфирот вместе с соединяющими линиями, и это справедливо, поскольку они являются каналами Божественного влияния. Но в обычной практике принято рассматривать в качестве Путей только линии между Сфирот, а сами Сфирот воспринимать как Сферы на Древе. Это одна из многочисленных хитростей каббалистической системы. Действительно, считая общее число Путей равным тридцати двум, как сказано в «Сефер Йецира», нельзя поставить им в соответствие двадцать две буквы еврейского алфавита, являющихся, с учетом их числовых значений и соответствий, ключом к Путям.

2. Говорят, что каждый Путь представляет собой равновесие тех двух Сфирот, которые он соединяет. Он должен изучаться в свете наших знаний об этих двух Сфирот. Только так можно оценить его значение. Самим путям также приписаны определенные символы. К ним относятся, как уже отмечалось, двадцать две буквы еврейского алфавита, знаки Зодиака, Планеты и Стихии. Итак, есть двенадцать знаков Зодиака, семь Планет, и четыре Стихии, в сумме дающие двадцать три символа. Как их разместить на двадцати двух Путях? Здесь используется другая каббалистическая хитрость, смущающая непосвященного. Ответ совершенно ясен, если он известен. Наше сознание представляет Стихию Земли, нам не нужен символ Земли при размышлениях и контакте с Невидимым, поэтому мы отбрасываем этот символ и получаем корректный набор соответствий. Малкут является все той же Землей, которая нам необходима для практических целей.

3. Третьим набором символов, используемым при движении по Путям, являются двадцать два козыря или Великих аркана колоды карт Таро. Эти три множества символов и набор цветов из четырех цветовых шкал образуют главный ряд символов. Второстепенный ряд символов состоит из бесчисленных разветвлений соответствий по всем системам и уровням.

4. Древо Жизни, астрология и Таро являются не тремя мистическими системами, а тремя аспектами одной и той же системы. Каждая из них непонятна без других. Только при изучении астрологии на основе Древа мы опираемся на философскую систему; равно это относится к системе гадания Таро и к самой колоде Таро с ее исчерпывающими интерпретациями, дающими ключ к пониманию Древа применительно к человеческой жизни.

5. Астрология столь неоднозначна потому, что непосвященный астролог работает только на одном уровне. Но посвященный астролог, использующий Древо в качестве основы, осуществляет интерпретацию на четырех уровнях Четырех Миров, а влияние, скажем, Сатурна в Ацилут, где находится Божественная Мать, очень отличается от его влияния в Асиа.

6. В основе принципов и философии всех систем гадания и всех систем практической магии находится Древо. Каждый, кто пытается использовать их без этого ключа, подобен безрассудно храброму человеку, который, прибегая к патентованным лекарствам, лечит себя и друзей по описаниям, приведенным в рекламках, где боль в спине означает заболевание, не приводящее к боли в груди. Посвященный, знающий свое Древо, подобен искусному врачу, который знает принципы физиологии и химию лекарств, с учетом чего и выписывает рецепты.

7. На основе традиционных источников были выработаны различные методы соотнесения карт Таро с Древом. В своей небольшой книге «Ключ к Таро» А. Е. Уэйт приводит основные методы, но не указывает, какие из них, по его мнению, являются корректными. В своей ценной табуляции эзотерического символизма, «777», Кроули не так скрытен и предлагает систему в том виде, который распространен среди посвященных. Этому методу я и предлагаю следовать на данных страницах, поскольку считаю, что он корректен, ибо его использование не приводит к расхождению соответствий, чего не скажешь о других системах.

8. Согласно этой системе четыре масти колоды Таро соответствуют Четырем Мирам каббалиста и четырем Стихиям алхимика. Масть Жезлов соответствует Ацилут и Огню. Масть Чаш соответствует Бриа и Воде. Масть Мечей соответствует Йецира и Воздуху. Масть Кругов или Пентаклей — Асиа и Земле.

9. Четыре туза относятся к Кетер, первой Сфире, четыре двойки — к Хокма, второй Сфире, и так далее вниз по Сфирот. В итоге четыре десятки относятся к Малкут. Из этого можно видеть, что карты четырех мастей колоды Таро представляют собой действие Божественных Сил на каждой сфере и на каждом уровне природы. Равным образом, если мы знаем значение карт Таро, мы сможем многое узнать о природе Путей и Сфер, к которым эти карты относятся. Обе эти системы, Таро и Древо, появились в незапамятные времена, тайна их происхождения теряется в глубина веков, вокруг каждой из них накопилось огромное количество символических соответствий. Каждый практический оккультист, когда-либо работавший с Древом, внес в его фонд новые ассоциации, посредством манипуляций заставив эти символы жить в Астрале. Древо и его ключи обладают бесконечными возможностями адаптации.

10. Четыре фигурные карты Таро называются в современных колодах Король, Дама, Рыцарь и Валет; но в традиционных колодах они, согласно Кроули, имели другую организацию и символику. Король изображался на коне, указывая тем самым на быстрое реагирование Йод Тетраграмматона в сфере масти, и этим был схож с Кавалером в современной колоде. Дама, как и на современных картах, сидела, представляя непоколебимые силы «Хе» Тетраграмматона. Принц эзотерического Таро, соответствующий Вау Тетраграмматона, изображен в виде сидящего человека, а Принцесса, или Валет на современных картах, соответствует заключительному «Хе» Священного Имени.

11. Двадцать два туза располагаются различными авторами по-разному, некоторые из способов привел и Уэйт, но здесь, по уже обсуждавшимся причинам, мы будем следовать порядку, предложенному Кроули.

12. В данной книге я предлагаю вниманию читателей философское Древо Жизни вместе с практическими указаниями, необходимыми для медитаций, но не собираюсь рассматривать Практическую Каббалу, используемую для магических целей, поскольку ее можно надлежащим образом изучить и безопасно использовать только в Храме Мистерий. Чтобы сделать некоторые концепции более понятными, приходится делать ссылки на практическую Каббалу, но те, кто по праву владеет ее ключами, могут не беспокоиться, что эти ключи будут на этих страницах открыты для непосвященных, поскольку я отдаю себе отчет о последствиях такого шага.

13. Если же на основе уже приведенной информации и описанных здесь методов кто-то окажется способен выработать для себя ключи к Практической Каббале, что вполне возможно, кто будет оспаривать его право владения?

14. Древо имеет огромную ценность в качестве медитационного глифа, совершенно независимо от его использования в магии. Путем медитации, описанной в моем отчете о собственном эксперименте на Тридцать Втором Пути, каждый может уравновесить противоборствующие элементы в собственном организме и привести их в гармоническое равновесие. Можно также войти в гармоничную связь с различными аспектами Природы, представленными упомянутыми символами для постижения Макрокосма, даже если эти силы не имеют форм в талисманной магии. Информация, полученная на основе изучения собственного гороскопа, не должна восприниматься пассивно в качестве приговора Судьбы, обжалованию не подлежащего. Надо понимать, что талисманную магию, как метод менее эффективный, чем концентрированная медитация на Древе, следует использовать для компенсации всех неуравновешенных сил в гороскопе и приведения их в равновесие. Талисманная магия отличается от астрологии тем же, чем медицинское лечение — от установленного диагноза.

15. Я не намерена приводить здесь какие-либо формулы практической магии. Прежде чем ими пользоваться, необходимо достичь соответствующих ступеней посвящения. В противном случае учащийся получит от этих формул не больше пользы, чем человек, пытающийся диагностировать и лечить свои собственные недуги после знакомства с медицинским справочником. Блестящий юморист Джером К. Джером рассказал, что происходит в подобном случае. Его герой воображает, что страдает всеми болезнями, описанными в справочнике, за исключением воспаления коленной чашечки. Он никак не может выбрать соответствующее лечение, так как у любого имеются противопоказания.

16. Ритуальные посвящения Великих Мистерий Западной Эзотерической Традиции основаны на принципах Древа Жизни. Каждая ступень соответствует определенной Сфире и способна приобщить — при условии наличия у ордена, разработавшего ритуал посвящения, определенных достоинств — к силам той или иной сфер Природы. То же справедливо и в отношении Путей, ведущих к Сфирот. Считается, что посвященный стал Господином Тридцать Второго Пути, если он получил посвящение, соответствующее Йесод, и Господином Двадцать Четвертого, Двадцать Пятого и Двадцать Шестого Путей — при посвящении, соответствующем Тиферет, кстати, означающем полное посвящение. Далее идут более высокие степени для адептов.

17. Каждая ступень посвящения Великих Мистерий — элемент процесса включения кандидата в Сферу каждой Сфиры при движении от Малкут вверх по Древу. Все указания при этом относятся к символике и силам Сферы соответствующей ступени, а также к Путям, их уравновешивающим. Слово и знак ступени используются при прохождении этих Путей в духовном озарении либо переходе на астральный уровень. Следовательно, посвященный может по своему выбору проникнуть в любую сферу Невидимого и контролировать все возникающие видения — Пути будут окрашены в цвета четырех шкал. Пример. Прорабатывается Тридцать Второй Путь Сатурна, цвета которого — мрачноватые оттенки цвета индиго, от синего до черного включительно; вдруг возникает фигура в алой мантии. Это означает, что где-то допущена ошибка. Либо эта фигура иллюзорна, либо посвященный сбился с Пути.

18. Чтобы вывести на Пути астральное тело, необходимо преодолеть определенную ступень посвящения. Здесь существенно то, что если путник не достиг соответствующей ступени, он чужд стражам Пути и дальше не пройдет. Во-вторых, если путник попытается все-таки любой ценой продолжить путь, он не сможет контролировать видения и определять свое местоположение. Надо помнить, что нижние сферы перенаселены существами, готовыми растерзать самонадеянного профана.

19. Однако все это ни в коей мере не должно обескуражить желающего медитировать на Путях и Сферах описанным мною способом. В процессе медитации каждый может настолько проникнуться духом выбранного Пути, что стражи начнут узнавать и приветствовать его. Затем он волен поступать по собственному усмотрению.

20. Древо, рассмотренное с точки зрения посвящения, есть связующее звено между микрокосмом — человеком — и макрокосмом — проявлением, осуществленным Богом в Природе. Ритуальное посвящение является актом установления связи микрокосмической Сфиры, или Чакры, с макрокосмической Сфирой. По ходу него посвященные пользуются символом, представляющим нужную Сферу на физическом плане в качестве утвари храма; затем создают ее астральную копию путем сосредоточения воображения и, наконец, посредством магической формулы призывают в этот нерукотворный храм силы Сферы той Сфиры, с которой работают.

21. Эти силы стимулируют соответствующие чакры посвящаемого и побуждают их к активному проявлению в ауре. Процесс самопосвящения, упомянутый выше, является более длительным, чем ритуальное посвящение, но тем более реален, чем настойчивее усилия в стремлении обладать необходимыми качествами. Однако невозможно научить петь медузу, потчуя ее канареечным кормом.


56

Глава 11 Субъективные Сфирот

1. С головы до пят человек является макрокосмом в миниатюре. В человеческой природе представлены все факторы проявленной вселенной. Поэтому говорят, что в своем совершенстве он выше ангелов. Однако в реальности ангелы, в отличие от человека, более совершенные существа. Люди менее развиты, чем ангелы, как трехлетний ребенок менее развит, чем трехлетняя собака.

2. Ранее мы рассмотрели Древо Жизни в качестве конспекта макрокосма — вселенной и использовали его символы для вхождения в контакт с различными сферами объективной природы. Теперь применим его в отношении субъективной человеческой природы.

3. Принятые соответствия, согласно Кроули (к сожалению, никогда не дающего ссылок на систему Мак-Грегора Мазерса, степень заимствований из которой трудно установить), только частично основываются на астрологической атрибутике планет разных Сфирот, в остальном же — на грубой анатомической схеме человека, стоящего спиной к Древу. Эта примитивность, вероятно, возникла в период средневековья, ведь Каббала была заново открыта европейскими философами, навязавшими Древу астрологическую и алхимическую символику Кроме того, сами раввины использовали чрезвычайно богатый набор анатомических метафор, подробно обсуждая значение каждого волоса на голове Бога и даже более интимные вещи. Подобные ссылки нельзя применять буквально к человеческой форме существования.

4. Сфирот, каждая конкретно в схеме зависимостей между ними, представляют в плане Макрокосма последовательные фазы эволюции, а в плане Микрокосма — различные уровни сознания и черты характера. Разумно предположить, что уровни сознания имеют некоторое отношение к психическим центрам физического тела, но в этих выводах не стоит быть по-средневековому прямолинейным. Оккультная анатомия и физиология детально проработаны в науке индийских йогов, и мы можем со многим согласиться. Новейшие достижения физиологии свидетельствуют, что связь между разумом и материей надо искать скорее в системе эндокринных желез внутренней секреции, чем в мозге и центральной нервной системе. Мы можем, объединив все разрозненные сведения, в конце концов, с помощью индуктивных умозаключений прийти к тому же, чему древние учили с помощью интуитивных и дедуктивных методов, доведенных до высокой степени совершенства в школах Мистерий.

5. Считается, что чакры, или физические центры, описанные в литературе по Йоге, расположены не внутри органов, с которыми они связаны, а в аурной оболочке, рядом с этими органами. Поэтому мы поступим правильно, если не будем связывать отдельные Сфирот с конечностями и другими частями человеческого тела, считая подобные аналогии метафорами, а будем искать какие-то психические принципы, которые они, возможно, представляют.

6. Прежде чем начать подробное изучение каждой Сфиры с этой точки зрения, очень полезно сделать общий обзор Древа как целого, потому что существенная часть объяснения используемой символики опирается на зависимости между символами в схеме Древа. В данной главе мне придется быть не всегда последовательной, иногда — бездоказательной, что позволит лучше узнать специфические свойства отдельных Сфирот.

7. Первое, что приходит на ум при созерцании Древа, — три Колонны, напоминающие о трех каналах Праны, описанных йогами: Иде, Пингале и Сушумне; кроме того, — о двух принципах китайской философии — Инь и Янь, и о Дао — Пути, обеспечивающем их равновесие. Истину помогают установить непротиворечивые свидетельства тех, кто обладает непосредственным личным опытом. Сопоставив три великие метафизические системы мира, мы можем сделать вывод, что имеем дело с проверенными принципами, и использовать их.

8. Центральная Колонна, по моему мнению, должна представлять сознание, а две боковые — позитивные и негативные факторы проявления. Интересно, что в системе йогов сознание расширяется, если Кундалини поднимается по центральному каналу, Сушумне. Западная магическая операция Восхождения по Планам осуществляется по Центральной Колонне. Иначе говоря, в символике, используемой для стимуляции расширения сознания, Сфирот идут не в порядке их нумерации, начиная с Малкут, а от Малкут к Йесод, от Йесод к Тиферет, т. е. в направлении, названном Путь Стрелы.

9. Малкут, Сфера Земли, рассматривается оккультистами как обозначение рассудочного сознания, здравого смысла. Ведь согласно ритуалу, любой астральный выход завершается возвращением в Малкут, где и восстанавливается нормальное сознание.

10. Йесод — Сфера Левана, Луны, — трактуется как эмоциональное восприятие, а также как репродуктивный центр. Тиферет считается более высоким состоянием психики, поистине просветленным видением, и ассоциируется с наивысшей ступенью посвящения личности. В системе, заимствованной Кроули у Мазерса, Тиферет соответствует первая из ступеней посвящения.

11. Даат, невидимая Сфира, которая никогда не указывается на Древе, ассоциируется в западной системе с той областью на затылке, где позвоночник соединяется с черепом. Это место, в котором началось развитие мозга из хорды у наших далеких предков. Даат обычно используется для представления сознания другого измерения или сознания иного уровня и по существу представляет идею смены ключа.

12. Кетер называется Короной. Корона находится над головой; согласно общепринятому воззрению, Кетер представляет форму сознания, недостижимую во время инкарнации. Она, по существу, находится вне схемы вещей, отражающей планы проявления формы. Духовным опытом, связанным с Кетер, является Союз с Богом. Говорят, что тот, кто получает этот опыт, входит в Свет и больше не возвращается.

13. Эти Сфирот, бесспорно, имеют аналоги в чакрах, как они описываются в индийской системе, но их соответствия задаются различными авторами по-разному. Ввиду различия систем классификации, четверичной на Западе и семеричной на Востоке, между ними нелегко установить приемлемую аналогию и, по моему мнению, лучше найти соответствие основных принципов, чем получить точную схему согласования, в которой все же будут нарушаться некоторые соответствия.

14. Я знаю только двух авторов, которые пытались осуществить подобное согласование систем, — Кроули и генерала Д. Ф. К. Фуллера. Фуллер соотносит Лотос (или чакру) Муладхара с Малкут, подчеркивая, что четыре его лепестка соответствуют четырем Стихиям. Интересно отметить, что в приведенной Кроули шкале цветов Царицы Сфера Малкут разделена на четыре части, окрашенные, соответственно, в лимонно-желтый, оливково-зеленый, красновато-коричневый и черный цвета с целью представления четырех Стихий; она чрезвычайно похожа на обычные представления Четырехлепесткового Лотоса.

15. Этот Лотос изображается расположенным в промежности и ассоциируется с анусом и функциями выделения. В XXI таблице соответствий, приведенной Кроули в «777», он соотносит с Малкут ягодицы и анус Совершенного Человека. Я считаю, что согласование Фуллера, который соотносит с Малкут Лотос Муладхара, во всех отношениях более приемлемо, чем предлагаемое Кроули, который в таблице CXVIII ссылается на Йесод, противореча таким образом самому себе. Инфантильный ум, согласно Фрейду, смешивает функции воспроизведения и выделения, но я не считаю, что подобное соотнесение может стать общепринятым или должно быть увековечено.

16. Можно считать, что Сфира Малкут, рассматриваемая как Муладхара-Лотос, представляет конечный результат развития жизненных процессов, их завершающее сгущение в форму и подчиненность дезинтегрирующим влияниям смерти, обеспечивающей повторное использование их субстанции. Форма, в виде которой они образовались благодаря длительной эволюции, выполнила свое предназначение, и соответствующая сила должна быть освобождена. В этом заключается духовное значение процессов выделения, разложения и гниения.

17. Свадхистхана Чакра, Шестилепестковый Лотос у основания половых органов, относится генералом Фуллером к Сфире Йесод, что не противоречит западной традиции, соотносящей Йесод с половыми органами Божественного Человека. Это подтверждается ее астрологическим соответствием Луне — Диане-Гекате. Кроули, хотя и относит Йесод к фаллосу в таблице XXI в «777», сопоставляет Свадхистхана-Лотос с Ход — Меркурием. Трудно понять такое соотнесение, и поскольку он не дает ссылок на источники, я считаю, что лучше опираться на принцип отнесения уровней сознания к Центральной Колонне.

18. Тиферет, по всеобщему соглашению, представляет солнечное сплетение и грудь; поэтому оправдано соотнесение с нею Чакр Манипура и Анахата, как это делает Кроули. Фуллер относит эти чакры к Сфире Гебура или Хесед, однако, поскольку эти две Сфирот уравновешиваются в Тиферет, данное сопоставление не порождает несоответствий и не приводит к расхождениям.

19. Аналогичным образом можно считать, что в Даат, расположенной у основания черепа, объединяются функции Вишудха-Чакры, которая в индийской системе сопоставляется с гортанью и соотнесена у Кроули с Сфирой Бина, и Аджна-Чакры, на уровне переносицы, которая сопоставляется с шишковидной железой и соотнесена с Сфирой Хокма тем же автором.

20. Сахасрара-Чакра, Тысячелепестковый Лотос, расположенный над головой, соотнесена у Кроули с Сфирой Кетер. Вряд ли можно возражать против подобного сопоставления, поскольку оно обусловлено уже самим именем Первого Пути — Кетер, Корона, находящаяся на голове и над ней.

21. Две боковые Колонны — Правосудия и Милосердия — могут быть легко связаны с представлением позитивного и негативного принципов, а расположенные на них Сфирот — с представлением видов функционирования соответствующих сил на различных уровнях.

22. Колонна Правосудия содержит Сфирот Бина, Гебура и Ход, или Сатурн, Марс и Меркурий. Колонна Милосердия содержит Хокма, Хесед и Нецах, или Зодиак, Юпитер и Венеру. Хокма и Бина — в символике Каббалы — представлены мужской и женской фигурами и высшими Отцом и Матерью; на философском языке — позитивным и негативным принципами вселенной, Янь и Инь. Мужские и женские качества являются всего лишь частными аспектами этих принципов.

23. Как Хесед (Юпитер), так и Гебура (Марс) представлены в каббалистической символике коронованными фигурами. Первая — законодателем на престоле, вторая — королем-воителем на колеснице. Они являются соответственно конструктивным и деструктивным принципами. Интересно отметить, что Бина, высшая Мать, является также Сатурном, уплотнителем. Сатурн связан сопутствующим ему символом серпа со Смертью, атрибутом которой является коса, а также со Временем — благодаря песочным часам. В Бина мы находим источник Формы. Согласно «Сефер Йецира», Малкут восседает на престоле Бина, поскольку Бина — Сатурн, или Смерть, — является источником материи; форма является разрушителем силы. Одновременно с этим пассивным разрушителем существует также активный разрушитель, и на Колонне Правосудия мы обнаруживаем Марс-Гебура непосредственно под Бина. Таким образом, сила, скрытая в форме, освобождается благодаря деструктивному влиянию Марса, аспекта Шивы в Божестве. Хокма — Зодиак —представляет кинетическую силу; Хесед — Юпитер, милостивый царь, — представляет организованную силу; синтез обеих этих Сфирот осуществляется в Тиферет, Центре Христа, Центре Спасителя и Гармонии.

24. Следующая триада — Нецах, Ход и Йесод — представляет магическую и астральную стороны вещей. Нецах (Венера) представляет высшие аспекты сил природы, Зеленый Луч; а Ход (Меркурий) представляет рациональность магии. Первое представление — мистическое, а второе — оккультное, и они синтезируются в Йесод. Эти две Сфирот никогда не следует рассматривать раздельно, как и находящуюся над ними пару — Гебура и Гедула (синоним Хесед). Об этом свидетельствует и тот факт, что в Каббале они приписываются соответственно правой и левой рукам и левой и правой ногам.

25. Итак, ясно, что в Колонне Правосудия находятся три Сфирот-формы, в Колонне Милосердия — три Сфирот-силы, а между ними — в Колонне Правосудия — расположены различные уровни сознания. Колонна Правосудия, с Сфирой Бина на вершине, является женским принципом, Пингалой в представлении индусов и Инь в представлении китайцев; Колонна Милосердия, с Сфирой Хокма на вершине, является Идой в представлении индусов и Ян в представлении китайцев, а Колонна Правосудия — Сушумной и Дао.


56

Глава 12 Боги на Древе

1. Сравнивая различные религии с их бедным родственником — фольклором, согласимся, что первобытный человек, анализируя явления окружающей природы, видел в них деяния существ, близких ему по типу, но превосходящих по силе. Поскольку их нельзя было увидеть, он не без основания называл их невидимыми; он не мог видеть свой собственный разум при жизни или души друзей после их смерти и делал вывод, что существа, порождавшие явления природы, имели ту же самую суть, что и невидимые, но активные, разум и душа.

2. Сейчас, в изложении антропологов, все это звучит очень примитивно потому, что при переводе идей дикарей на современный язык используются слова, приводящие к странным ассоциациям. Например, в стандартном переводе одного из главных древних писаний Китая почтенный философ Лао Цзы назван буквально «Старый Мальчик». Это звучит комично для уха европейца, однако по смыслу немногим отличается от того, что можно найти в другом Писании, которому посчастливилось попасть в руки более заботливых переводчиков: «Если не будете как дети...». Я не синолог, но склоняюсь к мнению, что перевод «Вечный Ребенок» был бы если не более точным, то во всяком случае более благозвучным.

3. В Мистериях существует поговорка: «Остерегайся поносить имя, которым кто-то называет Бога. Ибо если ты оскорбишь Аллаха, ты оскорбишь Адонаи».

4. И в конце концов, был ли первобытный человек так уж далек от истины, когда считал причиной природные явлений процессы такого же характера, что и мыслительные процессы в человеческом сознании, только на более высоком витке? Не на этой ли точке зрения постепенно сходятся физика и метафизика? Допустим, что мы переформулировали утверждение первобытного философа и сказали: «Истинная природа человека аналогична природе его Создателя». Можно ли считать, что мы сказали нечто кощунственное или нелепое?

5. Мы можем персонифицировать силы природы в терминах человеческого сознания; мы можем абстрактно рассматривать человеческое сознание в терминах сил природы. Оба подхода одинаково правомерны в оккультной метафизике, и обращение к ним предоставляет в наше распоряжение целый ряд очень интересных ключей и важных практических применений. Мы не должны, однако, подобно невежде, допускать ошибку, заявляя, что А есть В, когда имеем в виду, что А обладает той же природой, что и В. Равным образом, мы можем законно воспользоваться герметической аксиомой «То, что вверху, подобно тому, что внизу», потому что если А и В имеют одну и ту же природу, то законы, управляющие А, могут быть справедливы и для В. Что верно для капли воды, верно и для океана. Следовательно, если мы кое-что знаем о природе А, то можем сделать вывод, что, с учетом различия масштабов, наши знания будут применимы и к В. Это тот самый метод аналогии, применявшийся в индуктивной науке древних народов, который, при условии экспериментальной проверки его результатов, может быть очень полезен, сокращая путь на многие километры утомительного блуждания в потемках.

6. Персонификация и обожествление сил природы были первой грубой попыткой человека создать монистическую теорию вселенной и защитить себя от разрушительного и парализующего влияния неразрешимого дуализма. По мере того как от столетия к столетию крепли знания человека и усложнялись его интеллектуальные процессы, он видел все больше и больше в этой простой классификации. Однако в дальнейшем он не отбрасывал своих первоначальных схем, поскольку они были исходными и достаточно точно воспроизводили реальность. Он просто тщательно отшлифовал и расширил их; когда же пришли худшие времена, наполнил их предрассудками.

7. Поэтому мы не должны считать языческие пантеоны, как это принято, заблуждениями человеческого разума; не должны мы и пытаться понять их с точки зрения непосвященного человека. Нам следует выяснить, чем они были для мудрецов и высших жрецов разных культов в период расцвета. Сравните работы Александры Дэвид-Ниль и У.Б.Сибрука о языческих обрядах с отчетами обычного миссионера. Сибрук раскрывает нам духовный смысл вуду, а Дэвид-Ниль — метафизический аспект тибетской магии. Эти вещи представляются совершенно по-разному — сочувствующему наблюдателю, который завоевал доверие приверженцев соответствующих систем и был допущен в их святая святых как друг, желающий учиться, а не просто наблюдать и высмеивать, — или же «мясоеду-варвару», который приходит на святое место в своих грязных ботинках и которого в итоге побивают камнями негодующие идолопоклонники.

8. Оценивая подобные вещи, давайте представим, как будет при аналогичном подходе выглядеть христианство. Вероятно, предвзятые наблюдатели решили бы, что мы поклоняемся овце, а Святой Дух мог бы вызвать самые неожиданные и нелепые интерпретации. Давайте больше доверять метафорическому мышлению других, если мы сами не хотим быть понятыми буквально. Внешняя форма древних языческих верований не более примитивна, чем христианство в отсталых латино-американских странах, где Иисус Христос изображается в цилиндре и фраке, а Дева Мария —в окаймленных кружевами панталонах в обтяжку. Внутренняя согласованность древних верований ничуть не уступает воззрениям самых выдающихся современных метафизиков. В конце концов, именно метафизики дали миру Платона и Плотина. Человеческий разум не изменяется, и то, что верно в отношении нас, верно, вероятно, в отношении язычников. Агнец Божий, уносящий грехи мира, является всего лишь еще одной версией Быка Митры, который делал то же самое. Единственное различие состоит в том, что древний посвященный в буквальном смысле «окроплялся кровью», а современный осуществляет это метафорически. «Иные времена, иные нравы».

9. Если подходить к тем, кого мы привыкли называть язычниками, как древними, так и современными, в почтительном и благожелательном духе, понимая, что Аллах, Брама и Амон Ра являются всего лишь различными именами Того, Чему или Кому мы поклоняемся как Богу, мы узнаем многие вещи, забытые в Европе после искоренения Гнозиса и уничтожения его литературы.

10. Мы видим, однако, что учение в языческих верованиях представлено в форме, которую непросто воспринять европейскому уму. Если мы хотим добраться до ее смысла, мы должны переформулировать ее в наших собственных понятиях. Мы должны соотнести определенную метафизическую концепцию с языческим символом. Затем мы сможем приспособить к полученной концепции огромный мистический опыт, который поколения психологов — созерцателей и экспериментаторов — органически связали с символом. Когда мы говорим о психологах-экспериментаторах, не следует делать ошибку, считая их исключительно современным явлением, потому что жрецы древних Мистерий, с их снами в храме и намеренно вызываемыми гипнотическими видениями, были именно психологами-экспериментаторами. Их искусство утрачено, подобно многим другим древним искусствам, и восстановить его теперь очень трудно.

11. Метод, используемый современным посвященным для интерпретации языка древних мифов, очень прост и эффективен. Он обнаруживает в каббалистическом Древе Жизни связь между чрезвычайно стилизованными языческими системами и собственными более рациональными методами. Иудеи, с их азиатской кровью и монотеистической религией, принадлежат обоим мирам. Древо Жизни с его Десятью Священными Сфирот служит для современного оккультиста основанием как метафизики, так и магии. Он использует философскую концепцию Древа для интерпретации содержания своего сознания, а магическую и ритуальную составляющие символики —для установления связи Древа с подсознанием. Следовательно, посвященный использует наиболее оптимальным образом оба мира — древний и современный. Это важно, поскольку весь современный мир представлен поверхностным сознанием, напрочь забывшим о подсознании и подавившим его во вред самому себе. Древний мир отдавал предпочтение, в основном, подсознательному; собственно сознание получило развитие лишь в последнее время. Когда оба эти мира связаны и приведены в поляризованное функционирование, они порождают сверхсознание, достижение которого и является целью посвященного.

12. Учитывая рассмотренные выше концепции, попытаемся теперь скоординировать древние пантеоны со Сферами на Древе Жизни. Существует десять таких Сфер, Десять Священных Сфирот, и между ними нам остается распределить, согласно их типам, различных богов и богинь любого пантеона, который нас интересует. После этого мы будем готовы интерпретировать их значения в свете известных нам принципов, представляемых Древом, и добавить к нашим знаниям о Древе все то, что стало доступным после интерпретации сведений о значении древних божеств.

13. При том, что все это, вероятно, весьма небесполезно в интеллектуальном отношении, имеется однако еще один пункт, который отнюдь не столь очевиден для обычного человека, не имеющего опыта работы с мистическими обрядами. Выполнение ритуального обряда, представляющего работу силы, персонифицированной в виде бога, оказывает очень заметное и даже сильное влияние на подсознание любого, кто в принципе восприимчив к психическим воздействиям. Древние жрецы довели эти обряды до очень высокой степени совершенства. И если мы, современные люди, попытаемся восстановить утраченное искусство практической магии, то это может принести нам большую пользу. Древо Сфирот есть основание всей философии европейской магии, и ни один человек, не обученный каббалистическим методам, не может ни понять ее, ни использовать должным образом. Именно недостаток подобного обучения делает широко распространенный ныне оккультизм настолько подверженным вырождению в дикие предрассудки. «Число, которым является ваше имя», становится чем-то совершенно иным, когда мы понимаем математическую Каббалу; гадание на кофейной гуще приобретает особый смысл, когда мы понимаем значение Магических Образов, метод их формирования и интерпретацию как психологического механизма для проникновения за покров подсознания.

14. Затем мы размещаем богов и богинь всех языческих пантеонов по десяти гнездам Десяти Священных Сфирот, руководствуясь, главным образом, их астрологическими соответствиями. Астрология является единым универсальным языком — все люди видят одни и те же планеты. Космическое пространство относится к Кетер, Зодиак к Хокма, семь планет — к следующим семи Сфирот, а Земля — к Малкут. Следовательно, любой бог, аналогичный Сатурну, будет отнесен к Бина, так же как любая богиня, которую можно назвать праматерью, Высшей Евой, в отличие от Низшей Евы, Невесты Микропрозопа, Малкут. Высший треугольник из Кетер, Хокма и Бина всегда связан с Древними Богами, которые в каждом пантеоне играют роль предшественников тех форм божества, которым поклоняются ныне. Таким образом, Рею и Кроноса следует связывать с Бина и Хокма, а Юпитера — с Хесед. Все богини плодородия относятся к Малкут, а все лунные богини — к Йесод. Боги войны и боги-разрушители, духи зла, относятся к Гебура, а богини любви — к Нецах. Боги, дающие знание и мудрость, относятся к Ход, а приносимые в жертву и спасители — к Тиферет. Такой общепризнанный авторитет, как Ричард Пейн Найт, в своей ценной книге «Символический язык» древнего искусства и мифологии» говорит о «примечательном согласовании аллегорий, символов и имен в древней мифологии с мистической системой эманации». С помощью этого ключа мы классифицируем пантеоны, получая, таким образом, возможность сравнивать подобное с подобным и прояснять одни из них с помощью других.

15. В своей системе соответствий, предложенной в книге «777», Кроули связывает богов как с Путями, так и с Сфирот. Такой подход, по-моему, является ошибочным и приводит к недоразумениям. Именно Сфирот, и только они, представляют силы природы; Пути являются состояниями сознания. Сфирот объективны, а Пути субъективны. Как раз по этой причине в рабочем глифе Древа, используемом посвященными, Сфирот всегда представлены в одной цветовой шкале, а Пути — в другой. Тот, кто владеет этим глифом, поймет, что я имею в виду.

16. Сами Пути, по моему мнению, следует считать находящимися под непосредственным контролем Священных Имен, управляющих лишь теми атрибутами Путей, которые связаны с Сфирот. Пути не следует усложнять инородными пантеонами. Обращаться к другим системам с целью интеллектуального развития можно, но мы поступим неразумно, пытаясь смешивать методы практики и способы расширения сознания.

17. Например, Семнадцатый Путь, между Тиферет и Бина, соотнесен в «Сефер Йецира» со Стихией Воздуха. Намного разумней работать с ним с использованием ритуала Стихии Воздуха и соответствующих Священных Имен, осваивая его посредством подходящей Таттвы. Дело лишь запутают манипуляции с совокупностями рассортированных наборов божеств — Кастора и Поллукса, Януса, Аполлона и другой несовместимой символики, отнесенной к этому Пути Кроули, соответствия которого вообще образуют весьма путаный клубок ассоциаций.

18. Сфирот должны интерпретироваться в макрокосмическом, а Пути — в микрокосмическом плане. Такой подход поможет нам использовать Древо для понимания человека и природы.


56

Глава 13 Практическая работа с Древом

1. Не сомневаюсь, материал предыдущих глав показался читателям, достаточно серьезно изучавшим Каббалу, не новым и оригинальным, а хорошо знакомым. Приобщившись к этой сокровищнице древних знаний, мы словно раскапываем подземный храм. В наших руках оказываются лишь фрагменты эзотерических учений, а не целостные системы. Дело в том, что эти системы, целостные в эпоху своего расцвета, теперь же, после двух тысячелетий преследований со стороны невежественных религиозных ортодоксов и фанатиков, нарушивших их гармонию, просто утратили многие составные части.

2. Однако с этими отдельными составными частями учений была проделана гораздо большая работа, чем мы можем себе вообразить. Мадам Блаватская собрала воедино огромное количество данных и предоставила их вниманию публики. Люди того времени относились к ее словам как дети, восторженно рассматривающие музейные экспонаты. Исследовательская работа Д. Р. С. Мида дала много информации о Гнозисе, эзотерической традиции западного мира первых столетий нашей эры. Основательная книга госпожи Этвуд пролила свет на смысл алхимических символов. Никто из вышеупомянутых авторов, однако, не излагал западную традицию как посвященный, со знанием дела. Они рассматривали ее извне, и либо собирали воедино отдельные фрагменты, либо, как в случае мадам Блаватской, пользовались аналогиями и интерпретировали в терминах иной, более привычной традиции.

3. Те же, кто подходили к изучению данного предмета изнутри — владея, так сказать, ключами от ее тайн, — практически использовали ее как систему развития сознания, храня молчание. Во времена, когда инквизиция вознаграждала такого рода исследования костром, подобная практика была оправдана. Но в наше либеральное время ее можно объяснить лишь интересами престижа. В оккультной практике да и, пожалуй, в самой культурной среде англоязычных народов конца XIX столетия возник «барьер», активно сдерживавший духовный импульс, способствовавший возрождению Мистерий в конце столетия предыдущего. Поскольку почва была подготовлена для посева, но не дождалась зерна, ветры со всех четырех сторон нанесли в ее жаждущее лоно необычные семена. Началось бурное произрастание, которое, однако, благодаря отсутствию питательных элементов в национальной традиции привело к увяданию либо приняло странные формы.

4. В действительности раскопки фрагментов подземного храма нашей исконной традиции велись непрерывно, но и то, что удалось спасти (по всем правилам почтенной европейской науки), не могло стать по-настоящему достоянием исследователей. Оно накапливалось в частных коллекциях, доступ к которым полностью зависел от капризов их владельцев. Я нисколько не сомневаюсь, что данная книга снизит ценность таких коллекций и вызовет известное недовольство в кругах собственников. Но я не сомневаюсь также, что огромное количество учеников, тщетно пытавшихся идти Западным Путем, смогут найти в этой книге ключи к ранее непонятным моментам в самом методе или, говоря более точно, обнаружат полное отсутствии метода в том, чему они учились. Лично мне пришлось десять лет проработать в потемках, прежде чем я нашла необходимые ключи. И я нашла их в конце концов только потому, что была достаточно духовно развита для восприятия контактов на внутреннем уровне. Весьма сомнительна польза намеренно туманного намека или утаивания от учащегося ключей и разъяснений, которые достаточно существенны для его работы. Если ученик недостоин знаний — не будем его учить. Но если мы все же решили обучать его —то уж будем делать это как следует.

5. На нижеследующих страницах я сделала все, что смогла, для изложения принципов использования магических символов. Опыты практического применения ритуального метода лучше всего осуществлять под руководством человека знающего. Работа в одиночку или вместе с неопытными людьми весьма рискованна, но это еще не значит, что следует вовсе отказаться от экспериментирования с предлагаемым медитативным методом.

6. Для эффективного использования магических символов человек должен войти в контакт с каждым конкретным символом. Нет смысла подготавливать список символов и приступать к разработке какого-то ритуала. В магии, как и при игре на скрипке, каждый должен «извлекать звук из самого себя», — звук, который в случае фортепиано заготовлен, так сказать, заранее и потому совершенно иной. Прежде чем приобрести свободу исполнения (а это и означает умение играть), ученик-скрипач должен научиться полноценному воспроизведению каждой конкретной ноты. Совершенно так же дело обстоит и с оккультной практикой. Мы должны научиться создавать магические образы и входить с ними в контакт, прежде чем сможем работать с ними.

7. Посвященный использует наборы символов, связанных с каждым из Тридцати Двух Путей, с целью построения магических образов. Он должен быть знаком с этими символами не только теоретически, но и на практике. Это означает, что он должен не только хорошо их запомнить, но и медитировать на каждом из них в отдельности, пока не проникнет в их значение и реально не ощутит ту силу, которую они представляют. Конечно, освоение огромного диапазона символов, связанных с каждым Путем, —работа на всю жизнь, поэтому учащийся должен изучить символы-ключи каждого Пути в качестве важного предварительного шага. После этого он получит способность распознавать и правильно классифицировать все другие виды символов, встречающиеся на его пути. Таким образом, его познания будут развиваться в двух аспектах, первым из которых является знание символики во всех ее бесконечных разветвлениях, а вторым — понимание философских принципов интерпретации этой символики. Как только он освоит на практике концепции эзотерической космогонии и хорошо зафиксирует в памяти общую схему символики, приписанной каждой Сфире, он на деле получит в свое распоряжение системную картотеку. После этого он сможет приступать к самому ее заполнению, находя материал для соответствующих разделов в любом вообразимом источнике: в археологии, фольклоре, мистицизме, религии, рассказах путешественников, размышлениях древних и современных философов, — вплоть до ультрасовременной науки.

8. Непосвященному трудно даже представить, какой огромный объем упорядоченной информации может вместить память. Вначале ученику, использующему Древо в качестве медитативного метода, следует попросту работать с ним ежедневно. При этом он убедится, что ассоциирование символов с каждой соответствующей Сфирой логически обосновано где-то глубоко в подсознании; что те или иные последовательные ряды символов совсем не так трудно запомнить, особенно если они уже использовались для медитации. Некоторые из них относятся к концепциям эзотерической философии, другие — к методам переключения сознания в состояние видения, а часть — к организации ритуала. Ученик должен помнить, однако, что значение этих символов никогда не раскроется при медитации на уровне сознания, даже при самом точном и подробном их понимании. Они должны использоваться так, как их предполагают использовать посвященные, когда хотят вызвать образы из подсознания в область сознания.

9. Один набор символов присваивается Десяти Священным Сфирот, а другой — Двадцати Двум Путям, соединяющим их. Некоторые из этих символов, однако, входят в оба состава. Все они взаимосвязаны своими астрологическими и числовыми рядами. Этот комплекс кажется весьма сложным, но на практике он довольно легко усваивается, поскольку здесь работа выполняется не в сознании, а в подсознании. При данном подходе, почти независимо от способа погружения символов в подсознание, некий демон, сидящий за спиной нашего цензора, рассортировывает их. Он отбирает нужное и отбрасывает лишнее до тех пор, пока, наконец, в сознании не всплывает весьма цельная картина, нуждающаяся, подобно сновидению, в дополнительном анализе для конкретного осмысления.

10. Возникающее благодаря Древу видение —это своего рода преднамеренный сон наяву со специфическим сюжетом, благодаря которому пробуждаются и становятся доступны осознанию не только глубина подсознания, но и сверхсознательные восприятия. В обычном сновидении символы случайно извлекаются из прошлого опыта. При каббалистическом видении, однако, картина возникает на основе конкретного набора символов, с которым подсознание жестко связано привычным навыком сосредоточения. Именно эта особая способность давать разуму волю в определенных пределах является основой техники оккультной медитации, которой можно овладеть только в ходе упорных многократных тренингов. Именно стаж практики определяет различие между опытным и необученным оккультистом. Нетренированный человек, возможно, способен увести подсознание из-под контроля сознания и посему позволить явиться видениям, но не обладает способностью ограничивать и выбирать образы. В результате может явиться все что угодно, включая разнообразные фрагменты содержимого подсознания. Опытный же оккультист, отработавший в медитациях рассматриваемый метод, способен мгновенно (при отсутствии опасных эмоций) воспарить над заурядным содержанием подсознания. Даже при наличии эмоций метод защитит его, поскольку ошибка в символике образа немедленно распознается при помощи своеобразного стандарта.

11. При изучении Древа учащийся должен всегда осмысливать каждую Сфиру в трех аспектах, о которых мы уже упоминали, — философском, психическом и магическом. С этой целью он прежде всего должен думать о ней как о символическом описании эволюции космоса. Эта эволюция могла проявиться в прошлом, может проявляться в настоящем или же даст о себе знать на уровне плотной материи в будущем.

12. С этим аспектом Древа также связаны любопытные тексты «Сефер Йецира», для каждого Пути — свой. Произносимые при медитации слова этих чрезвычайно загадочных высказываний обладают необычайной способностью вызывать мгновенные просветления. На первый взгляд совершенно невразумительные и нелепые сентенции ни в коем случае не должны игнорироваться.

13. Другой источник просветления следует искать в дополнительных названиях Сфирот. У различных Сфирот от одной до трех дюжин таких названий. Эти выразительные имена, рассеянные по каббалистическим текстам древними раввинами, сообщают нам очень много. Например, относящиеся к Кетер названия «Сокрытое Сокрытого» или «Первичная Точка» очень многое говорят тому, кто знает, где искать.

14. Зная символику, мы можем различным Сфирот поставить в соответствие богов других систем и, руководствуясь символами, функциями, космическими концепциями и методами поклонения последним, освежиться в потоке озарений. При наличии усердия и хорошего мифологического словаря или энциклопедии вроде «Золотой Ветви» Фрезера, «Тайной Доктрины» и «Разоблаченной Изиды» Блаватской мы можем разгадать массу загадок, вначале казавшихся неразрешимыми. Это прекрасное упражнение. Схема Древа, которая благодаря его форме заставляет видеть вещи во взаимосвязи, способствуя их взаимообъяснению, — особо ценный инструмент в подобных применениях.

15. Манипулируя (в психическом аспекте) Древом и его Путями, оккультист использует образы, с помощью пробуждающих имен которых вызывает видение. Он связывает с каждой Сфирой первичный символ — так называемый Магический Образ. Затем в своем сознании он связывает с ней геометрическую форму, воплощающую разными способами ее характеристики, и создает символы, используя эту форму в качестве базиса. Например, Гебура —Марсу, Пятой Сфире, присвоен пантакль или Пентагон. Любой символ Гебура — будь то талисман, алтарь Марса или ее ментальный образ, должен иметь форму пантакля, окрашенного в один из цветов цветовой шкалы Марса.

16. Наиболее важные формы на Древе связаны с четырьмя Именами Власти, присвоенными каждой Сфире. С этими именами связаны четыре цвета, в которых они воспринимаются при проявлении в символической форме в каждом из четырех Миров каббалиста. Наивысшим из этих имен является Имя Божие, проявляемое на уровне духа в Мире Ацилут — высшем Имени Власти этой сферы Сфирот, управляющее всеми ее аспектами — космическими, эволюционными или субъективными. Оно представляет лежащую в основе проявления в этой сфере и пронизывающую всю последующую эволюцию идею, выражающуюся во всех последующих воздействиях и проявлениях.

17. Вторым Именем Власти является имя Архангела соответствующей Сферы. Оно представляет собой высокоорганизованное сознание существа, благодаря активности которого начата и под управлением которого осуществляется эволюция на этой фазе. Хотя подобные существа на картинках имеют образ духа человека, не следует думать, что наше привычное представление о жизни и сознании хоть в какой-то степени соответствует их природе, в сущности — силам природы. В то же время, рассматривая их просто как стихийную энергию, мы не достигнем адекватного понимания их природы, поскольку они по существу являются разумными и целенаправленными индивидуальностями. Обе эти идеи, взаимно модифицируясь, должны войти в нашу концепцию. В итоге мы достигнем понимания, кардинально отличающегося от присущего Западу типу мышления.

18. Третье имя Власти обозначает не одно существо, а целый класс существ —чины ангелов, как их называли раввины, опять же представляющие разумные силы природы.

19. Четвертое имя обозначает объект, названный выше Мировой Чакрой, т. е. небесный объект, рассматриваемый как продукт конкретной фазы эволюции, протекавшей под управлением соответствующей Сфиры и представляющий ее.

20. Третьим аспектом рассмотрения Сфиры является магический, а по существу —практический. Чтобы понять его, мы поразмыслим о том, чему учат божественные проявления и какие способности может приобрести маг, усвоив их уроки.

21. Каждой Сфире соответствует некоторая добродетель —ее идеальный аспект, и порок —переизбыток ее качеств. Например, добродетелями Гебуры — Марса являются энергия и смелость, а пороками — жестокость и разрушительность. Изучающий астрологию сразу распознает, что добродетели и пороки, присвоенные различным Сфирот, получены на основе характеристик связанных с ними планет. Он обнаружит также, что в этом соответствии открывается совершенно новый подход к астрологии.

22. Духовный опыт (как я предпочитаю его называть), или оккультное могущество (как называет его Кроули), является глубоким осознанием (видением) некоторого аспекта космической науки. В этом состоит смысл соответствующей каждой Сфире ступени посвящения — в Великих Мистериях Запада эти ступени связаны с Сфирот.

23. Средневековый каббалист приписывал также каждой Сфире определенный участок плоти, что не следует понимать буквально. Подлинной разгадкой является то, что различные Сфирот представляют факторы сознания. Если мы рассматриваем Гебура как сильную правую руку, мы должны понимать, что это — активная энергия, способности действовать, устранение расслабленности и неуравновешенности.

24. Каждой Сфире и каждому Пути соответствуют символические животные, растения и драгоценные камни. Ученик обязательно должен знать их по двум причинам: во-первых, они дают очень важные ключи при отнесении к Сфирот богов различных пантеонов и, во-вторых, — они являются частью символики астральных Путей и служат вехами в путешествии при духовном озарении. Например, если ученик увидит лошадь (Марс) или шакала (Луна) в сфере Нецах (Венера), он должен понять, что произошло нарушение выхода на уровень и его видение ненадежно. Известно, что в сфере Нецах учащийся должен увидеть голубей и пятнистое животное, подобное рыси или леопарду.

25. Можно подумать, что в старых мифах ассоциирование символических животных с богами и богинями совершенно произвольно и является продуктом свободного поэтического воображения. Оккультист на это ответит, что поэтическое воображение не является произвольным, и отошлет скептика к работам д-ра Юнга или к эссе ирландского поэта «А.Е.», в частности — к сочинению «Песня и ее истоки», в которой он анализирует природу своих собственных источников вдохновения. Исходя из своего представления о внутренней природе его поэзии и, учитывая многие ссылки в работах «А.Е.», я считаю, что он имел право использовать эти инициалы как член кружка учеников, воспитанных на мистической Каббале. Во всяком случае, то, что он пытается поведать, является полноценной каббалистической доктриной и чрезвычайно поучительно с точки зрения настоящего обсуждения.

26. Д-р Юнг может сообщить массу сведений о мифотворческой способности человеческого разума; оккультист знает, что эти сведения верны. Оккультист знает также, что на основе этих сведений можно сделать выводы, простирающиеся далеко за горизонты психологии. Разум поэта или мистика, размышляющего о великих силах природы или факторах проявленной вселенной благодаря творческому использованию воображения, проникает гораздо глубже в тайные основы и пружины бытия, чем разум ученого. Недаром воображение различных народов связывает определенных животных с определенными богами. Краткое изучение выше упомянутых работ поможет увидеть основу для подобных ассоциаций. Голуби Венеры отражают ее кроткий аспект, а дикие кошки — ее губительную красоту.

27. Ассоциация растений с различными Путями отличается двойственностью. Во-первых, существуют растения, традиционно связываемые в легендах с богами, например: хлебные злаки — с Церерой, вино — с Дионисом. Мы обнаруживаем, что подобные растения приписаны к тем Сфирот, с которыми связаны функции соответствующих богов: зерновые — с Малкут, вино — с Тиферет (Христом), центром всех Богов-жертв, дарующих просветление.

28. Есть также другой способ соотнесения растений с Сфирот —в соответствии со старым учением о признаках, которое несколько беспорядочным образом связывает различные растения с определенными планетами. В некоторых случаях эти ассоциации были правильными, в других — произвольными и основанными на суевериях. Гулпеппер и другие древние знатоки трав могут многое сообщить по этому вопросу. Некоторые очень интересные исследования были выполнены также на экспериментальных фермах Антропософского общества.

29. Аналогичным образом с различными Сфирот связываются определенные лекарства. Здесь мы снова должны отличать суеверное от мистического. Подобное приписывание не всегда обосновано экспериментом, но мы можем смело сказать, что целые классы лекарств можно относить к определенным Сфирот, поскольку они отражают природу конкретных видов воздействий, связываемых с этими Сфирот. Например, все афродизиаки, то есть усилители полового влечения, можно обоснованно отнести к Нецах (Венере), а все средства, вызывающие выкидыш, — к Йесод в аспекте Гекаты; анальгетики, то есть обезболивающие средства, — к Хесед (Меркурию), а раздражающие и едкие вещества — к Гебура (Строгости).

30. Вышесказанное открывает очень интересный подход к анализу фармакологии; основанному на учете психического и физиологического аспектов действия лекарств. Именно этот аспект специально исследовали целители-посвященные, такие как Парацельс. Невежественная и суеверная оценка этого подхода непосвященных целителей привела к отклонению народной медицины с магистрального пути.

31. Оккультист знает, что в каждом физиологическом действии или функции присутствует психологический аспект. Он знает также, что можно существенно усилить воздействие всех лекарств с помощью соответствующих ментальных действий и что определенные химически инертные вещества можно эффективно использовать для передачи и хранения ментальной энергии — как используют диэлектрики и проводники электричества.

32. Логика рассмотрения подводит нас к вопросу о связи определенных драгоценных камней и металлов с различными Сфирот в астрологическом и алхимическом планах. Как хорошо известно медиумам, кристаллические структуры, металлы и определенные жидкости являются наилучшей средой для передачи или хранения тонких сил. Цвет играет важную роль в видениях, порожденных медитацией на различных Сфирот. Опытным путем обнаружено, что для изготовления конкретного талисмана наилучшим материалом часто является кристалл определенного цвета, например: кроваво-красный рубин — для яростных марсианских сил Гебура и изумруд —для Зеленого Луча сил природы Нецах.

33. Запахи, особенно запах ладана, также связаны с различными Сфирот. Как уже отмечалось, каждой Сфере на Древе приписаны определенные духовные переживания и состояния сознания. Хорошо известно, что ничто не может сравниться с запахами по силе воздействия на психику и стимуляции чувственного восприятия. «Запахи надежней, чем взгляды и вздохи, заставят зазвучать сердечные струны», — говорит самый беспристрастный из поэтов; опыт практического оккультизма подтверждает это. Определенные ароматические вещества традиционно связываются с различными богами и богинями и способны наиболее эффективно создавать настроение, гармонирующее с функцией соответствующего божества.

34. Магическое оружие также включено в длинные списки символов и средств, связанных с каждым Путем. Оно является особым инструментом, используемым для вызова конкретной силы или формы, в которой сила проявляется: жезл мага, кубок с водой или кристаллический шар провидца. Соответствующее Путям магическое оружие многое сообщает о природе Путей, потому что позволяет определить вид силы, действующей в конкретной рассматриваемой Сфере.

35. Как уже отмечалось, с Древом связаны различные системы божеств, на нем представлены незримые путеводные нити для их понимания. Астрологические взаимосвязи легко прослеживаются с помощью символики планет, элементов и их триад, домов и владений. Геомантия связана с Древом посредством астрологии; Таро —наилучшая из всех провидческих систем — создана на основе Древа и может быть объяснена только с его помощью и не иначе. Последнее утверждение может показаться излишне категоричным ученому, пытающемуся раскопать историю этих загадочных карт и, как ни прискорбно, добавим, терпящему фиаско. Но когда мы видим, что посвященный работает одновременно с Таро и Древом и они полностью согласуются друг с другом в малейших деталях, —становится ясно, что подобное множество соответствий не могло возникнуть случайно.

36. Наиболее интересным и важным аспектом практической работы с Древом является способ использования ритуальной и талисманной магии с целью компенсации последствий прорицаний. Каждому фаллическому символу геомантии, каждой карте Таро соответствует определенное место на Путях Древа, и оккультист, обладающий необходимыми знаниями, может разработать ритуал или сконструировать талисман с целью коррекции или усиления влияния любого из этих символов.

37. Именно из-за отсутствия необходимой компенсации прорицание непосвященного обычно преследует цепочка неудач —поскольку тонкие силы, которые были возбуждены в результате сосредоточения на них, не уравновешены соответствующим магическим усилием.


56

ЧАСТЬ 2

Глава 14 Общие понятия

1. В первой части мы рассмотрели общую схему и метод использования каббалистического Древа Жизни. Теперь мы переходим к детальному изучению отдельных Сфирот. Это изучение может быть только предварительным, поскольку исследователю может не хватить жизни для полного изучения смысла всех соответствий многочисленных интерпретаций каждого символа Сфиры. Но надо начать хотя бы с этих предварительных заметок, имея в виду последующие главы, посвященные конкретным Сфирот, хотя они и являются итогом десятилетних медитаций на базе великолепного составного символа — Древа Жизни.

2. Таблицы Соответствий, или Взаимоотношений в начале последующих глав состоят из подобранных главнейших символов и идей, связанных с каждой Сфирой и не претендующих на исчерпывающую полноту. Они содержат, однако, наиболее важные символы и позволяют учащемуся получить достаточно основательное философское представление о предмете, самому поэкспериментировать с использованием Древа в качестве медитативного символа.

3. Приводимые ссылки взяты в основном из «777» А.Кроули, который получил их от некоего «М.С.С.» через Мак-Грегора Мазерса. Мазерс, насколько я могла определить (что было непросто, поскольку он не указывает источников), основывается на работах Джона Ди и сэра Эдварда Келли, Корнелия Агриппы, а из более ранних авторов — Раймонда Луллия и Пьетро де Абана. В современных публикациях, тот же самый материал можно найти в работах Кнорра фон Розенрота, Уинна Уэсткотта, Элифаса Леви, госпожи Этвуд, мадам Блаватской, Анны Кингсфорд, Мейбл Коллинз, Папюса (Энкосса), Сен-Мартена, Джеральда Мэсси, Д.К.С.Мида и многих других. Вероятно, Мазерс кое-чем обязан некоторым из этих господ, а кто-то из них, возможно, чем-то обязан ему. Некоторые из этих авторов в свое время были членами ордена Золотой Зари, который он основал.

4. Другими источниками информации являются «Золотая Ветвь» Фрезера, работы У.Баджа, публикации д-ров Юнга и Фрейда, переводы д-ра Джауэтта с греческого, священные книги Восточных Серий классической библиотеки Леба, осуществленный Мак-Кенном перевод Плотина, перевод книги «Зогар», изданный Сончино Пресс, а также последний — в данном перечислении, но отнюдь не по ценности — источник информации — Священная Библия.

5. В дальнейшем станет ясно, что символы-аналоги каждой Сфиры классифицированы стандартным образом и описаны в соответствующих разделах под определенными заголовками. Для понимания смысла, вкладываемого оккультистом в эти описания, и способа их использования необходимо подробно разобраться в применяемом методе классификации.

6. РАЗДЕЛ 1. Название, присвоенное Сфире. —Это имя указывается вначале на русском, а затем на еврейском языках и дополняется названиями еврейских букв имени. Точная запись каждого имени, используемого в Каббале, жизненно необходима, поскольку она определяет числовое значение имени, используемое теми, кто применяет нумерологические методы. Я не являюсь ни нумерологом, ни математиком и поэтому не берусь обсуждать вопросы, находящиеся вне моей компетенции. Эти данные приведены здесь лишь для удобства тех, кто может оценить их значение.

7. РАЗДЕЛ 2. Магический Образ и Символы, связанные с каждой Сфирой. —Магический Образ является умственной картиной, которую оккультист создает с целью представления Сфиры, и детали этой картины дают много важных символов для медитации. Магические Образы настолько стары и созданы в результате такой большой магической работы, что имеют тенденцию самопроизвольно возникать во время медитации на соответствующей Сфире. В процессе прохождения курса Каббалы я видела большую их часть до получения доступа к таблицам, в которых они были описаны. При практической работе посвященный адепт создает их с использованием подробной символики. Работа по визуализации магических образов с учетом малейших деталей является очень ценным магическим упражнением. Многие такие детали можно извлечь из даваемых мной описаний каждой Сфиры, а читатели, хорошо знакомые с восточными или классическими пантеонами, могут прорабатывать эти образы до малейших деталей, окружая их всеми атрибутами богов, отнесенных к каждой позиции Древа. Требуемые позиции можно определять с помощью астрологических ассоциаций.

8. РАЗДЕЛ 3. Положение на Древе. —Расположение на Древе проясняет очень многое в любой медитации, поскольку оно отражает равновесие духовных сил, действующих в природе. Например, Гебура (Марс) и Хесед, или Гедула (Юпитер) противостоят друг другу на Древе. Царь-воитель и милосердный законодатель и блюститель порядка уравновешивают друг друга. Неуравновешенная Гебура становится жестокой и угнетающей, неуравновешенная же Гедула не препятствует умножению зла.

9. РАЗДЕЛ 4. Текст из «Сефер Йецира». — Он состоит из описания Сферы или Пути, данного в «Сефер Йецира», или Книге Творения, в переводе У. Уэсткотта.

10. Эти описания чрезвычайно загадочны, но время от времени они вызывают прилив вдохновения и, несомненно, раскрывают сущность философии Каббалы.

11. РАЗДЕЛ 5. Описательные Названия. —Это каталог имен, приписанных конкретной Сфире в литературе раввинов. Эти имена проясняют многие детали, и для учащегося полезны также в качестве справки при прослеживании идей, связанных с конкретной Сфирой.

12. РАЗДЕЛ 6. Имена Власти, присвоенные Сфире. — Имя Божие представляет наиболее духовную форму силы и воспринимается как символ действия этой силы в Царстве Ацилут, Эманационного Мира, наивысшего из Четырех Царств каббалиста.

13. Имена Архангелов представляют действие той же самой силы в Бриа, Творческом Мире, Царстве Высшего Разума, где пребывают архетипические идеи.

14. Ангельские Чины соответствуют Царству Йецира, или Астральному Плану, а Мировые Чакры представляют каждую силу в Царстве Асиа, или на материальном плане.

15. То, что я называю в таблицах духовным опытом, связанным с каждой Сфирой, Кроули называет магической силой. Но поскольку этот термин может быть по праву присвоен Двадцати Двум Путям, он вводит в заблуждение при применении к Сфирот. Поэтому в случае Сфирот я использую другой термин; он сохранен лишь при ссылках на Пути по причинам, которые скоро прояснятся.

16. РАЗДЕЛ 7. Добродетели и Пороки, соотносимые с каждой Сферой на Древе —Они указывают качества, необходимые для получения посвящения на данной ступени, и форму, которую принимает любая неуравновешенная сила в соответствующей Сфере. На наивысших ступенях, где форма еще не развилась, пороки отсутствуют.

17. РАЗДЕЛ 8. Соответствия в Микрокосме. —Микрокосм, т.е. человек, находится в определенном соответствии с макрокосмом Сфирот, что важно по многим причинам с практической точки зрения — особенно в связи с духовным целительством и астрологией.

18. РАЗДЕЛ 9. Четыре Масти Колоды Таро. — Соотнесение с Древом карт Таро открывает широкий диапазон важных практических применений и образует философскую основу искусства прорицания.

19. Если читатель запомнил приведенные объяснения, он сможет следить за процессом рассуждения и улавливать намеки при дальнейшем разъяснении символики, соотнесенной с каждой Сфирой.

20. Для согласования с классификацией Древа различных политеистических пантеонов и ангелологий христианской, иудейской и мусульманской религий необходимо выполнить огромную работу. Она уже была частично проделана Кроули в качестве самостоятельного, как мне кажется, исследования. В целом его выводы мне непонятны, и далеко не под каждым из них я могла бы подписаться. Для удовлетворительного исследования данной области необходимо обладать такими энциклопедическими познаниями и такой подготовкой, которых у меня нет. Поэтому я ограничусь лишь кратким рассмотрением подобных вопросов в соответствии с диапазоном своих знаний и в данной книге не буду стремиться к четкой классификации.

21. РАЗДЕЛ 10. Сигнальные Цвета. Они предназначены только для лучших учеников, владеющих необходимыми ключами.


56

Глава 15 Кетер, Первая Сфира

НАИМЕНОВАНИЕ: KThR , Кетер, Корона.

МАГИЧЕСКИЙ ОБРАЗ: Профиль древнего бородатого царя.

ПОЛОЖЕНИЕ НА ДРЕВЕ: На вершине Колонны Равновесия в Высшей Триаде.

ТЕКСТ ИЗ «СЕФЕР ЙЕЦИРА»: «Первый Путь называется Превосходным, или Сокрытым Разумом, потому что является Светом, дающим силу восприятия безначального Главного Принципа. К Он является Предвечной Славой, потому что никакое сознание не может постичь его сущность».

ДРУГИЕ НАИМЕНОВАНИЯ КЕТЕР: Бытие Бытия. Тайное Тайного. Ветхий Денми, Древний Древних. Изначальная Точка. Точка внутри Круга. Наивысший. Большое Лицо. Белая Голова, Незримая Голова. Макропрозоп. Аминь. Оккультный Свет. Внутренний Свет. Он.

ИМЯ БОЖИЕ: Эхие. АРХАНГЕЛ: Меттатрон.

ЧИН АНГЕЛОВ; Святые живые создания. Хайот га-Кадош.

МИРОВАЯ ЧАКРА: Рашит га-Гилгалим. Главная Движущая сила. Первичные Вихри.

ДУХОВНЫЙ ОПЫТ Союз с Богом.

ДОБРОДЕТЕЛЬ: Достижение. Завершение Великого Делания.

ПОРОК: —

СООТВЕТСТВИЕ В МИКРОКОСМЕ: Череп. Сах. Иехида. Божественная Искра. Тысячелепестковый Лотос.

СИМВОЛЫ: Точка. Корона. Свастика.

КАРТЫ ТАРО: Четыре Туза.

ТУЗ ЖЕЗЛОВ: Источник Сил Огня.

ТУЗ ЧАШ: Источник Сил Воды.

ТУЗ МЕЧЕЙ: Источник Сил Воздуха.

ТУЗ ПЕНТАКЛЕЙ: Источник Сил Земли.

ЦВЕТ В АЦИЛУТ: Блеск.

ЦВЕТ В БРИА Чистый белый блеск.

ЦВЕТ В ЙЕЦИРА: Чистый белый блеск.

ЦВЕТ В АСИА: Белый, с золотистыми бликами.

1. Кетер — Корона — находится на вершине Средней Колонны, Колонны Равновесия, и от нее ниспадают Покровы Скрытого Бытия. Ранее эти Покровы уже упоминались в качестве отправного пункта в размышлениях, поэтому здесь я не буду повторяться, а лишь напомню, что Кетер —Первое Проявление — являет первичную кристаллизацию в проявленном виде того, что ранее было непроявленным и непознаваемым для нас. Об источнике, порождающем Кетер, мы не можем знать ничего, но мы кое-что можем узнать о самой Кетер. На нашей стадии развития она может быть для нас Великим Непознаваемым. Разум мага должен постигать ее посредством наиболее абстрактных образов. Однажды я сама выполняла упражнение, известное как Восхождение на Планы и заключающееся в вознесении сознания по Средней Колонне путем последовательного сосредоточения ни определенных символах и Путях. Кетер возникла, когда я коснулась ослепительно-белого окаймления, своим сиянием полностью поглотившего мои мысли.

2. У Кетер нет формы, есть только чистое существование, чем бы оно ни было. Можно сказать, что это — скрытое существование, находящееся на расстоянии одного шага от не-существования. Подобные концепции уже по природе своей довольно зыбки, и я не готова придать им в принципе возможную определенность. Здесь мы вынуждены отличать ступени становления; грубое разделение на Существующее и Несуществующее не отражает сути дела. Вместе с проявленным существованием должны возникнуть и пары противоположностей, но Кетер не имеет пары, ждущей своего часа проявления до появления эманации Хокма и Бина.

3. Далее, Кетер есть Единое, существовавшее прежде появления своего какого-либо дальнейшего отражения —базового образа в сознании и основы для возникновения полярности. Надо полагать, что она трансцендирует все известные законы проявления хотя бы потому, что существует обособленно, вне всяких реакций. Но, говоря о Кетер, необходимо помнить, что мы имеем в виду не личность, а особую сущность, и это состояние — абсолютно инертное, чистое существование до тех пор, пока не начнет проявляться активность, эманируемая Хокма.

4. Человеческий разум, которому неизвестны способы существования, не связанные с формой и движением, встречается с огромными трудностями при попытке адекватно отразить совершенно бесформенное состояние пассивности, между прочим резко отличающееся от не-существования. Однако в стремлении понять основы космической философии необходимо сделать следующий шаг. Во избежание вечно неразрешимого дуализма нам не следует располагать Покровы Скрытого Бытия перед Кетер. Война Бога и дьявола в нашем мире не имеет конца, этот конфликт не может быть завершен. Мы должны научиться мыслить без атрибутов формы-движения, в категориях чистого существования. Его можно себе представить как ослепляющий белый свет, не разделенный на лучи призмой формы; в виде мрака межзвездного вакуума, в котором нет ничего и одновременно содержатся потенции возникновения всех вещей. Сосредоточение внутреннего взора на этих символах гораздо более способствует пониманию Кетер, чем масса точных философских определений. Мы не можем определить Кетер, мы можем только констатировать ее существование.

5. Размышляя о таблицах соответствий, человек постоянно испытывает изумленное просветление, постигая чрезвычайно важное значение содержащихся в них намеков, связывающих одну концепцию с другой. Первая Сфира, напомним, называется Короной, а не головой. Но корона —нечто возлагаемое на голову; это ясный намек на то, что Кетер соприкасается с нашим космосом, но не принадлежит ему. Мы обнаруживаем микрокосмическое соответствие ее Тысячелепестковому Лотосу, Сахасрара-Чакре, —т. е. ауре, расположенной непосредственно над головой. Из этого следует, что сокровенная духовная сущность чего бы то ни было — человека или всего остального мира — никогда не является видимым проявлением, а всегда скрытым, глубинным базисом или источником, из которого все вытекает. Он принадлежит, собственно другому измерению, другому порядку существования. Именно эта концепция разных типов существования является основной для эзотерической философии, и ее всегда необходимо учитывать при рассмотрении незримых владений мага или квалифицированного оккультиста.

6. В контексте философии Веданты Кетер можно сопоставить с Парабрахманом, Хокма —с Брахманом, а Бина —с Мулапракрити. В контексте других великих систем человеческой мысли Кетер аналогична первичной концепции и может выступать в качестве Отца Богов. Если, согласно этим системам, вселенная возникает в пространстве, тогда Кетер является Мировым Богом. Если вселенная зарождается в воде, Кетер является первичным океаном. С Кетер всег-да связано ощущение бесформенности и безвременности. Боги Кетер —страшные боги, пожирающие своих детей, поскольку Кетер, порождая все, вновь втягивает в себя вселенную в конце цикла эволюции.

7. Кетер — та Бездна, из которой все исторгается и в которую все низвергается по завершении цикла. Поэтому в эзотерических мифах, связанных с Кетер, всегда присутствует не-существование. Из эзотерических концепций известно, однако, что подобное представление ошибочно. Кетер — самый мощный из всех видов существования, чистое существование, не ограниченное формой и взаимодействием. Но это существование абсолютно отличается от всего, к чему мы привыкли, оно представляется нам не-существованием, поскольку не отвечает ни одному из привычных представлений. Рассмотренная концепция видов необычных существований внутренне присуща философии Каббалы, и о ней всегда следует помнить, поскольку она является ключом к Кетер, а Кетер является ключом к Древу Жизни.

8. Описание Кетер в «Сефер Йецира» имеет присущий афоризмам иносказательный характер. В тексте Кетер названа Сокрытым Разумом, и это название согласуется с несколькими другими именами, присвоенными Кетер в Каббале. Это Сокрытое Сокрытого, Непостижимая Высота, Незримая Голова. Последнее название вновь подтверждает идею, что рассматриваемая корона находится на голове Небесного Человека, Адама Кадмона. Это чистое существование наличествует за проявлением не вовлекаясь в него, а как бы видоизменяя его или проецируя. Подобно тому, как мы утверждаем себя в поступках, Кетер выражает себя в проявлении. Но личность человека и его деяния (продукт естественной активности личности) — суть разные вещи. В случае Кетер ситуация аналогична: непроявленная форма ее существования суть причина проявления.

9. Мы рассмотрели Кетер в Мире Ацилут — ее главнейшую и первостепенную сущность. Теперь познакомимся с проявлениями Кетер в трех других Царствах, рассматриваемых каббалистами.

10. У каждого Царства, или плоскости проявления, существует первичная форма. Например, первичной формой материи, по всей вероятности, является электричество. Эта идея выражается эзотеристами как эфирный суб-уровень, простирающийся за четырьмя проекциями Стихий Земли, Воздуха, Огня и Воды, или, другими словами, за четырьмя состояниями плотной материи —твердым, жидким, газообразным и эфирным.

11. Каббалист воспринимает Древо существующим в каждом из четырех Царств: Ацилут —чистого духа, Бриа — архетипического разума, Йецира — астральных картин сознания и Асиа — материального мира в его плотном и тонком аспектах. Действие сил каждой Сфиры осуществляются в каждом мире под управлением Божественного Имени, или Слова Власти. Эти слова дают ключи для действий оккультистов-практиков на соответствующих уровнях. Имя Божие представляет действие каждой Сфиры в Мире Ацилут — чистого духа. Когда оккультист призывает силы какой-то Сфиры с помощью имени Божьего, это означает, что он желает войти в контакт с ее наиболее абстрактной сущностью, что он ищет духовный принцип, лежащий в основе и обусловливающий этот конкретный вид проявления. Максима Белого Оккультизма — каждое действие следует начинать с произнесения имени Божьего той Сферы, в которой должно выполняться действие. Это гарантирует полное сохранение баланса сил природы и гармоничное соответствие выполняемого действия закону мироздания, что существенно для безопасности мага. Поэтому он должен стремиться к пониманию духовного стержня любой проблемы и поступать соответственно. По той же причине каждое действие должно завершаться итоговым объединением или растворением в Эхие, имени Божьем Кетер в Ацилут.

12. Призыв Божества по имени Эхие — утверждение чистого бытия, вечного, неизменного, без атрибутов-действий, лежащего в основе всего, хранящего и обусловливающего все, — является первичной формулой всех магических действий. И только когда разум вдохновлен осознанием неисчерпаемой неизменной сути предельной концентрированности и мощи, он в состоянии хоть как-то воспринять эту бесконечную силу. Энергия любого типа является ограниченной и неполноценной. В одной только Кетер находится чистый источник всех энергий. Действия мага, направленные на концентрацию энергии (а какие действия не направлены на это?), всегда должны начинаться с Кетер, поскольку здесь мы соприкасаемся с энергией единственного первоисточника, бьющего из Великого Непроявленного, резервуара неограниченной емкости. Именно посредством Кетер заимствуется энергия из Великого Непроявленного за Покровы Скрытого Бытия. Черпая энергию из одной сферы природы с целью использования в другой мы, фигурально выражаясь, кроим Тришкин кафтан. Эта энергия откуда-то берется и где-то расходуется — перераспределяется. Именно по этой причине сложилось мнение, что маг расплачивается страданиями за все, чего достигает с помощью магических средств, Это выполняется в любой из нижних сфер природы, но если действо берет начало с Кетер Ацилут — накапливается непроявленная энергия для применения в мире проявленного Маг суммирует эту энергию с уже существующей во вселенной и не думает о неприятностях вроде мук возмездия за использование магических способностей при условии сохранения гармонии возникших взаимодействий.

13. Это момент огромной практической важности. Ученики постигают, что Высшая Триада — Кетер, Хокма и Бина —по ту сторону физической сферы в длинной цепочке наших воплощений. Хотя эта Триада находится за пределами человеческого сознания, она служит необходимым базисом для всех магических расчетов, и если маг не опирается в своей работе на этот базис, он не имеет поддержки космоса..» Он безостановочно мечется между небом и землей, неустанно совершая магические усилия, поддерживающие существование астральных форм.

14. Важнейшее отличие христианской науки от более грубых построений современной мысли и аутосуггестии состоит в том, что она опирается во всем на Божественную Жизнь. И сколь бы иррациональными ни казались попытки этой науки дать философское обоснование своей системы, ее методы эмпирически обоснованны. Оккультист, особенно практик в области ритуальной магии, не вошедший в курс дела, обычно начинает действовать без учета космического закона или духовного принципа. В итоге порождаемые им астральные образы подобны чужеродным телам в организме Небесного Человека, или Макрокосма, и все стихийные силы природы противятся этой противоестественной субстанции и стремятся восстановить привычное равновесие взаимодействий. Природа борется с магом не на жизнь, а на смерть. Следовательно, любой человек, использующий магию без надлежащего посвящения, прекращает сопротивление одновременно со сдачей завоеванных им позиций. Но адепт, начавший свою работу в Кетер Ацилут —духовном принципе —и низводящий этот принцип до его изображений на проекциях формы, применяет силу, предоставленную для этого Непроявленным. Союзник, а не враг природы, он включил свое действие в космический процесс.

15. Наши надежды понять природу Кетер в Ацилут напрасны, однако мы можем открыть свое сознание для влияния Кетер. Это влияние очень существенно, оно каким-то образом перекликается с чувством вечности и бессмертия. Мы легко можем определить, когда наши взывания к чистому белому сиянию Эхие не остаются безответными. Ведь мы можем с полной ясностью осознавать ужасающую мимолетность и второстепенность тех уровней бытия, где сущности обладают формой, а также высшую значимость Единой Жизни, из которой форма вещей рождается подобно тому, как кухонная утварь возникает из глины в руках горшечника.

16. При медитации на Кетер мы интуитивно осознаем, что результат не имеет ни малейшего значения. «Пусть свинья валяется в грязи, если свинье это нравится». Как только подобное понимание достигнуто, мы приобретаем власть над астральными образами и можем обращаться с ними, как хотим. Такая безусловная власть над астральными образами достигается лишь в случае, когда нет оглядки на результаты физического уровня. Оператор только манипулирует силами и заботится о стимуляции их воздействия безотносительно к конечным формам проявления этих сил. Он предоставляет их самим себе, поскольку они, несомненно, примут форму, наиболее согласующуюся с их природой и поэтому более соответствующую космическому закону, чем любая иная, навязанная им его ограниченным знанием. Это реальный ключ ко всем магическим действиям и их единственное обоснование, поскольку мы не можем вертеть вселенную в разные стороны для удобства или удовлетворения своей прихоти. Наша целенаправленная магическая работа оправдана только тогда, когда мы работаем с мощным потоком саморазвивающейся жизни, ощущая ее полноту, какую бы форму данный опыт или проявление не приняли. «Я пришел, чтобы они могли жить в избытке», —сказал наш Господь, и таким же должно быть слово мага. О жизни и только о жизни должно звучать его слово, но не о конкретном проявлении жизни —Мудрости, Энергии и даже Любви.

17. Тот, кто внимательно прочитал предшествующее обсуждение, теперь в состоянии увидеть определенный смысл в таинственных словах текста «Сефер Йецира», относящихся к Кетер. Слова «Сокрытый Разум» намекают на непроявленную природу существования Кетер, о которой говорится: «Ни одно создание не способно постичь ее сущность». Разумеется, речь идет о таком существе, которое использует в качестве средства передвижения сознание любого организма из проекций форм. Когда же сознание возвышается до уровня, находящегося за пределами мысли, оно получает от «Первичной Славы» «способность постижения Первого* Принципа» или, другими словами, «Тогда мы узнаем даже то, как знают нас».

III

18. Эхие, Я Есмь Тот, Кто Есть, Сущий, —чистое бытие, —является Божественным именем Кетер, а ее Магический Образ — профиль древнего бородатого царя. В книге «Зогар» говорится, что этот древний бородатый царь целиком является лишь правой стороной. Мы не можем увидеть Магический Образ Кетер в его окончательной завершенности, а всегда видим лишь его часть. Существует один аспект, навсегда скрытый от нас, —сторона, обращенная к непроявленному, воспринять которую нам препятствует природа нашего проявленного сознания; она всегда для нас тайна за семью печатями. Но, принимая это ограничение, мы можем сосредоточенно созерцать доступный аспект Кетер — профиль древнего бородатого царя, представляющий нижний предел отражения на плане формы.

19. Это древний царь —Древний из Древних, Древний Днями, существовавший изначально даже тогда, когда лицо еще не рассматривалось как лицо. Он царь —ибо управляет всеми вещами по своей высшей и неоспоримой воле. Другими словами, именно природа Кетер обусловливает все вещи, потому что все вещи развиваются из нее. Он бородат, потому что в этой странной символике раввинов каждый волос на его голове некогда имел определенное значение.

20. Говорят, что проявление сил Кетер в Бриа, мире архетипического разума, осуществляется посредством архангела Меттатрона, Князя Лиц, который традиционно считается учителем евреев. «Сефер Йецира» говорит о Десятом Пути — Сфире Малкут: «Она заставляет влияние истекать из Князя Лиц, Архангела Кетер, и является источником проявления всех видов света во вселенной». Так просто мы узнаем, что не только дух истекает в проявления материи, но и материя посредством собственной энергии втягивает дух в проявление, — важный момент для мага-практика, поскольку показывает, что его действия обоснованны и что человек не должен ждать слова Бога, но может просить Бога услышать его.

21. Ангелами Кетер, действующими в мире образования форм, Йецира, являются Хайот га-Кадош — Священные Живые Творения, имя которых погружает сознание в видение Колесницы Иезекииля и Четырех Священных Животных перед Престолом. Факт соотнесения с Кетер четырех тузов Таро еще более подтверждает их связь с источниками четырех Стихий —Земли, Воздуха, Огня и Воды. Следовательно, Кетер можно рассматривать как первоисточник Стихий или элементальных сил. Эта концепция устраняет многие оккультные и метафизические трудности, которые возникают, когда сфера действия элементалей ограничивается лишь астральным планом при общем отношении к ним немногим лучшем, чем к демонам, —ошибка, которой, кажется грешат многие школы трансцендентальной метафизики.

22. В целом вопрос об ангелах, архонтах и элементалях является очень спорным и очень важным в оккультизме ввиду его непосредственного практического применения в магии. Христианская мысль еще могла мириться с попыткой воображать ангелов, но теологии христианства чужды как небесные демиурги, так и услужливые духи, предвестниками которых являются вспышки пламени. Бог единолично и мгновенно создал небеса и землю. Этот Великий Архитектор одновременно является также каменщиком. У эзотерической науки другая точка зрения. Посвященный знаком с миллионами духовных существ, являющихся агентами божественной воли и носителями творческой активности. Он работает именно с их помощью по милости управляющего ими архангела. Но архангела невозможно вызвать даже самым действенным заклинанием. Скорее, не мы производим некое действие в области конкретной Сфиры, а архангел посредством нас выполняет свою миссию. Поэтому искусство мага состоит в таком слиянии с космическими силами, чтобы действие, которое он хочет произвести, выполнялось как составная часть вселенских взаимодействий. Все его желания будут выполняться при условии действительного очищения и посвящения; в противном случае он не адепт, а его слово не является Словом Власти.

23. Интересно отметить, что в Мире Асиа Сфера Кетер называется Рашит га-Гилгалим — Первичные Вихри, что указывает на знакомство раввинов с небулярной космогонической теорией еще до того, как в распоряжении ученых оказался телескоп. Интуитивное осознание древними фундаментальных истин космогонии задолго до изобретения и усовершенствования точных инструментов позволило им сделать те же открытия, до которых дошла современная наука при совершенно ином подходе. Это не может не вызывать огромного удивления у каждого, непредвзято подходящего к традиционной философии.

24. «Как вверху, так и внизу» микрокосм соответствует макрокосму, и поэтому мы должны искать над головой человека ту Кетер, которая сияет чистым белым блеском в Адаме Кадмоне, Небесном Человеке. Раввины называют ее Иехида, Божественная Искра, египтяне называли ее Сах, индусы — Тысячелепестковым Лотосом. Но все эти имена выражают одну и ту же идею: Кетер — ядро чистого духа, который эманирует свои многочисленные проявления на проекции формы, но сам не пребывает в этих проявлениях.

25. Говорят, что во время воплощения мы никогда не сможем, возвысившись до осознания Кетер в Ацилут, сохранить неповрежденной свою физическую оболочку после возвращения. Подобно Еноху, который ходил пред Богом и был взят Им, человек, достигший видения Кетер, разрушается на уровне оболочки инкарнации. Причина этого становится понятной, когда мы вспомним, что не можем войти в состояние осознания иначе, чем породив его в себе. Подобно этому музыка кажется нам обычным шумом, если вместе сней не звучит душа. Следовательно, если мы воспроизводим в себе состояние существования, не обладающее ни формой, ни движением, то должны освободиться от формы и движения. Если нам удалось сделать это, то все, что поддерживается сознанием в состоянии существования, связанном с формой, должно распасться на составные элементы. После возвращения сознание уже не может вновь собрать эти элементы в прежнюю форму. Поэтому, стремясь к видению Кетер Ацилут, мы должны быть готовы войти в Свет и больше не вернуться назад.

26. Это не означает, что Нирвана является аннигиляцией или полным самоуничтожением, как толкуют ее для западных читателей невежественные интерпретаторы восточной философии, но она действительно приводит к полной смене состояния или измерения. Мы не знаем, во что превратимся, когда окажемся в среде Священных Живых Творений; никто из достигших видения Кетер в Ацилут не возвратился, чтобы рассказать нам о нем. Но традиция утверждает, что люди, совершившие это, существуют; они хорошо знакомы с эволюцией человечества и являются прототипами «сверх-человеков» или легендарных богатырей, присутствующих в волшебных сказках всех народов. К сожалению, в последнее время подобные традиции были обесценены и скомпрометированы псевдооккультными учениями. Кем бы эти существа ни были на самом деле, можно смело утверждать, что они —не астральные формы, не человеческие личности, но лишь выбросы пламени того огня, который есть Бог. По достижении Нирваны состояние души больше всего напоминает колесо без обода, спицы которого превратились в лучи, пронизывающие насквозь все части вселенной; или же центр проникающего излучения, ограниченного лишь собственным динамизмом, центр, сохраняющий свою идентичность в качестве сгустка энергии.

27. Духовным опытом, связанным с Кетер, считается Союз с Богом. Это завершение и цель всей мистической практической работы. Преследуя любую другую цель, мы подобны строителям, воздвигающим дом в мире иллюзий. Все, что уводит в сторону с прямого пути к этой цели, рассматривается мистиком как оковы, которые должны быть разбиты. Все, что привязывает сознание к форме, все желания, кроме одного, ведущего к цели, становятся для него грехом, и с точки зрения своей философии он прав, поскольку любая другая позиция сделала бы недейственной его технику.

28. Но это не единственное испытание, с которым встречается мистик. Он обязан полностью выполнить требования Планов Формы прежде, чем начать свое отстранение и уход от формы. Существует Путь Левой Руки, ведущий к Кетер Клипот, в Царство Хаоса. Если человек становится на Мистический Путь преждевременно, он движется не в Царство Света, а в противоположную сторону, в это Царство Хаоса. Для человека, естественным призванием которого является Мистический Путь, диктат формы чужд по духу; коварнейшим из соблазнов является желание прекратить борьбу с жизнью формы, противящейся его мастерству и возвратиться на верхние уровни прежде, чем пройден надир, самая нижняя точка, и усвоены уроки формы. Форма является матрицей, в которой текучее сознание сохраняется до тех пор, пока не приобретет организацию, исключающую распад, то есть, — пока сознание не станет ядром индивидуальности, выделенным из аморфного моря чистого существования. Если эта матрица будет разрушена преждевременно, до того, как текучее сознание организуется в устойчивую систему напряжений, закрепленную повторением, то сознание возвратится назад в аморфность, — подобно тому, как глина снова превращается в грязь, освободившись прежде обжига от сдерживающих ограничений формовочного штампа. Если появляется мистик, действия которого приводят к нарушению земных дел или как-то расщепляют сознание, адепты понимают, что его форма была разрушена слишком рано и он должен возвратиться к требованиям формы, пока не усвоит урок и его сознание не достигнет такой монолитной организации, что даже Нирвана не сможет ее нарушить. Пусть он рубит дрова и носит воду при Храме, если пожелает, но пусть не оскверняет святое место своими необдуманными действиями.

29. Добродетелью, соотносимой с Кетер, является Достижение, или завершение Великого Делания, если использовать термин, заимствованный у алхимиков. Без завершения не может быть достижения, а без достижения нет завершения. Благие намерения немногого стоят в масштабах космической справедливости. Нас узнают по завершенной работе («По плодам их узнаете их»). Верно, что для завершения работы в нашем распоряжении вечность, но мы должны завершить ее вплоть до конечного Йод. Нет ни капли жалости в самой совершенной справедливости, если она не позволяет нам сделать еще одну попытку.

30. Кетер, рассматриваемая с точки зрения формы, является короной царства забвения. Пока мы не осознали природу жизни чистого белого света, нас не прельщает стремление к этой Короне, которая вообще лежит за пределами нашей сферы бытия. Достигая подобного осознания, мы освобождаемся от пут проявления и можем говорить о любых формах со знанием дела (как власть имеющие).


56

Глава 16 Хокма, Вторая Сфира

НАИМЕНОВАНИЕ: — ChKMH, Хокма, Мудрость.

МАГИЧЕСКИЙ ОБРАЗ: Фигура бородатого мужчины.

ПОЛОЖЕНИЕ НА ДРЕВЕ: На вершине Колонны Милосердия в Высшей Триаде.

ТЕКСТ ИЗ «СЕФЕР ЙЕЦИРА». «Второй Путь называется Просветляющим Разумом. Он является Венцом Творения, Великолепием Единства, тождественным Ему. Он возносится над головами всех и назван каббалистами Второй Славой».

ДРУГИЕ НАИМЕНОВАНИЯ: Могущество Йецира. Аб. Аба. Высший Отец. Тетраграмматон. Йод Тетраграмматона.

ИМЯ БОЖИЕ: Иегова.

АРХАНГЕЛ: Рациель.

ЧИН АНГЕЛОВ: Офаним, Колеса.

МИРОВАЯ ЧАКРА: Мазлот, Зодиак.

ДУХОВНЫЙ ОПЫТ: Видение Бога лицом к Лицу.

ДОБРОДЕТЕЛЬ: Преданность.

ПОРОК: — *

СООТВЕТСТВИЕ В МИКРОКОСМЕ: Левая сторона лица.

Так в оригинале. — Прим. ред.

СИМВОЛЫ: Лингам. Фаллос. Йод Тетраграмматона. Незримое Одеяние Славы. Стоящий Камень, Башня. Поднятый Жезл Власти. Прямая Линия.

КАРТЫ ТАРО: Четыре двойки.

ДВОЙКА ЖЕЗЛОВ: Владение.

ДВОЙКА ЧАШ: Любовь.

ДВОЙКА МЕЧЕЙ: Восстановленный мир.

ДВОЙКА ПЕНТАКЛЕЙ: Гармоничное изменение.

ЦВЕТ В АЦИЛУТ: Чистый светло-голубой.

ЦВЕТ В БРИА: Серый.

ЦВЕТ В ЙЕЦИРА: Жемчужно-серый, радужный.

ЦВЕТ В АСИА: Белый с красными бликами, голубой и желтый.

I

1. Каждая фаза эволюции начинается с возникновения неуравновешенной силы, которая затем организуется и уравновешивается. Последующее развитие невозможно без очередного нарушения стабильности и прохождения через фазу противостояния сил. Как уже отмечалось, Кетер есть Точка, сформировавшаяся в пустоте. В соответствии с определением Евклида, у точки есть местоположение, но отсутствуют размеры. Если же точку представить движущейся в пространстве, она превращается в линию. Внутренняя природа организации и эволюции Высшей Триады настолько далека от нашего понимания, что мы можем воспринимать их только символически. Представим Первичную Точку, Кетер, которая расширяется и переходит в линию, Хокма. В этом случае мы получим адекватное символическое представление на достигнутом нами сейчас уровне понимания.

2. Эта проистекающая энергия, представляемая прямой линией или поднятым жезлом власти, по самой своей сути является динамической. На самом деле это какой-то особый, первичный динамизм, поскольку мы не можем представить себе кристаллизацию Кетер в пространстве как чисто динамический процесс. Ему в определенной степени присуща статичность — ограниченность аморфности и свобода в рамках формы, практически отсутствующей с нашей точки зрения.

3. При достижении границ возможностей организации подобной формы извечный приток силы Непроявленного выходит за пределы ограничений этой формы, требуя иных видов развития, вводя новые отношения и воздействия. Именно этот истекающий поток неорганизованной некомпенсированной силы и есть Хокма. Так как Хокма является динамичной Сфирой, всегда изливающей безграничную энергию, мы вполне можем рассматривать ее скорее как канал для передачи силы, чем резервуар для хранения энергии.

4. Хокма является не организующей Сфирой, а Великим Стимулятором Вселенной. Именно от Хокма принимает поток эманации Бина — Третья Сфира. Бина является первой из организующих, стабилизирующих Сфирот. Эти две Сфирот невозможно понять при раздельном рассмотрении, поэтому при описании Хокма мы всегда вынуждены рассматривать и Бина. Отметим сразу же, что к Бина отнесена планета Сатурн и что ее называют Высшей Матерью.

5. В Бина и Хокма находится архетипическое Позитивное и Негативное, первичные Мужское и Женское начала, появившиеся в то время, когда «лицо не считалось лицом» и проявление было в зачаточном состоянии. Именно из этой первичной Пары Противоположностей выросли Колонны Вселенной, окутанные тканью Проявления.

6. Как уже отмечалось, Древо Жизни является схематическим представлением Вселенной, в котором позитивные и негативные, мужские и женские аспекты представлены двумя боковыми Колоннами — Милосердия и Правосудия. Неподготовленному человеку может показаться странным, что название Милосердие было дано мужской или позитивной Колонне, а Правосудие — женской. Но если динамичный мужской тип силы является стимулятором создания форм и эволюции, то женский — строителем форм, одновременно являясь ограничителем. Теперь названия более понятны. Любая созданная форма в свою очередь может утратить целесообразность и препятствовать развитию жизни. Отсюда — неизбежность распада и разложения формы, ведущих к ее исчезновению. Отец — Податель Жизни, но Мать — Податель Смерти; ее утроба является вратами для входа в материю, душа жизни вдыхается в форму, но никакая форма не может быть бесконечной или вечной. В рождении подразумевается смерть.

7. Именно между этими двумя полярными аспектами проявления — Высшим Отцом и Высшей Матерью — создается ткань Жизни. Души снуют между ними, подобно челноку ткача. В нашей собственной жизни, в физиологических ритмах нашего тела и в истории подъемов и спадов жизни народов мы наблюдаем одну и ту же ритмическую цикличность.

8. В этих первых спаренных Сфирот мы имеем ключ к принципу пола — паре биологических противоположностей, мужскому и женскому началам. Но спаривание противоположностей случается не только с символами, но и с периодами времени. В жизни человека, в его физиологических процессах и в истории народов бывают чередующиеся периоды, во время которых поочередно преобладают активность и пассивность, созидание и разрушение Знание периодичности этих циклов является частью утаиваемой, охраняемой, древней мудрости посвященных, отшлифованной астрологически и каббалистически.

9. Магический Образ Хокма и соответствующие ей символы — подтверждение этой идеи Магический Образ мужчины с бородой, подчеркивающей его зрелость —это не зеленый юнец, а отец, доказавший свою мужскую состоятельность. Символический язык откровенен; тот же смысл имеют на этом языке лингам индусов и фаллос греков — мужские детородные органы. Стоящий камень, башня и поднятый жезл представляют все тот же мужской орган в соcтоянии наивысшей активности.

10. Не следует думать, однако, что Хокма — не более чем фаллический или сексуальный символ. Это главным образом динамический или позитивный символ, поскольку мужество является формой динамической силы, а женственность — статической, скрытой или потенциальной, без наличия стимулов — инертной. Целое больше своей части, Хокма и Бина — целое, частью которого является пол. Пытаясь понять связь секса и поляризации силы как целого, мы находим ключ к правильному пониманию секса и можем сравнить нормативные требования физиологии и морали с космическими. Мы можем также наблюдать причину зарождения в подсознании чисто фрейдистских сексуальных символов и понять, почему возможна сублимация полового инстинкта, как утверждают моралисты. Проявленное всегда возникает на основе взаимодействия пар противоположностей и носит сексуальный оттенок. Пол — явление космическое я духовное потому, что уходит корнями в Высшую Триаду. Мы должны учиться не отделять нежный цветок от его подземного корня, поскольку сорванный цветок увядает, а его семена — неполноценны. В то же время неутомимый корень в матери сырой земле способен порождать цветок за цветком, гарантируя созревание плодов. Природа намного более мудра и справедлива, чем общепринятая мораль, часто воздвигающая запреты и поклоняющаяся идолам. Счастливы ведущие гармоничный образ жизни, мораль которых воплощает законы природы. Это —крепкие, плодовитые и владеющие землей люди. Несчастны те бесплодные грешники, чья мораль — система примитивных табу, умиротворяющих вымышленное божество — Молоха, равно как и люди, мораль которых грубо попирает святость естественного процесса и позволяет рвать цветы без учета необходимости получения плодов, ибо их постигнет болезнь и нищета.

11. В Хокма мы должны видеть созидающее Слово, возвестившее «Да будет Свет», и лингам Шивы, и почитавшийся вакханками фаллос. Мы должны учиться распознавать динамическую силу и чтить ее повсюду, так как ее Божье имя — «Иегова» Тетраграмматона. Мы видим ее в распущенном хвосте павлина и в радужности шейки голубя, слышим ее в завываниях кота и обоняем в зловонии козла. Точно так же она встречается нам в приключениях колонистов мужественных эпох времен Елизаветы и Виктории — двух женщин! Мы снова видим ее в усердном труженике, энергично решающего вопросы пропитания семьи. Все это — различные типы Хокма, дополнительное имя которой — Аба, Отец. Давайте во всех этих проявлениях видеть отца, дающего жизнь будущим детям, а также самца, страстно желающего свою подругу; таким образом, мы увидим вопросы секса в неискаженной перспективе. Викторианские нравы —реакция на грубые нравы Возрождения, на деле — стандарт первобытных племен, не связывающих — по свидетельству путешественников — союз полов с наследством.

12. Цвет Хокма считается серым, в высшем аспекте — жемчужно-серым, радужным. Здесь мы наблюдаем вуалирование чистого белого света Кетер, нисходящего своим путем эманации к Бина, имеющей черный цвет.

13. Говорят, что Мировой Чакрой, или прямым физическим проявлением Хокма, является Зодиак, называемый на еврейском языке Мазлот. Отсюда мы видим, что древние раввины правильно понимали процесс эволюции нашей Солнечной системы.

14. Текст «Сефер Йецира», относящийся к Хокма, является, как обычно, чрезвычайно невразумительным. Тем не менее мы можем извлечь из него некоторые проясняющие намеки- Второй Путь, представляемый Хокма, в тексте назван Просветляющим Разумом. Мы уже ссылались на творческое «Да будет Свет». Среди символов, приписанных Хокма в «777» (система Мазерса-Кроули), есть Незримое Одеяние Славы, гностический термин. Объединив его с предыдущим — приходим к идее одухотворенной жизни, просветленного духа. Именно мужская сила вносит оплодотворяющую искру в пассивное яйцо на всех уровнях и преобразует их инертное, скрытое состояние во всплеск активного роста и дальнейшей эволюции. Именно динамическая сила жизни — дух — пропитывает глину физической формы и образует Незримое Одеяние Славы, которой окутаны все существа, имеющие дыхание жизни. Сила, воплощенная в форме, и форма, одухотворенная силой, обозначаются терминами: Просветляющий Разум и Незримое Одеяние Славы.

15. Текст «Сефер Йецира» называет Сфиру Хокма также Короной Творения, намекая на то, что она, подобно Кетер, является чем-то внешним, скорее находящимся в тени, чем вовлеченным в проявленную Вселенную и поглощенным ею. Впрочем, именно мужская сила Хокма сообщает проявлению требуемый импульс, и поэтому она предшествует собственно проявлению. Глас Логоса воскликнул «Да будет Свет» задолго до разделения вод и появления тверди небесной. Эта мысль присутствует в тексте «Сефер Йецира». Идея о Хокма —Великолепии Единства, тождественного ему самому ясно указывает на ее близость скорее Кетер — Единице-Единству, чем уровням дуальной формы. Слово «великолепие» при подобном использовании ясно указывает на эманацию-сияние, приучая размышлять о Хокма в плане эманационного влияния чистого существования, а не как о вещи в себе. Должно быть совершенно ясно, однако, что Сфера Хокма не имеет ничего общего с культами плодородия как таковыми, а связана лишь с мужским началом, динамической силой, первичным жизнь-дарящим инициатором проявления. Хотя высшие и низшие проявления динамической силы по существу являются одним и тем же, они действуют в различных плоскостях. Приап не идентичен Иегове. Тем не менее корень Приапа должен быть найден в Иегове, а проявление Бога-Отца должно быть найдено в Приапе. Об этом свидетельствует тот факт, что раввины называют Хокма Йодом Тетраграмматона, а Йод в их терминологии идентичен лингаму.

16. Любопытно, что «Сефер Йецира» говорит о двух Сфирот, возвышающихся над головой каждого. Это противоречивое утверждение. Однако на самом деле оно относится к Хокма и Малкут. Размышляя об их значении, мы достигаем просветления. Хокма является Высшим Отцом, Малкут — Низшей Матерью. В тексте, где говорится о возвышении Малкут над головой каждого, сообщается, что она восседает на престоле Бина —Высшей Матери, негативного двойника Хокма. Далее, Хокма представляет самую абстрактную форму силы, а Малкут — самую плотную форму материи. Таким образом, приведенное утверждение намекает на то, что каждая из этой пары крайних противоположностей является высшим проявлением своего собственного типа и что обе —священны, хотя каждая по-своему.

17. Мы должны различать ритуал плодородия, ритуал жизненной силы и ритуал обряда просветления или воодушевления, во время которого являются пятиугольные — в виде пантаклей — языки яркого света. Культ плодородия нацелен на простое и непосредственное повышение плодовитости всего живого — стад, растений или женщин. Он относится к Йесод и не имеет ничего общего с культом увеличения жизненных сил, связанным с Нецах — сферой Венеры-Афродиты. С последним связано очень важное эзотерическое учение о жизненной силе или притягательном психическом воздействии, которое существа противоположного пола оказывают друг на друга совершенно независимо от степени их физической близости. Эти вопросы будут рассмотрены, когда мы дойдем до Нецах — Сферы Венеры.

18. Ритуал Хокма, если его можно так назвать, связан с притоком космической энергии. Она бесформенна как чистый динамический импульс творения. Будучи бесформенным, этот творческий импульс может принять любой вид. Здесь возникает возможность сублимации, или вознесения творческой силы над чисто физическим уровнем.

19. Насколько мне известно, не существует формального магического ритуала, связанного с какой-либо из Сфирот Высшей Триады. Контакт с ними устанавливается только путем проникновения в сущность их природы. Кетер — чистое существование достигается при условии осознания природы существования, не содержащего частей, атрибутов или измерений. Этот опыт назван, кстати, Трансом Аннигиляции, и те, кто испытал его, вступают в общение с Богом и исчезают, потому что Бог забирает их. Недаром духовным опытом, связанным с Кетер, является Божественный Союз, о котором говорят, что достигшие его входят в Свет и назад не возвращаются.

20. Чтобы контактировать с Хокма, мы должны испытывать прилив динамической космической энергии в ее чистой форме. Эта энергия настолько велика, что человек погибает под ее воздействием. Из мифологии известно, что Семела, мать Диониса, увидев своего божественного любовника — Зевса в божественной форме Громовержца, была убита и испепелена его громами и молниями, так и не доносив своего божественного сына. Духовным опытом, связанным с Кетер, является видение Бога лицом к Лицу; и Бог (Иегова) сказал Моисею: «Ты не можешь увидеть меня и остаться живым».

21. Хотя вид Божественного Отца поражает смертных как молния, Божественный Сын свободно общается с ними и может быть вызван с помощью определенных ритуалов. Такими ритуалами в случае сына Зевса являются вакханалии, а в случае Иеговы —Святое Причастие. Мы видим, таким образом, что существуют низшие формы проявления, которые «являют нам Отца», но этот обряд имеет силу исключительно благодаря тому, что получает требуемый Просветляющий Разум, Незримое Одеяние Славы от Отца — Хокма.

II

22. Говорят, что уровнем посвящения, соответствующим Хокма, является ступень Мага, а магическим оружием этой ступени —фаллос и Незримое Одеяние Славы. Из сказанного следует, что эти символы имеют одновременно микрокосмический —физиологический, и макрокосмический — мистический смысл. Незримое Одеяние Славы должно, несомненно, означать Внутренний Свет, озаряющий каждого человека, входящего в этот мир, — это духовное видение, посредством которого мистик распознает предметы духа — субъективную форму Просветляющего Разума, на которую ссылается текст «Сефер Йецира».

23. Фаллос, или лингам, используется посвященным в качестве одного из видов магического оружия при работе на ступени Хокма Это свидетельствует о том, что с данной ступенью в указанной градации связано знание духовного значения секса и космического значения полярности. Любой человек, способный видеть за внешней поверхностью мистическую и магическую сущность вещей, не усомнится в том, что в понимании великой и таинственной потенции (которую мы называем полом в одном из ее проявлений) скрыт ключ чрезвычайной важности. Недаром сексуальные образы пронизывают все видения пророка, от «Песни Песней» до «Внутреннего Храма».

24. Сказанное не означает, будто я оправдываю разнузданные ритуалы как необходимость на Пути Посвящения, но я могу смело утверждать, что без правильного понимания эзотерического аспекта секса этот Путь является тупиковым. Фрейд сказал правду нашему поколению, что секс — это ключ к психопатологии. Он ошибался, по моему мнению, когда сделал его только ключом к девятикамерной душе человека. Как подсознание не может быть здоровым без гармоничной половой жизни, точно так же невозможна позитивная или динамичная работа на уровне сверхсознания, пока не поняты и не учитываются законы полярности Для многих мистиков, ищущих убежище от материи в духе, эти слова могут показаться жестокими. Но опыт докажет их справедливость, поэтому они должны быть сказаны, хотя вряд ли можно надеяться на благодарность.

25. Огромный нисходящий поток силы Хокма вызывается с помощью Четырехбуквенного Божественного Имени, низвергаясь из макрокосмического Йод в микрокосмический Йод и затем сублимируясь. Если подсознание не свободно от диссоциации (расщепления) и подавления, а все части многогранной природы человека не скоординированы и не синхронизированы, результатом нисхождения этого потока будут болезненные реакции и патологические симптомы. Это не означает, что призывающий Зевса обязательно поклоняется Приапу, но это действительно означает, что ни один человек не может сублимировать диссоциацию. Когда канал освобожден от препятствий, нисходящая сила потока может повернуться в самой нижней точке на сто восемьдесят градусов и стать восходящей силой, которую по желанию можно направить в любую сферу и в любое русло. Однако, нравится это или нет, прежде чем стать восходящей, она будет нисходящей силой, и, если мы твердо не стоим на элементальной земле, мы лопнем подобно винному бурдюку.

26. Любой оккультист-практик знает, что Фрейд сказал правду, хотя это и не вся правда. Оккультисты пугаются этой темы из опасения, что их обвинят в поклонении фаллосу и оправдании разнузданных оргий. Для подобных вещей есть свое место, хотя и не в Храме Святого Духа, и отвергать их на своем месте —глупость, за которую викторианская эпоха дорого заплатила богатым урожаем психопатологии.

27. Работая динамически в любой плоскости, мы всегда работаем с Правой Колонной Древа и черпаем нашу первичную энергию от Йод-силы Хокма. В связи с этим следует отметить тот факт, что в микрокосме с Хокма сопоставляется левая сторона лица. Макрокосмические и микрокосмические соответствия играют важную роль в практической работе. Макрокосм, или Великий Человек, — это, конечно, сама вселенная, а микрокосм —это конкретный человек. Говорят, что человек — единственное существо, имеющее четырехплановую природу, полностью согласующуюся с уровнями космоса. Ангелам недоступны низшие планы, а животным — верхние.

28. Ссылки на микрокосм не должны, конечно, восприниматься как буквальные указания конкретных частей физического тела. Они относятся к ауре и функциям магнетических токов в ней. Всегда следует помнить, как отмечает Вивекананда, что правой стороне мужчины соответствует левая сторона женщины. Кроме того, не следует забывать, что вещь, позитивная на физическом плане, становится негативной на астральном; она снова становится позитивной на ментальном плане и негативной на духовном, как это демонстрируют переплетающиеся черная и белая змеи кадуцея Меркурия. Если этот кадуцей поместить на Древе, размеченном с целью представления Четырех Миров Каббалы, образуется глиф, раскрывающий Закон Полярности для Измерений. Это очень важный глиф, с большой пользой применяемый для медитации.

29. Из этого глифа мы узнаем, что дух в женской инкарнации будет функционировать негативно в Мирах Асиа и Бриа, и позитивно — в Йецира и Ацилут. Другими словами, женщина физически и умственно негативна, но психически и духовно позитивна, и обратное утверждение справедливо для мужчины. Для посвященных, однако, ситуация существенно смягчается, поскольку каждый из них изучает методики работы как с позитивным, так и с негативным аспектами. Божественная Искра — ядро каждой живой души — бисексуальна, разумеется. Подобно Кетер, она содержит источники обоих аспектов. Чем более развита душа, тем в большей степени, как правило, проявляется это выравнивание. Идеальная женщина и идеальный мужчина — абсолют мужества —оказываются чрезмерно эротичными с точки зрения норм современной культуры. Первобытные общества, где плодовитость — главное требование, предъявляемое к женщинам, а охота и сражения — постоянные занятия мужчин — для них самое подходящее место.

30. Сказанное не означает, однако, что у посвященного физическая функция пола извращается или каким-либо образом изменяется его физическая организация. Эзотерическая наука учит, что физическая форма и национальный тип, приобретаемый душой в каждой инкарнации, определяется судьбой — Кармой. В соответствии с нею и должна быть отработана прожитая жизнь. Заигрывания с нашим национальным или физическим типом не рекомендуются. Он должен быть основой поступков. В масонской ложе существуют определенные действия и обязанности, для которых больше подходит мужская оболочка, чем женская. При практическом выполнении конкретного ритуала вначале подбираются руководители определенного типа. Им вменены разные обязанности. По мере развития процесса обучения посвященных руководители меняют амплуа. Это делается для того, чтобы они могли осваивать различные типы силы и, таким образом, — стать уравновешенными.

31. Б.Кидд в своей очень интересной книге «Наука Власти» отмечает, что человек наивысшего типа становится похожим на ребенка. Для ребенка характерен относительно большой по сравнению с телом размер и вес головы, а вторичные половые признаки отсутствуют Мы находим проявление той же тенденции в смягченном виде в цивилизованном взрослом человеке. Совершенным типом мужчины является отнюдь не косматая горилла, а женщины — не самка с пышными формами. Характерная тенденция эволюции в цивилизованных условиях — сглаживание различий вторичных половых признаков. Какой процент горожан-мужчин смог бы отращивать дремучую патриархальную бороду? Первичный половой характер, однако, должен сохраняться нетронутым, иначе нация быстро вымрет. У нас нет причин считать, что этот характер не сохраняется даже у наших самых бесполых современников, заваливших суды бракоразводными делами — исчерпывающими доказательствами их льющейся через край любвеобильности.

32. Эти вещи мы можем понять в новом свете при их «размещении на Древе». Позитивная Колонна с Хокма и негативная с Бина соответствуют Иде и Пингале в системе йогов. Эти две магнетические струи, протекающие в ауре параллельно позвоночнику, называются Солнечной и Лунной. В мужской инкарнации мы работаем, в основном, с оплодотворяющей Солнечной струёй — в женской доминируют лунные силы. Желая работать с противоположным нашему типом силы, мы должны использовать в качестве базиса действий данное нам природой. Мужчина, желающий использовать лунные силы, применяет механизм, дающий ему возможность получать отражение его солнечной силы, а женщина, желающая использовать солнечные силы, применяет механизм, с помощью которого она способна сфокусировать их на себе и отразить. На физическом уровне разнополые существа совокупляются, мужчина оплодотворяет женщину, воспользовавшись, таким образом, ее лунными силами. Женщина, со своей стороны, желая оплодотворения и будучи неспособной осуществить его в одиночку, соблазняет мужчину, возбуждая его желания до тех пор, пока он не одарит ее своей солнечной силой и она не забеременеет.

33. Во время магической работы мужчина и женщина, желающие работать с типом силы противоположного пола, сдвигают уровень сознания на тот план, где проявляется требуемая полярность, и работают с ним. Эти упражнения являются частью процесса обучения оккультизму. Жрец Озириса иногда использовал элементальных духов для усиления своей поляризации, а жрицы Изиды вызывали ангельские вмешательства.

34. Вследствие того, что проявление осуществляется посредством Пар Противоположностей, принцип полярности внутренне присущ не только макрокосму, но и микрокосму. Понимая этот принцип и зная, как воспользоваться его потенциальными возможностями, мы можем поднять свои естественные способности на совершенно новый уровень. Мы можем искать мощную силу Хокма в книгах, в своих национальных традициях, в религии, в друзьях и приятелях. Из всех этих источников мы можем извлекать стимулы, оплодотворяющие нас, наделяющие творческим импульсом, т.е. делающие нас интеллектуально активными, эмоциональными и динамичными. Мы поручаем нашему окружению выполнять роль Хокма для нашей Бина. Точно так же и мы можем играть роль Хокма для Бина среды. Для тонких уровней полярность не фиксирована, она относительна. По отношению к тому, что сильнее нас, мы негативны, а относительно того, что слабее, —позитивны, и наоборот. Эта текучая, вечно пульсирующая полярность является одним из наиболее важных моментов в практических делах. Если мы понимаем это и пользуемся этим, мы можем делать некоторые замечательные вещи и строить свою жизнь и отношения с внешней средой на совершенно новой основе.

35. Мы должны учиться понимать, когда можем функционировать как Хокма и дарить миру свои действия, и когда мы лучше функционируем как Бина, заставляя нашу среду оплодотворять нас, чтобы быть плодовитыми. Мы никогда не должны забывать, что самооплодотворение приводит к стерильности в нескольких поколениях и что нас вновь и вновь должна оплодотворять среда, в которой мы работаем. Должно быть обеспечено постоянное взаимодействие полярностей между нами и всем тем, на что направлены наши действия. Мы всегда должны быть готовы воспринять полярные Влияния в традиции, книгах, товарищах по работе и даже в самом противостоянии и непримиримости врагов, поскольку в искренней ненависти почти столько же поляризованной силы, сколько и в любви, если мы знаем, как использовать ее. У нас должны быть стимулы, если мы намереваемся сотворить что-нибудь стоящее, пусть даже это хорошо и полезно прожитая жизнь. Хокма является космическим стимулом. Все, что является стимулом, в классификации Древа относится к Хокма. Все успокаивающее относится к Бина. Мы глубже проникнем в этот принцип космической полярности, изучив Бина, Третью Сфиру, поскольку вряд ли возможна понять сущность Хокма, не обращаясь к ее полярной противоположности, с которой она всегда взаимодействует. Поэтому пришло время прекратить изучение полярности и завершить наше рассмотрение Хокма, указав соответствующие ей арканы Таро. Мы продолжим исследование этого важного предмета после изучения Бина, когда в нашем распоряжении будут другие необходимые сведения.

III

36. Как отмечалось в главе, посвященной Кетер, четыре масти колоды карт Таро присвоены четырем Стихиям. Мы видели, что четыре туза представляли источники сил этих Стихий. Четыре двойки приписаны Хокма и представляют поляризованное функционирование Стихий при гармоническом равновесии; поэтому двойка всегда считается картой гармонии.

37. Двойка Жезлов, связанная со Стихией Огня, называется Господином Власти, Жезл по сути является мужским фаллическим символом и атрибутом Хокма, так что мы можем считать, что эта карта обозначает поляризацию: позитивное, нашедшее свою супругу в негативном и находящееся в равновесии. Не существует антагонизма или сопротивления Господину Власти, завоеванные пространства признают его правление; Бина, удовлетворенная, принимает своего супруга.

38. Двойка Чаш (Вода) называется Господином Любви. Здесь снова подтверждается концепция гармоничной поляризации.

39. Двойка Мечей (Воздух) называется Господином Восстановленного Мира, что указывает на временное равновесие разрушительной силы мечей.

40. Двойка Пентаклей (Земля) называется Господином Гармоничного Изменения. Здесь, как и в случае Мечей, силаСтихии модифицируется полярно противоположной ей, что приводит к равновесию. Разрушительная сила Мечей приведена в состояние покоя, а инерция и сопротивление Земли, поляризованные влиянием Хокма, приводят к устойчивому ритму.

41. Эти две карты отражают силу Хокма в полярности, то есть —полную уравновешенность ее силы, проявляемой в Четырех Мирах Каббалы. При выпадении в прорицаниях эти карты выражают силу, находящуюся в равновесии. Они не указывают на динамичность силы, как можно ожидать, когда дело касается Хокма. Поскольку Хокма является одной из Высших Сфирот, ее сила позитивна на тонких уровнях и, следовательно, негативна на планах формы. Негативный аспект динамичной силы представляется равновесием, полярностью. Негативный аспект негативной потенции представляется разрушением, как это видно из глифа Кали —грозной супруги Шивы, украшенной черепами и танцующей на теле мужа.

42. Эта концепция дает ключ к еще одной из многих проблем Древа — относительной полярности Сфирот. Как уже отмечалось, каждая Сфира негативна по отношению к находящейся над ней, от которой она принимает эманации, и позитивна по отношению к расположенной ниже, на которую изливает эти эманации. В некоторых парных Сфирот, однако, с достаточной определенностью преобладает позитивность или негативность. Например, Хокма является позитивно Позитивной, а Бина — позитивно Негативной. Хесед является негативно Позитивной, а Гебура —негативно Негативной. Нецах (Венера) и Ход (Меркурий) считаются обоеполыми. Йесод (Луна) является позитивно Негативной, а Малкут (Земля) —негативно Негативной. В Кетер и Тиферет не преобладает ни мужское, ни женское начала. В Кетер пары противоположностей находятся в латентном состоянии и еще не заявили о себе. В Тиферет они находятся в полном равновесии.

43. На Древе существует два вида преобразований (трансмутаций), которые демонстрируются глифами, накладываемыми на Сфирот: один — Глиф Трех Колонн, а другой — Глиф Вспышки Молнии. Колонны уже рассматривались выше, а Вспышка Молнии просто указывает на последовательность эманации Сфирот с помощью зигзагообразной линии, идущей от Хокма к Бина, от Бина к Хесед и так далее. Если переход выполняется по следу Вспышки Молнии — тип силы изменяется, если по направлению Колонны — сохраняется, но, соответственно, на более высшем или низшем витке.

44. Все вышесказанное кажется сложным и абстрактным, но примеры продемонстрируют простоту и практичность применения этих вещей при правильном их понимании. Рассмотрим проблему сублимации половой энергии, интенсивно изучаемую психотерапевтами, о которой они так много говорят и так мало могут сообщить. В Малкут, являющейся микрокосмом физического тела, половая энергия представляется в терминах яйцеклетки и сперматозоида. В Йесод —эфирном двойнике тела, она представляется в терминах магнетической силы, о которой ортодоксальной психологии ничего неизвестно, но о которой нам многое придется сказать при описании соответствующей Сфиры. Ход и Нецах находятся на астральном уровне, и в Ход половая энергия оказывается представленной зрительными образами, а в Нецах — в ином и более тонком типе магнетизма, обычно называемом «Оно». В Тиферет (центре Христа) эта сила —духовное наитие, просветление, прилив высшего знания. Если она позитивна, то становится дионисийским экстазом, божественным опьянением, если негативна —то это безличная любовь Христа, во все привносящая гармонию.

45. Когда на Колоннах осуществляется переход, мы поражаемся точности иронической французской поговорки: «Чем больше оно меняется, тем больше оно остается собой». Хокма — чистый динамизм, чистый стимул, не имеющий формы. В Хесед он становится созидающим, организующим аспектом эволюции, анаболизмом, в отличие от катаболизма Гебура. В Хесед сила Хокма становится той особо тонкой формой магнетизма, которая дает возможность господствовать над другими и является основой величия. Точно так же в Левой Колонне связующая сила Бина становится разрушающей форму Сфирой Гебура, новым создателем магических образов — Меркурий-Гермес-Тот.

46. Время от времени символы оккультной науки просачивались в популярную литературу, но непосвященные не понимали ни способа организации этих символов в виде схемы Древа, ни применения к ним алхимических принципов трансмутации и дистилляции, в которых и скрываются подлинные секреты использования оккультных символов.


56

Глава 17 Бина, Третья Сфира

НАИМЕНОВАНИЕ: — BINH, Бина, Понимание.

МАГИЧЕСКИЙ ОБРАЗ: Зрелая женщина. Матрона.

ПОЛОЖЕНИЕ НА ДРЕВЕ: На вершине Колонны Правосудия в Высшей Триаде.

ТЕКСТ ИЗ «СЕФЕР ЙЕЦИРА»: «Третий Разум называется Освящающим Разумом, Основанием Первичной Мудрости; он называется также Творцом Веры, а его корни находятся в Аминь. Он источник, из которого проистекает вера».

ДРУГИЕ НАИМЕНОВАНИЯ БИНА: Ама, темная бесплодная Мать, Аима, светлая плодовитая Мать. Хорсиа, Престол. Мара, Большое Море.

ИМЯ БОЖИЕ: Иегова Элохим.

АРХАНГЕЛ: Цафкиель.

ЧИН АНГЕЛОВ: Аралим, Престолы.

МИРОВАЯ ЧАКРА: Шабатаи, Сатурн.

ДУХОВНЫЙ ОПЫТ: Видение Страдания.

ДОБРОДЕТЕЛЬ: Молчание.

ПОРОК: Скупость.

СООТВЕТСТВИЕ В МИКРОКОСМЕ: Правая сторона лица.

СИМВОЛЫ: Йони. Ктеис. Рыбий Пузырь. Чаша или кубок. Зримое Одеяние Тайного.

КАРТЫ ТАРО: Четыре Тройки.

ТРОЙКА ЖЕЗЛОВ: Утвержденная Власть.

ТРОЙКА ЧАШ: Изобилие.

ТРОЙКА МЕЧЕЙ: Страдание.

ТРОЙКА ПЕНТАКЛЕЙ: Материальные изделия;

ЦВЕТ В АЦИЛУТ: Малиновый.

ЦВЕТ В БРИА: Черный.

ЦВЕТ В ЙЕЦИРА: Темно-коричневый.

ЦВЕТ В АСИА: Серый с розовыми бликами,

1. Бина является третьей составляющей Высшего Треугольника. Это упрощает задачу ее изучения, потому что мы можем опираться на рассмотрение уравновешивающей ее Хокма, расширяя изложение необходимыми дополнительными сведениями. Ни одну Сфиру нельзя понять, если не принимать во внимание ее местоположения на Древе, то есть без учета космических взаимосвязей Сфирот. На Древе мы видим Сфиру как бы в перспективе и можем проследить, откуда она появилась и в каком направлении движется, какие воздействия обусловили ее создание и каков ее вклад в общую схему вещей.

2. Точно так же, как Хокма представляет мужскую, Бина представляет женскую потенцию во вселенной. Как уже отмечалось, они представляют Позитивное и Негативное, Силу и Форму, Каждая из этих Сфирот находится на вершине Колонн: Хокма — Милосердия, Бина — Правосудия. Подобное размещение, при котором во вселенной Высшая Мать должна управлять милосердием, а мужская сила — правосудием, может показаться неестественным. Но в этих вещах сентиментальность неуместна. Мы имеем дело не с личностями, а с космическими принципами и те символы, которые их представляют, способствуют нашему озарению, если оно нам доступно. Фрейд не возражал бы против размещения Бина на вершине Колонны Правосудия потому, что он может многое сказать об образе Грозной Матери.

3. Кетер — Эхие, Я Есмь — является чистым бытием, всемогущим, но не активным. Когда из Кетер начинается проистекание активности, мы называем эту активность Хокма. Именно этот нисходящий поток чистой активности является динамической силой вселенной, и все динамические силы относятся к этой категории.

4. Следует помнить, что Сфирот —это состояния, а не местоположение некоторых сущностей. Когда говорят о состоянии чистого абсолютного существования, всегда имеют в виду Кетер. Итак, по этим десяти гнездам метафизической картотечной системы мы можем рассортировать наши представления обо всех вещах проявленной вселенной в соответствии с их истинным, а не воображаемым местом в природе. Другими словами, наблюдая функционирование чистой энергии, мы относим лежащую в ее основе силу к Хокма; это позволяет нам увидеть внутреннее единство всех видов явлений, которые с первого взгляда кажутся совершенно бессвязными. Поскольку каббалистический метод учит нас относить к различным Сфирот различные типы явлений, мы получаем возможность связывать их со всеми видами сходных идей согласно системе соответствий, рассмотренной на предыдущих страницах. Это тот метод работы, который автоматически используется подсознанием. Оккультист приучает использовать этот метод также и свое сознание. Отметим между прочим, что именно этот метод используется при работе в контакте с подсознанием, что бывает у гениальных художников, лунатиков, в сновидениях или трансе.

5. Читателю может показаться странным это отступление, связанное с Хокма, сделанное при описании Бина. Однако Бина может быть понята только в свете ее противостояния с Хокма. По этой же причине в данной главе дано очень много дополнительных сведений о Хокма, проясняющих сущность Бина. Каждый элемент Пары Противоположностей проливает дополнительный свет на своего двойника и непостижим сам по себе.

6. Но вернемся к Бина. Каббалисты утверждают, что она эманируется Хокма. Давайте переведем это утверждение в другие термины. Одна из оккультных максим утверждает, что распространение силы совершается не по прямой линии, а всегда по кривой в пределах вселенной и поэтому в конечном счете возвращается к исходной точке, но на следующем витке, —поскольку с момента начала движения до возврата силы вселенная продолжала развиваться. Я считаю, что эта максима подтверждается исследованиями Эйнштейна, хотя я и не обладаю достаточными познаниями для связи его открытий с эзотерическими доктринами. Отсюда следует, что сила, действующая подобным образом, распадаясь на вновь сливающиеся части и изменяя направления движения, в кон* це концов достигнет состояния взаимно скомпенсированных напряжений и определенной Гармонии. Это равновесие будет со временем нарушаться по мере эманации новых сил и появления новых факторов, влияющих на описанный процесс настройки или достижения Гармонии.

7. Именно это состояние Гармонии, достигаемое в результате взаимодействия сил, является основой формы, например, атома, включающего созвездие электронов, каждый из которых является круговращательным движением — вихрем Стабильность, достигнутая подобным образом и являющаяся, подчеркнем, состоянием, а не вещью в себе и есть то, что каббалист называет Бина — Третьей Сфирой. Любое состояние взаимодействующих напряжений, находящихся в равновесии, каббалист называет состоянием Бина. Например, атом — стабильный физический объект с точки зрения многих практических приложений является проявлением типа силы, характерного для Бина. Говорят, что все патриархальные .общественные организации подобны китайской цивилизации до революции или нашим старым университетам и находятся под влиянием Бина. Сфире Бина соответствуют греческий бог Хронос (являющийся никем иным, как Отцом Времени) и римский бог Сатурн. Мы увидим важность привязки ко времени или, другими словами, к возрасту во всех объектах и организациях, связанных с Бина. Здесь почитаются только седины, а способности сами по себе не имеют большого значения. Иначе говоря, только те, кто сходен с Хроносом, могут преуспеть в подобной среде.

8. Конечно, Бина —Великая Мать, называемая иногда также Мара — Большое Море, является Матерью Всех Живых Существ. Она является архетипической утробой, из которой началось проявление жизни- Она породила все формы носителей жизни. Следует помнить, однако, что жизнь, ограниченная некоторой формой, обусловливающей возможность ее организации и развития, менее свободна на своем уровне, чем была до проявления (но и до отсутствия какой-либо организации). Поэтому вовлеченность жизни в форму является началом ее смерти. Форма упорядочивает и ограничивает, она связывает и сжимает. Форма контролирует жизнь, мешает ей и тем не менее дает ей возможность организоваться. С точки зрения свободно движущейся силы ее попадание в застенки формы равносильно смерти. Форма дисциплинирует силу с безжалостной строгостью.

9. Бестелесный дух бессмертен, в нем нет ничего, что может стареть и умирать- Но воплощенный в теле дух уже с момента воплощения зрит на горизонте смерть. Теперь мы можем понять, какой грозной должна казаться Великая Мать, когда она связывает свободно движущуюся силу дисциплиной формы. Она является смертью для динамической активности Хокма, сила Хокма умирает, попадая в Бина. Форма является дисциплинированием силы, поэтому Бина находится в вершине Колонны Правосудия.

10. Мы можем полагать, что наступает первая Космическая Ночь — первая Пралайя, или погружение в покой всего проявленного, когда Высший Треугольник достигает стабильности и Гармонии силы в результате организующего воздействия Бина. Ранее все было динамичным, все представлялось быстрым потоком и расширением, но с началом проявления аспекта Бина появилось взаимное сдерживание и стабилизация: прежний свободный динамический поток иссяк.

11. Подобная взаимная блокировка и последующая стабилизация были неизбежны во вселенной, направления сил которой, как уже отмечалось, не являются прямыми линиями. Понятно, что если состояние Бина было неизбежным следствием состояния Хокма в криволинейной вселенной, то с течением времени она должна была проходить через эпохи с преобладающим влиянием либо Бина, либо Хокма. До завершения силами своего круга в проявленной Вселенной, до их возвращения и взаимопереплетения все было Хокма с неограниченной динамикой. После того, как Бина и Хокма —первая Пара Противоположностей достигли Гармонии, все стало Бина, а стабильность —непоколебимой. Но Кетер — Великий Эманатор — как и прежде заставляет проявляться Великое Непроявленное; сила втекает во вселенную и сумма сил возрастает. Эта втекающая сила нарушает равновесие, достигнутое ранее в процессе взаимодействия Хокма и Бина. Действие и противодействие начинается снова. Фаза Хокма, в которой преобладает динамическая сила, сменяет статическое состояние Бина, и цикл снова повторяется. Равновесие Пар Противоположностей достигается в более сложной форме —на следующем витке и, как говорят сторонники эволюционной точки зрения, —лишь для того, чтобы снова нарушиться. Баланс постоянно нарушается в пользу кинетической энергии вечно эманирующей Кетер.

12. Из сказанного следует, что если динамичную Кетер — источник всего сущего — естественно рассматривать как наивысшее добро, то Бина —извечного борца с динамическими импульсами, противостоящую Хокма, воплощающей кинетическую природу Кетер, —неизбежно следует считать противником Бога, Злом. Аналогия «Сатурн-Сатана» лежит на поверхности; это же относится к синонимам «Время-Смерть-Дьявол». В аскетических религиях, подобных христианской и буддистской, неявно присутствует идея, что источником всеобщего зла является женщина, поскольку она — суть активность, по своему желанию вводящая людей в» жизнь формы. Материя рассматривается как антипод духа в вечной неразрешимой дуальности. Христианство вполне готово признать подобный взгляд еретическим, когда он представлен в форме антиномий, но не осознает, что его собственное учение и практика являются столь же противоречивыми во взглядах на материю как врага духа, подлежащего преодолению и уничтожению. Это заблуждение породило в христианских странах не меньше человеческих страданий, чем войны и эпидемии.

13. Каббала предлагает более мудрую доктрину, согласно которой все Сфирот являются священными: Малкут наравне с Кетер, а Гебура —Разрушитель, наравне с Хесед — Хранителем. Она считает основой жизни ритм, а не постепенный прогресс. Хорошо понимая это, мы могли бы избежать многих страданий, спокойно наблюдая за фазами Хокма и Бина, сменяющими друг друга на протяжении человеческой жизни и жизни наций, и постигли бы глубокий смысл следующих слов Шекспира: "Приливы и отливы —в деяниях людей, Умей их обуздать —судьба вознаградит".

14. Бина является первичным источником материи, но полное развитие материи достигается только в Малкут, материальной вселенной. Далее мы еще не раз увидим конкретное выражение элементов Высшей Троицы в одной из шести Сфирот, которые образуют Микропрозоп — Малое Лицо. Иначе говоря, Сфирот из указанной шестерки имеют корни в высшей триаде или являются ее отражениями; подобные намеки, повторяемые вновь и вновь, имеют глубокий смысл. Об этом свидетельствует текст «Сефер Йецира» о Малкут, в котором говорится: «Она восседает на престоле Бина». Именно по этой причине столь труден, неоднозначен и длителен процесс отнесения богов разных пантеонов к различным Сфирот. Аспекты Изиды должны быть найдены в Бина, Нецах, Йесод и Малкут. Аспекты Озириса должны быть найдены в Хокма, Хесед и Тиферет. Это соотнесение легко осуществить для греческой мифологии, в которой богам и богиням даны описательные имена. Например, Диана —лунная богиня, девственная охотница, почиталась в Эфесе как Полногрудая. Венере — богине женской красоты и любви — был воздвигнут храм, в котором ей поклонялись как Бородатой Венере. Вышесказанное учит нас нащупывать принцип за многоликим проявлением и постигать метаморфозы форм на различных уровнях. Жизнь не так проста, как склонен считать неосведомленный человек.

II

15. Значения еврейских наименований второй и третьей Сфирот — Мудрость и Понимание, противопоставление которых выглядит несколько странным, поскольку считается, что эти понятия не слишком различаются. Мудрость мы связываем с идеей накопления знаний — появления в памяти бесконечной последовательности образов. Понимание подразумевает проникновение в смысл этих образов, способность постигать их сущность и взаимосвязи. Эта способность не обязательно присуща мудрости, рассматриваемой как интеллектуальное знание, Итак, Хокма — или Мудрость — это длинная последовательность, цепочка связанных идей, непосредственно коррелирующая с ее символом — прямой линией. Но по отношению к Бина — Пониманию — мы используем идею синтеза: восприятия значений взаимосвязанных идей, возникающего при их наложении, грубо говоря, одной на другую в эволюционирующей последовательности от плотного к тонкому Идея такого согласования еще раз наводит на мысль о принципе Бина.

16. Эти тонкие различия в работе разума, учитываемые посвященными, могут показаться нелепыми человеку, не знакомому с каббалистическими методами. Однако психоаналитик поймет и оценит их истинное значение, как и поэт, сооружающий свой заоблачный замок из образов.

17. Текст «Сефер Йецира» подчеркивает идею веры, основанной на понимании, родителем которой является Бина. Бина —то единственное место, где вера может найти успокоение. Циник определяет веру как способность придавать большое значение — как мы догадываемся — весьма сомнительному. Это определение представляется вполне очевидным для сектантских разновидностей веры у неподготовленных умов, не просветленных мистическим сознанием, в свете которого вера определяется как осознанный результат сверхсознательного переживания, не преобразованного в термины собственно сознания и не усвоенного нормальной личностью. Такой человек, возможно, с большой силой ощущает влияние этого переживания, постоянно и существенно преобразующего его эмоциональные реакции.

18. В свете нашего определения мы можем видеть, почему источник веры может действительно находиться в Бина —-Понимании —синтетическом принципе сознания. Это связано с тем, что для сознания —как для субстанции —существует аспект формы, который мы подробно рассмотрим при изучении Ход, лежащей в основании Колонны Правосудия, увенчанной Бина. Там мы снова увидим, как Сфирот связаны между собой и как достигается просветление в результате рассмотрения их взаимосвязей.

19. Утверждение о том, что истоки или корни Бина находятся в Аминь, относится к Кетер, поскольку Аминь — одно из имен Кетер. Это ясно показывает, что, хотя Бина эманирует Хокма, не следует задерживаться на Хокма при поиске истоков Бина, а необходимо двигаться назад к вместилищу всего, что появляется из Непроявленного за Покровами Скрытого Бытия. Эта концепция недвусмысленно формулируется в тексте «Сефер Йецира» в следующих словах о духовных силах: «Они эманируют друг друга на основе первичной эманации, наивысшей короны, Кетер».

20. Поэтому нас не должен ввести в заблуждение или смутить тот факт, что текст «Сефер Йецира» о Гебура утверждает, что Бина —Понимание —эманируется из первичных глубин Хокма —Мудрости. Бина представлена в Кетер, как и Хокма, но «иным образом». В чистом существовании, хотя оно бесформенно и не имеет частей, заложены возможности проявления как силы, так и формы, ибо всюду, где есть положительный полюс, обязательно появляется связанный с ним отрицательный. Кетер постоянно находится в состоянии становления. Один еврейский каббалист сказал мне: правильным переводом Эхие, Имени Божьего Кетер, является «Я буду», а не «Я есть». Постоянное становление не может быть статичным, оно выплескивается в активность. Эта активность не может вечно оставаться неупорядоченной, она должна как-то организоваться при помощи некоторого способа настройки взаимодействующих напряжений, а это возможно, поскольку в Кетер существуют потенции как Хокма, так и Бина. Ибо, напомним еще раз: Священные Сфирот суть не вещи, а состояния; все проявленные вещи существуют в этих состояниях и содержат смесь факторов различных Сфирот. Проявленная вселенная может быть классифицирована по соответствующим гнездам глифа Древа, помещенного в наше сознание. Действительно, как только этот глиф четко сформирован и правильно воспринят, разум использует его автоматически. Сложные явления объективного существования классифицируются и становятся понятными. Именно по этой причине учащегося оккультизму в школе подготовки к посвящению заставляют выучить наизусть главные соответствия Десяти Священных Сфирот, не позволяя впасть в зависимость от таблиц справочника. Против этого часто возражают в связи с неприемлемой для многих тратой времени и энергии на зубрежку, подчеркивая высокое качество такого справочника по таблицам соответствий, как «777» Кроули. Но опыт показывает, что здесь не стоит жалеть времени и энергии, и что эзотерист, выучивший данный урок и повторяющий его ежедневно, как католик свои молитвы, щедро вознаграждается последующим просветлением. Просветление достигается по мере того, как разум автоматически классифицирует бесчисленные изменения и превратности земной жизни на Древе, вскрывая таким образом их духовное значение. Всегда следует помнить, что использование Древа Жизни является не просто интеллектуальным упражнением. Это в буквальном смысле творческое искусство, и оно должно развивать способности разума точно так же, как музыкальное и пластическое искусства развивают у пианиста и скульптора умение владеть своими руками.

21. Текст «Сефер Йецира» особо выделяет Бина как Освящающий Разум. Освящение несет идею чего-то непорочного и отделенного. Дева Мария считается тесно связанной с Бина — Великой Матерью. Эта ассоциация приводит разум к идее кого-то, порождающего все, но сохраняющего свою непорочность. Другими словами: творец не вовлечен творческим актом в жизнь своего творения, он как бы в стороне, в тени; он — базис проявления, исходный источник порождаемой материи. И хотя считается, что сущность и источник материи находится в Бина, тем не менее, как мы знаем, материя принадлежит совершенно иному порядку существования, чем эта Высшая Сфира. Бина — первичное формообразующее влияние, родитель всех форм —находится за и над проявляющейся субстанцией. Другими словами —она вечно непорочна. Бина является именно формообразующим воздействием, обусловливающим все формообразование как тенденцию искривления силовых линий с целью взаимодействия и достижения стабильности.

22. Эти две нижние Сфирот Высшей Триады называются также Отцом и Матерью, Аба и Ама. Их магическими образами являются бородатый мужчина и матрона, зрелые существа, сочетавшиеся браком и имеющие потомство (в отличие от образов Нецах и Йесод, представленных девушкой и юношей и отражающих сексуальную привлекательность). Мы всегда должны отличать притягательную половую привлекательность от полового влечения — стремления к воспроизведению. Это совершенно разные вещи. В этом заключена важная оккультная истина, которая будет подробно рассмотрена в надлежащем месте.

23. Далее, Хокма и Бина представляют суть мужского и женского начал в их созидательном аспекте. Они не являются фаллическими образами, но символизируют источник всех жизненных сил. Мы не поймем глубинные аспекты эзотериз-ма, если не осознаем реальный смысл фаллических символов. Их смысл не в оргиях в храмах Афродиты, которые обезобразили закат языческих верований древних и повлекли за собой их крах. Этот смысл —в способе пробуждения всемогущей сущности, пребывающей в инертном состоянии. Этот способ заключается в динамике извлечения части энергии непосредственно из источника всей энергии. В этой концепции скрыты важнейшие ключи знания, с ней связан один из наиболее важных моментов в Мистериях. Очевидно, что секс представляет собой один из аспектов этой концепции. Так же очевидно, что существует масса других ее приложений, не связанных с сексом. Мы не должны позволять никакому предвзятому представлению о сексе или приземленному отношению к этому большому и жизненно важному вопросу отвлечь наше внимание от важнейшего принципа пробуждения и оплодотворения дремлющей могучей сущности с помощью активного воздействия. Человек, ограниченный подобным представлением, не готов для Мистерий, основным принципом которых является афоризм: «Познай себя».

24. Подобные знания не ведут к непристойности, поскольку непристойность подразумевает потерю управления, что позволяет силам нарушить границы, предписанные им природой. Человек, не управляющий своими инстинктами и страстями, годится для Мистерий не более, чем тот, кто подавляет их или абстрагируется от них. Следует ясно представлять, что Мистерии не требуют аскетизма или воздержания в качестве условия прогресса, поскольку рассматривают дух и материю не как пару непримиримых противоположностей, а скорее как различные уровни одной и той же вещи. Условие чистоты — не в оскоплении, а в поддержании различных сил на должных уровнях в надлежащих местах; в недопустимости вторжения одной силы в область другой. Мистерии учат, что фригидность и импотенция являются такими же отклонениями от нормы и сексуальными патологиями, как и неуправляемая похоть, разрушающая объект желания и подрывающая собственный фундамент.

25. Каждая взаимосвязь в проявленном существовании включает принципы Бина и Хокма. Поскольку секс является одним из завершенных проявлений этих принципов, он применялся в незамутненном виде древними людьми, свободными от наших страхов в этом вопросе. Они брали свои метафоры из области размножения так, как мы берем их из Библии, ибо для них размножение было священным процессом, и они относились к нему с благоговением. Если мы хотим понять древних, то должны подходить к их учениям об источниках жизни и жизненной силы в том же духе, в котором они сами подходили к этим вопросам. Любой человек, не ослепленный предрассудками и не блуждающий в потемках своих собственных нерешенных проблем, согласится с тем, что наше современное восприятие жизни стало бы одновременно более здоровым и благожелательным, если бы обогатилось языческим здравым смыслом и проницательностью.

26. Мужской и Женский принципы, проявленные в Хокма и Бина, представляют не просто позитивность и негативность, активность или пассивность. Хокма —Всеобщий Прародитель — является носителем первичной силы —непосредственным проявлением Кетер. Хокма — Кетер в действии, ибо различные Сфирот представляют не различные вещи, а различные функции одной и той же вещи — чистой силы, изливающейся в проявление из Великого Непроявленного, находящегося за Покровами Скрытого Бытия. Хокма является чистой силой в том же смысле, в каком можно считать чистой силой давление бензиновых паров при сгорании в цилиндре двигателя. Как эта сила расширяющихся газов была бы потеряна в конце такта (если бы не было механизма для преобразования энергии), точно так же неуправляемая энергия Хокма излучалась бы в пространство и была потеряна, если бы ее импульс не воспринимался и не утилизировался. Хокма взрывается подобно бензиновой смеси, Бина является камерой внутреннего сгорания, Гедула и Гебура являются фазами движения поршня.

27. Хотя сила, развиваемая сгорающим бензином, является чистой энергией, она не приведет автомобиль в движение сама по себе. Конструктивная организация Бина потенциально способна сдвинуть автомобиль, но не в состоянии сделать это, пока не приведена в действие выделением накопленной энергией бензина. Бина всемогуща, но инертна. Хокма является чистой энергией, безграничной и неисчерпаемой, но не способной делать ничего, кроме как излучаться в пространство, если она предоставлена сама себе. Но когда Хокма действует на Бина, ее энергия воспринимается и начинает работать. Когда Бина получает импульс от Хокма, все ее скрытые резервуары заполняются. Короче говоря, Хокма дает энергию, а Бина —механизм ее использования.

III

28. Рассмотрим, каким образом мужской и женский принципы этой Пары Высших Противоположностей отражаются в акте размножения. Жизнь мужских сперматозоидов очень коротка, они обладают крошечным запасом энергии. Как только их энергия израсходована — они погибают. Но репродуктивный механизм женщины — матка, которая вынашивает, и грудь, которая кормит, — способны донести врученную им жизнь до независимого существования. Тем не менее эта сложная система вынуждена пребывать в инертном состоянии, пока стимулирующая сила Хокма не приведет ее в действие Женская репродуктивная единица всемогуща, но инертна, мужская репродуктивная единица всемогуща, но не способна довести дело до рождения.

29. Большинство людей считает, что поскольку мужское и женское начала, известные им на физическом уровне, заданы определенными структурами, то возможности их проявления жестко ограничены связанными с этими структурами механизмами. Это, ошибка. Полярность непрерывно изменяется на каждом уровне, за исключением физического, а среди примитивных типов животной жизни изменение полярности фактически наблюдается даже на физическом плане. Среди более высокоорганизованных позвоночных животных полярность фиксируется до рождения, если не учитывать патологические аномалии —гермафродитов, но и у них только один пол всегда является функционально активным, сколь очевидным ни казалось бы развитие другого пола. Именно знание этой непрерывной игры полярности является одним из важнейших секретов Мистерий. Это ни в коем случае не гомосексуализм, который является извращенным и патологическим выражением факта изменения полярности вследствие нарушения сексуального восприятия из-за неправильного понимания закона чередующегося изменения полярности.

30. Короче говоря, хотя на физическом плане фактический способ размножения человека определен строением тела, его духовные реакции не так фиксиро ванны, поскольку дух является двуполым. Другими словами, в различных обстоятельствах жизни мы бываем и позитивными, и негативными —в зависимости от того, что сильнее —мы или обстоятельства. На это ясно указывает пословица, что «иногда жена —в доме глава». Это также очевидно из того факта, что Нецах (Венера-Афродита) находится в основании Колонны Хокма. Мы видим, таким образом, что женская природа демонстрирует различную полярность на различных уровнях, так как в Нецах она столь же позитивна и динамична, сколь негативна и статична в Бина.

31. Все сказанное не только озадачивает интеллектуально, но и смущает морально, и, даже рискуя быть обвиненной в поощрении всех видов извращений, я должна постараться прояснить этот вопрос ввиду его далеко идущих практических последствий.

32. Раввины сказали, что каждая Сфира является негативной по отношению к находящейся над ней, от которой она воспринимает эманацию, и позитивной по отношению к расположенной ниже, которую снабжает эманацией. Это дает нам ключ: во взаимоотношениях мы негативны по отношению к тому, что имеет более высокий потенциал, чем у нас, и позитивны относительно того, что имеет более низкий потенциал. Знак и степень этой зависимости постоянно изменяются в каждой конкретной точке наших бесчисленных контактов со средой.

33. В большинстве случаев отношения между мужчиной и женщиной не являются вполне удовлетворительными для обеих сторон, и они вынуждены либо терпеливо сносить неудовлетворенность под религиозным или экономическим давлением, либо компенсировать ее на стороне, с возвратом, как правило, в исходное состояние после исчезновения ощущения новизны. Следует заметить, что в подобных случаях именно новизна дает высшее удовлетворение, но она требует постоянных перемен, что приводит к плачевным экономическим последствиям.

34. Печально, что мужчина, давая физический стимул, ведущий к воспроизведению, не осознает, что, в силу закона обратной полярности, на внутреннем уровне он негативен и зависим от женщины в отношении эмоциональной завершенности стимулирования. Женщина оплодотворяет мужчину эмоционально, что очевидно на примере творческой личности, такой, например, как Вагнер или Шелли.

35. Супружество является делом не двух половин, а четырех четвертей, объединенных в сбалансированной гармонии взаимного оплодотворения. Бина и Хокма уравновешиваются Ход и Нецах. Существуют как богини, так и боги, которым может поклоняться мужчина. Боаз и Иакин являются колоннами Храма и, только будучи объединенными, обеспечивают стабильность. Религия без женских божеств является наполовину атеизмом. В слове Элохим мы находим истинный ключ. Во всех английских переводах Библии Элохим переводится как Бог. На самом деле это слово следует переводить как «Бог и Богиня», так как это существительное женского рода с окончанием множественного числа существительного мужского рода. Это неоспоримый факт, по крайней мере в лингвистическом аспекте, и следует предполагать, что различные авторы библейских книг знали, что хотели сказать, и не использовали эту особую и уникальную форму без достаточного основания. «И дух совокупленных мужского и женского начал перемещается на поверхность бесформенного, и возникает проявление». Если мы хотим достичь Гармонии и не испытывать постоянных неуравновешенных внутренних напряжений, нам следует поклоняться Элохим, а не Иегове.

36. Поклонение Иегове вместо Элохим является огромным препятствием для нашего «восхождения на уровни», то есть постепенного превращения сверхсознания в повседневно используемый инструмент. Для подобного восхождения мы должны научиться переключать полярность при смене уровня, ибо позитивное на физическом уровне становится негативным на астральном, и наоборот. Кроме того, поскольку оккультная работа всегда осуществляется на нескольких планах — одновременно (как в случае вызова духов) либо последовательно (когда мы согласовываем уровни сознания после физической работы), —негативный фактор должен всегда присутствовать в нашей работе как субъективно, так и объективно.

37. Вышесказанное вскрывает дополнительные аспекты данного вопроса. Многие ли осознают, что их души буквально двуполы и что различные уровни сознания действуют как мужские и женские по отношению друг к другу?

38. Фрейд утверждал, что половая жизнь определяет тип жизни в целом. На самом деле, вероятно, жизнь в целом коренным образом определяет тип половой жизни. Но с практической точки зрения Фрейд совершенно прав, поскольку невозможно распутать клубок сложностей половой жизни, воздействуя на жизнь как целое. Например, никакое богатство или слава не будет адекватной компенсацией нарушения фундаментального полового инстинкта. Однако вполне возможно нормализовать весь образ жизни пугем приведения в порядок половой сферы. Это практический вопрос, и здесь нет необходимости в его абстрактном обсуждении. Несомненно, что именно поэтому древние, хорошо изучившие на практике работу человеческого сознания, в основание свиох ритуалов положили фаллический культ. Это также очень важный фактор в ритуальном аспекте вероисповедания и наших современников, но они не понимают смысла традиционно используемых символов, длительное время подвергавшихся репрессии со стороны сознания.

39. Фрейдистская психология дает ключ к фаллизму и открывает дверь, ведущую в Адитум —Святая Святых Мистерий. От этого факта никуда не уйти в практическом оккультизме, что может показаться неприятным для многих. Последнее объясняет, почему столь многие усилия мистиковтщетны.

40. Эти вещи относятся к тем почти полностью забытым секретам Мистерий, от которых мы, современные люди, потеряли ключи. Но опыт новой психологии и связанного с ней искусства психиатрии с избытком доказали прочность базиса, на который опирались древние, когда сделали поклонение творческому принципу и плодовитости важной частью религиозной жизни. Опытным путем вполне доказано, что человек, отрывающий свои сексуальные восприятия от сознания, никогда не сможет понять суть жизни ни на одном уровне. Этот факт является базисом современной психотерапии. При оккультной работе замкнутый, подавленный человек склоняется к несбалансированным формам психического влияния и медиумизма и оказывается совершенно беспомощным в тех видах магической работы, где энергию необходимо направлять или во всяком случае контролировать. Это не означает, что для магической работы требуется полное самоподавление либо неистовое самовыражение. Но это, безусловно, означает, что у человека, оторванного от своих инстинктов, являющихся его корнями в Матери Земле, появляется трещина в сознании, и поэтому он не может быть полноценным каналом, через который энергия могла бы стекать вниз вплоть до проявления на физическом уровне.

41. Меня, несомненно, будут извращать и ругать за мою откровенность в рассмотренных вопросах, но если никто не подаст свой голос, рискуя принять на себя всю тяжесть ненависти за слова правды, как сможет странник найти свой путь к Мистериям? Должны ли мы сохранять лицемерное викторианское отношение к масонской ложе, давно отброшенное повсюду за ее пределами? Кто-то должен разбить этих фальшивых богов, созданных по образу миссис Гранди, олицетворяющей общественное мнение в вопросах приличия. Я склонна считать, однако, что любая моя потеря, понесенная в связи с этим вопросом будет незначительной, поскольку было бы невозможно общаться и сотрудничать с людьми, впадающими в панику от откровенности в разговоре. Не следует думать, что я приглашаю кого-либо принять вместе со мной участие в фаллических оргиях, как кто-то, вероятно, захочет понять мои слова. Я просто отмечаю, что у человека, не понимающего смысл поклонения фаллосу с психологической точки зрения, явно недостаточно мозгов для участия в Мистериях.

IV

42. Уделив достаточное внимание разъяснению принципа полярности на примере двуполого функционирования Бина с Хокма, мы можем теперь рассмотреть значение символики, приписанной Третьей Сфире. Она разделяется на две части —аспект Великой Матери и аспект Сатурна, поскольку оба эти аспекта присущи Бина. Бина является могущественной Матерью Всего Живого и одновременно принципом смерти, поскольку податель жизни в форме является одновременно подателем смерти, так как форма должна умереть, когда она износилась в результате использования. На планах формы смерть и рождение являются двумя сторонами одной и той же медали.

43. Материнский аспект Бина находит выражение в ее имени Мара — Море. Интересно отметить, что Венера-Аф-родита появилась из морской пены, а Дева Мария называется католиками Стелла Марис — Звезда Моря. Слово Мара, являющееся корнем слова Мария, означает также «горечь», а духовным опытом, связываемым с Бина, является Видение Страдания — видение, рисующее в сознании образ Девы Марии, плачущей у подножия Креста, с сердцем, пронизанным семью мечами. Мы также вспоминаем учение Будды о том, что жизнь является страданием. Идея подвластности Страданию и смерти неотрывно связана с идеей нисхождения жизни на уровень формы.

44. Уже упоминавшийся текст из «Сефер Йецира» о Малкут сообщает о Троне Бина. Еще одно из названий этой Сфиры — Хорсия, Трон. Ангелы, связанные с ней, называются Аралим, что означает «престолы». Престол, по существу, представляет идею стабильного базиса, надежного основания, на котором прочно сидит и с которого не может быть устранен обладатель власти. Это монолит, выдерживающий отдачу силы точно так же, как плечо принимает на себя отдачу после выстрела ружья. Дальнобойные орудия устанавливаются на прочном основании, чтобы выдержать отдачу при выстреле, поскольку очевидно, что давление на станину орудия равно давлению на днище снаряда. Это правда, которую представители наших идеалистические тенденций в религии склонны игнорировать, что, соответственно, ослабляет и обесценивает их учения. Бина, Мара, материя густой массы, предоставляющей динамичной жизненной силе надежное основание.

45. Из представления о сопротивлении духовной силе возникает, как уже отмечалось, идея зла, которую так несправедливо связывать с Бина. Это становится совершенно ясно при рассмотрении идей, связанных с Сатурном-Хроносом. В Сатурне есть нечто зловещее. Он является Большой Неудачей астрологов; а появление знака Сатурна в гороскопе рассматривается как большая беда. Сатурн — это оказывающий сопротивление, но поэтому он также является стабилизатором и испытателем одновременно. Он не позволяет нам доверить свой вес опоре, которая не выдержит его. Этот момент проясняется тем фактом, что Тридцать Второй Путь, ведущий от Малкут к Йесод (и он же первый Путь, на который ступает дух, стремящийся вверх), связан с Сатурном. Он является богом самой древней формы материи. В греческом мифе Хронос считается одним из Старых Богов — Богов, которые создали Богов, Он имел неприятную привычку проглатывать своих детей. Только один его сын — Юпитер-Зевс был спасен матерью с помощью хитрости. В этом мифе мы снова встречаем идею, что наделяющий жизнью является посылающим смерть. Как уже отмечалось, Юпитер, он же Сатурн, со своим серпом легко превращается в Смерть с косой. Интересно отметить повторные витки цепочек идей, связанных с каждой Сфирой, которые возникают даже тогда, когда мы начинаем с очевидных понятий, таких как мать, море и время.

46. Каждой планете приписаны добродетель и порок. Другими словами, каждая планета может влиять, как говорят астрологи, в хорошем или плохом аспекте, может благоприятствовать или противодействовать. Мы не можем не заметить, что в жизни у людей бывают недостатки, вытекающие из их достоинств; иначе говоря достоинства, доведенные до крайней степени, превращаются в недостатки- Аналогична ситуация с семью планетарными Сфирот; им присущи свои хорошие и плохие аспекты в определенных пропорциях. Когда равновесие теряется из-за нескомпенсированной силы конкретной Сфиры, мы испытываем неблагоприятное влияние этой Сфиры. Например, Сатурн проглатывал своих детей! Смерть начала уничтожать жизнь до того, как жизнь выполнила свои функции. Поэтому ни одна из Сфирот не является целиком и полностью плохой. даже Гебура, являющаяся персонифицированным разрушением. Все они одинаково необходимы в схеме вещей как целом, и их относительное положительное или отрицательное влияние зависит от пропорций достоинств и недостатков. Недостаток влияния некоторой Сфиры приводит к усилению влияния противоположной Сфиры. Избыток становится позитивным вредным влиянием — вредной передозировкой.

47. Достоинством Бина считается Молчание, а ее пороком — Скупость. Здесь мы вновь видим проявление влияния Сатурна. Ките говорит о «седом Сатурне, молчаливом, как камень». С помощью этих нескольких слов поэт вызывает в воображении Магический Образ начального периода и тишину, в которой действует Сатурн. Сатурн действительно один из Старых Богов и связан с минеральным аспектом земли. Его престол находится на самых древних скалах, еще не поросших растениями.

48. Именно молчание всегда считалось особенно желательным достоинством женщины. Как бы там ни было, несомненно, язык является ее самым опасным оружием, а молчание указывает на восприимчивость. Если мы молчим, мы можем слушать, но когда говорим, ворота на входе сознания закрыты. Именно сопротивление и восприимчивость Бина являются ее основными качествами. И эти достоинства в результате их избытка порождают недостаток — скупость, отказ слишком во многом и удерживание даже того, в чем нет нужды. Когда скупость преобладает, нам необходимо использовать влияние щедрых Гедула-Гебура, Юпитера-Марса, чтобы убить старого бога, убийцу своих детей и взять у него бразды правления.

49. Магическими символами Бина считаются йони и Внешняя Мантия Тайного Убежища, причем последний термин — гностический, а первый — индийский, означающий женские половые органы, негативное соответствие фаллоса в женщине. Менее известный термин Ктеис — европейский эквивалент йони. В индийской религиозной символике йони и лингам появляются очень часто, поскольку идея жизненной силы и плодовитости является ведущей в этой религии.

50. Идея плодовитости является главным мотивом в аспектах Бина, проявляющихся в мире Асиа —на материальном уровне. Жизнь не только входит в материю для обучения, но и с триумфом выходит из нее, увеличившись и умножившись. Аспект плодовитости, уравновешивая аспект Время-Смерть-Ограниченность, является существенным для нашей концепции Бина. Время-Смерть косит своим серпом пшеницу Цереры, но и Время, и Церера являются символами Бина.

51. Идея Зримого Одеяния Тайного Убежища ясно говорит о материи и скрытом под Внутренним Одеянием Славы принципе жизни. Как прозрачно соединение этих двух идей представляет нам концепцию тела, в которое дух вдохнул душу! Незримое Одеяние Духовной Славы тела сокрыта от всех глаз внешней оболочкой плотной материи. Вновь и вновь медитируя на этих тайнах, мы достигаем просветления с помощью этого, казалось бы случайного, набора символов, относящегося к каждой Сфире. Мы уже видели ранее, что ни один символ не используется сам по себе, и что любое постижение с помощью интуиции и воображения способствует раскрытию длинных цепочек переплетенных связей между ними.

52. Бина присвоены четыре Тройки карт Таро, и действительно — число три тесно связано с идеей проявления в виде материи. Две противоположные силы находят разрешение в равновесии —третьем элементе, проявляющемся на более низком уровне, чем родительский. Треугольник является одним из символов, приписанных Сатурну как богу самой плотной материи, и этот треугольник искусства (как его называют) используется в магических ритуалах при намерении призвать духа в видимом проявлении на уровне материи. Для других планов проявления используется круг.

53. Тройка Жезлов называется Господином Утвержденной Власти. Здесь снова появляется идея силы, находящейся в равновесии, столь характерная для Бина. Жезлы, как известно, представляют динамическую силу Йод. Эта сила в сфере Бина перестает быть динамической и становится связанной.

54. Чаша или Кубок являются символами Бина и, по существу, женской силой, поскольку они тесно связаны с йони в эзотерической символике. Поэтому для Тройки Чаш Бина является домом, и здесь эти два набора символик подтверждают одна другую. Тройка Чаш, названная, кстати, Изобилием, представляет плодовитость Бина в аспекте Цереры.

55. Тройка Мечей, однако, называется Страданием, и ее символом в колоде Таро является сердце, пронзенное тремя мечами. Читатель вспомнит пронзенное мечом сердце Девы Марии в католической символике; что имя Мария происходит от Мара, горькое, Море. «Аве Мариа, стелла марис!»

56. Мечи являются, конечно, картами Гебура, и как таковые представляют деструктивный аспект Бина в качестве Кали —супруги Шивы, индийской богини разрушения.

57. Круги; или Пентакли, являются картами Земли и, как таковые, родственны Бина —форме. Тройка Пентаклей является поэтому Владыкой Материальных Творений, или активности на уровне формы.

58. Подобно тому как планеты оказывают усиливающее влияние, когда находятся в тех знаках Зодиака, которые называются их собственными именами, так и карты Таро представляют активный аспект воздействия, когда значение Сфиры совпадает с духом масти. Когда же Сфира и масть представляют различные воздействия, соответствующая карта является неблагоприятной. Например, карта огненного Меча в сфере влияния Бина является картой дьявольского знака.

59. Подведем, наконец, итоги. Я описала Бина очень подробно, потому что она завершает Высшую Триаду и входит в состав первой пары противоположностей. Она представляет не только себя, но и взаимодействующих с ней партнеров, поскольку невозможно понять ни одного элемента Древа иначе, как обращаясь к другим элементам, с которыми данный элемент взаимодействует и которыми он уравновешивается. Хокма без Бина и Бина без Хокма непостижимы, ..поскольку эта пара образует функциональную единицу, чем не является ни одна из этих Сфирот в отдельности.


56

Глава 18 Хесед; Четвертая Сфира

НАИМЕНОВАНИЕ: HSD — Хесед, Милосердие.

МАГИЧЕСКИЙ ОБРАЗ: Могущественный царь на престоле с короной на голове.

ПОЛОЖЕНИЕ НА ДРЕВЕ: В центре Колонны Милосердия.

ТЕКСТ ИЗ «СЕФЕР ЙЕЦИРА»: «Четвертый Путь называется Связующим или Воспринимающим РаЭу-мом, потому что он содержит все Священные Силы и из него эманируют все духовные добродетели с наиболее возвышенными сущностями. Они эманируют одна из другой благодаря Первичной Эманации —Высшей Короне, Кетер».

ДРУГИЕ НАИМЕНОВАНИЯ ХЕСЕД: Гедула. Любовь. Величие.

ИМЯ БОЖИЕ: Эль.

АРХАНГЕЛ: Цадкиель.

ЧИН АНГЕЛОВ: Хашмалим, Сверкающие Существа.

МИРОВАЯ ЧАКРА. Цедек, Юпитер.

ДУХОВНЫЙ ОПЫТ: Видение Любви.

ДОБРОДЕТЕЛЬ: Покорность.

ПОРОК: Фанатизм. Лицемерие. Ненасытность. Тирания.

СООТВЕТСТВИЕ В МИКРОКОСМЕ: Левая рука.

СИМВОЛЫ: Изображение твердого тела. Тетраэдр. Пирамида. Равноплечий Крест. Шар. Скипетр. Посох. Жезл.

КАРТЫ ТАРО: Четыре четверки.

ЧЕТВЕРКА ЖЕЗЛОВ: Совершенная работа.

ЧЕТВЕРКА ЧАШ: Удовольствие.

ЧЕТВЕРКА МЕЧЕЙ: Отдых от борьбы.

ЧЕТВЕРКА ПЕНТАКЛЕЙ: Земная сила.

ЦВЕТ В АЦИЛУТ: Темно-лиловый.

ЦВЕТ В БРИА: Голубой

ЦВЕТ В ЙЕЦИРА: Темно-пурпурный.

ЦВЕТ В АСИА: Темно-лазурный, с желтыми бликами.

1. Между Высшей Троицей и следующей парой уравновешивающихся Сфирот на Древе имеется большой разрыв, который мистики назвали Бездной. Следующие шесть Сфирот —Хесед, Гебура, Тиферет, Нецах, Ход и Йесод — образуют так называемое Малое Лицо Микропрозопа: Адама Кадмона, Царя. Царицей — Невестой Микропрозопа — является Малкут, Физический Уровень. Таким образом, у нас есть Отец (Кетер), Царь и Невеста В этой конфигурации Древа используется отработанная символика, имеющая большое практическое значение как для философии, так и для магии.

2. Бездна, разрыв между Макропрозопом и Микропрозопом — демаркационная линия в природе бытия, в типе существования, преобладающего на этих двух уровнях. Именно в этой Бездне расположена Даат — Невидимая Сфира, которую можно интерпретировать также как Восприятие, Постижение, Осознание.

3. Эти два типа существования — Макропрозоп и Микропрозоп — служат для выражения потенциального и актуального. Актуальное проявление, постигаемое нашими ограниченными умами, начинается с Микропрозопа. Первым аспектом Микропрозопоса, проявляющимся в существующем, является Хесед —Четвертая Сфира, расположенная непосредственно под Хокма — Отцом — в центре Колонны Милосердия. Она уравновешивается на Древе Гебура — Строгостью. Эта пара — Гебура и Гедула — образует «Силу и Славу» заключительной фразы Молитвы Господней, а «Царством», конечно, является Малкут.

4. Как мы уже видели, можно многое узнать уже из местоположения Сфиры на Древе. По расположению Хесед на Колонне Милосердия мы видим, что это — Хокма на более низком витке. Она эманируется Бина —пассивной Сфирой и эманирует Гебура — катаболическую Сфиру, Мировой Чакрой которой является Марс со всей своей военной символикой и он же —Сатурн на более низком витке.

5. На основании вышесказанного мы можем многое узнать о Хесед. Это —любящий отец, защитник и хранитель, являющийся, аналогично Хокма, Всеобщим Прародителем. Она продолжает работу Хокма, организуя и храня все, порожденное Всеобщим Отцом. Ее милосердие уравновешивается строгостью Гебура. Она анаболична,. или созидательна, то есть противоположна катаболичной (или разрушительной) Гебура.

6. Эти два аспекта очень хорошо выражены Магическими Образами, приписанными этим Сфирот. Это два царя: царь Хесед находится на престоле, а царь Гебура —на колеснице. Другими словами — это правители царства во время мира и во время войны, один — законодатель, а другой — воитель.

7. Аналогия с физиологией дает нам явное понимание смысла этих Сфирот. Метаболизм состоит из анаболизма (или переваривания) —усвоения пищи и построения из нее тканей и катаболизма (или разрушения) тканей в активной работе и при расходе энергии. Побочным продуктом катаболизма являются кенотоксины, вызывающие утомление, которые должны удаляться из крови в процессе отдыха. Жизнь является постоянным созиданием и разрушением, а Гебура и Гедула (синоним Хесед) представляют эти два процесса в Макрокосме.

8. Хесед, являясь первой Сфирой Микропрозопа — проявленной вселенной — представляет формирование архетипической идеи, конкретизацию абстрактного. Когда абстрактный принцип, образующий основу некоторой новой деятельности, формулируется в нашем сознании, мы работаем в сфере Хесед. Проясним это с помощью примера. Допустим, что исследователь осматривает с вершины горы вновь открытую землю и видит плодородные равнины, лежащие за прибрежными степями, видит реку, текущую через эти равнины в направлении моря через ущелье в цепи гор. Он размышляет о сельскохозяйственной ценности этих равнин, транспортировке грузов по реке, о гавани в устье реки, так как знает, что очистка реки позволит сделать канал, по которому смогут ходить суда. Умственным взором он окидывает пристани и хранилища, склады и дома. Его интересует, содержат ли горы минералы, он прочерчивает железнодорожную линию вдоль реки и ее ответвления по долине. Он видит приезжающих колонистов и понимает необходимость постройки церкви, госпиталя, тюрьмы, неизбежного питейного заведения. Его воображение намечает главную улицу местечка и, с точностью до межевых столбов, определяет районы, в которых он сможет преуспеть одновременно с процветанием всего поселка. И все это он видит, хотя девственный лес покрывает прибрежную полосу и закрывает горные перевалы. Но поскольку он убежден, что равнины плодородны и река протекает мимо гор, он конструирует все последующее развитие. Во время подобной работы разума он функционирует в сфере Хесед независимо от того, понимает он это или нет. То же самое происходит с теми, кто действует подобным образом и может предвидеть все обстоятельства задолго до их реализации в мире.

9. Подобным образом вся созидательная работа мира совершается умами, функционирующими в понятиях Хесед —Царя, сидящего на престоле со скипетром и шаром, повелевающего своим народом.

10. Для контраста рассмотрим тех, чьи умы не работают выше уровня Малкут, Невесты Царя. Это люди, которые "не видят леса за деревьями", они думают в деталях, не имея общих принципов. Их логика никогда не возвратится к своим истокам и всегда будет материалистичной; никогда не различая тонких причин, они будут жертвами того, что называют капризами судьбы. Они не способны ни различать тонких материй, ни прорабатывать ту линию, по которой, манифестируясь, двигаются вниз изначальные импульсы.

11. Оккультист, не имеющий посвящения Хесед, будет ограничен в своих действиях сферой Йесод — уровнем Майи (иллюзии). Астральные образы, отраженные в магическом зеркале подсознания, будут казаться ему реальностями. Он не будет делать попыток перевести их в понятия более высокого уровня и узнать, чем они являются на самом деле. Ему придется витать в сфере иллюзии и иметь дело с фантомами, которые он сам неосознанно создаст. Но если оккультист сможет функционировать в понятиях Йесод, он поймет, что архетипические идеи, лежащие в основе его магических образов, являются лишь тенями или символическими представлениями. Так из раба галлюцинаций он превратится во владыку сокровищницы образов. Он сможет пользоваться ими подобно математику, применяющему алгебру. Он прибегнет к магии как посвященный адепт, а не как всего лишь маг.

12. Мистик, функционирующий в центре Христа — Тиферет —и потерявший ключи Хесед, также будет обманут, но несколько иначе и более тонко. На этом уровне он поймет магические образы достаточно верно, осознав их истинную сущность ярлыков, что ясно показала Святая Тереза в своем «Внутреннем Храме». Но его ошибка в том, что воспринимаемые образы и переживаемые ощущения —всего лишь этапы Пути — являются результатом прямого личного контакта Бога с душой мистика. Он найдет личного спасителя в Богочеловеке, но не возрождающее воздействие силы Христа. Он будет поклоняться Иисусу из Назарета как Богу-Отцу, перепутав, таким образом, эти Личности.

13. Хесед является сферой формирования архетипической идеи, восприятия сознанием абстрактной концепции, которая последовательно нисходит на уровни и уточняется в свете опыта конкретизации аналогичных абстрактных идей. Равным образом — в макрокосмическом аспекте она представляет соответствующую фазу в процессе творения. В материалистических науках принято считать, что абстрактными являются только те концепции, которые формулируются в сознании человека. Эзотерическая наука учит, что Божественный Разум сформулировал архетипические идеи для того, чтобы субстанция могла принимать форму и что без таких архетипических идей субстанция была бы бесформенной и пустой — первичной грязью, ожидающей, когда в нее вдохнут жизнь, чтобы организовать ее в виде кристалла или клетки. Самые последние исследования в физике показали, что любое вещество без исключения имеет кристаллическую структуру и что линии напряженности, которые физик воспринимает как влияние эфира, фиксируются с помощью рентгеновских лучей.

14. Очень важную и совершенно неправильно понимаемую роль играют в Мистериях люди, которых обычно называют Учителями. В различных школах этот термин определяется по-разному, и некоторые включают в число Учителей живых адептов высокой ступени. Мы считаем, что следует различать воплощенного, или инкарнированного, и развоплощенного, или дезинкарнированного, Старшего Брата, поскольку их миссии и функции совершенно различны. Имя Учителя следует давать только тем, кто освобожден от круговорота рождении-смерти. Согласно терминологии западной эзотерической традиции ступень Адепт Освобожденный — или Адептус Экземптус — относится к Хесед, причем термин «Освобожденный» указывает на свободу от кармы — Круговорота или Колеса рождений и смертей. Я вполне сознаю, что другие могут вкладывать иной смысл в этот термин и что есть воплощенные, поднявшиеся на эту ступень. Те же, кто действительно достиг ее, свободны от кармы и перевоплощения. Они смело могут быть названы Учителями, поскольку их сознание находится на ступени Учителя. Но так как необходимо различать воплощенного и развоплощенного адептов, то лучше классифицировать по второму признаку, не наделяя людей званием, которого недостойна человеческая природа. Воплощенный адепт в определенной степени подвержен всем человеческим слабостям и ограничениям в связи с возрастом и состоянием здоровья. Пока он не свободен от Колеса и не начнет функционировать как чистое сознание — он не сможет уйти от крепостной зависимости наследственности и окружающей среды. Поэтому на него нельзя возлагать те же надежды, что и на истинных, развоплощенных Учителей.

15. Очень важной частью работы Учителей является конкретизация абстрактных идей, постигаемых сознанием Логоса. Медитация на Логосе порождает миры, а Его развертывающееся сознание есть эволюция. Можно сказать, что Логос воспринимает архетипические идеи из субстанции Непроявленного, если использовать метафору там, где невозможно дать определение. Эти идеи сохраняются в Космическом Сознании Логоса подобно семенам в цветке, поскольку отсутствует почва, в которую их можно посеять. Логоидное сознание как чистое существование не может на своем собственном уровне обеспечить формообразующий аспект, необходимый для проявления. Эзотерические традиции учат, что Учителя, являющиеся развоплощенными сознаниями, дисциплинированными формой, но в текущий момент —бесформенными, в своих медитациях на Божестве способны телепатически воспринимать архетипические идеи сознания Бога. На основе знания способа практического применения этих идей к уровням формы с учетом направлений развития этих уровней они могут продуцировать в своем сознании конкретные образы, используемые для внесения этих абстрактных архетипических идей на первый из уровней формы, называемый каббалистами Бриа.

16. Это та работа, которую Учителя выполняют в особой сфере — в сфере организующей, созидательной, конструктивной Хесед на Колонне Милосердия. В должном месте будет рассмотрена Работа Темных Учителей, выполняемая на Колонне Правосудия в соответствующей сфере Гебура. Эти Учителя не имеют ничего общего с Черными адептами. Точка контакта Учителей и их учеников находится в Ход — Сфире ритуальной магии. Из текста «Сефер Йецира» следует, что сущность Ход эманируется Гедула — Четвертой Сфирой. Подобные намеки, относящиеся к связи между отдельными Сфирот, очень важны в практическом оккультизме. Далее, Ход можно рассматривать как представительницу Хокма и Хесед на более низком витке, а Нецах — как представительницу Бина и Гебура. Эти вопросы будут подробно рассмотрены при изучении перечисленных Сфирот, но здесь пришлось на них остановиться, чтобы прояснить функцию Хесед.

17. Мы сейчас достигли того места в схеме Древа, тип активности которого доступен человеческому сознанию. При изучении предыдущих Сфирот мы формулировали метафизические концепции. Эти концепции чрезвычайно важны, хотя и непригодны для непосредственного применения к жизни формы. Если они не положены в основу нашего понимания эзотерической науки, мы можем впасть в суеверие и начать использовать магию как маги, а не как адепты. Другими словами, мы не будем способны выйти за пределы уровней формы и начнем общаться с вызванными магическим воображением фантомами — то есть действовать подобно инженеру, использующему калькулятор для забивания гвоздей.

18. Далее, Хесед отражается в Ход через Центр Христа —Тиферет — точно так же, как Гебура отражается в Нецах. Это позволяет нам понять очень многое. Сознанию, чтобы возвыситься от формы к силе, и силе, чтобы опуститься к форме, необходимо пройти через Центр Гармонии и Спасения, к которому относятся все Мистерии Распятия.

19. Именно в сферу Хесед поднимается возвышенное сознание адепта при оккультной медитации. Именно здесь он воспринимает вдохновляющие идеи, которые реализует на уровнях формы. Именно здесь происходит встреча с духовным воздействием Учителей, передаваемом посредством телепатического контакта без какой-либо примеси личного. Это истинный и наивысший вид общения с Учителями, контакта

разума с разумом в их собственной сфере возвышенного сознания. Учителя пророчески воспринимаются существами в мантиях цвета лучей, отраженных сферой Йесод —царством призраков и галлюцинаций, неважным местом для контактов с Учителем. Именно в сфере Йесод духовные устремления приобретают вид антропоморфных образов, легко вводящих в заблуждение медиумов, неспособных подняться до Хесед. Именно поэтому проявление духовного импульса, изливающегося на мир, интерпретируется здесь как приход Учителя Мира.

II

20. Опускаясь по Древу в сферы, более доступные восприятию, чем Высшая Троица, мы обнаруживаем, что символы, связанные с каждой Сфирой, становятся все более и более выразительными, соответственно нашему опыту и не нуждаются в аналогиях.

21. Магическим образом Хесед является могущественный царь, сидящий на престоле с короной на голове. Он сидит на престоле потому, что достойно правит мирным царством, и ему нет надобности мчаться в колеснице на войну подобно царю Гебура, что отражено в ее магическом образе. Дополнительные имена Хесед —Величие, Любовь —отражают эту концепцию доброго царя, отца своего народа. Само местонахождение Хесед в центре Колонны Милосердия еще больше подчеркивает идею стабильности, справедливого и милосердного закона во благо общества. Имя Ангельского Чина, связанного с Хесед, —Хашмалим, или Сверкающие — усиливает идею царского величия Гедула-Хесед. (Гедула — второе часто используемое имя Хесед). Мировая Чакра, присвоенная Хесед, — Юпитер, в астрологии — сама доброта, подкрепляет всю цепочку ассоциаций.

22. Добродетелью, приписанной этой сфере с микрокосмической или субъективной стороны, является покорность. Мы должны пожертвовать большой частью независимости и собственным эгоизмом, чтобы воспользоваться радостями организованной общественной жизни. Этой жертвы и ограничений невозможно избежать. В данной сфере не больше, чем в любой другой можно совмещать несовместимое. Не существует такой вещи, как свобода, если свободу понимать как неограниченное своеволие. Уже сила тяжести ограничивает нас, не говоря о других вещах. Свобода может быть определена как право выбора своего руководителя, поскольку правитель номер один должен во всем опираться на организованное сотрудничество, в противном случае в царстве будет хаос. Подобное эффективное и вдохновляющее руководство крайне необходимо миру в настоящее время. Державы ищут и находят правителей, наиболее соответствующих национальному идеалу, и следуют за ними. Именно это доброе, организующее, упорядочивающее влияние Юпитера является единственным лекарством от болезни, распространенной во всем мире. Когда оно воцарится, нации обретут душевное равновесие и физическое здоровье.

23. С другой стороны, все пороки, приписанные Хесед — фанатизм, лицемерие, ненасытность, тирания, —являются и социальными пороками. Фанатик отказывается идти в ногу со временем или понять точку зрения другого человека — вот роковые препятствия для национального развития. Лицемерие подразумевает отсутствие искренней самоотдачи в общественной жизни и утаивание части налогов — так поступал Ананиас, казненный за ложь. Ненасытность ввергает в соблазн брать больше, чем положено, из общего котла, и это лишь иное название эгоизма. А тирания — злоупотребление властью —характерна для жестоких и тщеславных людей.

24. Соответствие в микрокосме —левая рука —указывает на менее динамичное функционирование власти, чем в случае правой руки, держащей меч в магическом образе Гебура. Левая рука удерживает шар — саму землю, что отражает гарантию полной безопасности под крепкой рукой правителя. Хесед отражает скорее устойчивость, чем динамическую силу и энергию.

25. Мистическим числом Хесед является четверка, которая часто представляется в виде четырехгранной фигуры — тетраэдра. В основе талисмана Юпитера всегда лежит эта фигура. Другим символом Хесед является твердое тело геометрически правильной формы. Это — естественное развитие символики, приписываемой Сфирот: точка приписана Кетер, линия — Хокма, двухмерная плоскость — Бина и трехмерное твердое тело естественно становится символом Хесед.

26. Перечисленные соответствия означают, однако, нечто большее, чем просто случайную последовательность символов. В нашем трехмерном сознании именно твердость существенным образом представляет проявленное. Мы не можем постичь одно- или двумерное существование иначе, чем математически или символически. Хесед, как уже отмечалось, является первой проявленной Сфирой. Поэтому здесь символ твердого тела естественно вписывается в общую схему всей остальной символики. Твердым телом Хесед, отражающим ее нумерологическое качество, является пирамида — четырехгранное тело с тремя боковыми сторонами и основанием.

27. Кроме Креста Голгофы христианских Мистерий существует много различных аспектов креста как важного символа Мистерий вообще. Тип этих крестов представляет различные формы Священных Имен Бога. С Хесед связан крест с четырьмя равными плечами, символизирующий равновесие четырех Стихий и подразумевающий управление природой посредством синтезирующего влияния, приводящего все вещи в полную гармонию.

28. Шар, жезл, скипетр и посох, приписанные этой Сфире. настолько совершенно выражают различные аспекты милостивой царской власти Хесед, что по этому поводу не требуется комментариев.

29. Четыре карты Таро, помещаемые на Хесед при использовании колоды для прорицаний, в этом сопоставлении отражают идею правления. Четверка Жезлов символизирует Совершенную Работу, прекрасно представляя достижения царя, милосердно правящего в хорошо управляемом царстве в мирное время. Четверка Чаш называется Владыкой Удовольствия и согласуется с именем Величие и сиянием Ангельского Чина Хесед. Четверка Мечей указывает на Отдых от Борьбы и полностью согласуется с образом восседающего на престоле правителя. Четверка Кругов является Владыкой Земной Силы, и эта символика настолько очевидна, что не требует пояснений.

30. Текст из «Сефер Йецира» приведен в конце данной главы для того, чтобы сохранить определенный порядок для систематического изучения используемой символики. Кроме того, этот текст настолько важен, что его лучше изучать при блестящем владении символикой. Со многими соответствующими цитатами из этого текста мы уже познакомились при изучении предшествующих Сфирот, Поэтому я просто отсылаю к ним учащихся во избежание ненужных повторений, понятных при изучении Древа Жизни, где различные символы представляют одну и ту же потенцию на различных уровнях проявления или в различных аспектах,

31. «Четвертый Путь называется Связующим Разумом». Весьма очевиден смысл этих слов, если мы научились смотреть на Хесед через призму образа царя, сидящего на престоле, организующего ресурсы и процветание своего царства и объединяющего все вещи в упорядоченное целое для всеобщего блага.

32. Он также называется Воспринимающим Разумом в «Сефер Йецира», что подтверждается символическим приписыванием в микрокосме этой Сфире левой руки.

33. Хесед «содержит все Священные Силы и на их основе эманирует все духовные добродетели с наиболее возвышенными сущностями». Смысл данного утверждения уже разъяснялся в предыдущих обсуждениях концепции архети-пических идей.

34. «Они эманируют одна за другой на основе первичной эманации Высшей Короны, Кетер». С этими концепциями мы уже ознакомились при изучении Второй Сфиры — Хокма, рассматривая перетекание силы из Сферы в Сферу.


56

Глава 19 Гебура, Пятая Сефнра

НАИМЕНОВАНИЕ: GBRVH — Гебура, Сила, Строгость.

МАГИЧЕСКИЙ ОБРАЗ: Могучий воин в колеснице.

ПОЛОЖЕНИЕ НА ДРЕВЕ: В центре Колонны Правосудия.

ТЕКСТ ИЗ «СЕФЕР ЙЕЦИРА»: «Пятый Путь называется Полным Разумом потому, что он представляет Единство, объединяясь с Бина —Пониманием, которое эманирует из первичных глубин Хокма, Мудрости».

ДРУГИЕ НАИМЕНОВАНИЯ ГЕБУРА: Дин — Правосудие. Пехад — Страх.

ИМЯ БОЖИЕ: Элохим Гибор.

АРХАНГЕЛ: Самаель.

ЧИН АНГЕЛОВ: Серафимы, Огненные Змеи.

МИРОВАЯ ЧАКРА: Мадим, Марс.

ДУХОВНЫЙ ОПЫТ: Видение Силы.

ДОБРОДЕТЕЛЬ: Смелость.

ПОРОК: Жестокость. Разрушительность.

СООТВЕТСТВИЕ В МИКРОКОСМЕ: Правая рука.

СИМВОЛЫ: Пятиугольник, Пентагон. Пятилепестковая Роза Тюдоров. Меч. Копье. Кнут. Цепь.

КАРТЫ ТАРО: Четыре Пятерки

ПЯТЕРКА ЖЕЗЛОВ: Борьба.

ПЯТЕРКА ЧАШ: Недостаток удовольствия.

ПЯТЕРКА МЕЧЕЙ: Поражение.

ПЯТЕРКА ПЕНТАКЛЕЙ: Земная проблема.

ЦВЕТ В АЦИЛУТ: Оранжевый.

ЦВЕТ В БРИА: Ярко-красный.

ЦВЕТ В ЙЕЦИРА: Светло-красный.

ЦВЕТ В АСИА: Красный, с черными бликами.

I

1. Одной из наименее понимаемых проблем в христианской философии является проблема зла. Неадекватно трактуемым представлением в христианской этике является проблема силы и строгости, противостоящая милосердию и кротости. В результате пятая Сфира Гебура, дополнительными именами которой являются Дина (Правосудие) и Пехад (Страх), считается одной из наименее понимаемых Сфирот и, стало быть, одной из наиболее важных. Хотя нельзя сказать, что каббалистическая доктрина явно не утверждает равную священность всех Сфирот, тем не менее многие склоняются к тому, чтобы рассматривать Гебура в качестве дьявольского аспекта Древа Жизни. Действительно, планета Марс, сферой которой является Мировая Чакра Гебура, считается в астрологии неблагоприятной.

2. Однако те, кто сформировался под влиянием некатегоричной философии, которая в то же время не принимает желаемое за действительное, знают: Гебура никоим образом не является Врагом, или Супостатом, описанным в Библии. Это царь в колеснице, направляющийся на войну Его сильная правая рука защищает народ с помощью меча справедливости и гарантирует торжество правосудия. Хесед — царь на престоле, отец своего народа в мирное время, может завоевать нашу любовь. Гебура —царь в колеснице, направляющийся на войну, внушает нам уважение. Правосудие может не восторжествовать полностью из-за чувства любви. Мы испытываем особый вид любви к личности, которая может пробудить в нас страх божий. Это необычный -страх, гораздо более стойкий и постоянный и, что достаточно любопытно, доставляющий намного большее эмоциональное удовлетворение, чем любовь, в которой отсутствует благоговение. Именно Гебура порождает этот элемент благоговения, страха перед Владыкой. Страх этот — начало мудрости и порядочности, он помогает нам идти по трудной и прямой дороге и пробуждать к жизни лучшую сторону своей природы потому, что мы знаем — наши грехи будут разоблачены.

3. Полагают, что этот фактор не принимается христианской этикой достаточно всерьез. Поскольку симпатии христианского общества склоняются не в пользу Священной Пятой Сфиры, нам придется в существенных деталях рассмотреть ее место на Древе и ту роль, которую она играет в духовной и общественной жизни. Неправильное восприятие Гебура и непонимание фактора Гебура является причиной многих проблем современной жизни.

4. Гебура находится в центре Колонны Правосудия и поэтому представляет катаболический или разрушительный аспект силы. Катаболизм, как известно, является тем родом метаболизма (процесса обмена веществ в живом организме), который связан с приведением силы в действие. Говорят, что добро есть то, что конструктивно, что создает, а зло есть то, что деструктивно, что разрушает. Мы понимаем, насколько ошибочна подобная философия, когда в соответствии с этим принципом попытаемся провести границу между смертельным недугом (раком) и дезинфицирующим средством. Из более основательного учения Мистерий мы узнаем, что добро и зло являются не вещами в себе, а вещами, зависящими от обстоятельств. Зло — это всего лишь сила, находящаяся не на своем месте. Например: не на своем месте во времени, если она отжила свой век или настолько его опередила, что еще не пригодна для использования. Либо не на своем месте в пространстве, подобно горящим углям на ковре или воде из ванной, протекающей через потолок в гостиной. Взятая в неверной пропорции, когда избыток любви, к примеру, по отношению к нам самим делает нас глупыми и сентиментальными, а недостаток —жестокими и деструктивными. Именно в подобных вещах и заключается зло, а в Личности Дьявола, действующего в качестве Супостата.

5. Гебура как Разрушитель, Господин Страха и Строгости, столь же необходима для Гармонии Древа, сколь и Хесед —Господин Любви, и Нецах —Владычица Красоты. Гебура является Небесным Хирургом Древа. Это рыцарь в блистающем вооружении, победитель дракона, прекрасный, как новобрачный в своей силе перед спасенной, но еще не осознавшей этого девой, хотя дракон, несомненно, мог и заслуживать любви.

6. Посвящения неблагоприятных планет Сатурна и Марса, а также обманчивой лунной Йесод так же необходимы для эволюции и уравновешенного развития духа, как Мистерии Распятия, связанные с Тиферет. Исключение подобных посвящений свидетельствует об односторонности христианства, что является его недостатком. Именно этот порок повинен во многих патологиях как в жизни наций, так и отдельных людей. Но при этом мы не должны забывать, что христианство явилось оздоровительным средством для языческого мира, смертельно отравившегося собственными токсинами. Мы нуждаемся в том, что может дать христианство, но, к сожалению, мы не сможем действовать без кое-чего, чего в нем нет. Давайте теперь познакомимся со строгим оздоравливающим влиянием Гебура.

7. Динамическая энергия так же необходима для процветания общества, как кротость, милосердие и терпение. Мы никогда не должны забывать, что ограничительная диета, восстанавливающая больной организм, здоровый может привести к болезни. Мы никогда не должны превращать качества, необходимые для компенсации избытка силы, в самоцель и средство спасения. Избыток милосердия — признак дурака, избыток терпения — признак труса. Мы нуждаемся в справедливом и мудром равновесии, которое необходимо для всестороннего физического и психического здоровья и счастья, в честном признании необходимости жертв для достижения такой Гармонии. В духовной сфере так же невозможно совмещать несовместимое, как и в любой другой.

8. Гебура является в Мистериях жрецом-жертвой. Жертвенность — не отречение от любимого Богом предмета потому, что ревнивый бог не терпит соперников в любви, или потому, что вы угождаете ему своим страданием. Жертвенность означает преднамеренный и сознательный выбор большей пользы вместо меньшей. Так атлет предпочитает усталость тренировок беспечной праздности, нарушающей его спортивную форму. Сгорающий в топке уголь приносится в жертву паровой силе и в сущности является преобразованием силы: скрытая в угле энергия, возложенная на жертвенный алтарь топки, преобразуется в динамическую энергию пара посредством приводящих механизмов.

9. Оба механизма — психологический и космический — взаимодействуют с каждым жертвенным актом, который превращается в духовную энергию. Эта духовная энергия может быть передана в другие механизмы и вновь появиться на уровнях формы в виде совершенно иного типа силы по сравнению с исходным.

10. Например, мужчина может пожертвовал» своими эмоциями ради карьеры, а женщина —своей карьерой ради эмоций. Если выбор ясен и не вызывает сомнений, то освобождается огромное количество психической энергии для использования в выбранном направлении. Но если декларируемое желание на самом деле является всего лишь внутренне подавляемым и отвергаемым стремлением и не кладется буквально на жертвенный алтарь как искреннее добровольное подношение, несчастная жертва попадает в наихудшее положение в обоих мирах. Именно здесь необходимо появление жрицы-Гебура, принимающей из наших рук дорогую, как первенец, жертву и отдающей ее Богу быстрым, четким, милосердным ударом. В микрокосме — человеческой душе — Гебура олицетворяет смелость и решительность, освобождающую нас от порока жалости к самому себе.

11. Как необходимы спартанские добродетели Гебура в наш век сентиментальности и неврозов! Как много крушений можно было предотвратить, если бы этому Небесному Хирургу позволяли делать четкий разрез, вскрывающий гноящиеся раны нерешительных действий и удаляющий опухоли мертворожденных компромиссов.

12. С другой стороны, если в мире на службе у добра не будет твердой руки, в нем будет умножаться зло. Во многих случаях избежать смерти от огня в степи или лесу можно лишь путем использования встречного огня. Неразумно терпеть дым от камина, когда все, что действительно требуется для его устранения, —это использование кочерги. Существует момент, начиная с которого терпение становится слабостью, а милосердие становится глупостью, подвергающей невинных людей опасности. Политику непротивления злу Можно успешно проводить только в обществе с хорошо организованной полицией, она никогда не увенчается успехом в прифронтовых условиях. Недаром Природа с ее окровавленными зубами и кривыми когтями предпочитает цвет Гебура. В то же время в Хесед — Милосердии — содержится как бы компенсирующий механизм цивилизации, который видоизменяет эту неудержимую силу взаимоуничтожения, характерную для развивающейся Природы в фазе Гебура. Одновременно мы должны помнить, что цивилизация покоится на фундаменте Природы, подобно зданию, в подвале которого находятся все необходимые инженерные сооружения.

13. Везде, где существуют вещи, пережившие свою необходимость, Гебура должна брать в руки секатор. Если поднял голову эгоизм, Гебура должна проткнуть его кончиком своего копья. Всюду, где над слабым творится насилие или жестокость управляет силой, именно меч Гебура, а не шар Хесед является наиболее эффективным противодействием. Везде, где проявляется лень и непорядочность, необходим священный бич Гебура, а когда передвинуты межевые столбы ограждения участка вашего соседа, в дело должны пойти цепи Гебура.

14. Меч, бич и прочие атрибуты Гебура так же необходимы для здоровья общества и отдельных людей, как братская любовь. В наш сентиментальный век они используются в качестве профилактики (не мести) гораздо реже, чем ранее. Подобно жрецу в сфере священной Пятой Сфиры, кто-то должен сказать «Стой» агрессору и «Проходи» стоящему на дороге.

II

15. Наблюдая за жизнью, мы видим, что ритм является ее основным принципом, но не стабильность проявленного существования, которая подобна равновесию велосипедиста, балансирующего между возможностями падения в противоположные стороны и сохраняющему равновесие благодаря инерции движения.

16. В жизни отдельных людей, в развитии любой сделки, в состоянии любого дисциплинированного или высокоорганизованного коллективного разума мы видим постоянное ритмичное чередование влияний Гебура и Гедула. Любой руководитель организованной группы людей знает о постоянной необходимости подтягивать и отпускать поводья, стимулировать и успокаивать. Разумно отпускать поводья при увлеченности группы импульсом интереса и выбирать слабина, когда импульс исчерпал себя. Если слабина не выбирается твердой рукой, группа становится неуправляемой Мудрый организатор улавливает момент, когда та или иная реакция исчерпала себя и настал момент щелкнуть бичом Гебура над упряжкой лошадей и заставить ее тянуть хомут до появления нового динамического импульса. Но он знает также, что не должен щелкнуть им слишком рано, чтобы предварительная команда дала животным короткую передышку и менее устойчивые не запутались в упряжи.

17. Особенно ясно виден чередующийся ритм Гебура и Гедула в жизни нации. Я осмелюсь предсказать, что сейчас нация выходит из фазы Гедула и входит в фазу Гебура. Повсюду чрезмерное милосердие сменяется строгостью, которая восстановит беспристрастность правосудия и предотвратит умножение зла. Работа полиции реорганизуется, суды выдают более суровые приговоры, реформа уголовного законодательства потерпела неудачу, гуманистам уже не принадлежит последнее слово. Групповой дух нации входит в фазу Гебура и теряет терпение по отношению к своим малосознательным элементам.

18. Тенденция следующего цикла будет заключаться (говоря на карточном жаргоне) в снесении непригодных карт в сброс и в сосредоточении на оставшихся картах с целью их наилучшего использования. Гебура будет главным партнером в этой игре, и любые смягчения строгости, предлагаемые Гедула, будут проходить тщательную проверку беспристрастного правосудия. Это весьма нужная реформа, поскольку к концу текущей фазы Гедула крайности пошли в рост, ее гуманизм отвергнут, утратил связь с действительностью и смешон своей вычурностью.

19. Когда в масштабах коллективного разума начинается новая фаза, ее влияние оказывается наиболее сильным на наименее просвещенные и суетливые умы — культурные люди всегда держатся в стороне от крайностей. Это ясно проявляется в позициях, занимаемых журналами различных типов. Популярные журналы ратуют за свободное использование плетей для наказания за преступления, за аннулирование долгов и международных соглашений — за рубку всего и вся мечом Гебура. Со всех сторон проявляется растущая тенденция некорректного поведения, которая делает невозможной проведение переговоров. Гебура является самым плохим из всех возможных участников переговоров, единственный вклад которого в обсуждение будет аналогичен действиям того греческого солдата, который решил проблему узла, разрубив его мечом.

20. Поскольку посвященный знает, что фазы сменяют одна другую в ритмичной последовательности, он не принимает их всерьез и надеется, что все будет идти своим чередом. Поначалу нарастающее влияние Сфиры будет ценным и в силу необходимости —корректирующим, в конце же —приведет к крайностям. Если представители нации достигнут просветления —народ не погибнет, поскольку сам факт появления крайностей указывает на окончание очередного колебания и начало движения маятника назад — к положению Гармонии. Только когда видение полностью утрачено людьми, они позволяют качнувшемуся маятнику сорваться с крючка и саморазрушиться. Рим сделал это. В последнее время Россия сделала это. Но даже когда социальная организация распадается и разрушается маятник, принцип ритмичности остается внутренне присущим всему проявленному существованию. Как только из разрухи начинает прорастать какой-либо вид организации, ритм восстанавливается.

21. Величайшая слабость христианства состоит в игнорировании ритма. В нем уравновешивается Бог и Дьявол вместо Вишну и Шивы. Христианский дуализм антагонистичен. Поэтому он никогда не может завершиться тройкой равновесных сил. Бог христианства —один и тот же вчера, сегодня и всегда. Он не развивается вместе с Его творением; соизволил совершить один особый творческий акт и почивает на лаврах. Весь человеческий опыт, все человеческие знания противоречат подобной концепции.

22. Поскольку христианская концепция статична, а не динамична, она не позволяет видеть, что из полезности какой-либо конкретной вещи не вытекает вредность противоположной ей. В ней отсутствует чувство меры, поскольку она не осознает принципа Гармонии в пространстве и ритма во времени. В результате (с точки зрения христианского идеала) часть слишком часто бывает больше целого. Кротость, милосердие, чистота и любовь представлены идеалами характера христианина, но, как справедливо указывает Ницше, все эти качества являются добродетелями раба. В нашем идеале должны быть представлены добродетели правителя и лидера: смелость, энергия, правосудие и цельность. Христианство ничего не может сказать нам о динамических добродетелях. Следовательно, те, кто самореализовался во вселенной, не могут следовать христианскому идеалу из-за его ограничений и неприменимости к их проблемам. У христиан нет иного стандарта для оценки правильного и неправильного, кроме чувства собственного достоинства. Результатом является комедия цивилизации, приверженной однобокому идеалу и вынужденной сохранять свои идеалы и свою честь в отдельных купе.

23. Нам необходим реализм Гебура для уравновешивания идеализма Гедула точно так же, как правосудие необходимо смягчать милосердием. Из опыта воспитания детей следует, что ребенок, которого никогда не проверяют, становится избалованным; юноша, которого не толкает к совершенствованию соперничество, склонен к лени, поскольку лишь очень немногие работают ради самой работы. Монополия производства, отсутствие бича конкуренции, оказывает тормозящее воздействие на развитие экономики.

24. Гебура является динамичным элементом, позволяющим преодолевать препятствия в жизни Человек, в характере которого недостает качеств Марса, никогда не вступит в решительную схватку с жизнью. Те, кому пришлось зависеть от кормильца, не обладающего качествами Гебура, знают, что одна любовь не является полным решением жизненных проблем. Мы должны полюбить закованного в доспехи воина и доверять ему как Божественной Любви, предлагающей нам чашу холодной воды со словами: «Придите ко мне все трудящиеся и обремененные».

25. Когда мы научились целовать розги и осознали ценность суровых испытаний, мы получили первое из посвящений Гебура. Когда научились терять свои жизни, чтобы находить их, мы получили следующее посвящение. Существует определенный тип смелых людей, не боящихся смерть, знающих, что все духовные принципы неразрушимы и что пока существуют архетипы — ничто существенное не может пропасть. Гебура деструктивна только в отношении случайных вещей, но она слуга всего вечного, и когда разъедающая кислота активности Гебура уничтожит все непостоянное, во всей своей славе воссияют вечные и нематериальные реальности, обнажив малейшие детали.

26. Гебура является наилучшим другом, который только может у нас быть, если мы честны. Она не подавляет искренность. Фактически, она является величайшей защитой от лицемерия других людей, поскольку ничто не сравнится с Гебура по «разоблачающей силе» как в отношении людей, так и их взглядов.

27. Гебура и Гедула должны работать вместе, никогда не действуя в одиночку. Мы должны поклоняться Богу Битв точно так же, как Богу Любви, дабы воинственный элемент во вселенной не сходил на нет в своей верности Единому Богу; Я Есмь Тот, кто есть. Меч следует не проклинать, как инструмент Дьявола, но благословлять и освящать, чтобы он никогда не мог быть вынут из ножен для неправого дела. Его следует не отбрасывать далеко в сторону в неуемном пацифизме, а использовать для служения Богу. Когда же раздастся возглас, что конкретная недобрая вещь более непереносима, мощный Самаэль — Архангел Гебура сможет повести Серафимов на битву не в разрушительном гневе, а в собранном и беспристрастном служении Богу, во имя уничтожения зла и торжества добра.

III

28. Уже так много было сказано о природе Гебура, что немногое осталось добавить о ее атрибутах.

29. Текст «Сефер Йецира» сообщает, что Пятый Путь называется Радикальным Разумом потому, что он подобен Единству. Единство является одним из названий Кетер, поэтому мы можем сказать, что Гебура близка Кетер на нисходящем витке. Есть несколько Сфирот, на которые подобным образом ссылается «Сефер Йецира», и эти ссылки оказываются очень важными, если понять их смысл. О Хокма говорится как о Великолепном Единстве, что приравнивает ее к Кетер. О Бина говорится, что ее корни находятся в Аминь, а это также одно из имен Кетер.

30. Гебура — чрезвычайно динамичная Сфира, и излияние переполняющей ее энергии в мире формы сильно напоминает истекание силы Кетер, являющейся базисом всего проявленного.

31. Текст «Сефер Йецира» сообщает также, что Гебура находится в союзе с Бина — Пониманием. Если мы вспомним, что в астрологии Сатурн —Мировая Чакра Бина —и Марс — Мировая Чакра Гебура — называются Большой и Малой Неудачами, то поймем, что связь между ними достаточна сильна.

32. Бина называется приносящей смерть потому, что дает форму первичной силе, обращая ее в статическую. Гебура называется Разрушителем потому, что неистовая сила Марса разрушает формы и уничтожает их. Отсюда мы видим, что Бина постоянно связывает силы, превращая их в формы, а Гебура своей взрывной энергией постоянно разрушает и уничтожает все формы.

33. Но мы должны также видеть, что разрушительные влияния Гебура на формы, созданные Бина, начинают действовать только тогда, когда не действует защита влияния Хесед, поскольку путь Эманации между Бина и Гебура лежит через Хесед. Гебура является важным корректором Бина, без которого Бина связала бы все творения до степени полной неподвижности. Бина, как указывает текст «Сефер Йецира», получает эманацию из первичных глубин Хокма — Мудрости. Поэтому очевидно, что динамический аспект присущ даже Бина. Сила ни одной из Сфирот не является полностью однотипной, поскольку каждая получает эманации от Сфиры противоположной полярности. След Вспышки Молнии демонстрирует последовательные фазы развития некого рой единичной силы и, поскольку эти фазы эманируют, а не сменяют одна другую, они сохраняются как уровни проявления и типы организации.

34. Эти последовательные фазы и планы проявления можно сравнить с разными участками реки. Она начинается в виде ручейка, на следующем участке становится последовательностью водоворотов и водопадов, затем спокойно протекает мимо заливных лугов и, наконец, превращается в большой судоходный путь. Участки реки остаются неизменными, тип воды в каждом из них остается постоянным — чистым и сверкающим на начальных участках, обремененным илом среди лугов и загрязненным нечистотами в дельте. Но в то же время сама вода не остается той же самой, поскольку не застаивается ни на одном из участков, связанных между собой. Они «эманируют» друг друга, говоря на языке Каббалы. Однако природа воды изменяется по мере ее продвижения от участка к участку, потому что на каждом участке в нее добавляется нечто новое —наносная почва в заливных лугах, городские нечистоты в нижнем течении.

35. Аналогично, первичная эманация Кетер модифицируется на каждом Сфирном «участке» космической реки; эти «участки», или Сферы Сфирот, остаются неизменными, а эманации проистекают, подвергаясь модификациям в каждой Сфире.

36. Присвоенные Гебура имена: Сила, Правосудие, Строгость и Страх говорят сами за себя и отражают дуальные аспекты этой Сфиры. Спускаясь вниз по Древу, мы все более и более ясно видим, что каждая Сфира имеет два аспекта и преобладание одного из них приводит к появлению неуравновешенной силы.

37. Магический Образ могучего вооруженного воина на колеснице, с короной на голове, отражает динамичную природу силы Гебура. Мировая Чакра неистового Марса еще более полно выражает эту идею.

38. Духовным опытом, приобретаемым посредством посвящения в сферу Гебура, является Видение Силы. Только достигнув его, человек становится Главным Адептом — Адептус Майор. Умение правильно управлять силой — одна из величайших проверок, через которые может пройти человек. Вплоть до этого момента своего движения вверх по ступеням посвященный получает уроки дисциплины, управления и стабильности, приобретая то, что Ницше называет рабской моралью —очень полезную науку для грешной человеческой натуры, столь заносчивой в своем тщеславии. Начиная со ступени Главного Адепта, однако, он должен приобретать добродетели супермена и умение владеть силой, а не подчиняться ей. Но даже в этом случае он не является сам себе хозяином, поскольку становится слугой силы, которой владеет, и должен служить ее целям, а не своим собственным. Хотя он уже не несет ответственности перед своими коллегами, он по-прежнему ответственен перед Творцом небес и земли и ему придется давать отчет о своих действиях.

39. Он получает огромную свободу, но также и огромную ответственность. Он может произнести слово силы, которое успокоит ветер, но должен быть готов приструнить появившийся в результате смерч. Это вещь, которую не всегда осознает маг-дилетант.

40. Энергия и смелость — добродетели Марса, жестокость и разрушительность —его пороки. Когда они проявляются в избытке, то самоочевидны и не требуют комментариев.

41. Однако символы, присвоенные Марсу, требуют некоторого объяснения, поскольку их значение не всегда очевидно с первого взгляда.

42. Фигуры с различным числом сторон, приписанные различным планетам, используются в ритуальной и талисманной магии в качестве образа любой формы, которая связана с планетарной силой. Сатурну, старейшей планете, присвоена простейшая фигура —треугольник. Уравновешенная стабильность Хесед отражена четырехсторонней фигурой - квадратом, а третьей планетарной Сфире —Марсу, присвоена пятиугольная фигура. Пятерка рассматривается в каббалистической системе как число Марса. Следовательно, любой алтарь или талисман Марса должны быть пятиугольными. Пятилепестковая роза Тюдоров, являющаяся еще одним из символов Марса, требует дополнительного объяснения. Но стоит вспомнить о тесной мифологической связи между Марсом и Венерой и о том, что роза является цветком Венеры, как мы получаем ключ к значению этой символики. Направления силы, пересекающей Древо, идут от Гебура-Марса к Нецах-Венере через Тиферет — Место Спасителя, центр Гармонии точно так же, как связаны между собой Хесед и Ход, на что ясно указывает текст «Сефер Йецира», сообщая, что источник Ход сокрыт в Гедула — Четвертой Сфире.

43. Уяснив тесную связь между диагональными парами, находящимися в четырех вершинах центрального прямоугольника Древа, мы поймем смысл розы с пятью лепестками.

44. Меч, копье, кнут и цепь являются настолько характерным оружием Марса, что не требуют комментариев.

45. Все четыре Пятерки колоды карт Таро являются неблагоприятными, но каждая по-своему. Фактически, вся масть Мечей, находящаяся под покровительством Марса, представляет разногласия, поскольку ее наилучшими аспектами являются «Отдых от борьбы» и «Успех после битвы», а масть Мечей связана с Сфирой, Мировая Чакра которой является в астрологии неблагоприятным знаком, указывающим на разрушительные последствия. В картах этой масти мы обнаруживаем также Господина Поражения и Крушения.

46. Возможность получения посвящения Гебура зависит от способности управлять силами Марса и определяется уровнем самодисциплины и уравновешенности, достигнутых посвящаемым.

47. Гебура самая динамичная и сильная из всех Сфирот, но равно и самая дисциплинированная. Действительно, военная дисциплина, поддерживаемая богом войны, является синонимом самого строгого порядка, которому только можно подчинить человека. Дисциплина Гебура должна в точности соответствовать ее энергии. Другими словами —тормоза должны соответствовать мощности автомобиля для безопасности движения. Именно эта непомерная строгость дисциплины Гебура является одним из средств проверки посвященного в Мистериях. Мы говорим о железной дисциплине, а железо является металлом Марса.

48. Посвященный Гебура, будучи чрезвычайно динамичной и сильной личностью, всегда сохраняет полный контроль над собой. Его характерными добродетелями являются ровный характер и терпение в экстремальной обстановке. Из области спорта, который является игровым аспектом бога Войны, хорошо известно, что при недостатке самообладания игра будет проиграна. Каждый боксер знает, что у него мало шансов победить, если он выходит из себя и превращает спорт в драку. Посвященный Марса, который прошел через ступень Тиферет и достиг уравновешенности, по сути является Счастливым Воином.

49. Он сражается без злобы, щадит слабых и раненых. Он не намерен нарушать закон, а, напротив, следит за его соблюдением. Он — восстановитель Гармонии и, как таковой, всегда защищает слабых и угнетенных. Это бог, которого не найти в рядах огромных армий, хотя он говорит: «Мне отмщение — и Аз воздам». Он сталкивает лбами двухголового гиганта Клипот — Таумиеля, Дуальные Противоборствующие Силы, и изрекает: «Чума на оба ваши дома! Не возмущайте Божьего покоя, ибо наказаны будете».

50. Если душа достаточно развита, она может учиться на собственном опыте. При этом Гебура не находит ничего удивительного в том, что душа не ищет себе покоя. Гебура является Великим Инициатором большеголовых.


56

Глава 20 Тиферет, Шестая Сфира

НАИМЕНОВАНИЕ: ThPARTh —Тиферет, Красота.

МАГИЧЕСКИЙ ОБРАЗ: Величественный царь. Младенец. Бог, приносимый в жертву.

ПОЛОЖЕНИЕ НА ДРЕВЕ: В центре Колонны Равновесия.

ТЕКСТ ИЗ «СЕФЕР ЙЕЦИРА»: «Шестой Путь

называется Примиряющим Разумом, потому что в нем умножаются приливы Эманации. Он заставляет это воздействие подпитывать все источники блаженства, с которыми он составляет одно целое».

ДРУГИЕ НАИМЕНОВАНИЯ ТИФЕРЕТ: Зоар Анпин, Малое Лицо. Мелек, Царь. Сын. Человек.

ИМЯ БОЖИЕ: Тетраграмматон Элоа Ва Даат.

АРХАНГЕЛ: Рафаель (по другим источникам — Михаель).

ЧИН АНГЕЛОВ: Мелаким, Цари.

МИРОВАЯ ЧАКРА: Шемеш, Солнце.

ДУХОВНЫЙ ОПЫТ: Видение гармонии вещей. Мистерии Распятия.

ДОБРОДЕТЕЛЬ: Преданность Великому Деланию.

ПОРОК: Гордыня.

СООТВЕТСТВИЕ В МИКРОКОСМЕ: Грудь.

СИМВОЛЫ: Ламен. Крест Розы. Трехступенчатый Крест. Усеченная пирамида. Куб.

КАРТЫ ТАРО: Четыре Шестерки.

ШЕСТЕРКА ЖЕЗЛОВ: Победа.

ШЕСТЕРКА ЧАШ: Радость.

ШЕСТЕРКА МЕЧЕЙ: Господин Заслуженного Успеха.

ШЕСТЕРКА ПЕНТАКЛЕЙ: Материальный успех.

ЦВЕТ В АЦИЛУТ: Светло-розовый.

ЦВЕТ В БРИА: Желтый.

ЦВЕТ В ЙЕЦИРА: Сочный оранжево-розовый.

ЦВЕТ В АСИА: Золотисто-янтарный.

I

1. Существуют три основных ключа к познанию природы Тиферет. Во-первых, находясь в середине Центральной Колонны, она является центром Гармонии всего Древа. Во-вторых, она является Кетер на нисходящем витке и Йесод — на восходящем. В-третьих, она является точкой трансмутации — перехода между уровнями силы и формы. Это отражают названия, присвоенные Тиферет в каббалистической литературе. С точки зрения Кетер она является дитятею, ребенком; с точки зрения Малкут она является царем, а с точки зрения трансмутации силы она является принесенным в жертву богом.

2. Макрокосмически —с точки зрения Кетер —-Тиферет есть равновесие Хесед и Гебура. Микрокосмически —с точки зрения трансцендентальной психологии — она является точкой фокусировки качеств сознания, свойственных Кетер и Йесод. Ход и Нецах также синтезируются в Тиферет.

3. Шесть Сфирот, в центре которых находится Тиферет, иногда называют Адамом Кадмоном — архетипическим человеком. Фактически Тиферет может быть правильно понята как центр этих шести Сфирот, которыми она повелевает подобно царю. Именно эта шестерка, полностью господствуя над инертной материей и, определяя ее формы, образует архетипическое царство, находящееся за царством форм Малкут.

4. При необходимости рассмотрения любых Сфирот с целью их интерпретации в свете местоположения на Древе, приходится вначале отступать от систематического и упорядоченного изложения ввиду необходимости дать читателю некоторые дополнительные разъяснения. Здесь мы вынуждены предварительно рассмотреть три нижние Сфирот, группирующиеся вокруг Тиферет —Нецах, Ход и Йесод.

5. Нецах связана с силами Природы и контактами с элементалями, Ход — с ритуальной магией и оккультным знанием, а Йесод —с психическим и эфирным двойниками. Сама Тиферет олицетворяет провидение — высшие свойства психики личности. Каждая Сфира обладает, разумеется, субъективными и объективными аспектами — психологическим и вселенским уровнями.

6. Четыре Сфирот ниже Тиферет представляют личность или низшее Я; четыре Сфирот над Тиферет являются Индивидуальностью или высшим Я; сама Кетер является Божественной Искрой —ядром проявления.

7. Следовательно, Тиферет всегда следует рассматривать не как изолированный фактор, а как место соединения, точку фокусировки, центр преобразования или трансмутации. Центральная Колонна всегда связана с сознанием, а две боковые Колонны — с различными видами действия силы на различных уровнях.

8. В Тиферет мы обнаруживаем архетипические идеалы, сфокусированные и трансмутированные в архетипические идеи. Это Место Инкарнации или Воплощения. По этой причине она называется Младенцем. И поскольку инкарнация идеала-бога также подразумевает жертвенное развоплощение или дезинкарнацию, к Тиферет отнесены Мистерии Распятия. Здесь помещаются также все жертвуемые боги при соотнесении Древа с пантеонами. По причинам, рассмотренным ниже, Бог Отец отнесен к Кетер, а Бог Сын — к Тиферет.

9. Экзотерическая религия не поднимается выше Тиферет. В ней отсутствует понимание мистерий в виде, представленном символикой Кетер, Бина и Хокма, а также действий Темного и Светлого Ангелов в виде символов Гебура и Гедула — мистерий сознания и трансмутации силы, представленных невидимой Сфирой — Даат, с которой не связана никакая символика.

10. В Тиферет Бог проявляется в форме и пребывает среди нас, проникая в область человеческого сознания. Тиферет — Сын «показывает нас» Кетер — Отцу.

11. Для придания форме устойчивости отдельные силы, из которых она создается, должны быть уравновешены. Действительно, идея Медиатора — Посредника (или Спасителя) —связана с этой Сфирой. Божественность проявляет самое Себя в форме, нуждающейся в уравновешивании. Справедливо и обратное утверждение: если образующие форму силы полностью уравновешены, Божественность проявляет самое Себя в этой форме соответственно с ее типом. Бог проявляется среди нас, если условия допускают такое проявление.

12. Проявившись первоначально на уровнях формы в аспекте Младенца в Тиферет, воплощенный бог дорастает до зрелости и становится Спасителем. Другими словами, получив воплощение посредством материи в девственном состоянии — посредством Марии (Мары, Моря, Великой Матери, Бина, Высшей), а не от Низшей Матери —Малкут, это развивающееся проявление Бога всегда стремится привести Царство этих шести центральных Сфирот в состояние Гармонии.

13. Интересно отметить, что, когда глиф Падения представлен на Древе, головы Великого Змия вздымаются из Хаоса только до Тиферет, и никогда выше.

14. Итак, Спаситель проявляется в Тиферет и всегда стремится спасти свое Царство путем воссоединения его с Высшими через Бездну, появившуюся в результате падения и отделяющую низшие Сфирот от Высших приведением в равновесие противоборствующих сил этого Царства Шести Сфирот.

15. С этой целью воплощенные боги приносят себя в жертву, погибая во имя людей, дабы огромная эмоциональная сила, освобождаемая этим актом, могла выровнять несбалансированную силу этого Царства и таким образом спасти его или привести в равновесие.

16. Именно эта сфера на Древе названа Центром Христа и именно здесь точка фокусировки христианской религии. Центром пантеистических верований —греческим и египетским —является Йесод, а метафизические верования — буддизм или конфуцианство — нацелены на Кетер. Но все религии, достойные этого названия, содержат как эзотерический — мистический, так и экзотерический — пантеистический аспекты. В христианстве Тиферет является центром мистического аспекта Кетер, а центром магического аспекта —- Йесод, — как видно на примере популярного в континентальной Европе католицизма. Его евангелистский аспект направлен на сосредоточение на Тиферет (как Младенце) и на Жертвуемом Боге, игнорируя аспект Царя в центре этого Царства, окруженного пятью Священными Сфирот проявления.

17. До сих пор мы изучали Древо с макрокосмической точки зрения, наблюдая, как различные архетипы проявляющейся силы приходят в действие и создают вселенную. Мы лишь слегка коснулись этих архетипов с микрокосмической точки зрения в их физиологическом аспекте —в качестве факторов сознания. Но архетипические силы упрятаны в формы и могут быть восприняты только по их воздействию на сознание. Другими словами, в этом случае подход должен основываться на прямом восприятии чувств — тех чувств, которые функционируют не только на физическом уровне, но и в Тиферет и Йесод в соответствии со своим типом. Когда мы изучали высшие уровни, мы были вынуждены опираться на метафизическую аналогию и дедуктивный вывод на основе исходных принципов. Теперь мы перешли в область законов индукции и должны подчиниться ее дисциплине и выражать свои открытия на ее языке. В то же время мы должны сохранять связь с трансцендентальным посредством Тиферет. Последнее достигается путем выражения символики Тиферет в терминах мистического переживания. Все мистические переживания, в которых видение завершается ослепляющим светом, связаны с Тиферет, поскольку исчезновение формы и прилив всезаполняющей силы характеризует переходное состояние сознания этой Сферы на Древе. Видения, в которых сохраняется четко очерченная форма, всегда относятся к Йесод. Просветления, в которых полностью отсутствует форма, подобные описанным Плотином, восходят к Кетер.

18. В Тиферет также собраны воедино и проинтерпретированы операции природной магии Нецах и Герметической магии Ход. Оба эти вида операций выполняются в терминах формы, хотя при работе в Ход форма доминирует в большей степени, чем в Нецах. Все астральные видения Йесод также должны быть переведены в метафизические термины посредством мистического переживания Тиферет. Если такой перевод не осуществлен, мы начинаем галлюцинировать, принимая отражения понятий сознания в зеркале подсознания за реальные вещи, а не за символы, представляющие эти вещи.

19. Кетер — метафизична, Йесод — психична, а Тиферет — мистична. Последнее понимается здесь как способ мышления, при котором сознание работает не с символами, а с предчувствиями (с эмоциями).

20. Различные дополнительные имена и символика, приписанные отдельным Сфирот, особенно их имена Божий, дают очень важные ключи для раскрытия мистерий Библии, которая, по существу, является каббалистической книгой. В зависимости от способа ссылки на Божество мы узнаем, какой Сфере на Древе должен быть приписан связанный с этой ссылкой конкретный вид проявления. Все ссылай на Сына всегда относятся к Тиферет, все ссылки на Отца — к Кетер. Все ссылки на Святого Духа относятся к Йесод, и здесь скрыты очень глубокие мистерии, поскольку Святой Дух является тем аспектом Божественности, которому поклоняются в оккультных ложах. Поклонение пантеистическим силам природы и выполнение операций с элементалями осуществляются под покровительством Бога Отца, а этический аспект религии, который является экзотерическим срезом данной эпохи, находится под покровительством Бога Сына в Тиферет.

21. Посвященный стремится выйти за ограничения эпохи в объединении всех трех способов поклонения в служении Божеству как троице в едином. Сын спасает от обесценивания пантеистическое поклонение природе и делает трансцендентального Отца доступным восприятию человеческого сознания, ибо «кто увидел Меня, тот увидел Отца».

22. Тиферет, однако, не только центр Жертвуемых Богов, но также центр Опьяняющего Бога —Подателя Просветления. Как и Озирис, Дионис отнесен к этому центру потому, что Центральная Колонна связана с состояниями сознания. Человеческое сознание, поднимаясь от Йесод по Пути Стрелы, получает просветление в Тиферет Все, дающее просветление в пантеонах богов, относится к Тиферет.

23. Просветление заключается в переключении разума в высшее состояние сознания в сравнении с достигаемым на основе органов чувств. При просветлении разум изменяет, так сказать, механизм привода. Но пока новый способ осознания не увязан со старым, а его содержание не переведено в термины непросветленного мышления, он подобен ослепительной вспышке света. Мы познаем не путем восприятия сияния луча света, падающего на нас, а в результате отражения этого света от объектов нашего собственного измерения. Если в нашем разуме Отсутствуют идеи, проясняемые этим высоким состоянием сознания, свет просто ошеломляет наш разум и темнота становится еще более непроглядной после такого ослепляющего переживания на высшем уровне. Мы как бы не столько изменяем механизм привода, сколько вообще отказываемся от какого-либо механизма управления разумом. Вот что такое просветление. Наличия вспышки-озарения достаточно, чтобы убедить нас в реальности существования, необъяснимого известными законами физики.

24. Важность ступени Тиферет в мистическом опыте связана с тем фактом, что на ней воплощается Младенец. Мистический опыт постепенно создает его тело из образов и идей, проявляющееся в момент просветления.

25. В школах Мистерий аспект Младенца Тиферет очень важен для практики просветления. Мы должны усвоить, что Христос-Младенец не появляется в готовом виде, подобно Минерве, вышедшей в полном вооружении из головы Бога Отца. Он — скромное крошечное создание, которому не нашлось места в гостинице и пришлось провести ночь среди животных. Первые проблески мистического переживания должны быть мизерными из-за отсутствия опыта построения тел из образов и идей — основы переживания. Только со временем они могут быть увязаны воедино, причем каждое трансцендентальное переживание расширяет, а последующее сосредоточение организует их.

26. Мистики весьма заблуждаются, полагая, что Звезда указывает место Нагорной Проповеди Христа, а не Яслей Вифлеема, места Его рождения. Именно здесь особенно ценен метод Древа, позволяющий выражать трансцендентное в терминах символики, символику переводить в термины метафизики и таким образом —связать психическое с духовным посредством интеллекта, сфокусировать все три аспекта нашего тройственного сознания.

27. Именно в Тиферет это осуществляется. В ней испытываются мистические переживания прямого осознания, которые проясняют психические символы.

II

28. Центральная Колонна Древа по существу является Колонной Сознания, две боковых справедливо названы Колоннами активных и пассивных сил. При микрокосмическом рассмотрении с точки зрения физиологии (не космологии) Кетер — Божественная Искра, вокруг которой строится индивидуум, должна рассматриваться скорее как ядро сознания, но не само сознание. Даат —невидимая Сфира также находится на Центральной Колонне, хотя, строго говоря, она всегда принадлежит иному уровню, чем тот, в котором рассматривается Древо. Например, в данный момент, когда мы рассматриваем Древо — микрокосм, Даат — точка контакта его с макрокосмом. И пока мы не достигнем Тиферет, мы не приобретем четко выраженного индивидуального сознания.

29. Тиферет является функциональной вершиной Второго Треугольника на Древе, другими вершинами которого являются Гебура и Гедула (Хесед). Эта Вторая Триада, эманируемая Первой Триадой —Высшей Троицей, образует развивающуюся индивидуальность —одухотворенную душу. Именно эта душа страдает и развивается в процессе эволюции. Именно из нее эманируются одна за другой личности —единицы воплощения. И именно здесь активная сущность опыта поглощается под занавес каждого воплощения, когда воплощенная единица превращается в пыль и эфир.

30. Именно Вторая Триада образует Сверхдушу — Высшее Я, Святого Ангела-Хранителя, Первого Инициатора. Его голос — этого высшего Я — так часто звучит внутри, а не Голос еще невоплощенных сущностей или Самого Бога, как думают не прошедшие обучения в соответствии с традицией люди.

31. Под сенью и управлением Второй Триады Третья Триада занимается собственно построением посредством инкарнации с использованием Малкут в качестве физической основы. Сознание мозга принадлежит Малкут, и это все, чем мы обладаем, пока являемся пленниками Малкут. Но в наши

дни двери Малкут не закрыты наглухо, и многие могут проникнуть через щель в фантасмагорию астрального уровня и пережить чувственно-образное осознание Йесод. Когда это достигнуто, открывается дорога к более высоким психическим состояниям, к истинному пророчеству, которое является отличительной характеристикой сознания в Тиферет.

32. Поэтому наш первый опыт достижения высших психических состояний вначале выражается в терминах низших психических состояний. Мы лишь приподнялись над поверхностью Малкут и смотрим вверх на солнце Тиферет из лунной сферы Йесод. Поэтому мы слышим голоса внутренним слухом и наблюдаем видения внутренним глазом, но они отличаются от обычных психических восприятий, потому что являются не явными представлениями астральных форм, а символами духовных вещей в астральном сознании. Это нормальное функционирование подсознания. Важно хорошо понимать это, поскольку на этом этапе ложные представления могут привести к очень серьезным проблемам и даже к психическому расстройству.

33. Тем, кто знаком с каббалистической методологией, известно, что первым из больших посвящений считается достижение способности наслаждаться знанием и общаться со своим святым —Ангелом-Хранителем. Следует помнить, что Ангел-Хранитель является нашим собственным Высшим Я. Главной характеристикой данного высшего способа мышления является именно это чистое осознание, не связанное ни с голосами, ни с видениями. Это — интенсификация восприятия. Благодаря ему развивается особая способность к озарению и проницательности — высоко развитая интуиция. Высшее осознание никогда не бывает чувственно-образным, оно всегда является интуитивным — не содержащим образности. Именно это отсутствие чувственных образов является для опытного посвященного подтверждением его выхода на высший уровень осознания.

34. Древние понимали это и отличали методы ворожбы (связанные с преисподней) от божественного опьянения мистерий. Менады, мчащиеся в свите Диониса, наслаждались возвышенным сознанием и ощущением радости жизни, чта давало им возможность демонстрировать удивительные силы.

35. Все динамичные религии содержат этот аспект Диониса. Даже в христианской религии многие святые оставили записи о поклонении распятому Христу, явившемуся им в виде Божественного Жениха. Говоря об этом божественном опьянении, сошедшем на них, они используют в качестве подходящих метафор слова, выражающие человеческую любовь: «Как прекрасна ты, моя сестра, моя супруга», «Ослабевший от поцелуев Бога ...». Это говорит об очень многом для тех, кто понимает.

36. Аспект Диониса в религии представляет существенный фактор человеческой психологии, и именно непонимание этого фактора, с одной стороны, препятствует проявлению высших духовных переживаний в нашей цивилизации, а с другой — приводит к странному искажению религиозного сознания, приводящего к скандалам и трагедиям высокопоставленных представителей динамичных религиозных движений.

37. Высшие фазы осознания становятся доступными только посредством определенной эмоциональной концентрации и экзальтации, и только так. Образы астрального уровня подобны жаркому пламени. Они преобразуются в сильные эмоции, и когда окалина человеческой природы сгорает и осыпается, развеивается дым и остается белая сталь чистого сознания. В силу самой природы человеческого сознания, инструментом которого является разум, эта закалка крайне болезненна, но кратковременна. Изменения характера человека и сам разум воспринимает новые концепции, претерпевает расширение и уже никогда не сузится до прежних границ. Огромный восторг этого переживания остывает, но остается постоянно развивающаяся личность с огромным запасом жизненных сил и способностью осознания духовных реальностей, которых она никогда не смогла бы достичь, если бы не сила экстаза, перебросившая ее через огромную Бездну сознания.

38. Современные духовные лидеры не знакомы с техникой сознательного достижения экстаза и не представляют, как управлять им при его спонтанном проявлении. Некоторые «возрожденцы», пытающиеся возродить старые методы, умеют с помощью индивидуального магнетизма доводить простодушных людей до легких форм экстаза. О ценности подобного возрожденца судят по его способности вызывать опьянение у своих слушателей. Последствия подобного опьянения, вероятно, аналогичны последствиям любого другого опьянения, и когда влияние возрожденца прекращается, жизнь тех, кого он обратил в свою веру, представляется им скучной, пустой и бессмысленной. Поскольку опьянение проходит, обращенный думает, что он потерял Бога. Никто, по-видимому, не осознает, что экстаз аналогичен импульсной фотовспышке в подсознании, и если бы он имел большую длительность, то сжег бы мозг и нервную систему. Но хотя это невозможно, да и не нужно, экстаз сдвигает наше сознание с мертвой точки и пробуждает к высшей жизни.

39. Техника Древа дает точные определения этим духовным переживаниям, и обученные ей не спутают пробуждение собственного высшего сознания с голосом Бога. От чувственного сознания Малкут через астральный психизм Йесод к бесформенным интуитивным озарениям и пробужденному сознанию Тиферет ученики восходят и нисходят плавно и умело, никогда не путая уровни, не позволяя им пересекаться, а собирая их в фокусе сознания.

III

40. Каббалисты называют Тиферет Шемеш — Сферой Солнца. Интересно отметить, что все солнечные боги являются богами-целителями, а все боги-целители — солнечными богами. Факт, дающий пищу для размышления.

41. Солнце является основой нашего существования. Без Солнца не было бы Солнечной системы. Солнечный свет играет очень важную роль в метаболизме — процессе обмена веществ в организмах живых существ. Его влияние очень схоже с действием витаминов, что доказано некоторыми экспериментами. Из сказанного видно, что солнечный свет является очень важным фактором нашего благополучия. Можно даже пойти дальше и сказать, что он существенно необходим для самого нашего существования и что наша связь с Солнцем является намного более тесной, чем мы осознаем.

42. Символом Солнца в минеральном мире является золото — чистый и драгоценный металл, который у многих народов назван металлом Солнца и используется в экономике в качестве первичной единицы обмена. Полезная роль, играемая золотом в государственном устройстве наций, намного превосходит его полезность в качестве металла. Кроме того, в обычных условиях золото практически не окисляется. Оно может потускнеть из-за оседания пыли на его поверхности, однако, в отличие от серебра или железа, не претерпевает каких-либо внутренних изменений.

43. Солнце воистину является Подателем Жизни и источником всех существ. Это единственный адекватный символ Бога-Отца, который естественно может быть назван Солнцем. Находящаяся за Солнцем — Тиферет является непосредственным отражением Кетер. Именно благодаря посредничеству этого солнца жизнь появилась на земле и именно посредством сознания Тиферет мы входим в контакт с источниками жизнеспособности и черпаем из них, осознанно или неосознанно.

44. Солнце прежде всего является символом проявления энергии. Именно внезапные потоки необычной солнечно-духовной энергии приносят божественное опьянение экстаза. Именно золото, как основа денег, является объективным представителем овеществленной жизненной силы, поскольку деньги есть жизнь и жизнь есть деньги, так как без денег мы не можем ощущать прелести жизни. Жизненная сила, проявляющаяся на физическом уровне в виде энергии и на ментальном — в виде интеллекта и знаний может быть преобразована с помощью истинной алхимии в деньги, являющиеся одним из символов умственных способностей и энергии человека. Деньги позволяют накапливать час за часом наши усилия во время работы, получая их потом в виде оклада в конце недели и тратить на необходимые вещи или откладывать для использования в будущем, как нам угодно. Золото, подкрепляющее векселя, является символом человеческой энергии. И зарабатывается этот желтый металл ценой траты энергии человека, или его отца, или мужа, переданной через наследников. Это символ активности какого-то человека в определенной сфере, даже если это воровской мир и речь идет о шайке взломщиков.

45. Скрытое тайное движение золота влияет на государственное устройство подобно влиянию гормонов на человеческое тело. Существуют космические законы, управляющие приливами и отливами подобных гормонов и их вековыми изменениями, о которых экономисты и не подозревают.

46. Кетер — Космическое Пространство, источник всего сущего, отражается в Тиферет, действующей как преобразователь и распределитель первичной духовной энергии. Мы непосредственно получаем эту энергию с помощью солнечных лучей и опосредствованно — через хлорофилл зеленых растений, позволяющий им утилизовать солнечный свет. Эту вторичную энергию мы получаем из первых рук в растительной пище и из вторых рук — из тел травоядных животных.

47. Но Солнечный Бог —более, чем источник жизни. Он — целитель в случае нарушения здорового течения жизни. Активность болезненных процессов также является жизнью, поскольку болезнь заимствует энергию у организма. Именно поэтому исцеление должно быть достигнуто регулированием жизненной силы. К солнечным богам естественно обращаться по этому поводу ввиду столь тесной связи жизни и солнца.

48. Именно посредством использования своих знаний о манипуляции солнечным воздействием исцеляли древние посвященные —жрецы. Поклонение солнцу лежало в основе культа Эскулапа в древней Греции.

49. Современные люди узнали о значении солнечного света и витаминов в экономике физиологических процессов организма. Они не осознают, однако, ту очень важную роль, которую играет духовный аспект солнечных воздействий на экономику наших психических процессов, если использовать слово «экономика» в обычном, приведенном в словарях, смысле. В душе человека существует фактор Тиферет, которому, согласно древней традиции, в теле соответствует именно солнечное сплетение, а не голова или сердце. Это сплетение способно улавливать тонкий аспект солнечной энергии точно так же, как хлорофилл в листьях растений улавливает ее более осязаемый аспект. Если мы изолированы от этой энергии или не способны усваивать ее, то становимся столь же болезненными и хилыми телом и душой, как и растущие в подвале без света растения, лишенные более осязаемого солнечного фактора.

50. Это отключение от духовного аспекта Природы происходит вследствие ошибочной ментальной позиции. Когда мы отказываемся признавать себя частью Природы, а часть себя — Природой, мы запрещаем свободно протекать потоку энергии, дающей жизнь, между частью и целым. Из-за отсутствия определенных элементов, существенных для функционирования духа, психическое здоровье становится невозможным.

51. Психоаналитики считают подавление влечений одной из причин психической болезни. Они научились его распознавать, потому что в форме сексуального подавления наиболее заметно его болезнетворное влияние. Они не осознают, однако, что корни сексуального подавления (за некоторыми исключениями) находятся гораздо глубже — в фальшивой духовности, псевдо-утонченности и идеализме, ведущих к исчезновению сочувствия, адекватного восприятия, благодарности живого существа Подателю Жизни — высшего аспекта Природы. Причиной этого является тщеславие человека, приводящее к игнорированию человеческой натуры.

52. Именно из-за ложных идеалов с их фальшивыми ценностями в нашей среде так много нервных заболеваний. Именно потому, что Приапу и Клоакине —Очистительнице —не воздали должное как божествам, мы прокляты Солнечным богом и лишены его благотворного влияния, так как оскорбление Его присных является оскорблением для Него.

53. Когда некоторое существо не готово к совокуплению, сексуальные заигрывания ему противны. Это естественная основа скромности, защищающей организм от напрасной траты энергии и истощения. Так как накопление разлагающихся продуктов выделения приводит к заболеванию, их запах является отталкивающим для живых существ даже самого низкого уровня развития. Из этих двух импульсов отвращения, столь разумных и ценных в естественных условиях, в нашей искусственной среде цивилизованной жизни и выросли все виды иррациональных табу. Естественное отвращение утрировано и больше не выполняет своего биологического предназначения.

54. Мы относимся к этим двум важным сторонам естественной жизни как к неестественным, низменным и губительным. Следовательно, мы лишаем себя контактов с землей, в результате чего цепь разрывается, и небесные контакты с нами также нарушаются. Космический ток проходит от Кетер через Тиферет и Йесод в Малкут; если цепочка где-то разорвана, она перестает функционировать. Правда, невозможно полностью разрушить эту цепь в течение жизни, поскольку жизненные процессы имеют столь глубокие корни в природе, что мы не можем полностью подавить их. Неразумное отношение, однако, может привести к таким, образно говоря, повреждениям трубопровода, к такой изоляции и сужению цепочки, что лишь скудный поток может просочиться из-за сопротивления безрассудного организма.

55. В Тиферет — Центре Солнца — происходит естественное проявление духовного, и мы должны почитать Солнечного бога как олицетворение духовного процесса; многие ответы на вопрос об одухотворенности природных процессов скрыты в истории человеческого страдания.

IV

56. Символы, приписанные Шестой Сфире, начинают существенно прояснять многие вещи, если изучать их в свете рассмотренного материала — например, кружева Сфирот — длинные цепочки ассоциаций символов, приписываемых Сфире то изнутри, то снаружи.

57. Смысл еврейского слова Тиферет — Красота. Из многих известных наиболее удовлетворительным представляется определение красоты как правильных и обоснованных пропорций, какой бы ни была красивая вещь —моральной или материальной. Поэтому интересно видеть Сфиру Красоты в качестве центральной точки Гармонии всего Древа и отметить, что одним из двух Духовных Переживаний, приписанных Тиферет, является Видение Гармонии Вещей.

58. Любопытно, что два отдельных и, на первый взгляд, не связанных между собой Духовных Переживания должны быть приписаны Тиферет; это, кстати, единственная сфера на Древе, где подобное происходит. Уникальным является также приписывание этой сфере необычных магических образов. Поэтому естественно задаться вопросом: почему у этой центральной Сфиры так много аспектов? Ответ можно найти в тексте «Сефер Йецира», который утверждает: «Шестой Путь называется Примиряющим Разумом»-. Примиритель, по существу, является соединяющим звеном — посредником. Следовательно, Тиферет, находящуюся в центре, следует считать переключателем на два направления и рассматривать одновременно как принимающую «приливы Эманации», так и «заставляющую это влияние подпитывать все источники блаженства». Поэтому мы можем рассматривать ее как проявление пяти более тонких Сфирот, направленное наружу, а также как духовный принцип, лежащий в основе четырех более плотных Сфирот. Если смотреть со стороны формы —она является силой, а со стороны силы —формой. Фактически —это архетипическая Сфира, в которой великие принципы, представленные пятью верхними Сфирот, формулируются в виде концепций: «... в ней умножаются приливы Эманации», как утверждает «Сефер Йецира».

59. Еще одним подтверждением этой идеи является имя этой Сфиры — Зэир Анпин, Малое Лицо, — аналогичное Арик Анпин —Большому Лицу, одному из имен Кетер. Бесформенное существование Кетер принимает форму в этой сфере высшего разума, поскольку, как уже отмечалось, Кетер отражается в Тиферет. Древний Днями видит Свое отражение, как в зеркале, и этот отраженный образ Большого Лица назван Малым Лицом.

60. Хотя при взгляде сверху Тиферет является малым проявлением и следующим поколением, при взгляде снизу — со стороны Йесод и Малкут — она является также Адамом Кадмоном — Архетипическим Человеком. Тиферет — это Мелек, Царь, супруг Малки — Невесты, причем последнее имя —одно из названий Малкут.

61. Именно в Тиферет мы находим архетипические идеи, образующие невидимый каркас всего проявленного творения, выражающие и воплощающие первичные принципы, эманируемые тонкими Сфирот. Это —Сокровищница Образов на более высоком, чем астральный, витке; но в то время как астральный уровень заполняется образами, отраженными от форм, образы сферы Тиферет сформированы и как бы выкристаллизованы на основе духовных эманации более высоких потенций.

62. Тиферет является посредником между микрокосмом и макрокосмом. «Что вверху, то и внизу» является доминирующей мыслью Сферы Шемеш, в которой Солнце, находящееся за солнцем, концентрируется в проявление.

63. В анатомии Божественного Человека интерпретируется вся организация и эволюция Вселенной. Материальная вселенная является буквально органами и членами этого Божественного Человека. Именно благодаря пониманию духа Адама Кадмона, который состоит из «притоков Эманации», мы можем интерпретировать Его анатомию в терминах функций, что является единственным разумным способом описания анатомии. В науке так мало философского подтекста именно потому, что она довольствуется в основном описательным контекстом и уходит от целевых объяснений.

64. В трансцендентальной психологии, являющейся анатомией микрокосма, Тиферет приписана грудь. В груди Находятся легкие, сердце, а под ними — солнечное сплетение, названное так, кстати, еще древними. Это одно из самых больших скоплений нервных клеток. Легкие обеспечивают исключительно тесную связь между микрокосмом и макрокосмом путем постоянного вдоха и выдоха воздуха, и эта связь сохраняется до тех пор, пока не разбит золотой шар и не освобождена серебряная нить, после чего мы прекращаем дышать. Сердце определяет циркуляцию крови, а кровь, как справедливо сказал Парацельс, является «необыкновенной жидкостью». Современной медицине хорошо известно важное значение солнечного света для крови. Ученые обнаружили также, что хлорофилл, зеленое вещество листьев, обеспечивающее усвоение растениями солнечного света, оказывает мощное влияние на кровяное давление.

65. Возбуждают любопытство три Магических Образа Тиферет, поскольку с первого взгляда кажется, что любой из них исключает два других. Но с учетом приведенных выше новых сведений о Тиферет значение и взаимосвязь этих образов, выраженных на языке символов, становятся совершенно очевидными, особенно при рассмотрении их в свете жизни Иисуса Христа, Сына.

66. Тиферет, являющаяся коагуляцией, или свертыванием Высших Эманации, естественно представляется в виде новорожденного Младенца в яслях Вифлеема. В качестве Жертвуемого Бога Он становится Посредником между Богом и человеком и, воскреснув, Он подобен царю, пришедшему в свое царство. Тиферет является младенцем Кетер и царем Малкут; Он был пожертвован в Его собственной сфере.

67. Мы не поймем Тиферет правильно, пока не уясним концепцию реального значения жертвы. Эта концепция значительно отличается от общепринятой, при которой под жертвой понимается добровольная потеря чего-то дорогого. Жертва суть преобразование силы из одного вида в другой. Силу как проявление энергии невозможно уничтожить в соответствии с великим законом природы о сохранении энергии, обеспечивающим возможность существования нашей вселенной. Энергия может быть заперта в форме и стать статической или может освободиться от пут и прийти в движение. Принося жертву любого сорта, мы берем статическую форму энергии и разрушаем ограничивающую ее форму, отправляя энергию в свободное движение в космосе. То, что мы жертвуем в одной форме, в свое время снова преобразуется в другую форму. Применяя эту концепцию к религиозным и этическим идеям пожертвования, мы получаем ряд очень ценных ключей.

68. Имя Божие этой сферы — Элоа Ва Даат — тесно связывает ее с Невидимой Сфирой, находящейся между Тиферет и Кетер. Невидимую Сфиру, как мы уже знаем, лучше всего понимать как способность постижения — зарю осознания, и мы можем проинтерпретировать фразу «Тетраграмматон Элоа Ва Даат» как «Бог сотворил проявление в сфере разума».

69. В микрокосме Тиферет представляет высшее состояние психики, состояние осознания индивидуальности или высшее Я. Это, по существу, сфера религиозного мистицизма, в отличие от магической и чувственно-образной сферы Йесод. Не следует забывать, что Сфирот Центральной Колонны Древа отражают уровни сознания, а Сфирот боковых Колонн представляют силы и виды функционирования. Тиферет считается также Сферой Великих Учителей — нерукотворного Храма, вечного на небесах, и Большой Белой Ложей. Именно здесь функционирует посвященный адепт в высшем состоянии сознания, сюда он приходит, чтобы встретить Учителей и именно посредством Имени Элоа Ва Даат и

понимания значения этого Имени он достигает высшего сознания.

70. Заметим, однако, что именно в соответствии с глубиной смысла, который мы вкладываем в слово, оно становится Словом Власти. Имя предполагаемой жертвы является Словом Власти для убийцы. Это настолько распознаваемая вещь, что в некоторых странах при допросе полицейские используют прибор для измерения давления крови подозреваемого; когда имя убитого человека и другие слова, связанные с преступлением, неожиданно шепчут ему на ухо, то, если для него это «слова Силы», стрелка прибора дрогнет.

71. Обычно считается, что Имена Власти оказывают непосредственное воздействие на духов, ангелов, демонов и тому подобное, но это не так. Имя силы воздействует на мага и, возвышая и направляя его сознание, дает ему возможность войти в контакт с выбранным типом духовного действия. Если у человека есть опыт применения данного конкретного типа воздействия, соответствующее Слово Власти пробудит мощные способности подсознания; если же опыта нет и он подходит к делу в духе лишенного воображения и скептически настроенного ученого, то «варварские Имена Вызова» будут для него всего лишь фокусом-покусом. Стоит отметить, что «фокус-покус» —протестантское название обмана и суеверия. От него произошло английское слово «хоукс» —мистификация либо трюк. Однако для верующего католика оно звучит как «Хок эст Корпус» или «Это есть Тело», но это совершенно другая история. Итак, многое зависит от точки зрения на эти вещи.

72. Именно поэтому с каждой Сфирой связано определенное духовное переживание, и пока человек не испытал его, он не является посвященным соответствующей Сфиры и не сможет воспользоваться ее Именами Власти, даже если знает их. Согласно традиции, недостаточно знать Имена Власти, нужно также уметь правильно произносить их. Обычно считается, что слова силы произносятся нараспев на высоте определенного тона, однако это совершенно неверное представление о магическом произнесении. Когда человек глубоко взволнован и охвачен религиозным экстазом, его голос звучит гораздо ниже нормального уровня, становясь звучным и вибрирующим; именно в этом сочетании дрожи волнения с вибрацией экстаза состоит произнесение Имени. Этому нельзя ни научить, ни обучиться. Такое произнесение Имени может быть только спонтанным, это как ветер, который гуляет, где хочет. Появляясь, оно сотрясает человека с головы до ног волной необычайного жара, и все, кто слышит его, невольно обращают на него внимание. Услышать вибрацию Слова Власти — значит испытать необычайное переживание. И еще более необычайным переживанием является его произнесение.

73. Архангелом Тиферет является Рафаель — «дух, который находится в солнце». Он также является ангелом целительства.

74. Когда посвященный «работает с Древом», строит с помощью воображения схему Древа Жизни в своей ауре, он формирует Тиферет в солнечном сплетении между брюшной полостью и грудью. Если он намерен работать в Шестой Сфире и сконцентрирует силу в этом центре, он вдруг ощущает себя духом, находящимся в солнце. Вокруг него возникает сфера яркого света. Одно дело — сформировать Сефиру в ауре, но совершенно другое — обнаружить себя прямо внутри Сфиры. Хотя можно воспринимать влияние и сформированной в ауре Сфиры, и это неплохой практический метод ежедневной медитации, однако посвященный не сможет работать с силой Сфиры, пока не попадет внутрь ее сферы. Это переживание является кульминацией посвящения Сфиры.

75. Чином Ангелов Тиферет является Мелаким —Цари. Это — духовные принципы природных сил, элементалей. Никто не может управлять принципами элементалей и вступать в с ними в контакт без опасения, не получив посвящение Тиферет, или посвящение младшего адепта. Посвященный должен быть признан Царями Элементалей —осознать первичную духовную природу естественных сил прежде, чем сможет управлять ими в форме элементалей. В форме субъективных элементалей эти Цари проявляются в микрокосме как мощные инстинкты борьбы, воспроизведения, самоуничтожения, самовозвышения и всех прочих эмоциональных факторов, известных психологу. Поэтому очевидно, что пробуждение и стимуляция этих эмоций в нашем теле должна осуществляться с целью использования их в качестве слуг Высшего Я, направляемых разумным и духовным принципом. Следовательно, работа с силами элементалей, осуществляемая посредством Царей, должна выполняться под покровительством Архангела и путем произнесения Священного Имени Божьего соответствующей Сфиры. Микрокосмически это означает, что мощные силы нашей природы, приводящие в действие элементали, связываются с высшим Я, а не разлагаются преисподней фрейдистского подсознательного.

76. Конечно, работа с элементалями не выполняется в Сфере Тиферет, но ими важно управлять из этой Сферы в целях Белой Магии. Если такое управление отсутствует, работа вскоре незаметно превратится в Черную Магию. Говорят, что при Падении четыре низшие Сфирот отрываются от Тиферет и связываются с Клипот. Когда в наших концепциях силы элементали оторваны от своих духовных принципов и превратились в самоцель, происходит невольный опыт Падения, за которым вскоре следует вырождение. Но когда мы ясно осознаем духовный принцип, лежащий в основе всех природных вещей, они для нас находятся в состоянии непорочности, если в определенном контексте использовать теологический термин. Иначе говоря, они не являются падшими, и мы можем безопасно работать с ними и с пользой развивать их в нашей собственной природе, обеспечивая таким образом раскованность и уравновешенность, столь необходимые для психического здоровья. Эта корреляция природного с духовным, охраняемая от падения в состоянии невинности, является очень важным моментом всей практической работы в любой форме магии.

77. Как мы уже видели, инициация Тиферет обеспечивается двумя духовными переживаниями — Видением Гармонии Вещей и Видением Мистерий Распятия. В другой связи уже отмечалось, что у Тиферет есть два аспекта, и поэтому связанное с нею посвящение требует двух духовных переживаний.

78. При Видении Гармонии Вещей мы глубоко заглядываем в духовную сторону Природы. Другими словами, мы встречаем Ангельских Царей — Мелаким. Благодаря этому опыту мы понимаем, что все в природе является ничем иным, как плотным аспектом духовного. «Внешняя Мантия Сокрытого» покрывает «Незримое Одеяние Славы>>. Именно подобное понимание духовного значения всего существующего в природе, как ни прискорбно, утрачено в современной религиозной жизни, что и стало причиной такого большого количества нервных заболеваний и несчастий столь многих семей.

79. Именно посредством Видения Гармонии Вещей, а не благодаря контактам с элементалями, мы становимся с Природой единым целым. В каком-то смысле вознесенный культурой над первобытным состоянием, человек не может стать единым с Природой на уровне элементалей, поскольку это означает вырождение. Он превращается буквально в скота. Контакты с природой осуществляются с помощью Ангельских Царей Элементов в Сфере Тиферет, другими словами, путем осознания духовных принципов, лежащих в основе природных объектов, после чего посвященный направляется к элементальным существам от имени управлящего ими Царя. Он как бы спускается в царство элементалей сверху, привнося свою зрелость и, таким образом, являясь посвящающим для элементалей. Но если он начинает встречу на их собственном уровне, он теряет всю свою зрелость и возвращается на более раннюю стадию эволюции. Неограниченная сила элементалей, контролируемая мозгом животного в силу ограниченных возможностей последнего, становится неуравновешенной силой. Если же она протекает через широкие каналы человеческого интеллекта, то в результате является Хаос —одно из Царств Клипот.

80. Мистерии Распятия являются одновременно макрокосмическими и микрокосмическими. В макрокосмическом аспекте мы находим их в мифах о Великом Спасителе человечества, рожденном Богом и Девственной Матерью, что вновь подчеркивает дуальную природу Тиферет, в которой встречаются форма и сила. Но не будем забывать и микрокосмический аспект этих Мистерий как переживания мистического сознания. Именно в результате понимания Мистерий Распятия, связанного с магической силой пожертвования, мы способны превзойти ограничения нашего физического мозга и расширить сознание до высших состояний. Таким образом мы приобретаем способность выходить за пределы формы и благодаря этому освобождать скрытую силу, превращая ее из статической в динамическую и делая доступной для такого Великого Делания, каким является Воскресение.

81. Особой добродетелью Сферы Тиферет является Преданность Великому Деланию. Преданность является очень важным фактором на Пути Посвящения, ведущем к высшему сознанию. Поэтому мы должны тщательно изучить и проанализировать это понятие. Преданность может быть определена как любовь к чему-то очень высокому, что выше нас и пробуждает наш идеализм; чему-то кажущемуся не равным нам, но побуждающему уподобиться ему. «Созерцающие как в зеркале славу Бога уподобляются этому образу от славы к славе». Когда преданность, подкрепляемая сильным эмоциональным удовлетворением, превращается в поклонение, оно переносит нас через огромную бездну между осязаемым и неосязаемым и позволяет постигать вещи, которые невидимы и неслышны. Именно Преданность, возвышаясь до Поклонения при выполнении Великого Делания, посвящает нас в Мистерии Распятия.

82. Пороком, приписанным Тиферет, является Гордыня, и это соотнесение точно отражает определенные психологические моменты. Корни гордыни находятся в эгоизме, а эгоцентричная личность не может стать единой. При истинно бескорыстном движении по Пути душа изливается за пределы своих границ и сливается со всем сущим благодаря бесконечному сочувствию и совершенной любви. Но одержимая гордыней душа пытается расширять свои границы с целью овладения всеми вещами. Это очень отличается от овладения вещами путем слияния с ними при полной взаимности —когда вещи равным образом владеют душой. Именно подобная однобокая внутренняя установка является пороком адепта. Он должен давать столько же, сколько получает, и должен полностью посвящать себя Пути, если хочет участвовать в мистическом союзе, который является жертвенным путем распятия. «Пусть тот из вас, кто желает быть величайшим, будет слугой всех» —сказал Господь.

83. Символами, связанными с Тиферет, является ламен — Крест Розы, Трехступенчатый Крест, усеченная пирамида и куб.

84. Ламеном называется символ, помещенный на грудь адепта и обозначающий силу, которую адепт представляет. Например, адепт, выполняющий работу в Сфере Шемеш, вешает на грудь изображение солнца в виде лица с расходящимися лучами. Ламен является магическим оружием Тиферет. Чтобы стала понятной функция ламена, необходимо сделать общие замечания о природе магического оружия.

85. Магическим оружием называется объект, пригодный в качестве носителя силы определенного типа. Например, магическим оружием Элемента Воды является чаша или кубок, магическим оружием Элемента Огня — зажженный светильник. Эти объекты выбраны потому, что их природа близка вызываемой силе или, говоря современным языком, — потому, что их форма ассоциируется в воображении с соответствующей силой.

86. Тиферет традиционно связывают с грудью — по ассоциации с солнечным сплетением, взаимодействующим сразу с несколькими органами, и в соответствии с ее размещением в ауре при построении Древа. Следовательно, при выполнении любой операции нагрудное украшение адепта является фокусом силы Тиферет. Реальная сила, действующая в своей собственной сфере, представляется свойственным ей магическим оружием. Например, адепт, выполняющий операцию Стихии Воды, должен использовать в качестве магического оружия Чашу, с ней выполнять все магические действия и на ней концентрировать вызываемую силу. Но на его груди должен быть знак Стихии Воды, представляющего духовный фактор в выполняемой операции и являющийся обращением к архангелу, правящему данным конкретным царством. Если адепт не понимает указанного назначения ламена, отличного от его значения как магического оружия, то это не адепт, а колдун.

87. Для понимания Креста Розы и Трехступенного Креста как символов Тиферет необходимо рассмотреть общие принципы использования крестов в символических системах. Благодаря христианству наиболее известным является Трех-ступенный Крест (воспроизводящий Крест Голгофы, т. е. снабженный, помимо центральной перекладины, еще двумя), однако существует много других форм, каждая из которых имеет свой смысл. Равноконечный Крест, подобный Красному Кресту военной медицинской службы, назван посвященными Крестом Природы и представляет силу в равновесии. Такой крест, нередко охваченный окружностью, можно увидеть в вершине некоторых кельтских символов. Обычный кельтский символ состоит из конусообразного столба, завершающегося крестом, который символизирует Природу, и никак не связан с Трехступенным Крестом, являющимся Крестом Христианства. Конусообразный столб кельтского символа фактически является усеченной пирамидой. Существуют примеры подобных кельтских символов, не оставляющие никакого сомнения на этот счет. Некоторые архаические формы напоминают наложение креста и круга на конический фаллический камень, известный в качестве универсального идола первобытных людей.

88. Свастика также является символом природы, и ее иногда называют Крестом Тора. Считается, что форма свастики указывает на вихревое движение ударов молний Тора.

89. Трехступенчатый Крест является Крестом Жертвы и традиционно окрашен в черный цвет. Длина этого креста должна быть втрое больше длины его плеча, а длина каждого плеча — втрое больше его ширины. Посредством медитации на этом кресте посвященный проходит через страдание, жертву и отречение. Распятие является, конечно, вариантом детализации Трехступенного Креста.

90. Описывающая крест окружность является символом посвящения, особенно когда крест имеет характерную для него трехступенчатую форму. Окружность означает вечную жизнь, а также мудрость; одной из ее форм является эмблема Теософского Общества — «змий, кусающий собственный хвост». Трехступенчатый Крест, охваченный окружностью, означает посвящение Посредством Креста, а три его ступени являются тремя ступенями просветления. Именно так выглядит Крест Розы. Остальные его атрибуты, обычно в виде растительных орнаментов и достаточно причудливые, вообще не имеют отношения к символике посвящения. Роза, ассоциированная с Крестом в западной символике, называется Rosa Mundi, или Роза Мира (Вселенной), и является ключом к интерпретации сил природы. На ее лепестках изображены тридцать два знака природных сил, соответствующие двадцати двум буквам еврейского алфавита и Десяти Священным Сфирот, которым, в свою очередь, соответствуют Тридцать Два Пути Древа Жизни. Это ключ к пониманию Розы Мира. При соединении линиями букв имен элементарных духов на Розе Мира возникают сложные иероглифические изображения, названные печатями, или пантаклями, т. е. оккультными знаками этих духов.

91. В свете вышесказанного мы без труда понимаем смысл претензий организаций, выставляющих напоказ растительную эмблему в качестве своего символа. Подобные организации похожи на того господина, который требовал от своего галантерейщика продать ему галстук частной закрытой школы с крапинкой красного цвета.

92. Куб обычно считается символом Тиферет потому, что он является шестигранной фигурой, а шесть — число Тиферет. Однако символика куба имеет более глубокий смысл. Куб — одна из простейший форм твердого тела, и именнр вследствие этого подходит в качестве символа Тиферет, в сфере которой появляются первые предзнаменования появления формы. Символом Малкут является двойной куб, выражающий принцип: «Как вверху, так и внизу».

93. Пирамидой символизируется совершенный человек, прочно стоящий на земле и возвышающийся до единения с небесами, другими словами — Ipsissimus, Доподлинный. Усеченная пирамида символизирует посвященного адепта — Adeptus Minor, Младшего Адепта, который уже проник за Покров, но еще не завершил прохождение всех ступеней. Эта усеченная пирамида, шести граням которой соответствуют шесть центральных Сфирот, образующих Адама Кадмона — Архетипического Человека, — становится правильной после добавления Высшей Троицы, завершающейся в единстве Кетер.

94. Тиферет соответствуют также Шестерки колоды Таро, в них ясно проявляется гармоничная и сбалансированная природа этой Сфиры. Шестерка Жезлов является Господином Победы, Чаш — Господином Радости. Даже неблагоприятная масть — масть Мечей — подчинена гармонии этой сферы, и Шестерка Мечей названа Господином Заслуженного Успеха, то есть такого успеха, который достигнут в результате борьбы. Шестерка Кругов, или Пентаклей, является материальным успехом, иначе говоря — силой в равновесии.


56

ЧАСТЬ 3

Глава 21 Четыре Низшие Сфирот

1. Десять Священных Сфирот, размещенные традиционным образом на Древе Жизни, можно разделить на шесть отличительных групп: по три на каждой горизонтали и вертикали. При горизонтальном делении верхней группой является Высшая Триада. Высший уровень этой Триады исключает ее применение для любых практических целей. Мы определяем входящие в нее Сфирот как фундаментальные принципы, неизбежность постулирования которых обусловлена необходимостью объяснения последующих проявлений. Они представляют Чистое Существование и противостоящие принципы Активности и Пассивности, что хорошо отражает их название —Высшая Триада.

2. Следующий функциональный треугольник на Древе — Хесед, Гебура и Тиферет. Они представляют действие принципов Анаболизма, Катаболизма и Гармонии. Сущность этой триады лучше всего отражается названием Этическая Триада.

3. Мы уже подробно рассматривали все эти шесть Высших Сфирот и видели, как действуют три Высших принципа в качестве основы проявления и как три Абстрактных принципа выражаются в проявленном. Высшие три принципа латентны (скрыты), а низшие три —действенны (могущественны). Усвоив эти вещи, мы оказываемся обладателями системы, объясняющей бесконечное разнообразие проявления планов формы путем сведения их к тем первичным принципам, которые позволяют ясно увидеть отношения и виды взаимодействия между вещами, а также направления их развития. Подобной ясности невозможно достичь при попытке свести объяснение вещей только к описанию форм.

4. Низшая функциональная единица Древа Жизни является не треугольником, а четверкой — кватернером, который, как говорят каббалисты, образовался в результате Падения в Бездну (или в Первозданный Хаос), причем голова Левиафана вздымается из этой Бездны почти до Тиферет. Выше ему не дозволено подняться, и поэтому говорят, что шесть Высших Сфирот хранят невинность. Другими словами, четыре нижние Сфирот принадлежат планам формы, где сила уже не движется свободно, а «связана, заперта, ограничена» и может быть освобождена только в результате разрушения формы.

5. Тиферет, как уже отмечалось, является центром Гармонии Древа. Равновесие дает начало стабильности, а стабильность —связыванию. При дальнейшем нисхождении жизни по Пути Инволюции принцип связывания, или сцепления начинает играть все более возрастающую роль, пока не достигает апогея в Малкут.

6. Нетрудно понять, что в процессе нисхождения жизни через Нецах осуществляется детализация и специализация активных принципов Абстрактного Треугольника, а в Йесод они достигают значительного единообразия, определяя в дальнейшем формы Малкут. Как только инициировано развитие Малкут —плана чистой формы, начинается движение эволюционного потока назад — к духу, в процессе которого сбрасываются путы формы, но сохраняются способности, приобретенные в результате обучения в школе формы.

7. Мы можем представить себе далее, что многочисленные абстрактные принципы жизнедеятельности облекаются в форму под влиянием накопленного опыта внешних проявлений в Царстве Формы. Если говорить на языке каббалиста, эти принципы испытывают влияние Падения и теряют свою невинность.

8. Приведенные соображения позволяют нам проникнуть в природу Кватернера Планов Формы и обеспечивают возможность прохождения Средним Путем между легковерием и скептицизмом в этой Сфере Иллюзий, как ее иногда не очень доброжелательно называют.

9. Огромный приток развивающейся жизни, порождаемой в виде эманации Тиферет, расщепляется Сфирой Нецах, как луч света —призмой, на множество видов проявления. Поэтому последняя Сфира описывается в <?Сефер Йецира» как «сияющее великолепие». В Ход эти разнообразные силы облекаются в форму. В Йесод они играют роль эфирных шаблонов заключительных эманации в Малкут.

10. Проявлением в Малкут завершается развертывание дуги инволюции и начинается движение жизни в обратном направлении — параллельным инволюции курсом по возвратной дуге эволюции. Развивается человеческий интеллект, начинающий размышлять о причинной обусловленности явлений и обнаруживающий богов. Заметим, что первобытный человек никогда не приходил к монотеизму, сделав всего один шаг; любые следствия он всегда связывал с многообразием причин, и потребовалась работа многих поколений образованных людей, прежде чем это многообразие было сведено к Единому.

11. Предыдущие рассуждения подводят нас к важнейшему вопросу оккультной науки, отражающему страх, охватывающий каждого исследователя Невидимого. Этот вопрос включает в себя и функции Сфинкса, поскольку задается душе, и от ответа на него зависит судьба последней. Не будет ли исследователь обречен на скитание в царствах иллюзий? Возвратится ли он назад на уровни формы, или же ему будет дозволено раствориться в сиянии? Короче, этот вопрос выражается так: «Веришь ли ты в богов?» Если человек отвечает положительно, он будет скитальцем на планах иллюзии, поскольку боги на самом деле не являются личностями в том смысле, который обычно вкладывается в это слово. Если же он отвечает отрицательно, ему придется отправиться назад ко входным воротам, поскольку боги не являются иллюзиями. Каков же ответ?

12. Интуиция поэта предлагает следующий ответ:

"Любовь и честь Богов возникли в мыслях,

Когда лишь песня родилась в душе,

Земля во сне и наяву не видит неба,

Пока уста не изрекают слов."

13. В этих словах мы получаем ключ к отгадке. Боги являются творениями сотворенных. Они созданы обожанием их почитателей. Вовсе не боги совершают работу творения. Она выполняется глобальными естественными силами, каждая из которых действует в соответствии со своей природой. Процессии богов появились после того, как Лебедь Эмпирея отложил яйцо проявления во тьме космической ночи.

14. Боги являются эманациями коллективного разума народов, а не истечением-исходом Эхие — Единого и Вечного. Тем не менее они безмерно могущественны, поскольку посредством влияния на воображение своих поклонников они связывают микрокосм с макрокосмом. Например, размышляя об идеальной красоте Аполлона, душа человека становится распахнутой для любой красоты.

15. По мере анализа жизни и постепенного распознавания лежащих в ее основе первичных действующих сил человек стал обожествлять их. Поскольку потребности и мотивы действий человека во всех частях земного шара были единообразны, он всюду создал аналогичные пантеоны. Темпераменты различных народов обусловили различия этих пантеонов — от жаждущих крови демонов Мексики до лучезарных богов Эллады.

16. Теперь возникает вопрос, являются ли боги полностью субъективными, существуют ли они исключительно в воображении своих поклонников или живут собственной независимой жизнью? Ответ на этот вопрос может быть найден в факте —феномене оккультного опыта, необъяснимого с точки зрения современных естественных наук. Любой оккультист-практик, желающий получить хоть какие-то результаты, должен безоговорочно доверять этому факту, без доказательств. Можно сказать, что результаты оккультиста-практика напрямую определяются глубиной его веры, поскольку факт станет для него моментом истины. Этот факт заключается в том, что во вселенной лишь очень незначительная часть субстанции разума, чем бы она ни была, представлена в мозге и нервной системе живых созданий. Огромная масса того, что мы называем субстанцией разума из-за отсутствия других терминов, свободно перемещается в области, которую оккультисты называют астральным планом, и образует формы, которые не обязательно привязаны к материи. Оккультисты называют эту субстанцию разума различными именами. Мадам Блаватская называет ее Акаша, Элифас Леви называет ее отражающим эфиром. Нецах представляет аспект силы, а Ход —аспект формы этой Акаши.

17. Из этой субстанции разума строятся как бы шаблоны всех форм. Внутри этих шаблонов создается каркас из эфирных напряжений, действующих в сфере Йесод и поддерживающих частички материи, образующих тело проявления на физическом уровне.

18. Обычно эти формы создаются космическим сознанием — силами природы, каждая из которых действует в соответствии со своей сущностью. По мере того, как сознание начинает развиваться в сотворениях Творца, оно оказывает определенное влияние на субстанцию разума, которая в силу своей природы восприимчива к подобным воздействиям. Следовательно, «мысль человека создала Богов с целью любви и почитания». Как только эти новые формы построены, они становятся каналами тех особых сил, для представления которых были предназначены, концентрируя эти силы на своих поклонниках. В подобном просветленном смысле посвященный не только верит в богов, но и поклоняется им.


56

Глава 22 Нецах, Седьмая Сфира

НАИМЕНОВАНИЕ: NTzCh —Нецах. Победа.

МАГИЧЕСКИЙ ОБРАЗ: Прекрасная обнаженная женщина.

ПОЛОЖЕНИЕ НА ДРЕВЕ: В основании Колонны Милосердия.

ТЕКСТ ИЗ «СЕФЕР ЙЕЦИРА»: «Седьмой Путь называется Оккультным Разумом, потому что является сияющим великолепием интеллектуальных достоинств, воспринимаемым глазами разума и откровениями веры».

ДРУГИЕ НАИМЕНОВАНИЯ НЕЦАХ: Твердость.

ИМЯ БОЖИЕ: Иегова Цебаот, Владыка Духов.

АРХАНГЕЛ: Ганиель.

ЧИН АНГЕЛОВ: Элохим, Боги.

МИРОВАЯ ЧАКРА: Нага, Венера.

ДУХОВНЫЙ ОПЫТ: Видение Торжествующей Красоты.

ДОБРОДЕТЕЛЬ: Бескорыстие.

ПОРОК: Распутство. Похоть.

СООТВЕТСТВИЕ В МИКРОКОСМЕ: Поясница, бедра и ноги.

СИМВОЛЫ: Светильник и пояс. Роза.

КАРТЫ ТАРО: Четыре Семерки.

СЕМЕРКА ЖЕЗЛОВ: Доблесть.

СЕМЕРКА ЧАШ: Иллюзорный успех.

СЕМЕРКА МЕЧЕЙ: Неустойчивое достижение.

СЕМЕРКА ПЕНТАКЛЕЙ: Недостигнутый успех.

ЦВЕТ В АЦИЛУТ: Янтарный.

ЦВЕТ В БРИА: Изумрудный.

ЦВЕТ В ЙЕЦИРА: Светло-желто-зеленый.

ЦВЕТ В АСИА: Оливково-зеленый, с золотыми бликами.

1. Нецах, Сферу Венеры, лучше всего можно понять путем ее противопоставления Ход — Сфере Меркурия. Эти две Сфирот, как уже отмечалось, представляют на одном из низших витков силу и форму. Нецах представляет эмоции и лежащие в их основе инстинкты, а Ход —сгущенный (коагулированный) разум. В макрокосме они представляют два уровня процесса сгущения силы в форму. В Нецах сила еще движется относительно свободно, связываемая чрезвычайно текучими и постоянно изменяющимися формами, а в Ход впервые приобретает определенную и постоянную форму, хотя еще и чрезвычайно тонкой природы. В Нецах конкретная форма силы воспринимается в виде характерных существ, совершенно неуловимым образом перетекающих в различных направлениях через границы проявленного. Эти существа не обладают индивидуальностью; их совокупности подобны осененному знаменами воинству, которое можно при желании разглядеть в вечерних облаках, освещенных заходящим солнцем. В Ход, однако, появляются индивидуальности и наличествует непрерывность существования. В Нецах весь разум является групповым, а в Ход находятся истоки человеческого разума.

2. Рассмотрим теперь Нецах саму по себе в макрокосмическом и микрокосмическом аспектах, не упуская из виду, что мы находимся в сфере иллюзий, и все, что может быть описано на языке формы, является лишь видимостью, предъявленной интеллектом самому себе и отраженной в астральный мир в виде мыслеформ. Непонимание этого очень важного момента приводит к суеверию. Метафизическим базисом всего, что воспринимается «глазами интеллекта и пронизанными верой размышлениями», как живописно говорит об этом текст «Сефер Йецира», является Хокма — Высшая Сфира, расположенная на вершине Колонны Милосердия. Но, начиная с Нецах, наш способ постижения различных типов существования, приписанных каждой сфере, существенно меняется. До сих пор наше восприятие осуществлялось посредством интуиции, наши представления были бесформенными или, в крайнем случае, представленными чрезвычайно абстрактными символами, которые уже не появляются после Тиферет и сменяются такими конкретными символами, как роза Венеры у Нецах и кадуцей Меркурия у Ход.

3. Как уже было показано, мы постигаем Высшие Сфирот, рассматривая движущие силы их проявления и функционирования. При изучении Тиферет мы видели, что Примиряющий Разум, как его называет «Сефер Йецира», расщепил, подобно призме, Белый Свет Единой Жизни, превратив его в Нецах в сияющие великолепие многоцветных лучей. Здесь мы имеем дело не с силой, а с силами, не с жизнью, а с жизнями. Поэтому, соответственно, сонм ангелов, сопоставленных Нецах, называется Элохим, или боги. Единый разделился на Многих с целью проявления в форме.

4. С многоцветием лучей исчезает возможность видеть истинный цвет —случай белого света. Теперь же каждый луч представляет и выделяет лишь определенный конкретный аспект проявления, подобно тому, как голубой луч проявляет лишь близкие ему цвета. Каждая жизнь или форма проявления силы в Нецах являются частичным, но специализированным проявлением, поэтому ни одно создание, эволюционирующее в Сфере Нецах, никогда не сможет достичьвсестороннего развития. Оно всегда будет существом одной идеи, одной-единственной простой и стандартной функции.

5. В каждом из нас именно фактор Нецах лежит в основе инстинктов, которые, не являясь неинтеллектуальными сущностями, порождают рефлексы, аналогичные автоматизму сосательных движений рта младенца.

6. Существа Нецах (Элохим по-еврейски) не столько интеллектуальны, сколько являются воплощениями идей.

7. Эти боги — Элохим — суть формообразующие влияния, посредством которых творческая сила выражает себя в Природе. Их истинный характер может быть понят в Хесед. Согласно «Сефер Йецира» в Хесед боги являются «Священными Силами». Однако в Нецах, представляющей верхний слой отражающего эфира, они претерпевают изменение. С ними начинает работать разум человека, порождающий образы и преобразующий астральный свет в формы, которые будут представлять этих богов человеческому сознанию.

8. Очень важно понимать, что Низшие Сфирот Уровня Иллюзии насыщены мыслеформами. Плод человеческого воображения имеет форму, построенную из астрального света; чем дольше останавливается на ней человеческое воображение, пытаясь ее выразить, тем отчетливей становится эта форма. Следовательно, эти образы — "творения сотворенных", будут вводить в заблуждение целые поколения провидцев, стремящихся постигнуть духовную природу, глубочайшую суть любой формы жизни и заблуждаясь в отношении самой абстрактной сущности, которую они будут относить к высшим уровням. Однако, Высшие Планы в действительности недоступны ищущему взору медиума. Они воспринимаются лишь чистой интуицией.

9. Примитивный интеллект древнего человека поклонялся этим образам — великим силам природы, определявшим его материальное благополучие, — привязывая себя к ним. Позднее эта связь развилась в канал, посредством которого представляемые образами силы вливались в душу человека,стимулируя соответствующие движущие импульсы его натуры и развивая их. Ритуалы этого поклонения, достигшего высокой степени организации и интеллектуализации — как, например, в древней Греции и Египте — создали чрезвычайно конкретные и действенные образы. Именно они обычно воспринимались в качестве богов. Поколения обожателей и поклонников порождали чрезвычайно сильный образ почитаемого бога в астральном мире. Если поклонение сопровождается жертвой, образ нисходит еще на одну ступеньку уровней вниз —в проявление —и приобретает форму плотных эфирных созданий Йесод. Он является очень мощным магическим объектом, способным действовать уже самостоятельно при условии одушевления конкретными идеями, генерируемыми в Ход.

10. Таким образом, в основе любого небесного существа, постигнутого разумом человека, находится определенная сила природы. На базе этой силы строится представляющий ее символический образ, одушевляемый и активизируемый самой силой. Конкретный образ является лишь одним из возможных представлений, по той или иной причине удобным для человеческого разума. Однако, та сила, которую этот образ представляет и которая одушевляет его, является вполне реальной вещью и может очень мощно проявляться при определенных обстоятельствах. Другими словами, хотя форма представления богов является плодом чистого воображения, связанная с ней сила реальна и активна.

11. Этот факт является ключом не только к талисманной магии в самом широком смысле этого слова, включая освященные объекты, используемые при ритуалах и для медитации, но также ко многим явлениям в жизни, которые мы можем без труда обнаружить, но не можем объяснить. В ортодоксальной религии он проясняет массу вещей, совершенно реальных для верующего, но абсолютно необъяснимых и абсурдных для неверующего.

12. В Нецах, однако, представлена наиболее тонкая форма этих вещей, и они постигаются скорее «пронизаннымиверой размышлениями», чем «очами интеллекта ». В Сфере Ход выполняются все виды магических операций, при которых в интеллект погружаются тонкие и мимолетные образы с целью придания им формы и постоянства, но в Сфере Нецах число подобных манипуляций невелико. В Нецах всем божественным формам поклоняются с помощью различных видов искусств, не постижимых философскими методами. Тем не менее, для всех практических целей невозможно рассматривать порознь влияния Ход и Нецах, поскольку они образуют функциональную пару, аналогично Гебура и Хесед, двум сторонам метаболизма — катаболической и анаболической. Ход неявно присущи функции Нецах, потому что Нецах эманирует Ход, и силы, развившиеся в процессе эволюции в Сфере Нецах, являются базисом качеств Ход. Следовательно, все магические операции Сферы Ход работают на базисе тонких жизненных форм Нецах. Поскольку человеческий интеллект прорабатывает Сферу за Сферой снизу вверх, существенная часть потенциала Ход перенесена в Нецах посвященными душами, опередившими эволюцию. Поэтому эти две сферы невозможно четко разделять и классифицировать, однако, в каждой из них очевидным образом преобладает конкретный вид функций.

13. В контакт с Нецах нельзя войти ни с помощью философского восприятия ее существования, ни путем обычного образотворческого анимизма. Единственный путь к ней —«со-чувствование», которое так живописно отразил Алгернон Блэквуд в своих новеллах, вобравших очень многое из Сферы Нецах. Именно посредством танца, звука и цвета можно вызвать ангелов Нецах и вступить с ними в контакт. Поклонник любого из богов Сферы Нецах добивается общения с объектом своего обожания с помощью искусств. В соответствии с уровнем его артистизма в той или иной области и способностью представить в ней символически свое божество он сможет войти с ним в контакт и ощутить в себе его жизнь. Все обряды, использующие ритм, движение и цвет, выполняются в Сфере Нецах. Поскольку Ход — Сфера магических действий — черпает свою силу от Нецах, любая магическая операция в Сфере Ход должна содержать элемент Нецах с целью ее действенного одушевления, Для обеспечения базиса проявления эфирную субстанцию следует подкрепить какой-то жертвой, хотя бы курением фимиама. Эти вещи достаточно подробно будут рассмотрены при изучении Сферы Йесод, к которой они относятся. Здесь пришлось сослаться на эту сферу, поскольку значение обрядов Нецах не может быть понято без знания средств, посредством которых достигается проявление и приближение бога к его поклонникам.

II

14. Рассмотрим теперь Нецах с точки зрения микрокосмического Древа Жизни — субъективного Древа в душе, где Сфирот являются составными элементами сознания.

15. Высшая Троица и первая пара проявленных Сфирот — Хесед и Гебура представляют Высшее Я, которое иногда называют святым Ангелом-Хранителем. Четыре Низшие Сфирот —Нецах, Ход, Йесод и Малкут представляют Низшее Я —или личность, единицу инкарнации. Точкой контакта Высшего Я и Низшего Я является Тиферет.

16. С точки зрения личности Тиферет представляет Высшее Сознание, осознающее духовные вещи, Нецах представляет инстинкты, а Ход — Интеллект. Йесод представляет пятый элемент — Эфир, а Малкут — те четыре элемента, которые являются тонкими аспектами материи. Единственными вещами, которые может осознать интеллект среднего человека, являются плотные (или сгущенные) формы существования: природа плотной материи — Малкут, и природа интеллекта —Ход. Средний человек не может знать о силах, создающих формы и, представленные Нецах —Сферой инстинктов, и Йесод — эфирном дубле или тонком теле. Таким образом, природа Нецах и ее значение осознаются очень немногими, поэтому нам необходимо тщательно изучить ее.

17. Мы поймем природу Нецах лучше, если вспомним, что она является Сферой Венеры со всеми вытекающими отсюда последствиями. При переводе с языка символов Каббалы на понятный современный язык это означает, что мы имеем дело с функцией полярности, причем понятие полярности намного шире понятия пола в его обычном понимании.

18. В этой связи важно отметить, что Венера, как и тождественная ей греческая богиня Афродита, вовсе не является богиней плодородия, подобной Церере или Персефоне. Она является богиней любви. Известно, что в греческой концепции жизни Любовь понимается гораздо шире, чем взаимоотношения полов и включает товарищеские отношения мужчин на войне и взаимоотношения учителя и ученика. Греческая гетера, то есть женщина, профессионально занимавшаяся любовью, имела очень мало общего с нашими современными проститутками. Простые физические половые отношения грек поддерживал с законной женой, изолированной в гинекее —гареме, который был предназначен для тривиального продолжения рода, поскольку гарантировал законных наследников. Жена не имела особого образования, происходила из знатной семьи и к ней не предъявлялись требования быть привлекательной или владеть искусством любви. Тем более от нее не требовалось поклонение богине Афродите —покровительнице высшей любви. С божествами же семейного очага в мистериях греческих женщин управлялась Церера —мать сыра земля.

19. В культе Афродиты почитались намного более тонкие вещи, чем обычное совокупление. Он был связан с тончайшим взаимодействием жизненной силы обеих полов, ее особого истекания и возвращения, со стимуляцией и реакцией, которые играют такую важную роль в отношениях полов, но выходят далеко за пределы половых отношений.

20. В древней Греции предполагалось, что гетера должна быть образованной женщиной. Конечно, среди гетер были женщины самого различного уровня — от аналогичных японским гейшам до салонных матрон типа знаменитых во Франции «синих чулков». Высшие гетеры были физически непорочны и целомудренны, мужчины могли только мечтать о чувственных забавах с ними. Но ввиду особо благоговейного отношения к сексу, характерного для древних греков, вполне вероятно, что ни на одной ступени общества гетера никогда не опускалась до уровня современных профессиональных проституток.

21. Функция гетер состояла в обслуживании интеллекта клиентов, а также их страстей. Она была хозяйкой дома и возлюбленной, к ней обращались философы и поэты для получения вдохновения и оттачивания своего остроумия. Они хорошо понимали, что нет более сильных источников вдохновения для интеллектуального мужчины, чем общество энергичной и образованной женщины.

22. В храмах Афродиты прилежно взращивалось искусство любви, и жрицы с детства постигали его тонкости. Это искусство заключалось не просто в использовании приемов возбуждения половой страсти, но и в умении адекватно удовлетворять ее на всех уровнях сознания —от физического наслаждения обладанием до эфемерного взаимообмена магнетическими, интеллектуальными и духовными полюсами. Это поднимало культ Афродиты над сферой простой чувственности, внушая уважение к его жрицам. Они ни в малейшей степени не считались обычными проститутками, хотя и принимали всех желающих. Они профессионально занимались обслуживанием специфических потребностей человеческого духа благодаря своему искусству. В настоящее время мы достигли высокого уровня стимуляции желания при помощи фильмов, ревю и бульварных романов, но у нас отсутствует понятие о более важном искусстве удовлетворения потребностей духа, об эфирном и ментальном обмене магнетизмом, и именно по этой причине наша половая жизнь — как физиологически, так и духовно — весьма и весьма негармонична.

23. Мы не сможем правильно понять секс, пока не осознаем, что он является лишь одним из аспектов того, что эзотерист называет полярностью. Этот принцип, пронизывающий вселенную насквозь, этот базис проявления представлен на Древе двумя Колоннами — Милосердия и Правосудия. Принцип полярности является основой всех видов активности силы так же, как принцип метаболизма является основой всех видов функционирования формы.

24. Полярность, по существу, означает поток силы из сферы высокого давления в сферу низкого давления, причем термины «высокое», «низкое» и «давление» всегда используются в условном смысле. Обычно каждая сфера энергии получает стимулы в виде некоторого притока энергии из сферы с более высоким давлением и выдает ее в сферу с более низким давлением. Источником всей энергии является Великое Непроявленное, из которого она нисходит известным путем по уровням, изменяя на каждом из них свою форму, пока в конце концов не «заземлится» в Малкут. В жизни каждого индивидуума, в каждой форме активности, в каждой организованной общественной группе, преследующей какую угодно цель — в армии, церкви или компании с ограниченной ответственностью — мы находим примеры этого. Нам очень важно осознать, что в рассматриваемом микрокосмическом Древе существует поток нисходящих и восходящих позитивных и негативных элементов наших собственных субъективных уровней сознания, посредством которых дух воодушевляет разум и разум направляет эмоции, эмоции образуют эфирный дубль, а эфирный дубль формирует физическую оболочку, которая является «землей» нашей схемы. Это один из обычно осознаваемых фактов, следствия из которого нетрудно предвидеть, если изъявить желание и обратить на них внимание.

25. Не столь легко осознаваемым фактом, однако, является существование истекающего и возвращающегося потока между каждым «телом» или уровнем сознания и соответствующим ему аспектом макрокосма. Как существует поглощение и выделение на уровне Малкут, — обеспечивающее поступление в тело воды и пищи и выброс отходов, которые для царства растений в свою очередь являются пищей, вежливо называемой удобрением, — точно так же существует поглощение и выделение между эфирным дублем и астральным миром, между астральным телом и разумной субстанцией природы, и так далее вверх по уровням, причем тонкие элементы представляются шестью Высшими Сфирот. Сущность Магической Каббалы, являющейся практическим приложением Древа Жизни, состоит в развитии этих магнетических цепей различных уровней. Целью этого развития является укрепление и совершенствование души. Как питание физического тела осуществляется с помощью пищи, а его здоровье поддерживается нормальным выделением (причем эти вещи могут быть названы операциями или действиями в Сфере Малкут), точно так же дух человека энергетизируется операциями Сферы Тиферет, которая называется также Сферой Спасителя, оздоровляющего душу. Мы знаем, как посвященный развивает способности высшего анимизма и достигает постижения духовных истин. Мы не осознаем, однако, что для развития полного диапазона человеческих качеств нам необходимо также приобрести способность вступать в контакт с природной энергией в ее основной форме, представленной Сферой Нецах. Мы привыкли думать, что духовное и природное исключают друг друга и что мы должны грабить Петра, чтобы заплатить Павлу. Поэтому, считая духовное наивысшим добром, мы делаем вывод, что природное неизбежно должно быть страшным злом. Мы не осознаем, что материя является кристаллизованным духом, а дух является испарившейся материей, что их субстанции не более различны, чем у воды и льда. Дух и материя являются различными состояниями Единой Вещи, как называют ее алхимики, и это составляет большой секрет алхимии, образующий основу тайной доктрины трансмутации.

26. Но трансмутация металлов имеет в основном академическое значение по сравнению с трансмутацией энергии в пределах души. Именно трансмутацию души осуществляют посвященные посредством техники Древа Жизни. Как сознание трансмутирует вверх и вниз по Центральной Колонне Равновесия, или Гармонии, —точно так же трансмутирует энергия вверх и вниз по Колонне Милосердия, в основании которой находится Нецах; форма трансмутирует вверх и вниз по Колонне Правосудия, в основании которой находится Ход.

27. Как известно, в Хокма возникает мощный импульс жизни, являющийся великой мужской потенцией вселенной, в Хесед обеспечивается организация сил в виде взаимодействующих целостностей, а Нецах является Сферой, в которой эволюция, восходящая из Малкут в виде организованной силы, одушевляющей форму, еще раз способна вступить в контакт с основной силой. Поэтому Нецах — Сфера Нага, причем последнее слово является еврейским именем Венеры-Афродиты — чрезвычайно важная Сфера с точки зрения практики оккультизма. Масса посвящений приводит к таким ничтожным результатам именно потому, что большинство людей, занимающихся оккультизмом, прорабатывают движение вверх только по Центральной Колонне, не обращая внимания на функции боковых Колонн. Предполагаемый средний посвященный в современных оккультных братствах скорее мистик, чем оккультист, —он не осознает, что должен посвящать подсознание точно так же, как сознание, а инстинкты просветлять точно так же, как и разум. Слепой ведет слепого.

III

28. Мы рассмотрели Нецах с объективной и субъективной точек зрения, и нам остается только изучить символику, приписанную этой Сфире в свете полученных знаний.

29. Нетрудно заметить, что эта символика представляет две различные идеи — силы и красоты; они напоминают о любви между Венерой и Марсом, описанной в одном из старых мифов. Заметим, что эти мифы, за исключением исторической части, не являются выдумками, а выражают реалии духа. Когда мы обнаруживаем, что одна и та же идея повторяется в различных пантеонах, когда мы видим, как еврейский каббалист и греческий поэт, менталитета которых находятся на противоположных полюсах, представляют одну и ту же концепцию, хотя и в различных формах, нам следует сделать вывод, что этот факт не случаен и требует тщательной проверки.

30. Здесь мы отойдем от нашего обычного метода анализа символов в заданном порядке и поочередно рассмотрим каждый из двух типов, на которые они распадаются в соответствии с представляемыми ими идеями.

31. Еврейское название Седьмой Сфиры Нецах означает Победа. Твердость — его дополнительное название — отражает ту же идею властной и победоносной энергии. Ее именем Божьим является Иегова Цебаот, что означает Владыка Духов или Бог Воинств. Сонмом ангелов Нецах является Элохим —боги, владыки Природы.

32. Все четыре карты Таро, приписанные этой Сфире, отражают идею битвы, даже если ее понимать в негативной форме. Любопытно отметить, однако, что только Семерка Жезлов благоприятна, или позитивна, остальные три карты являются символами неудач. Мы поймем, почему это происходит, несколько позже, когда рассмотрим всю символику в целом и снова вернемся к этому вопросу.

33. Обратимся к рассмотрению другого набора символических образов. Мировой Чакрой Нецах является планета Венера, а ее магическим образом —«прекрасная обнаженная женщина», что вполне уместно. Духовным опытом, связанным с этой сферой является Видение Торжествующей Красоты. Ее добродетелью является Бескорыстие — способность поляризоваться от негативного полюса. Пороки очевидны для злоупотребляющих любовью —нецеломудренность и похоть.

34. Соответствием в микрокосме являются поясница, бедра и ноги. Стоит отметить, что эти части тела являются обрамлением органов воспроизведения, а не самими органами, что продолжает развивает уже высказанную ранее идею о различиях богинь Любви и плодородия.

35. Приписанными Нецах символами являются Светильник, Пояс и Роза. Пояс и Роза традиционно связаны с Венерой и поэтому не требуют комментариев. Светильник, однако, требует дополнительного разъяснения, поскольку здесь отсутствуют ключи, связанные с классическими ассоциациями, Нам придется обратиться к алхимии.

36. Четыре Элемента ассоциируются с четырьмя нижними Сфирот. Один из них — Элемент Огня — приписан Нецах. Светильник является магическим оружием, используемым в операциях Элемента Огня. Отсюда ее соотнесение с Нецах. Элемент Огня связан с пламенной энергией в глубине Природы и восходит к марсианскому аспекту Сфиры Венеры.

37. Из предыдущего рассмотрения символики мы знаем, что символика Марса — Победы — связана с Макрокосмом, а символика Венеры —Любви — с микрокосмическим, или субъективным аспектом. Это дает нам ключ к очень важной психологической истине, которую хорошо понимали древние. Чтобы получить интерпретацию этой истины в современных понятиях, нам пришлось дожидаться трудов Фрейда. Ее лучше всего можно выразить, сказав, что энергия элементалей, основа динамики любого индивидуума, очень тесно связана с половой жизнью этого индивидуума.

38. Это очень важный факт нашей физической жизни, хорошо понимаемый психологами, но лишь в малой степени учитываемый мистиками и медиумами, которые склонны к идеализму и стремлению уйти от материи и ее проблем. Подобный уход аналогичен продвижению вперед армии, оставляющей у себя в тылу непокоренную крепость. Более мудрый подход заключается в уделении должного внимания Нецах, которая уравновешивает интеллектуальность Ход и материальность Малкут. И это — единственный выход, способный обеспечить целостность жизни и гармоничность характера. В то же время не следует забывать, что Древо состоит из двух Колонн Полярности и Пути Гармонии между ними.

39. Истинная тайна богинь природы связана с распознаванием прав соперничающих Пар Противоположностей. Между ними нет непримиримого противоречия, как между Добром и Злом, здесь существенно равновесие двух крайностей. Избыток влияния любой из них становится злом, и обе потворствуют злу при недостаточном вкладе одной в уравновешивание другой. Разнузданная вольница ведет к деградации, а несбалансированный идеализм приводит к психопатологии.

40. Сквозь Покров проходят люди трех типов: мистик, медиум и оккультист. Мистик стремится к союзу с Богом и достигает конечной цели, отбросив в своей жизни все, что не является Богом. Медиум является приемником тонких вибраций, но не их передатчиком. Оккультист вынужден быть в чем-то приемником, но его главной целью является достижение способности управлять и дирижировать в невидимых царствах аналогично ученому, освоившему умение управлять и дирижировать царством Природы.

41. Для достижения этой цели оккультист должен работать в гармонии с невидимыми силами подобно тому, как ученый овладевает природой благодаря знанию ее законов. Некоторые из невидимых сил оккультиста являются духовными силами, спустившимися из Кетер, а некоторые — элементалями, поднявшимися из Малкут. Макрокосмические силы Кетер накапливаются, говоря на жаргоне каббалиста, в центре Тиферет в Микрокосме. Силы элементалей воспринимаются в центре Йесод, но — и это важный момент — дирижируют и управляют ими посредством того же метода, который поддерживает равновесие, между Нецах и Ход.

42. В Микрокосме Нецах представляет инстинктивную, эмоциональную сторону нашей природы, а Ход представляет интеллект. Нецах является тем артистом, а Ход — тем ученым, которые существуют в нас. В соответствии с изменением наших настроений от сдержанного до динамического будет изменяться полярность Ход и Нецах в Микрокосме — нашей душе. Если отсутствует влияние Нецах, представляющее динамический элемент, чрезмерное преобладание Ход приведет к чистому теоретизированию и полному отсутствию практики в оккультных вопросах. Человек, в котором не функционирует Сфера Нецах, не сможет владеть магией, поскольку скептицизм Ход убьет все магические образы еще до их рождения. Подобно всем вещам в Природе, Ход стерилен, если не оплодотворен противоположной полярностью. Каждый оккультист, стремящийся к практической работе, должен быть немного артистом. Интеллект сам по себе, даже очень мощный, не даст доступа к силам. Именно посредством Нецах в нашей собственной природе силы элементалей получают доступ к сознанию. Без Нецах они остаются в подсознательной Сфере Йесод, действуя вслепую. Мистерии учат, что у каждого уровня проявления есть своя собственная этика, свой стандарт правильного и неправильного и что мы не должны смешивать уровни, подходя к любому из них с неприемлемыми стандартами. В области разума этическим критерием является Истина, в астральном плане, являющимся сферой эмоций и инстинктов, этическим критерием является Красота. Мы должны учиться понимать праведность красоты так же, как красоту праведности, если хотим добиться от всех подчиненных провинций внутреннего царства повиновения центральной власти интегрированного сознания.

43. Входя в область четырех Низших Сфирот, мы попадаем в сферу человеческого разума. При субъективном рассмотрении они образуют личность с ее способностями. Целью оккультного посвящения является развитие способностей личности и объединение их с Тиферет, которая является точкой концентрации Высшего Я Индивидуальности. Чтобы посвященный не выродился в черного мага, посвящение всегда должно осуществляется в соответствии с высшими принципами. Поэтому при обсуждении Нецах мы намеренно переступили через порог главного входа Мистерий и вступили на священную землю посвященных.

44. Я не сторонница секретности, которая чаще всего является не более чем кознями и интригами духовенства, но существуют определенные тайны практики Мистерий, о которых неразумно громко кричать, если мы хотим избежать злоупотребления ими. Человеческой натуре свойственно давать свои собственные определения известным терминам. Если я приподнимаю уголок Завесы Храма и предаю гласности тот факт, что секс является всего лишь одним из конкретных проявлений универсального принципа полярности, немедленно кто-то приходит к заключению, что полярность и секс являются синонимами. Если я говорю, что существует масса проявлений принципа полярности, не имеющих ничего общего с сексом, мое разъяснение игнорируется. Возможно, меня поймут лучше, если я заменю более подходящие физиологические термины физическими и скажу, что жизнь будет проявляться только в замкнутой цепочке; разорвите ее, и жизнь замрет. Давайте рассмотрим человеческую личность как электрическую машину. Эта машина должна быть подключена к источнику питания, которым является Бог — Источник всей Жизни, в противном случае не будет движущей силы. Но точно так же она должна быть «заземлена», чтобы через нее мог протекать ток. Любой человек должен быть «заземлен» на земной шар, в буквальном и •переносном смысле. Идеалист пытается достичь полной изоляции всех контактов с землей, чтобы поступающая энергия не растрачивалась, он не в состоянии понять, что земля является одним большим магнитом.

45. Древняя традиция утверждает, что ключ к Мистериям был записан на Изумрудных Скрижалях Гермеса, где начертаны такие слова: «Что вверху, то и внизу». Примените принципы физики к психологии — тайна будет разгадана. Имеющий уши да услышит.

46. Наконец мы подошли к рассмотрению смысла карт Таро, связанных с Нецах. Ими являются четыре Семерки.

47. Так как мы сейчас находимся в сфере влияния плоскости земли, имеет смысл заодно объяснить, что представляют собой эти младшие карты колоды Таро в прорицаниях. Они символизируют различные виды функционирования разных Сфиротических сил в четырех мирах каббалиста. Масть Жезлов соответствует духовному уровню, Чаш — ментальному, Мечей — астральному, а Кругов — физическому. Следовательно, если Семерка Кругов открывается при прорицании, это означает, что Нецах оказывает влияние на физическом уровне. Существует старая поговорка: «Кому везет в любви, тому не везет в картах». Это один из вариантов утверждения, что человеку, привлекательному для противоположного пола, обычно трудно преуспеть в жизни. Венера доставляет много хлопот в мирских делах. Она отвлекает от серьезного дела. Как только ее влияние доходит до Малкут, она должна передать свой жезл Церере, Дети, а не любовь, сохраняют семью. Каббалистическим именем Семерки Кругов является «Недостигнутый Успех», и нам достаточно лишь вспомнить биографии Клеопатры, Гвиневеры, Изольды, Элоизы чтобы понять, что лозунгом Венеры на физическом уровне является: «Все для любви, а жизнь совсем разбита».

48. Масть Мечей приписана астралу. Тайным названием Семерки Мечей является «Неустойчивое достижение». Как , прекрасно оно отражает воздействие Венеры в сфере эмоций, с их мимолетностью и насыщенностью.

49. Тайным названием Семерки Чаш является «Иллюзорный успех». Эта карта представляет работу Венеры в сфере разума, где ее влияние никоим образом не способствует проницательности. Находясь под влиянием Венеры, мы верим в то, во что хотим верить. На этом уровне ее лозунгом вполне мог бы стать следующий: «Любовь слепа».

50. Только в сфере духа Венера действительно у себя дома. Здесь ее карта — Семерка Жезлов —называется «Доблесть». Это хорошо отражает динамичное и оживляющее влияние Венеры при правильно понятом ее духовном предназначении.

51. Эти четыре карты Таро, приписанные Нецах, воистину нетривиально вскрывают природу влияния Венеры при ее нисхождении по уровням. Они преподносят нам полезный урок: опирайся на духовные принципы — уравновесишь эту силу. Низшие формы любви полны эмоций и, по существу, не заслуживают доверия, но высшая любовь является динамичной и энергетизирующей.


56

Глава 23 Ход. Восьмая Сфира

НАИМЕНОВАНИЕ: HOD — Ход, Слава.

МАГИЧЕСКИЙ ОБРАЗ: Гермафродит.

ПОЛОЖЕНИЕ НА ДРЕВЕ: В основании Колонны Строгости.

ТЕКСТ ИЗ «СЕФЕР ЙЕЦИРА»: «Восьмой Путь называют Абсолютным или Совершенным Разумом, ибо он —средство Изначального и не имеет никаких корней, с помощью которых может закрепиться или пребывать, и находит убежище в Гедула, из которой эманирует его собственная сущность».

ИМЯ БОЖИЕ: Элохим Цебаот, Бог Воинств.

АРХАНГЕЛ: Михаель.

ЧИН АНГЕЛОВ: Бене Элохим, Сыны Бога.

МИРОВАЯ ЧАКРА: Кокаб, Меркурий.

ДУХОВНЫЙ ОПЫТ: Видение Великолепия.

ДОБРОДЕТЕЛЬ: Правдивость.

ПОРОК: Лживость. Бесчестность.

СООТВЕТСТВИЕ В МИКРОКОСМЕ: Поясница и ноги.

СИМВОЛЫ: Имена, возглашения и фартук.

КАРТЫ ТАРО: Четыре восьмерки.

ВОСЬМЕРКА ЖЕЗЛОВ: Быстрота.

ВОСЬМЕРКА ЧАШ: Успех, которым не воспользовались.

ВОСЬМЕРКА МЕЧЕЙ: Обузданная сила.

ВОСЬМЕРКА ПЕНТАКЛЕЙ: Благоразумие.

ЦВЕТ В АЦИЛУТ: Фиолетово-пурпурный.

ЦВЕТ В БРИА: Оранжевый.

ЦВЕТ В ЙЕЦИРА: Темно-красный.

ЦВЕТ В АСИА: Желтовато-черный, с белыми бликами.

1. Две основные силы вселенной представлены на Древе Жизни Сфирот Хокма и Бина, положительной и отрицательной силой. Каббалисты полагают, что, хотя каждая Сфира эманирует последующую в числовом порядке, эти две Верховные Сфирот, согласно самому строению Древа, отражаются вниз неким особым образом — по диагонали. Именно в этом смысле следует понимать текст из «Сефер Йецира», где о данной Сфире говорится, что Ход, или Восьмой Путь, «не имеет никаких корней, с помощью которых мог бы закрепиться или пребывать, и находит убежище в Гедуле, из которой эманирует его собственная сущность». Гедула, напомним, —это другое имя Хесед.

2. Бина является Подательницей Формы. Хесед — это космический анаболизм, организация единиц, сформированных Бина в комплексные, взаимодействующие структуры; Ход, отражение Хесед, является, в свою очередь, Сфирой Форм и представляет этот принцип сгущения в другой сфере.

3. Хокма, с другой стороны, является динамическим принципом. Она отражается в Гебуре, Сфире космического катаболизма, представляющей распад сложного на простое и, таким образом, высвобождение скрытой энергии; она же отражается в Нецах, жизненной силе природы.

4. Для понимания пяти низших Сфир важно отметить, что на настоящей стадии эволюции человеческое сознание получило в их сферах определенное развитие. Тиферет представляет более высокое сознание, где индивидуальность соединяется с личностью: Нецах и Ход представляют соответственно силовой и формальный аспекты астрального сознания. Поскольку, как уже упоминалось, человеческое сознание достигло определенной ступени развития в этих сферах, их чисто космическая природа испытывает на себе его значительное влияние; и поскольку человеческое сознание, развиваясь в Малкут, является сознанием форм, данных физическими чувствами, условия Малкут отражаются вспять, хотя и в утонченной форме, в Ход и Нецах, и в меньшей степени в Тиферет; Йесод даже более обусловлен восходящим влиянием Малкут.

5. Очевидно, что дух любого существа на соответствующей стадии развития, чтобы обрести независимость, будет объективно воздействовать на свое окружение с целью его изменения. Покажем это на примере. Существа, находящиеся на низкой стадии развития, такие как примитивные морские анемоны, почти не влияют на свое окружение: но более высокий и более разумный тип существ — например, бобер, строящий плотину, — может оказать значительное влияние, подчиняя окружающую среду своей воле при помощи разума и направленной энергии. Люди —высшие из всех существ физического плана —оказывают настолько глубокое влияние на окружающую среду, что человек постепенно подчиняет себе весь земной шар, вовлекая в этот процесс все остальные сферы.

6. Закономерности каждого уровня сознания совершенно аналогичны. Разум создает себя из разумной субстанции, а духовная природа —из духовных сил Космоса, точно так же, как морской анемон создает свою субстанцию из питательных веществ, добываемых им из воды. Таким же образом более высокие типы личности аналогичны более высоким типам животных в том, что они могут на более высокой ступени, в соответствии со своей энергией и способностями, влиять на свое тонкое окружение; разум, созданный из разумной субстанции, оказывает влияние, ощущаемое на разумном плане.

7. Имея дело с астральным планом, который по существу является уровнем функционирования более глубоких аспектов человеческого сознания, мы видим, что силы и факторы этого плана представляются сознанию как эфирные формы явно человеческого типа. Если подойти к этому предмету философски, а не с точки зрения веры, будет затруднительно объяснить, почему это так. Посвященный, однако, скажет, что человеческий разум, представляя разумные силы природы как антропоморфные, творит эти формы сам, следуя естественной аналогии: поскольку они индивидуальны, то их индивидуальность должна иметь средства самовыражения того же рода, что и его собственная индивидуальность.

8. Это, конечно, не следует с необходимостью. Фактически, эти формы жизни, предоставленные своим собственным намерениям, достигают воплощения в естественных феноменах и их средства выражения — в координации природных сил, таких как река, горная природа или шторм. Где бы ни приходил человек в соприкосновение с астралом, психически или магически, он всегда антропоморфизирует и творит себе подобные формы, чтобы как-то представить себе те ускользающие тонкие силы, с которыми он старается вступить в контакт, понять их и подчинить своей воле. Истиный сын Великой Матери — Бина, — он использует свои естественные наклонности для организации и сотворения форм на любом плане, до. которого только способно возвыситься его сознание.

9. Формы, постигаемые на астральном плане теми, кто может видеть их, являются порождением человеческого воображения и предназначены для восприятия тонких миров. Разумных существ, принадлежащих иным, нечеловеческим формам эволюции, можно иногда убедить использовать эти формы для контакта, подобно тому, как человек надевает водолазный костюм перед погружением в другую среду. Основной тип магии имеет дело именно с созданием таких форм, а также условий для их одушевления сущностями из других миров.

10. Рассмотрим этапы подготовки к такому процессу. Примитивный человек, разум которого не организован посредством образования, намного восприимчивей цивилизованного, — он интуитивно знает, что за любым сложным феноменом, будь то творение человеческих рук или явление природы, есть нечто тонкое, что и наделяет его индивидуальностью. Люди подсознательно знают об этом больше, чем сами подозревают; ведь не случайно в английском языке «корабль» —женского рода, а Темза — мужского («Отец Темза»). Дикарь же, чувствующий эту жизнь, это некое существо за феноменальной оболочкой, пытается прийти в соприкосновение с ним и заключить определенное соглашение —так же, как он сделал бы это с другими жизнями, заключенными в телах людей чужого племени, если их нельзя завоевать. Для заключения соглашения нужно провести переговоры. Дикарь, рассуждая при помощи своего примитивного метода аналогии, думает, что эти существа, или души явлений, обитают в мире, подобном тому, куда он сам отправляется в сновидениях. Поскольку грезы наяву сродни снам и имеют то преимущество, что они произвольны, он пытается приблизиться к существам из других сфер, войдя в их мир; он создает в грезах или фантазии максимально точный образ того, что было в его ночных видениях, и если он достигнет высшей степени концентрации, то будет способен нейтрализовать свое бодрствующее сознание и намеренно войти в состояние сна, в сон, который он сам определяет.

11. Для достижения этого результата он создает в своем воображении ментальный образ, предназначенный для того, чтобы представить себе существо, дух феномена, с которым он желает заключить соглашение; он создает его вновь и вновь, поклоняется ему, молится ему, взывает к нему. Если его призывы достаточно пылкие, существо, которое он ищет, услышит его телепатически и может заинтересоваться тем, что он делает. Если его поклонения и жертвоприношения приятны существу, то постепенно он может заручиться его содействием, приручить его и, в конце концов, убедить время от времени одушевлять форму, созданную из умственной субстанции, которая станет его средством выражения. Успех этой операции зависит, конечно, от того, насколько поклоняющийся сможет посредством симпатической связи оценить природу существа, которое призывает, — а это зависит от его собственной природы и темперамента.

12. В случае успешного завершения этого процесса определенная сила природы действительно воплощается в форму, созданную поклоняющимся. Если эта астральная форма закрепляется при помощи соответствующего ритуала, избранного поклоняющимся, который обладает способностью симпатического общения с данным видом жизни, то «прирученное» таким образом существо сгановится воплощенным богом, доступным непосредственному восприятию. Если же поклонение прекращается, бог возвращается на свое место в лоно Природы. Но если придет другой поклоняющийся, обладающий достаточной восприимчивостью и необходимым знанием для создания формы в соответствии с природой жизни, которую он собирается призывать, то ему будет сравнительно просто привлечь в форму еще раз ту сущность, которая была приучена ее одушевлять; во всяком случае не труднее, чем поймать при помощи корзины овса лошадь.

13. Можно сказать, что все это дичайшая спекуляция и крайний догматизм. Откуда мне известно, что примитивный человек действовал таким образом? Дело в том, что аналогичные ритуалы практиковались во всех древних мистериях, и когда к ним прибегает тот, кто достиг необходимого мастерства в искусстве концентрации и знания символов, применяемых для создания различных форм, метод работает и древние боги возвращаются ко вновь зажженному алтарному огню.

14. Именно этот метод используют при отправлении мессы те священники, которые обладают соответствующим знанием. В Римской Церкви есть два типа священнослужителей: приходские священники и члены монашеских орденов, которые рассматривают миссионерскую работу вприходах, и особенно на дому, как часть своей службы. Эти священнослужители в ходе мессы часто используют магическую силу высокой степени, в действенности которой может убедиться любой человек с развитой психикой. При Пресуществлении имеет место не что иное, как своеобразное одушевление астральных форм духовными силами. Именно в использовании этих знаний специально подготовленными священнослужителями и состоит сила Единой Католической и Апостольской Церкви; именно недостаток такого внутреннего знания является причиной слабости схизматических объединений, и именно поэтому обряды англиканской Церкви, даже проводимые по всем правилам, по сравнению с католическими ритуалами подобны воде по сравнению с вином. Выполняющие эти обряды не обладают знанием секретных действий, которые являются традиционными в Римской Церкви, и не имеют опыта в технике визуализации. Я не католичка и никогда ею не буду, поскольку мне претит католическая ортодоксальность, и я также не верю, что только Одним Именем может спастись человек, но в католических обрядах я вижу силу этого Имени и не могу не преклоняться перед Ним.

15. И все же сила Римской Церкви не в ее формальной избранности, а в ее действенности. Она могущественна не потому, что Петр получил ключи от рая (в чем можно сомневаться), а потому, что знает свое дело. Нет ничего, что мешало бы англиканским священникам действовать с силой, если бы они применяли принципы, описанные мною на этих страницах, В Ложе Иисуса, являющейся частью моей организации, Братства Внутреннего Света, мы применяем эти принципы на всех своих мессах. Наши священнослужители отказались от предложенной им апостольской преемственности, поскольку почувствовали, что будет лучше сохранить свободу действий для установления новых контактов в соответствии с собственной оценкой.

16. Для полного понимания философии магии мы должны помнить, что Сфиры никогда не действуют по отдельности; функциональной является, как минимум, триада, а именно: пара противоположностей, уравновешиваемых третьим началом. Сама по себе пара противоположностей еще не является функциональной, потому что противоположности эти взаимно нейтрализуются и достигают динамической активности только при объединении в сбалансированной силе, раскрывающейся как нечто третье, например, в символах Отца, Матери и Сына.

17. Функциональный треугольник Низшей Триады состоит из Ход, Нецах и Йесод. Ход и Нецах, как мы ранее отмечали, на астральном плане представляют соответственно Форму и Силу. Йесод —основа эфирной субстанции — Акаши или Астрального Света, как ее иначе называют. Ход — это по сути сфера магии, потому что именно здесь происходит создание форм, — сфера, в которой действует маг, потому что его разум творит формы и его воля связывает эти формы с одушевляющими их естественными силами сферы Нецах. Следует отметить, что без контактов с Нецах, силовым аспектом астрала, одушевление невозможно; кроме того, все контакты с Нецах, являющейся сферой эмоций, осуществляются через симпатическую связь, «со-чувствование».

Сила воли переносит мага из Сферы Ход, но только сила симпатии может ввести его в сферу Нецах. Адепту при работе с силой хладнокровие и твердая воля необходимы не менее, чем живое воображение и пылкое сердце. Развитая воля необходима магу для того, чтобы он мог собраться перед намеченным контактом, но для самого вхождения в контакт необходим импульс симпатии, усиленный воображением, ибо лишь благодаря нашей способности проникать силой воображения на иные планы существования мы можем войти в контакт с силами природы. Попытка подчинить их одной лишь волей, прибегая в случае сопротивления к заклинанию Именами Всемогущества, — это и есть самое настоящее колдовство.

18. Как уже отмечалось, мы приходим в соприкосновение с силами природы благодаря свойствам нашего собственного темперамента. Венера приводит нас к контакту с влияниями, которые символизирует Нецах, а магическая способность нашего разума — с силами Сферы Ход-Меркурий-Тот. Если в нас самих влияние Венеры незначительно и если мы не способны отвечать на призыв любви, врата Сферы Нецах будут для нас всегда закрыты и мы никогда не получим ее посвящения. Подобным же образом, если мы лишены магической способности, связанной с работой интеллектуального воображения, Сфера Ход будет для нас книгой на неизвестном языке. Мы можем действовать в какой-либо Сфере только тогда, когда получим посвящение этой Сферы, которое, на языке Мистерий, «дарует нам ее силы». Церемониальные посвящения на физическом плане редко бывают эффективными, ибо никто не может пробудиться к той деятельности, которая бы уже не присутствовала в нем в скрытой форме. Жизнь — вот настоящий посвящающий; только жизненный опыт заставляет нас в полной мере проявить качества нашего темперамента и черты характера. Церемонии посвящения и техники, даваемые на различных ступенях, просто помогают нам осознать и поставить под контроль воли, направляемой высшим разумом, те наши естественные способности, которые прежде лишь слепо, на подсознательном уровне, реагировали на соответствующие стимулы.

19. Следует твердо помнить, что лишь мера разумного контроля естественных реакций возвышает их над сферой простых эмоциональных рефлексов, определяя степень нашей магической силы. Претендент оказывается достоин посвящения в Сферу Нецах только в том случае, если он, обладая способностью отвечать на всех планах на призыв Венеры, при желании может легко и без усилий воздержаться от этого ответа. Потому и говорят об адепте, что ему подвластно все, но сам он ни от чего не зависит.

20. Смысл этих концепций достаточно ясен в контексте всего символизма Сфиры Ход. В «Сефер Йецира» говорится, что Ход является Совершенным Разумом, ибо он —средство Изначального. Другими словами, это сила равновесия, поскольку слово «средство» подразумевает среднее положение между двумя противоположностями

21. Концепция задержанной реакции и обузданного удовлетворения отражена в Восьмерке Чаш карт Таро, тайное толкование которой — «Успех, которым не воспользовались». Масть Чаш в символизме Таро находится под покровительством Венеры и представляет различные аспекты и влияния любви. «Успех, которым не воспользовались», задержка инстинктивной реакции, которая могла бы принести удовлетворение, — или, на языке психоанализа, сублимация, —вот ключ к силам Ход. Но следует помнить, что сублимация — не то же самое, что подавление или искоренение, и что она связана с инстинктом самосохранения не менее, чем с инстинктом продолжения рода, с каковым, главным образом, и ассоциируется в общественном сознании.

22. Проявление этой же концепции мы наблюдаем в тайном толковании Восьмерки Мечей, которая является «Господином Обузданной Силы». В этих словах —четкий образ сдерживания или торможения динамической силы с целью взять ее под контроль.

23. В Восьмерке Пентаклей, которая представляет проявление природы Ход на материальном плане, мы имеем Господина Благоразумия — опять-таки сдерживающее или обуздывающее влияние. Но все эти негативные, задерживающие карты суммируются главенствующей восьмеркой Жезлов, иначе называемой Господином Быстроты, картой, которая представляет действие Сферы Ход на духовном плане.

24. Итак, мы видим, как динамическая энергия высших планов становится доступной благодаря сдерживанию и воздержанию на планах низших. Именно в Сфере Ход рациональный ум накладывает все эти ограничения на динамическую животную природу души, рассматривая, формулируя и направляя их посредством разумного воздержания и предотвращения экспансии. Это —операция из области магии, имеющей дело с символами, с помощью которых свободно движущиеся естественные силы сдерживаются и направляются к желаемому и предполагаемому результату. Но для обретения этой направляющей и контролирующей силы необходимо пожертвовать спонтанностью, и поэтому Ход иногда метафорически определяют как отражение Бина через Хесед.

25. Рассмотрев общие принципы Сферы Ход, мы можем теперь более детально остановиться на ее символизме.

26. Слово «Ход» в еврейском языке означает «Слава», и это сразу наводит на мысль, что в этой Сфере — первой Сфере с определенно организованными формами — человеческому сознанию открывается сияние Изначального. Физики утверждают, что мы видим свет как голубое небо благодаря его отражению от частиц пыли в атмосфере. Об этом же говорит метафизика Древа: Слава Бога может стать для нас явным сиянием лишь благодаря ее отражению в форме.

27. Магический Образ Ход (Гермафродит) весьма интересен как тема для медитации. Те, кто уловил смысл предыдущих страниц, увидит, насколько хорошо формальная и силовая природа магического действия резюмируется в этом символе существования, в котором сочетаются мужские и женские элементы.

28. По сути Ход является сферой форм, одушевленных силами Природы, —и наоборот, это сфера, в которой силы Природы получают ощутимую форму.

29. Текст книги «Сефер Йецира» уже был предметом подробного рассмотрения, которым может воспользоваться читатель для более полного ее понимания.

30. Весьма необычный аспект Божественного Имени Ход —«Элохим Цебаот», Бог воинств, —раскрывается символом Гермафродита, поскольку слово Элохим является существительным женского рода с окончанием множественного числа мужского рода, —т. е. согласно каббалистическим представлениям слово это символизирует двойной тип активности или силы, функционирующей через организацию. Слово Элохим является составляющим всех трех Сфир на Негативной Колонне Древа: в Бина — «Тетраграмматон Элохим», в Гебура —«Элохим Гебор». в Ход — «Элохим Цебаот».

31. Слово «Цебаот» означает «воинство» или «армия», и таким образом мы получаем идею Божественной Жизни, явленной в Ход посредством воинства Форм, одушевленных силой, в противоположность текучей активности Нецах.

32. Не менее знаменателен еще один из атрибутов Ход — могущество Архангела Михаеля. Михаель всегда изображается попирающим и поражающим змия, при этом нередко в руке у него весы, которые символизируют равновесие в выражают ту же идею, что и слова из «Сефер Йецира» — «Средство Изначального».

33. Змий, которого попирает великий Архангел, —это примитивная сила, фаллический змей фрейдистов, т. е. смысл данного символа в целом — то, что именно ограничивающее «благоразумие» Ход «обуздывает» примитивную силу и предупреждает ее экспансию. Грехопадение, напомним, представляется на Древе Сфирот семиголовым Великим Змием, который преступает положенные ему границы и поднимает свои увенчанные коронами головы вплоть до Сфиры Даат. Здесь очень поучительно само сочетание символов, дающее пищу для каббалистического созерцания, — то, как они сплетаются и расходятся, раскрывая во взаимном отражении и обогащении свое значение и глубокий внутренний смысл.

34. Чин Ангелов, приписанный Ход — Бене Элохим, Сыны Бога. Снова перед нами концепция «Бога воинств». Одна из наиболее важных концепций науки арканов относится к деятельности Творца через посредников. Профанам и неофитам творящий Бог представляется в виде рабочего, который своими руками кладет кирпич на кирпич, придавая форму зданию, однако посвященный представляет себе Бога-Творца составляющим Свои проекты на уровне архетипов, Великим Архитектором Вселенной, к Которому приходит за инструкциями управляющий —архангел. Этот управляющий руководит армией смиренных и добросовестных тружеников, которые кладут камень к камню в соответствии с проектом Высочайшего, Разве когда-нибудь архитектор, проектирующий здание, работает на его строительстве своими руками? Никогда, даже если строится Вселенная.

35. Мировая Чакра Ход, как мы уже говорили, — это Меркурий, или Гермес-Тот, символизм которого уже был нами рассмотрен.

36. Духовный опыт, приписываемый этой Сфире, — Созерцание Великолепия, которое есть реализация славы Бога, явленной в сотворенном мире. Посвященный в сфере Ход различает за видимым проявлением сотворенных вещей их Творца, и в понимании великолепия Природы как покрова Неизреченного он обретает просветление, становясь сотрудником Великого Создателя. Понимание духовных сил, стоящих за всеми явлениями, является ключом к силам Ход, обретаемым в Магии Света. Мастер Белой Магии гармонизирует неупорядоченные Сферы Неуравновешенной Силы, становясь добровольным проводником этих невидимых сил, остерегаясь навязывать им свою личную волю. Он не стремится манипулировать Природой, его цель —привести в равновесие неуравновешенное.

37. Мы ясно видим, что в этой Сфере, Сфере Меркурия-Гермеса, бога науки и письменности, высшей добродетелью является правдивость, —однако существует и другой аспект Сфиры Ход, где Меркурий проявляется как покровитель воров и мошенников. В эзотерической этике каждый план имеет свое собственное мерило правильного и неправильного. Так, мерило физического плана —сила, астрального —красота, ментального — истина, и лишь на духовном плане мерилом служит сопоставление и противоположность правильного и неправильного. Отсюда следует, что этика может существовать только в терминах духовной ценности. Столь же закономерно и поучительно, что высшая добродетель по Каббале — правдивость — получает обоснование именно в той Сфире, которая по сути является Сферой конкретного разума.

38. Соответствие в Микрокосме —поясница и ноги, согласно астрологическому управлению планетой Меркурий.

39. Символы Ход — имена, возглашения и фартук. Имена суть не что иное, как Слова Власти, в которых маг резюмирует и вызывает в своем сознании разнообразные силы (или потенции) Бене Элохим. Эти имена никоим образом не являются произвольными и варварскими словами, лишенными этимологии и вообще какого-либо смысла. Это — философские формулы. Их интерпретация может быть этимологической, как в случае египетских божеств, чьи имена созданы из названий потенций и символов, используемых для определения составных сил. Однако в тех системах магии, которые корнями восходят к Каббале (а наряду с наиболее известной Каббалой — еврейской — существует также греческая, арабская и коптская), магические имена создаются из числовых значений согласных с использованием сакрального алфавита. Эти согласные, пронумерованные в установленной последовательности, дают числа, которыми можно оперировать различными способами. Некоторые из этих способов соответствуют методам чистой математики. Полученные таким образом числа, обработанные вновь в буквенной транслитерации, обнаруживают весьма поучительные соответствия с именами сходных или родственных сил. Это чрезвычайно любопытный аспект каббалистического учения, и в руках опытного исполнителя он дает интереснейшие результаты: однако метод полон ловушек для неосторожных, поскольку не имеет логических ограничений. Только основательное знание исходных принципов может показать нам, когда аналогии правомерны и, с другой стороны, предупредить от опасности впасть в элементарное суеверие.

40. Возглашения являются мантрическими фразами. Мантра —это особая звучная фраза, которая при многократном повторении (например, при помощи четок) воздействует на ум как специальная форма самовнушения; ее психология слишком сложна, чтобы здесь в нее вникать.

41. Фартук создает непосредственную ассоциацию у посвященных Соломона Премудрого; это характерное одеяние посвященного в Малые Мистерии, который, подобно создающему формы ремесленнику, всегда мыслит образно. Поскольку Сфира Ход является Сфирой операций создателей магических форм, очевидно, что этот символ ей вполне соответствует. Фартук покрывает и скрывает Лунный центр, Йесод, о котором речь далее. Как уже отмечалось, Йесод является функциональным аспектом Пары Противоположностей астрального плана.

42. Относительно еще одного атрибута Сфиры Ход — четырех Восьмерок Таро —мы уже говорили на предыдущей странице.

43. Итак, подводя итоги, в Ход мы имеем Сферу формальной магии, отличную от простой силы ума. Формы, создаваемые в ней магической активизацией, суть Бени Элохим, или Сыны Божьи.


56

Глава 24 Йесод, Девятая Сфира

НАИМЕНОВАНИЕ: ISD — Йесод, Основание.

МАГИЧЕСКИЙ ОБРАЗ: Красивый, очень сильный обнаженный мужчина.

РАСПОЛОЖЕНИЕ НА ДРЕВЕ: В основании Колонны Равновесия.

ТЕКСТ ИЗ «СЕФЕР ЙЕЦИРА»: «Девятый Путь именуется Чистым Разумом, ибо им очищаются Эманации. Он утверждает и завершает осуществление их замысла, устанавливая единство, посредством которого они отражаются без искажения или разделения».

ИМЯ БОЖИЕ: Шаддаи эль Хай, Бог Живой Всемогущий.

АРХАНГЕЛ: Габриель.

ЧИН АНГЕЛОВ: Керубим, Силы.

МИРОВАЯ ЧАКРА: Левана, Луна.

ДУХОВНЫЙ ОПЫТ: Видение Механизма Вселенной.

ДОБРОДЕТЕЛЬ: Независимость.

ПОРОК: Праздность.

СООТВЕТСТВИЕ В МИКРОКОСМЕ: Детородные органы.

СИМВОЛЫ: Благовония и сандалии.

КАРТЫ ТАРО: Четыре девятки:

ДЕВЯТКА ЖЕЗЛОВ: Мощь.

ДЕВЯТКА ЧАШ: Материальное преуспеяние.

ДЕВЯТКА МЕЧЕЙ: Непреклонная решимость.

ДЕВЯТКА ПЕНТАКЛЕЙ: Материальный выигрыш.

ЦВЕТ В АЦИЛУТ: Индиго.

ЦВЕТ В БРИА: Фиолетовый.

ЦВЕТ В ЙЕЦИРА: Очень темный пурпурный.

ЦВЕТ В АСИА: Лимонный с лазурными бликами.

1. При изучении символизма Сфиры Йесод обнаруживаются два зрительно несовпадающих ряда символов. С одной стороны, она представлена как основание Вселенной, возникшей к бытию именно посредством силы и как ее воплощение: идею силы подчеркивает Магический Образ — красивый, очень сильный обнаженный мужчина; Божественное Имя — Шаддаи — Всемогущий; ангельский чин — Керубим (Херувимы), или Силы; Девятка Жезлов, чье тайное имя —Господин Великой Силы. С другой стороны, однако, имеется символика Луны, —т. е. нечто заведомо текучее, пребывающее в непрерывном состоянии прилива и отлива под покровительством Габриеля, архангела стихии Воды.

2. Как согласовать эти видимые противоречия? Ответ дает «Сефер Йецира»: Девятый Путь именуется Чистым Разумом, ибо им очищаются Эманации. Он утверждает, исправляет и завершает осуществление их замысла, устанавливая единство, посредством которого они отражаются без искажения или разделения. Это толкование проясняется далее указанием на саму природу Духовного Опыта, соответствующего Сфире Йесод, — «Видение Механизма Вселенной».

3. Мы получаем, таким образом, концепцию текучих вод хаоса, в итоге собранных и организованных посредством «отражений», «замысел» которых был предварительно оформлен в Сфире Ход; это есть конечное «утверждение, исправление и установление единства» «отражений» или образующих форм, появляющихся при организации «Механизма Вселенной», видение которого и составляет духовный опыт Сфиры Йесод. В сущности, ее можно без натяжек и вполне исчерпывающе охарактеризовать как Сферу Механизма Вселенной. Если мы уподобим проявленный мир огромному кораблю, то Йесод будет соответствовать машинному отделению.

4. Йесод является сферой особой субстанции, которая есть неотъемлемая составляющая природы в ее обоих взаимосвязанных аспектах —сознании и материи; эта субстанция, согласно общепринятой терминологии, называется Эфиром Премудрости, Акашей или Астральным Светом. Такой Эфир отнюдь не тождествен тому, гипотеза которого была выдвинута физиками и который есть не что иное, как стихия огня Сферы Малкут; соотношение этих двух видов эфира аналогично соотношению огня и плотной материи. Эфир Премудрости, или Астральный Свет, обладает теми характеристиками, которые приписывались физиками эфиру эмпирическому; именно он лежит в основании выдвинутой ими гипотезы.

5. Проявленная, физическая вселенная является неразрешимой загадкой для материалиста, потому что он настаивает на своем собственном объяснении — в терминах физического плана. Физическая вселенная заведомо непостижима в сфере мышления, ибо ничто не может быть объяснено на своем собственном уровне, но лишь в терминах высшего, более универсального целого. Четыре стихии, четыре праэлемента древних нашли свое объяснение в пятом, Эфире. Согласно общему учению эзотерической философии, любые четыре видимых состояния всегда коренятся в пятом, невидимом. Например, источник четырех Миров каббалистов — под Покровами Непроявленного. Только положив в основание, как первопричину, это неявное пятое и наделив его определенными атрибутами, дедуцированными из проявленных четырех, мы получаем возможность придти к пониманию их природы. Так в Сфире Йесод мы обнаруживаем непроявленное пятое четырех стихий Сфиры Малкут, а именно: Огонь древних, соответствующий эфиру в современном понимании, так же, как Земля, Вода и Воздух соответствуют твердому, жидкому и газообразному состоянию материи.

6. Кроме того, Йесод, по учению каббалистов, следует рассматривать как вместилище эманации всех других Сфирот и как непосредственный и единственный проводник этих эманации в Малкут, на физический план.

Согласно «Сефер Йецира», функцией Йесод является очищение эманации, их утверждение и исправление; следовательно, именно здесь завершаются все операции, имеющие целью исправление Сферы плотной материи или, во всяком случае, ее гармонизацию. Йесод, следовательно, является исключительно важной сферой для любого рода магии, которая направлена на получение результатов в физическом. мире.

7. Необходимо помнить, что влияние всех Сфирот строго обусловлено самой их природой и что эта природа не может быть изменена за счет магического или колдовского воздействия, каким бы сильным оно ни было; мы можем только «исправлять» «замысел» отражений. Сами же отраженные вещи остаются при этом неизменными. Условия материального мира не могут, следовательно, быть произвольно использованы даже высочайшей духовной силой, как верят те, кто молит Бога действовать в их интересах, лечить их болезни или давать дождь земле. Не более способен воздействовать на них самый могущественный чародей со всеми своими заклинаниями. Сфира Малкут доступна только через Сфиру Йесод, а та, в свою очередь, только через Сфиру Ход, где и конкретизируется «замысел» того или иного «отражения». Следует раз и навсегда избавиться от нелепой идеи, будто дух может непосредственно воздействовать на материю; это исключено. Дух действует посредством разума, разум — посредством Эфира, который, являясь остовом материи и орудием жизненных сил, может быть использован лишь в соответствии с возможностями его природы, которые, впрочем, почти безграничны. Все чудеса и сверхъестественные явления осуществляются, следовательно, посредством манипуляций с естественными свойствами Эфира, и если мы поняли его природу, мы сможем понять принцип их осуществления. Это избавит нас от привычки приписывать такого рода явления прямому вмешательству Бога или активности духов, как мы не приписываем в наше время феномен сгорания активности флогистона, который предыдущее поколение считало принципом активности огня и наличие или отсутствие которого «доказывалось» тем, подвержено или не подвержено горению то или иное вещество. Теория флогистона, еще сравнительно недавно входившая в школьные программы, на сегодняшний день представляет интерес разве лишь для историков науки. Со временем совершенно так же, как мы сегодня относимся к флогистону, люди будут относиться к различным психическим феноменам вроде «духовного исцеления».

8. При нынешнем состоянии нашего знания невозможно дать достаточно полную оценку природе Эфира Йесод. Мы можем, однако, кое-что сказать о нем на основании известных научных экспериментов, например, — экспериментов с эктоплазмой, близкой ему по природе. Фактически, эктоплазму можно описать как органический Эфир, в противоположность эфиру физики, который является эфиром неорганическим. Мы знаем, что эктоплазма с одинаковой легкостью принимает форму, удерживает и оставляет ее — что показывает, что не форма определяет жизнь, а жизнь определяет форму. Точно так же мы знаем, что эктоплазма может эманировать и поглощаться, хотя нам и не известны условия, управляющие этим феноменом. Эктоплазма, по существу, это разновидность эфирной протоплазмы, и мы с полным основанием можем представлять себе отношение Эфира, или Астрального Света, к эктоплазме совершенно аналогичным отношению эктоплазмы к протоплазме.

9. О собственной природе астрального Эфира мы, в сущности, знаем не больше, чем о собственной природе электричества, но опыт показывает, что эфир, несомненно, обладает определенными свойствами. Мы не просто дедуцируем эти свойства —их существование потверждается экспериментально, поскольку они позволяют нам очевидным образом манипулировать этой тонкой субстанцией, с учетом, как мы уже объяснили, ограничений ее собственной природы. Два из этих свойств весьма важны для работы практического оккультиста, поскольку они фактически формируют основу всей его системы.

10. Первым из этих свойств является способность астрального Эфира отливаться в формы посредством ума; вторым — способность астрального Эфира удерживать в своих сетеподобных линиях напряжения, как в корзине голубиного гнезда, молекулы плотной материи. Можно задать вопрос, откуда нам известно, что Эфир обладает этими качествами, столь важными для наших магических построений? Мы отвечаем, что только существование этих свойств позволяет объяснить свойства живой материи и сознающего духа. Ни ум, ни материя не поддаются объяснению в их собственных терминах: ум — без привлечения терминов чувства, живая материя — без привлечения терминов сознания. Чувство всегда должно быть делом ума и материи, которые сами по себе необъяснимы. Для сколько-нибудь убедительного объяснения нервного ощущения мы должны основываться на предположении субстанции, посредующей между разумом и материей. Для понимания целенаправленного движения мы равным образом нуждаемся в существовании аналогичной или тождественной субстанции, то есть такой, которая обладает силой для получения и удерживания умственных впечатлений и влияния на положение в пространстве атомов материи. Это и есть те свойства, которыми мы наделяем наш гипотетический астральный Эфир, прибегая к тем же аргументам в оправдание его эмпирической природы, которые мы принимаем в пользу сходной природы в случае физического. В подтверждение нашей гипотезы мы обращаемся к прецеденту, и если аргументы в пользу эфира физиков достаточно приемлемы, тогда тем более обосновано существование Эфира психологии. Существует старинная максима, которая гласит, что не следует множить гипотезы без необходимости. Но если упомянутая здесь гипотеза оказалась по-своему столь плодотворной, мы тем самым имеем оправдание, экспериментируя с подобною ей в той науке, которая родственна психологии. Одно, во всяком случае, бесспорно: психология никогда не сможет прогрессировать, если останется ограниченной материалистической точкой зрения, по-прежнему рассматривая сознание в качестве эпифеномена, — так сказать, в качестве неприменимого и бесцельного побочного продукта физиологической активности — если вообще можно что-либо в природе считать неприменимым и бесцельным. Достаточно вспомнить историю с мазутом, который из неприменимого и бесцельного побочного продукта производства бензина превратился затем в источник ценнейших химикатов, красителей и лекарств.

II

11. В магии Сфира Йесод представляет кардинальнуюважность, — точно так же, как Сфира Тиферет является функциональной сферой мистицизма и соответствующих трансцендентных контактов с Божественным. Древо Жизни естественно рассматривается как целое, действующее триадами. Трем Высшим Сфирот соответствуют их отражения в триаде Хесед — Гебура — Тиферет. Любому, кто знаком с Каббалой на практике, известно на собственном опыте, что для всех практических целей аналогом Кетер служит Тиферет, пока мы обитаем в этом доме из плоти, поскольку никто не может взглянуть на Лик Божий и остаться в живых. Отца мы можем видеть только отраженным в Сыне; Тиферет и есть та Сфира, которая нам «показывает Отца».

12. Сфирот Нецах, Ход и Йесод образуют Низшую Триаду, затмеваемую Тиферет подобно тому, как Низшую Личность затмевает Высшая. Собственно говоря, в таком понимании четыре Низшие Сфирот образуют Личность Древа, или единство его воплощения; Высшая Триада — Хесед, Гебура и Тиферет — образует Индивидуальность, или Высшую Личность, а Три Божественных соответствуют Божественной Искре.

13. Следует заметить, что, хотя каждая Сфира рассматривается как эманирующая последующую, Триада, если она уравновешена, всегда представляется как Пара Противоположностей, проявляющаяся в Функциональном Третьем. В этой Низшей Триаде мы находим Нецах и Ход уравновешенными в Сфире Йесод, которая представляется нам как адресат их эманации. Но она также получает эманации от Тиферет, и через Тиферет —эманации от Кетер, поскольку всегда актуальна линия силы нисходящей, действующей по направлению к основанию Колонны. Следовательно, поскольку Йесод получает влияние также и от Нецах и Ход, которые, в свою очередь, получили влияние свыше по осям соответствующих Колонн, она с точностью может быть названа, используя выражение каббалистов, «вместилищем эманации». Именно от Йесод получает Малкут приток Божественных сил.

14. Сфира Йесод представляет исключительную важность также для практикующего оккультиста, поскольку это Первая Сфера, с которой он знакомится, начиная «восхождение на иные планы», вознося сознание выше Малкут. Пройдя грозный Тридцать Второй Путь Тау, или Креста Страдания и Сатурна, он входит в Йесод, Сокровищницу Образов, Сферу Майи, Космической Иллюзии. То, что Сфира Йесод, если ее рассматривать в отрыве от остальных Сфирот, несомненно является Сферой Иллюзии, объясняется тем, что Сокровищница Образов есть не что иное, как Отраженный Эфир Земной сферы, в Микрокосме ему соответствует то «бессознательное», говоря языком психологов,

которое наполнено старыми забытыми вещами, подавленными еще на заре истории расы, в пору ее детства. Ключи, которые открывают двери Сокровищницы Образов и дают возможность господствовать над ее обитателями, скрыты в Ход, Сфере Магии. Истинно говорится в Мистериях, что ни одна степень не является действенной до освоения следующей. Любой, кто попытается действовать в Сфире Йесод еще до проникновения в Сфиру Ход, достаточно скоро в этом раскается, ибо, пусть даже познавая Образы в Сокровищнице, он лишен, однако, хоть какого-нибудь Слова Власти, которым мог бы ими повелевать. Поэтому в посвящении Западного Пути (я не говорю о Восточном, поскольку он мне не известен) степени Малых Мистерий восходят прямо по Центральной Колонне к Тиферет, обходя линию Сверкающей Молнии. В Тиферет посвященный получает первую степень адепта и оттуда возвращается, если того пожелает, чтобы изучать магическую технику, относящуюся к Личности Древа, Макрокосмическому единству воплощения. Если же он в этом не нуждается, но желает освободиться от колеса Рождения и Смерти, он поднимается по Центральной Колонне, которую каббалисты называют также Путь Стрелы, и пересекает бездну Кетер. Тот, кто вошел в этот Свет, больше не возвращается.

15. Сфира Йесод является также Сферой Луны; следовательно, чтобы понять ее значение, мы должны кое-что знать о том, как Луна рассматривается в оккультизме. Посвященные полагают, что Луна отделилась от Земли в период, когда эволюция была в точке пересечения между эфирной фазой своего развития и фазой плотной материи. Тот, кто знаком с астрологической терминологией, знает, что точка пересечения — это такая фаза между двумя знаками, где влияние обоих смешиваются, Луна имеет нечто материальное в своем составе, являясь светящимся шаром, который мы видим в небе. Но действительно важная часть ее состава является эфирной, потому что она получила ее в ту фазу эволюции, когда жизнь развивалась в эфирной форме: по этой причине некоторые оккультисты называют эту фазу эволюции Лунной Фазой. Тем, кто хочет знать больше об этом предмете, можно порекомендовать «Космическую доктрину розенкрейцеров» Макса Генделя и «Тайную Доктрину» м-м Блаватской. Поскольку каббалисты используют систему классификации, отличную от той, которой пользуются ведантисты, мы не можем раскрыть на этих страницах обширный предмет «Лучей и Пантаклей». Достаточно догматически изложить определенные факты, известные оккультистам, и указать, где читатель может найти, при желании, более подробную информацию.

16. Луна и Земля, согласно оккультной теории, являются эфирными двойниками, хотя их физические тела разделены и Луна является старшим партнером; в эфирном веществе Луна является, так сказать, положительным полюсом батареи, а Земля —отрицательным. Йесод, как мы уже видели, отражает Солнце Тиферет, которое, в свою очередь, есть Кетер на нижней дуге. Астрономы долго говорили нам, что Луна сияет воспринятым светом, отраженным от Солнца, а сейчас они допускают, что и Солнце может получить свою огненную энергию из внешнего космоса. В переводе на каб-балистскую терминологию, внешний космос — это Великое Непроявленное, и каббалисты учат этой доктрине с тех дней, когда Енох ходил перед Богом, а потом исчез, поскольку Бог взял его —другими словами, он получил посвящение Кетер.

17. Из вышеизложенного видно, что Йесод-Луна всегда пребывает в состоянии прилива и отлива, сумма солнечного света создает прибывания и убывания Луны в двадцативосьмидневном цикле. Малкут-Земля также пребывает в состоянии прилива и отлива в двадцатичетырехчасовом цикле по той же причине. Малкут-Земля имеет также трехсот-шестидесятипятидневный цикл, фазы которого отмечаются равноденствиями и солнцестояниями. Взаимодействующий ряд этих приливов и отливов очень важен для практического оккультиста, потому что в его работе многое зависит от них. Диаграммы этих приливов и отливов всегда держались в секрете, и некоторые из них чрезвычайно сложны. Поскольку они касаются секретной деятельности, подлинных оккультных секретов, которые раскрываются только после посвящения, о них нельзя говорить на этих страницах. Однако сказанного достаточно, чтобы указать на то, что приливы и отливы лунного Эфира существуют и играют важную роль и что изучающие оккультизм вероятно потеряют время, если попытаются работать без необходимых диаграмм.

18. Эти лунные приливы и отливы играют очень важную роль в физиологических процессах и растений и животных, особенно при прорастании и росте растений и воспроизведении животных, о чем свидетельствует двадцативосьмидневный женский сексуальный цикл. Самец имеет сексуальный цикл, основанный на солнечном году, но в современных домах с искусственным освещением и обогревом этот цикл не так заметен, хотя поэт обращает внимание на то, что «весной фантазия молодых людей обращается к любовным помыслам», и это соответствие настолько очевидно, что кажется слишком избитым для цитаты.

19. Лунный свет является стимулирующим фактором для эфирных действующих сил, и, поскольку Земля и Луна владеют одной эфирной душой, все эфирные действующие силы наиболее активны в полнолуние. Во время затмения Луны эфирная энергия пребывает на самом низком своем уровне, и неорганизованные силы имеют тенденцию подниматься и причинять беспокойство. Дракон Клипот поднимает свои многочисленные головы. Вследствие этого практическая оккультная деятельность откладывается на период затмения опытными работниками. Жизненные силы относительно слабы, а неуравновешенные силы относительно сильны: в результате, неопытными руками может быть создан хаос.

20. Все люди с развитой психикой и чувствительностью сознают ряд этих космических приливов и отливов, и даже те, кто не кажется чувствительным, подвержены их воздействию в гораздо большей мере, чем это обычно представляют, особенно во время болезни, когда физическая энергия находится на низком уровне.

21. Не многое можно сказать относительно Йесод, потому что в ней скрыты ключи к магической деятельности. Поэтому мы должны удовлетвориться разъяснением символики в несколько скрытой форме, хотя тот, кто имеет уши, чтобы слышать, может свободно ею пользоваться.

22. Мы уже отмечали любопытную двойственность природы Нецах и Ход, Магический Образ Ход — Гермафродит — и то, что Венеру-Афродиту древние иногда изображали бородатой. В Йесод мы снова встречаемся с двойной символикой, и снова встретимся с ней в Малкут. Это ясно указывает на то, что в каждой из упомянутых Сфирот, относящихся к низшим уровням дерева, мы можем совершенно определенно различать формальную и силовую стороны. Это обнаруживается очень ясно в Йесод и Малкут, каждой из которых приписываются боги и богини.

23. Йесод, по существу, является Сферой Луны, и как таковая попадает под главенство Дианы, древнегреческой богини Луны. Диана была прежде всего целомудренной богиней, вечной девственницей, и когда Актеон досадил ей, он был разорван на куски своими собственными охотничьими собаками. Диана, однако, была представлена в Эпосе как Полногрудая и рассматривалась как богиня плодородия. Более того, Изида также является лунной богиней, о чем свидетельствует лунный серп над ее лбом, который становится у Хатор коровьими рогами (и корова была у многих народов символом материнства). В каббалистической символике детородные органы приписываются Йесод.

24. На первый взгляд вся эта символика весьма запутанна и противоречива. Однако, сделав шаг вперед, мы начинаем находить между идеями связующие звенья.

25. Луна имеет трех богинь, предназначенных ей, Диану, Селену или Луну и Гекату, позднее ставшую богиней колдовства и чародейства, опекающей также деторождение.

26. Есть также очень важный лунный бог, не кто иной, как сам Тот, Господин Магии. Итак, находя Гекату в Греции, а Тота в Египте вместе предназначенными Луне, мы не можем ошибиться, узнав важность Луны для магических дел. Каков же ключ к магической Луне, которая иногда является девственной богиней, а иногда —богиней плодородия?

27. Ответ не очень трудно найти. Он в ритмической природе Луны и, фактически, в ритмической природе половой жизни женщины. Бывает время, когда Диана является полногрудой, и бывает время, когда ее собаки разрывают нарушителя на куски.

28. Имея дело с ритмами Луны, мы имеем дело с эфирными, а не физическими условиями. Магнетизм живущего творит прибывания и убывания с определенными приливами и отливами. Этот предмет нетрудно наблюдать, если знают, за чем наблюдать. Он показывает себя наиболее отчетливо в отношениях между лицами, магнетизм которых чудесно уравновешен. Иногда будет преобладать один, иногда — другой.

29. Могут спросить: если Сфера Йесод является эфирной, то почему к ней отнесены детородные органы, физические по своей функции? Ответ на этот вопрос — в знании более тонких аспектов секса, которые, кажется, совершенно утеряны Западным миром. На этих страницах невозможно вдаваться в подробности, достаточно лишь указать, что наиболее важные аспекты секса являются эфирными или магнетическими. Мы можем уподобить их айсбергу, пять шестых которого скрыты под водой. Действительно, физиологическая сторона секса никоим образом не является наиболее существенной, и только вследствие нашего невежества так много браков не достигают цели слияния двух половин в совершенное целое.

30. Мы не придаем никакого значения магической стороне брака, несмотря на тот факт, что Церковь рассматривает его как таинство. Таинство определяется как внешний и видимый символ духовной и физической гармонии, которую мы так редко встречаем в брачном акте англосаксонской расы — с ее относительно холодным темпераментом и презрением к телу. Именно духовная и физическая гармония делает брак истинным таинством, гармония благословения Паном радости естественных вещей, так чудесно выраженной Уолтом Уитменом в его поэтическом сборнике «Дети Адама».

31. Отнесение к Йесод ароматов и сандалий очень значимо. Эти две вещи играют очень важную роль в магических действиях. Сандалии, или мягкие туфли, используются в церемониальных действиях вступления в магический круг. Они являются такой же важной частью снаряжения практического оккультиста, как и его жезл власти. Бог сказал Моисею: «Сними сандалии твои с ног твоих, потому что место на котором ты стоишь —это священное место». Адепт, создавая для себя священное место, надевает на ноги освященные сандалии. Подстилка на полу соответствующего цвета, с соответствующими символами, является также важной частью обстановки ложи. Она предназначена для концентрации земного магнетизма и используется таким же образом, как и алтарь, фокусирующий духовные силы. Нашими ступнями мы собираем земной магнетизм, и когда этот магнетизм особого рода, мы используем специальные туфли, которые не будут задерживать его.

32. Благовония тоже очень важны при церемониальном действии, поскольку они представляют эфирную сторону дела. Их психологическое влияние хорошо известно, но утонченное искусство их применения в психологических целях мало изучалось за пределами оккультных лож. Использование ароматов — наиболее эффективный способ влияния на эмоции и, следовательно, способ изменения фокуса сознания. Как быстро наши помыслы отвращаются от земных вещей, когда нас достигает плавно текущий с высокого алтаря дым фимиама; как быстро наши помыслы возвращаются к ним, когда мы улавливаем аромат пачули с места рядом!

33. Как ясно мы видим в приписанных этой Сфире четырех картах Таро проявление действий эфирного магнетизма! Когда, благословленные Паном, мы находимся в контакте с землей, присутствует Великая Сила, а также Материальное Счастье; без благословения Пана материальное счастье невозможно, ибо в нас нет покоя. С другой стороны мы находим, однако, глубины Отчаяния и Жестокости, Но если мы твердо стоим на земле, приходит Материальный Успех, ибо это означает, что мы адекватно действуем на материальном плане.


56

Глава 25 Малкут, Десятая Сфира

НАИМЕНОВАНИЕ: MLKVTh — Малкут, Царство

МАГИЧЕСКИЙ ОБРАЗ: Молодая женщина, увенчанная короной и сидящая на троне.

ПОЛОЖЕНИЕ НА ДРЕВЕ: У подножия Колонны Равновесия.

ТЕКСТ ИЗ «СЕФЕР ЙЕЦИРА»: «Десятый Путь называется Блистающим Разумом, потому что он возвышается над всеми головами и восседает на Престоле Бина. Он освещает великолепие всех Светочей и заставляет влияние эманировать Из Князя Лиц, Ангела Кетер».

ДРУГИЕ НАИМЕНОВАНИЯ МАЛКУТ: Врата, Врата Смерти, Врата Смертной Тени, Врата Слез, Врата Справедливости, Врата Молящегося, Врата Дщери Могущественных, Врата Сада Эдема, Низшая Мать, Малка-Царица, Калла-Невеста, Дева.

ИМЯ БОЖЬЕ: Адонай Малек, Адонай га-Арец.

АРХАНГЕЛ: Сандалфон.

ЧИН АНГЕЛОВ: Ашим, Души Огня.

МИРОВАЯ ЧАКРА Холем га-Йесодот, Сфера Стихий

ДУХОВНЫЙ ОПЫТ Видение Ангела Стражи

ДОБРОДЕТЕЛЬ: Распознавание

ПОРОК Инертность

СООТВЕТСТВИЕ В МИКРОКОСМЕ: Ступни. Анус.

СИМВОЛЫ: Алтарь из двойного куба. Равноконечный крест. Магический круг. Философский треугольник.

КАРТЫ ТАРО: Четыре Десятки.

ДЕСЯТКА ЖЕЗЛОВ: Угнетение

ДЕСЯТКА ЧАШ: Полный Успех.

ДЕСЯТКА МЕЧЕЙ: Гибель.

ДЕСЯТКА ПЕНТАКЛЕЙ: Богатство.

ЦВЕТ В АЦИЛУТ: Желтый.

ЦВЕТ В БРИА: Лимонный, оливковый, темно-красный и черный.

ЦВЕТ В ЙЕЦИРА: Лимонный, оливковый, темно-красный и черный с золотыми бликами.

ЦВЕТ В АСИА: Черный с желтыми лучами.

I

1. Мы видим, что форма Древа слагается из трех функциональных треугольников, но что Малкут не включается ни в один из них, а находится отдельно. Каббалисты говорят, что он получает влияния или эманации от всех других Сфирот. Но хотя Малкут — единственная Сфира, которая не участвует в треугольнике, она также — единственная Сфира, которая представляется как многоцветная, поскольку разделена на четыре квадрата, предназначенные для четырех Стихий: Земли, Воздуха, Огня и Воды. И хотя Сфира Малкут не функционирует ни в одном треугольнике, она как бы суммирует результаты всех видов деятельности Древа. Это надир эволюции, нижняя точка на восходящей дуге, через которую все живое должно пройти, прежде чем возвратится к своему истоку.

2. Малкут называют Сферой Земли; но мы не должны допускать ошибку, думая, что каббалисты считали Малкут приземленной, грубо-материальной сферой. Они имели в виду также душу Земли, тонкий, психический аспект материи; ноумен физического плана, дающий начало всем физическим феноменам. То же относится и к четырем Стихиям. Они не являются Землей, Воздухом, Огнем и Водой, известными физикам, но являются четырьмя состояниями, возможными формами существования энергии. Эзотерист отличает их от их проявленных двойников, относясь к ним как к Воздуху Мудрости или Земле Мудрости, в зависимости от обстоятельств. Это те Стихии Воздуха и Земли, которые известны посвященному,

3. Физик знает о существовании материи в трех состояниях: во-первых, в твердом, когда ее частицы крепко держатся друг за друга; во-вторых, в жидком, когда частицы движутся свободно; в-третьих, в газообразном, когда частицы стараются быть друг от друга на максимально удаленном расстоянии. Эти три модуса материи соответствуют трем Стихиям — Земле, Воде и Воздуху, — а электрические явления соответствуют Стихии Огня. Эзотерическая наука классифицирует все феномены физического плана на основе этих четырех главных Стихий, дающих ключ к подлинному пониманию всех явлений. Известно, что любая сила может переходить с одной ступени на другую при определенных условиях: например, вода может существовать в состоянии льда и пара так же, как и в состоянии своей нормальной текучести.

4. Эзотерист видит в Малкут конечный результат всех действий: только когда Пара Противоположностей достигает равновесия, которое порождает состояние Земли или связности, можно сказать, что они завершили определенный цикл опыта. Когда это достигнуто, они создают постоянное средство манифестации и стереотип своих реакций. Механизм выражения, возникающий таким образом, становится саморегулирующимся и будет продолжать функционировать с минимумом привлекаемого внимания, подобно тому, как сердце человека открывает и закрывает свои клапаны с совершенной регулярностью в ответ на стереотипный цикл нервных импульсов и кровяного давления.

5. В связи с Малкут важно помнить, что на этом уровне достигается стабильность — достоинство, или добродетель, которая кроется именно в инерции этой Сфиры, В отличие от нее все другие Сфирот пребывают в различной степени подвижности; даже Центральная Колонна достигает равновесия лишь в активном функционировании, подобно балансирующему канатоходцу,

6. Как и все другие Сфирот, Малкут можно понять, лишь рассматривая ее в отношении к соседям. Но в данном случае мы имеем только одного соседа — Сфиру Йесод. Поэтому никакое понимание Малкут не может быть достигнуто без понимания Йесод.

7. Тогда как Малкут, по существу, является Сферой Форм, все связи частей, кроме простых механических столкновений, электромагнитного притяжения и отталкивания, зависят от функции Йесод. В свою очередь Йесод, хотя она преимущественно и является Сфирой, дающей форму, зависит при проявлении своих движущих сил от субстанции, присущей Малкут. Формы Йесод «из того же вещества, из которого создаются сны» до тех пор, пока они не собирают материальные частицы Малкут, чтобы воплотиться.

8. Подобным же образом и Малкут является неживой материей, пока силы Йесод не одушевят ее.

9. Мы представляем себе материальный план как внешний и видимый символ невидимой эфирной действующей силы. Малкут только в первой своей ипостаси доступна приборам физиков. Там, где есть жизнь, есть Йесод, потому что Йесод — это орудие жизни. Но понятно также, что и там, где имеется какой-нибудь вид электрической активности или проводимости — например, в кристаллах, металлах или химикатах, — функционирует сила Йесод. Этот факт делает некоторые вещества пригодными для употребления в качестве талисманов, потому что они получают заряд астральной силы.

10. На этих страницах невозможно заняться подробным изучением эзотерической физики: но сказанного достаточно, чтобы дать ученикам понимание принципов, лежащих в основе этой концепции материального мира, которая рассматривает его как видимую драпировку на невидимом каркасе.

11. Необходимо ясно понять точную природу взаимоотношений Йесод и Малкут, поскольку ее понимание немаловажно для практической оккультной работы. Йесод является, конечно, формообразующим принципом, и любая форма, создаваемая в этой сфере, получает затем воплощение в Малкут, поскольку стремится к условиям для своего материального выражения. Однако материальные частицы чрезвычайно инертны и неотзывчивы по своей природе, и только благодаря работе с наиболее тонким аспектом материи, который посвященные называют Стихией Огня, силы Йесод могут стать эффективными. Воздействуя на Стихию Огня, мы тем самым распространяем это влияние на все остальные Стихии.

12. Стихия Огня материальна, однако это настолько тонкий вид материи, что с ним едва ли может познакомиться даже наиболее прогрессивный физик, так что эту Стихию лучше всего рассматривать как состояние отношений, а не как вещь в себе. В свою очередь, Стихию Воздуха можно описать как способность вступать в отношения, и, как таковая, она является главным принципом физической жизни, поскольку органическая субстанция возможна лишь в той степени, в какой материя обладает способностью к организации. Стихия Воды, Вода Мудрости — это просто протоплазма, а Стихия Земли — неорганическая материя.

13. Каждый из этих типов организованной силы и способности ко взаимодействию имеет свою собственную, весьма определенную природу, от которой ни на волос не может отойти ни одна из сил проявленного космоса. Но поскольку между этими четырьмя элементарными состояниями существует определенная взаимосвязь, то возможно, используя их взаимное влияние, получить результаты, которые для удобства их понимания называют магическими. Конечно, манипулирование тонкими элементарными формами — это метод магии; но это также и метод жизни. Если магия хочет быть чем-то большим, нежели самовнушением, она должна использовать методы жизни, то есть — работать с протоплазмой, поскольку протоплазма в своей странной паутиноподобной структуре содержит тонкую магнетическую силу Огня Мудрости, сообщенную ей посредством элементального Воздуха. Другими словами, деятель должен использовать свое собственное тело как «стартер», поскольку именно магнетизм его собственной протоплазмы обеспечит основу проявления любой силы, проникающей через нее в Сферу Малкут.

14. Современная концепция материи приближается к тому представлению, которого с незапамятных времен придерживалась эзотерическая наука. То, что воспринимают наши чувства, — это феномены, существование которых обусловлено суммарным действием различных сил, и только благодаря пониманию природы каждой из этих сил может быть в целом понята природа материи. Экзотерическая наука, совершенствуя свое представление о материи, постепенно очищает ее от какой-либо субстанции, и в результате мы видим, что та материя, которая фигурирует в понимании современного физика, есть на самом деле нечто далеко не столь очевидное.

15. Эзотерист, подходящий к той же проблеме с противоположной стороны, указывает, что хотя материя и сознание — это две стороны одной монеты, в исследовании однажды наступает такой этап, когда полезно сменить терминологию и говорить о силах и формах в терминах психологии, как если бы они были сознательными сущностями, наделенными свободной волей. Он говорит, что такой подход позволит нам гораздо лучше и глубже постигать феномены, чем в том случае, когда мы ограничиваем себя терминологией и представлениями, которые применимы только к неживой материи и слепой неуправляемой силе. Согласно природе нашего интеллекта, мы всегда должны использовать аналогию в помощь пониманию. Если же аналогии, к которым мы прибегаем на данном уровне исследования, относятся лишь к области неживой материи, то рано или поздно мы обнаружим их неадекватность и поймем, что подобные аналогии лишь ограничивают наше понимание и вводят нас в заблуждение.

16. Мы можем эмпирически убедиться, что если мы сознательно одушевляем изучаемые силы, наделяя их умом и волей в соответствующей каждому феномену степени, то получаем действительно рабочую аналогию, которая позволяет нам экспериментировать без ограничений, открывая путь к творческому пониманию.

17. Именно по этой причине эзотерист персонифицирует те тонкие силы, с которыми он имеет дело. Считая их разумными и взаимодействуя с ними так, как если бы они действительно обладали сознательной волей, он вскоре обнаруживает, что некая тонкая грань его собственной природы и сознания действительно чувствует их присутствие и отвечает на него. И вне зависимости от того, является ли такое общение взаимным, при таком подходе он располагает значительно большими возможностями для работы с этими силами, чем если бы он рассматривал их проявления лишь как «случайное стечение не связанных между собой обстоятельств».

II

18. Малкут — это надир (низший уровень) эволюции, но его следует рассматривать не как крайнюю глубину бездуховности, а как своего рода отметочный буй в соревнованиях яхт. Команда любой яхты, которая ляжет на обратный курс, не обогнув отметочного буя, дисквалифицируется. И так же с душой. Если мы хотим убежать от материального порядка до того, как овладели уроками материи, мы не приблизимся к небу, но будем страдать от задержки нашего развития. Духовно ущербные люди сбиваются в стадо то в одной, то в другой из бесчисленных, опрометчиво возвышаемых организаций, приходящих к нам с Дальнего Востока и c Дальнего Запада. Они находят в дешевом идеализме способ убежать от суровых требований жизни. Но это путь не приближения, а отступления. Рано или поздно они должны будут уткнуться в стену и преодолевать ее. Жизнь подводит их к ней снова и снова и вскоре начинает употреблять кнут и шпору психологического страдания; тех, кто не хочет смотреть жизни в лицо, она отчуждает, а отчуждение от жизни — первопричина большинства болезней духа.

19. Если мы будем изучать уроки истории, то увидим моральные и духовные проблемы под неожиданным углом. Мы видим, что цивилизация и духовная жизнь зародилась на Востоке — факт, на который с гордостью указывают люди восточной расы и те, кто следует восточной традиции, говоря, что Запад должен сидеть у ног Востока, если хочет познать тайны жизни.

20. В настоящее время не подлежит сомнению, что есть много вещей, в частности, непонятных аспектов психологии, о которых Восток знает намного больше, чем Запад, и которые нам следует изучить. Но нельзя также отрицать, что имеющее восточное происхождение острие эволюции находится сейчас на Западе. И для достижения всяческих успехов в искусстве жизни на этой планете Восток должен учиться у Запада, если он не хочет довольствоваться примитивными стандартами. Но не будем забывать, что примитивному стандарту жизни способствует примитивный стандарт смерти. Примитивная культура может обеспечивать только редкое, малочисленное население. Умирает очень много людей, особенно молодых и старых. Когда мы возвращаемся к Природе, она обходится с нами присущим ей образом, с помощью своих окровавленных зубов и когтей. Жесткий удар Природы — весьма неприятная вещь. Когда человеческих существ становится на Земле слишком много, она уничтожает их при помощи болезней и голода. А с цивилизацией белого человека приходят и его санитарные условия. Воздерживаясь от любой активности, можно достичь освобождения от рабства гола быстрее и эффективнее, если среди тех действий, от которых отказались, есть действия, связанные с общественной чистоплотностью в густонаселенной стране.

21. Греки понимали принципы Малкут лучше, чем кто-либо другой, и они были основателями еврейской культуры. Они учили нас видеть прекрасное в совершенных пропорциях и функциях и больше нигде. Рельефный фриз на греческой вазе обращал дух Китса к созерцанию идеала Истины и Красоты. Для созерцания конечного духа не может быть более высокого идеала, потому что в нем и Закон, и пророки, вдохновленные этим идеалом, возносились над мрачными запретами Моисеева кодекса.

22. Именно в Сфере Малкут действовала цивилизация на протяжении последнего тысячелетия. Не нужен никакой астролог для того, чтобы мы узнали, что Великая Война обозначила конец эпохи и что мы находимся сейчас в начале новой фазы. Согласно каббалистической доктрине, Сверкающий Огонь, приходящий к основанию Древа, пока не угас, а Малкут замещается символикой Змия Мудрости, чьи кольца сплетаются вверх по путям, пока его голова не уляжется рядом с Кетер Сверкающий Огонь представляет бессознательное нисхождение Силы, создающей планы проявления, переходящей от активности к пассивности и обратно для того, чтобы поддерживалось равновесие Змий, охвативший кольцами пути, представляет первый проблеск объективного сознания и является символом посвящения. По Пути, которым прошли посвященные, опережая свое время, начинает идти эволюция. Сейчас становится нормальным для среднего человека делать то, что раньше обычно делал посвященный

23. Мы видим, что стрела эволюции начинает прорастать в Малкут и протягивается к Йесод. Это означает, что наука — и строгая, и прикладная — проходит этап изучения неживой материи и начинает оценивать эфирную и психическую стороны вещей. Эта фаза изменения видна повсюду вокруг нас тем, кто может читать закон времен. Мы видим это в медицине, в международных отношениях, в организации производства. Наконец (с наименьшей охотой) мы замечаем это в физиологии и психологии, которые крепко цепляются за материалистическое объяснение вещей и особенно жизненных процессов, —даже больше, чем физика, которая, имея дело непосредственно с неодушевленной материей, отказалась от материалистической позиции и пользуется математическими терминами.

24. Традиционное в оккультизме разделение Малкут на Четыре Стихии дает нам очень ценный ключ. Мы могли бы рассматривать материю как Землю Малкут. Различные типы физической активности, в молекулах или массах, могут быть классифицированы по двум названиям, анаболизма и катаболизма, т. е, созидательных и разрушительных процессов; они могут быть классифицированы в эзотерической терминологии как Вода и Воздух Малкут, и все, что говорится эзотерической философией или языческой мифологией об этих Стихиях, может быть приложено к этим двум метаболическим процессам и функциям. Огонь Малкут — это тот тонкий электромагнитный аспект материи, который связан с процессами сознания и жизни и к которому приложимы все мифы о жизни.

25. Когда понят этот принцип классификации, менее непонятной и абсурдной становится терминология алхимиков, поскольку видно, что классификация по Четырем Стихиям действительно соответствует четырем модусам проявления на физическом плане. Этот метод классификации имеет большую ценность, потому что он позволяет видеть отношения и соответствия между физическим планом и находящимися за ним жизненными процессами. Он особенно важен при изучении физиологии и патологии, и в его практическом применении лежит ключ к терапии. Более здравомыслящие врачи начинают нащупывать свой путь к этой позиции, и классификация Парацельса цитируется сейчас не одной школой медицинской мысли. Пользуется вниманием концепция диатезиса, или конституционной предрасположенности. Психотерапия, в свою очередь, начинает замечать, что старая классификация по четырем темпераментам дает полезные указания для лечения и что нельзя обходиться с каждым по одному шаблону; неважно, что сходные результаты всегда следуют из сходных причин в сфере духа, потому что темперамент может вмешиваться и фальсифицировать результаты. Например, апатия у флегматического типа может просто означать скуку, тогда как та же степень апатии у сангвиника может означать полное заболевание личности. Аналогии между материальными и ментальными предметами могут вводить в заблуждение; тогда как аналогии между ментальными и материальными предметами могут проливать свет.

26. Четыре Стихии соответствуют не только четырем темпераментам в толковании Гиппократа, но и четырем мастям Таро, двенадцати знакам Зодиака и семи планетам. Если то, что находится за этими утверждениями, раскрыто, становится видно, что здесь содержится несколько важных ключей.

27. Стихия Земли соответствует флегматическому темпераменту; масть — Пентакли; знаки — Телец, Дева и Козе рог; планеты — Венера и Луна.

28. Стихия Воды соответствует меланхолическому темпераменту; масть — Чаши; знаки — Рак, Скорпион и Рыбы; планета —Марс.

29. Стихия Воздуха соответствует холерическому темпераменту; масть — Мечи; знаки — Весы, Близнецы и Водолей; планеты — Сатурн и Меркурий.

30. Стихия Огня соответствует сангвиническому темпераменту; масть —Жезлы, знаки — Овен, Стрелец и Лев; планеты — Солнце и Юпитер.

31. Очевидно, что если мы классифицируем земные дела и феномены в терминах четырех Стихий, то непосредственно увидим их отношение к астрологии и Таро. Сейчас классификация является стадией, которая непосредственно следует за методическим научным наблюдением. Значительная часть научной работы заключается в этих двух процессах.

Если бы наука была ограничена этими двумя видами деятельности, как это видно на примере деятельности наших наиболее скучных ученых, она была бы не более чем компилированием списков естественных феноменов. Но заслуживает звания исследователя только ученый, обладающий воображением, он использует классификацию не столько как аккуратное раскладывание предметов, но как то, что позволяет ему распознавать взаимоотношения.

32. От наделенного воображением ученого, который постигает, к философствующему ученому, который дает объяснение - один шаг; следующий шаг — от философствующего ученого, который объясняет в терминах причинной связи, к ученому-эзотеристу, который объясняет в терминах, соответствующих его целям, таким образом соединяя науку с этикой. Трагедия Эзотерической Науки в том, что ее представители почти всегда были снаряжены несоответствующим образом на плане Малкут и, следовательно, были неспособны координировать свои результаты с результатами, достигнутыми в других областях. Пока мы будем удовлетворяться таким состоянием дел, нашим жребием и в дальнейшем будут спутанное мышление и легковерные предположения. Эзотерической науке необходимо соблюдать правило яхтовых гонок и проводить каждую магическую операцию вокруг отметочного буя Малкут перед тем, как считать ее исполненной.

33. Разъясним это сравнение с точки зрения прикладного, практического оккультизма. Каждая магическая операция планируется для привлечения сил с других планов в пределы досягаемости деятеля, которые затем он использует в Своих целях. Многие деятели удовлетворяются достижением чисто субъективного результата, то есть — чувства экзальтации. Другие ставят целью создание психических феноменов. Однако следует понять, что никакая операция не является завершенной, пока процесс не будет выражен в терминах Малкут или, другими словами, пока он не перейдет в действие на физическом плане. Если этого не произошло, порожденная сила не «заземлилась» — это та потерянная сила, которая причиняет беспокойство при магических экспериментах. Она может не причинить беспокойства при единичном эксперименте; но в серии экспериментов эффект может быть кумулятивным, привести к общему психическому сдвигу и даже к несчастным случаям, о чем часто сообщают экспериментаторы. Этот сорт явлений создал экспериментальной магии дурную репутацию и привел к тому, что ее стали рассматривать как нечто опасное, сравнимое с пристрастием к наркотикам. Правильнее было бы, однако, сравнить ее с опасностями исследования рентгеновских лучей в прошлом. Только неправильная техника приводит к неприятностям. Совершенствуйте свою технику, и вы избавитесь от хлопот, а также получите весьма могущественные силы, годные для использования.

III

34. Переместиться из Йесод в Малкут можно только при посредничестве живой субстанции. Существуют различные ступени жизни. Эзотерист различает жизнь там, где есть организованная форма, поскольку он говорит, что жизнь является организатором формы, хотя в том, что обычно называют неорганической субстанцией, пропорция жизни очень мала, а в некоторых случаях — мала бесконечно. В некоторых формах неорганической материи есть, однако, отнюдь не малые пропорции жизни, как в растениях есть отнюдь не малая пропорция разума. Только недавно достижения экспериментальной науки, особенно открытия Джагиндраната Бозе, продемонстрировали этот факт, который был давно известен на эмпирическом уровне практическим оккультистам. Они всегда применяли кристаллы и металлическую субстанцию в качестве батарей, аккумулирующих тонкие силы. Они первыми рассматривали шелк как изолятор. Они, фактически, пользовались теми же веществами, которые используют электрики в наше время. Лучшими талисманами считались диски из чистого металла с выгравированной соответствующей эмблемой, завернутые в шелк цвета той силы, с которой был связан талисман. Драгоценный камень — как правило, цветной кристалл, — является важной частью определенных операций, поскольку его применяют как фокус для собирания Силы. Он так же является частью радиоприемников определенных типов. Сейчас хорошо известно влияние цветов на ментальные состояния. Никто не может долго работать в освещенных красным светом фотолабораториях, поскольку замечено, что работающие там подвержены эмоциональным расстройствам и периодическим потерям ментального равновесия. Все эти вещи мы вновь открываем, используя современный научный метод и его инструментарий, но они были хорошо известны древним, и их практически применяли в масштабах, о которых сегодня не имеют никакого понятия, за исключением тех немногих, кого в народе называют юродивыми.

35. Мы также обнаруживаем, что растениям, особенно ароматическим, приписывается разная степень «психической активности». Древние имели разработанную систему атрибутации растений по различным формам тонких сил. Некоторые из них, конечно, вполне фантастичны, но есть определенный ясный принцип, дающий руководство. Когда мы находим растение, традиционно ассоциируемое с неким божеством, мы можем быть вполне уверены, что этому растению приписывали сродство с тем типом силы, который представляет данное божество. Может быть, нашему современному глазу ассоциация покажется поверхностной и иррациональной; такие ассоциации, как показал Фрейд, употребляет дремлющее сознание; но поклоняющиеся божеству, если ассоциация была освящена традицией, создавали психическую связь между растением и силой, и, как во всех подобных традиционных ассоциациях, однажды установленных, связь легко восстанавливалась теми, кто знал, как использовать конструирующее воображение. Если существует настоящее сродство между природой растения и природой силы, которой оно приписано, как в случаях розы Венеры или лилии Девы Марии, такое отношение быстро закрепляется в культе и быстро восстанавливается даже по прошествии столетий. Следовательно, для всех практических целей существует такое сродство, не только в отношении растений, предназначенных определенному божеству, но и в отношении животных.

36. Особенно важное значение имеет атрибутика благовоний и цветов. Цветовая атрибутика уже давалась в таблицах в начале каждой главы. Что касается благовоний, то здесь труднее сформулировать твердые правила, поскольку доступные благовония почти неисчислимы и содержащиеся в них силы имеют тенденцию во время практической работы переходить одна в другую. Например, трудно и фактически нежелательно держать силы Нецах отдельно от сил Тиферет, или силы Ход отдельно от сил Йесод, или силы Йесод отдельно от сил Малкут, и любой, кто попытается действовать с Сфирой Гебура без Сфиры Гедула, может обжечься.

37. Благовония употребляются не только для того, чтобы дать возможность божеству явиться, но и для того, чтобы настроить воображение деятеля. Для этой последней цели они наиболее действенны, в чем может убедиться любой, кто попытается проводить церемонию без соответствующего благовония. Малоопытным операторам не рекомендуется использовать благовония, если психический эффект слишком значителен и создает дискомфорт.

38. Мы можем разделить благовония на те, что экзальтируют сознание, и на те, что возбуждают активность подсознания. Среди тех, что экзальтируют сознание, особняком стоят ароматические смолы, применяющиеся исключительно для производства церковного фимиама. Некоторые эфирные масла обладают сходными свойствами, особенно те, что являются скорее ароматными, чем сладкими и пряными. Эти вещества ценны для всех операций, целью которых является достижение ясности ума и экзальтации мистического типа.

39. Благовония, пробуждающие подсознание, бывают двух типов: Диониса и Венеры. Дионисические запахи — ароматные и пряные, такие, как у смолистого кедрового или сандалового дерева или у сосновых шишек. Запахи Венеры сладкие и насыщенные, такие, как у ванили. На практике эти два типа запахов накладываются один на другой, и характерные цветочные запахи можно отнести к обоим типам. В практической работе по созданию ароматов почти всегда применяется смесь ингредиентов, так как при этом они взаимно улучшают свои качества. Многие ароматы, сами по себе грубые и резкие или густые и тошнотворные, становятся восхитительными в смеси.

40. Говорят, что синтетические благовония непригодны для магической деятельности. Судя по моему опыту, это не причина, если эссенция хорошего качества. Хорошие синтетические эссенции можно отличить от природных продуктов разве лишь с помощью химического анализа. Поскольку благовония имеют психологическую ценность и воздействуют на оператора, а не на вызываемую силу, химическая природа их вещества несущественна, если они обеспечивают ожидаемый эффект.

41. То же самое приписывается драгоценным камням, хотя это, возможно, прозвучит отъявленной ересью. Все, что нужно, это кристалл определенного цвета, а будет ли это рубин из Бирмы или из Сиама, имеет значение только для счета в банке. То, что это знали уже древние, подтверждается тем, что в их перечнях драгоценных камней, посвященных различным божествам, всегда давались альтернативные камни. Например, Кроули в «777» представляет жемчуг, лунный камень, горный хрусталь и кварц посвященными лунной силе, а рубин или любой красный камень — посвященными Марсу.

42. В представлении оккультиста ментальная концентрация волевого потока, поддержанная воображением, оказывает воздействие на некоторые кристаллы, металлы и масла. Он использует это свойство для того, чтобы сохранять в них силы определенного типа так, чтобы их легко можно было бы разбудить усилием воли или даже применять их влияние постоянно посредством устойчивой эманации. Большинство церемоний в определяющей степени зависит от принципа освящения магических орудий. Широко известно, что вся наиболее важная церковная утварь перед использованием всегда освящается. Является ли освящение действенным или нет — это вопрос мнения. Любой человек с развитой психикой легко различает освященные и неосвященные предметы, при условии, конечно, что освящение достигло своей цели. Любой практикующий оккультист знает по опыту, что, когда он берет в руку привычные магические инструменты или надевает привычное одеяние, с ним происходит совершенно явственное изменение. Он может делать с ними то, что не мог бы делать без них. Он также знает, что «приручение» нового магического инструмента требует времени. В связи с этим интересно отметить, что я была бы совершенно не способна писать что-либо о «Мистической Каббале», если бы рядом со мной не находилось мое старое потертое «Древо Жизни». Интересно также отметить, что когда это Древо Жизни, которое было сделано для меня другим человеком, загрязнилось настолько, что стало почти неразличимым, я подрисовала его самостоятельно и обнаружила, что сразу заметно возрос его магнетизм; таким образом подтвердилась старая традиция, согласно которой каждый должен сам себе готовить магические орудия, собственными руками.

43. Большой проблемой практической деятельности является материализация предметов в Сфере Малкут. Многие методы были описаны древними — сейчас нет возможности узнать, с какой степенью достоверности. Насколько действительными были материализации, достигнутые методом кровавых жертвоприношений, описанным Вергилием, и в какой степени создавало основу манифестации экзальтированное воображение участников этих внушающих страх ритуалов?

44. Но как бы ни было, все жертвоприношения древних не являются тем методом практики, которому должен следовать современный экспериментатор. Основой же идеи жертвоприношения является тот факт, что свежепролитая кровь выделяет эктоплазму. Есть, конечно, материализующие посредники, которые выделяют эктоплазму без пролития крови. Но те, кто выделяет ее в значительном количестве, встречаются редко. Когда определенное число психически развитых людей собирается в круг для эвокации, они могут вместе выделить достаточно эктоплазмы, чтобы создать необходимую основу для физического феномена. Такой метод имеет свои трудности, не говоря уже о риске, и эзотерист, который является больше философом, чем экспериментатором, редко применяет его. Ему достаточно вызвать манифестации в Сфере Йесод и постигать их внутренним видением.

45. Единственным удовлетворительным каналом эвокации является сам оператор. В египетском методе эвокации, известном как присвоение божественной формы, оператор идентифицирует себя с богом и делает самого себя источником манифестации. Его собственный магнетизм наводит мост между Малкут и Йесод. Более удовлетворительного метода не существует, поскольку количество магнетизма у живого существа намного больше, чем в любом металле или кристалле, даже драгоценном.

46. Этот древний метод известен нам также и под другим названием — наши современники называют его медиумизмом. Когда дух говорит через вошедшего в транс медиума, происходит в точности то же самое, что происходило в Древнем Египте, когда священник в маске Гора говорил голосом Гора.

47. Когда мы рассматриваем микрокосмическое Древо, физическим телом является Малкут; эфирным двойником является Йесод; астральным телом является Ход и Нецах; а Высшим Разумом — Тиферет. Все, что может представить себе Высший Разум, может быть легко манифестировано в Малкут. Нам лучше следовать этому методу эвокации, чем искусственным способам вытеснения эктоплазмы или производства жизненных флюидов, даже если этот последний способ практикуется в нашей современной цивилизации.

48. Лучшим магическим орудием является сам маг, а все прочие изобретения суть лишь средства для достижения той экзальтации и концентрации сознания, которая делает из обычного человека мага. «Разве вы не знаете, что вы — храм Бога Живого?» — говорил Христос. Если мы знаем, как использовать символическое убранство этого Живого Храма, ключи от Неба будут в наших руках.

49. Такой ключ дается в микрокосмических атрибутах Древа. Интерпретируя их в терминах функции, а функцию в терминах духовных начал, мы можем открыть дверь Многопокойного Дома Силы. Наилучшая и наиболее полная манифестация силы Бога осуществляется через энергичный энтузиазм тренированного и обученного человека. Мы были бы мудрее, если бы ожидали конечного результата магической операции, приходящего по естественным каналам, чем если бы мы надеялись на вмешательство в ход природы: эта надежда всегда заканчивается разочарованием.

50. Проясним это с помощью иллюстрации. Предположив, что мы хотим излечить болезнь, нам следует, согласно методу Древа, применить ритуал медитации на Тиферет. Но должны ли мы по этой причине ограничивать свои действия Сферой Тиферет и требовать, чтобы исцеление осуществлялось только духовными средствами, как это делают адепты Христианской Науки, — или нам следует модифицировать наш метод, чтобы допустить возложение рук и помазание елеем, те действия, которые относятся к Сфере Йесод и предназначены для проведения магнетической силы? Или мы должны, что кажется мне более мудрым методом, также использовать Малкут, прямо переводя таким образом силу вниз с высших планов, без задержек и брешей в трансмутации и установленной связи?

51. Но что такое действие в Сфере Малкут? Это просто действие на физическом плане. При молении об исцелении, я полагаю, вы поступите более разумно, если будете молить Великого Врача явить нам свою силу через обычных врачей, поскольку это естественный канал, чем если будете уповать на духовную силу, для которой единственным каналом является духовная природа пациента, который может и не быть способен использовать ее в этом случае.

52. Вопрос не в том, можно ли использовать духовные силы для исцеления наших болезней, а в том, что они должны иметь канал для проявления. Какой смысл при сильных страданиях создавать канал в психике, когда уже есть готовый природный? Бог движет свои чудеса к явлению таинственным путем, когда естественный закон является для нас закрытой книгой; но когда мы понимаем пути действия Природы, мы видим, что Бог движет их совершенно естественным образом, по правильно установленным каналам. Различие между сверхъестественным и естественным лежит не в используемых каналах манифестации, а в количестве силы, которая приходит по ним. Не качественно, а количественно изменяется поток силы, когда успешно призываются духовные силы.

53. Общей проблемой Малкут является проблема каналов и соединительных звеньев. Остальная работа осуществляется сознанием на тонких планах. Реальную трудность составляет перенос с тонкого на плотный, поскольку тонкое плохо приспособлено для действия на плотном. Этот перенос осуществляется посредством магнетизма живого предмета, органического или неорганического. С'est 1е deеrnier pas qui сoute в магической операции.

IV

54. Три идеи возникают при созерцании текста «Сефер Йецира», относящегося к Малкут: концепция Блистательного Разума, который озаряет великолепие всех Светочей; идея родства между Малкут и Бина; и понимание функции Малкут как решающего влияния на эманацию из Ангела Кетер.

55. Может показаться курьезной идея, что Малкут — материальный мир — и есть то, благодаря чему сияют Светочи; однако мы сможем это понять, если обратимся к аналогии из физики, которая гласит, что небо кажется голубым и ясным благодаря отражению света бесчисленными пылинками в атмосфере; абсолютно лишенный пыли воздух нельзя осветить, и наше небо было бы тьмой межзвездного пространства, если бы не было этих пылинок. Мы также узнаем, изучая физику, что мы видим объекты только благодаря лучам света, который они отражают от своей поверхности. Когда отражение слабо или отсутствует, как в случае черной ткани, предмет почти не виден при тусклом освещении. Это свойство широко используют фокусники и иллюзионисты.

56. Характерной особенностью Малкут является ее образующая, конкретизирующая функция, которая делает осязаемым и определенным то, что на высших планах было неосязаемым и неопределенным. Все Светочи — т. е. эманации всех других Сфирот — становятся освещенными, видимыми, когда отражаются от конкретного аспекта Малкут.

57. Каждая магическая операция должна пройти через Малкут, прежде чем ее можно считать завершенной. Следовательно, любую магическую деятельность лучше осуществлять в форме ритуала, представленного на физическом плане, даже если оператор действует один, чем просто в форме медитации, проводимой только на астральном плане. Должно присутствовать нечто на физическом плане, даже если нет ничего, кроме линий, нарисованных на талисмане, или начертания знаков в воздухе, которые переводят действие в план Малкут. Опыт доказывает, что операция, завершенная таким образом, весьма отличается от операции, начатой и законченной в астрале.

58. На родство между Малкут и Бина очень ясно указано в Титулах, предназначенным обеим этим Сфирот, Бина — это Высшая Мать, а Малкут — Низшая Мать. Как мы уже видели, Бина — это изначальная Подательница Форм. Малкут, являющийся Сферой Форм, очевидно родственен ей. То, что имело свое начало в Бина, достигает своей кульминации в Малкут. Это утверждение дает нам важный ключ, при помощи которого мы можем проводить наши исследования среди разветвлений политеистических пантеонов. В Каббале как философской системе говорится собственно о теории эманации, посредством которых Единое развертывается во Множество, и Множество сворачивается в Единое. Никакая другая система не сосредоточивается на ней в такой степени, хотя всех они именно на это намекают под видом генеалогий. Рождения и совокупления богов и богинь, отнюдь не всегда в святом браке, дают определенное указание на подразумеваемые теории эманации и поляризации, а не являются просто непристойными фантазиями примитивного человека, создающего богов по своему собственному образу и подобию.

59. При тщательном анализе доступной нам информации, касающейся ритуалов, посредством которых древние поклонялись своим богам, мы вскоре обнаруживаем, что стерилизованные мифы, столь восхитительно пересказываемые детям, имеют весьма условное отношение к действительной религии народа, который пользовался ими как средством выражения духовных учений. Боги и богини сочетались самым странным образом, так что мы видим Бородатую Венеру и Геракла в женских одеждах.

60. Изучение древнего искусства ясно показывает, что личности и характеристики различных богов и богинь употреблялись как пиктограммы, значение которых было хорошо понятно духовенству и которые обозначали определенные абстрактные идеи. Имея дело в основном с неграмотным населением, поскольку образование в те дни было привилегией очень немногих, они мудро говорили: «Смотри на этот символ и размышляй об этой истории; ты не можешь знать, что они означают, но ты смотришь в правильном направлении, направлении, откуда исходит свет; и настолько, насколько ты можешь воспринять его, свет проникает в твою душу, если ты созерцаешь эти идеи». Несомненно, что посвящение, даваемое в Мистериях, включало разъяснение метафизики этих мифов.

61. Персефона, Диана, Афродита, Гера обмениваются своими символами, функциями, характеристиками и даже титулами соподчинения в путаной манере греческих мифов и искусства. То же делают Приап, Пан, Аполлон и Зевс. Знаменательно, что все богини — это Великая Мать, а все боги — это Податель Жизни; различие между ними лежит не в функции, а в уровне, на котором они функционируют. Описано различие между Небесной Венерой и богиней земной любви с тем же названием; можно увидеть сходное различие и лежащую в его основании идентичность между Зевсом — Всеобщим Отцом — и Приапом, равно склонным к отцовству, но на другой манер: первое отцовство можно назвать небесным, второе — земным. Несмотря на это, они — не два бога, но один Бог; точно так же Бина и Малкут — это не два различных типа сил, но одна и та же сила, функционирующая на различных уровнях. Здесь ключ к пониманию значения фаллического культа, играющего столь важную роль в древних и примитивных верованиях, роль, которую так мало понимают ее схоластические интерпретаторы. Его подлинное значение в низведении Божественного в человеческое в надежде возвысить человеческое до Божественного. Этот же процесс лежит в основе фрейдистской терапии.

62. Утверждение, что Малкут оказывает влияние на эманации из Ангела Кетер, рождается в дальнейшем из этой идеи. Мы видим, что Великая Мать — Малкут — полярна по отношению к Всеобщему Отцу — Кетер.

63. Эта классификация, однако, слишком проста, чтобы служить нам нужным образом, сводим ли мы языческий пантеон к его простейшим терминам или же имеем дело с возможностями и изменениями личной жизни. Но в четырех четвертях, на которые разделена Малкут, мы находим нужный ключ.

64. Эти четыре составляющие суть Стихии — Земля, Воздух, Огонь и Вода Мудрых — т. е. четыре типа действующей силы. Они представлены в обозначениях эзотерической науки через четыре типа треугольников. Огонь представлен треугольником с вершиной, направленной вверх, Воздух — таким же треугольником, но с поперечной полосой, указывающей на то, что природа Воздуха сродни природе Огня, но тяжелее. Фактически, мы не очень ошибемся, назвав Воздух Отрицательным Огнем, а Огонь — Положительным Воздухом. Вода представлена треугольником с вершиной, направленной вниз, и Земля —таким же треугольником с поперечной полосой. К этим двум символам применимы те же принципы, что и к предыдущим.

65. Если мы рассмотрим треугольник Огня как представляющий необусловленную силу, треугольник Воздуха — как представляющий обусловленную силу, треугольник Земли как представляющий полностью инертную форму, а треугольник Воды как представляющий активный тип формы, мы получим другой образец действенной классификации. В большинстве древних мифов Воздух, или Господин Пространства, является Отцом Солнца, Небесного Огня, а Вода — Матерью Земли. Это становится понятным при взгляде на Центральную Колонну Древа Жизни, где Кетер, Пространство, затмевает Тиферет, а Солнечный центр, водный Йесод, Лунный центр, затмевает Землю — Малкут.

66. Если же мы расположим символы, составляющие глиф, другим способом, являющим славу Древа, поместив их как четыре Стихии, символизируемые лимонным, оливковым, темно-красным и черным цветами, в Сфере Малкут, а затем рассмотрим жизненную силу, нисходящую из Кетер на манер переменного тока, о котором нас учит теория переменной полярности, то мы обнаружим, что сила будет попеременно течь от Малкут к Кетер и обратно.

67. Это очень важный пункт, если его применить к микрокосму. Он учит, что нам необходимо быть в одном кругообороте с душой Земли так же, как с Богом Небес. Вдохновение, которое поднимается из подсознания, — не меньше того, что спускается из сверхсознания.

68. Эту идею иллюстрируют греческие мифы, где мы находим такие положительные земные силы, как Пан, который благодаря своей опирающейся на образ козла символикой может быть отнесен только к Сфере Земли. Пан представляет положительный магнетизм Земли, увлекаемый ввысь к Всеобщему Отцу. Церера же или полногрудая Диана, которые обе являются земными Венерами и очень далеки от девственности, представляют окончательное заземление небесной силы плотной материи. Гера, которую называли Небесной Венерой или Небесной Афродитой, представляет возвращение увлекаемой земной силы в небеса и является положительно-земной на небесном уровне.

69. Эти вещи трудно разъяснить тем, кто не видит солнца в полночь. Они дают много для размышления, но мало для обсуждения.

V

70. В Сфере Малкут проводятся все гадания и прорицания. В наше время метод гадания заключается в том, чтобы найти группу предметов на физическом плане, которые точно и всеобъемлюще соответствуют невидимым силам — таким же образом, как движение часовых стрелок соответствует ходу времени.

71. Согласно универсальному опыту тех, кто изучает подобные вещи, астрология наилучшим образом подходит для обнаружения общих тенденций и условий. Но для получения ответа на один вопрос она недостаточно определенна, поскольку слишком многие факторы влияют на результат и могут изменить его. Посвященный предсказатель поэтому использует специфические системы, такие, как гадание на Таро, или геомантию, когда он хочет получить ответ на конкретный вопрос.

72. Но мало пользы в том, чтобы пойти в магазин и купить колоду Таро, если нет необходимого знания для того, чтобы создать астральные соответствия для каждой карты. Это отнимает время, поскольку имеешь дело с семьюдесятью восемью картами. Но сделав это однажды, оператор может брать в руки карты со значительной степенью уверенности в том, что его подсознание непроизвольно выберет при сдаче те карты, которые относятся к содержанию вопроса. Что именно влияет на тасовку и сдачу карт, мы точно не знаем, но одно можно сказать определенно: когда установлен контакт с Великим Ангелом Таро, предсказание безупречно.

73. Рассмотрев общие принципы Сферы Малкут, мы можем теперь с пользой изучить ее частные символы.

74. Она называется Царством — другими словами, сферой, управляемой царем. «Царь» — титул Микропрозопа, который состоит из шести центральных Сфирот, исключая Три Высших. Мы можем рассматривать Малкут, или материальную Сферу, как сферу манифестации этих шести центральных Сфирот, которые сами, в свою очередь, эманируются Тремя Высшими. Все завершается в Малкут, равно как и все начинается в Кетер.

75. Магический Образ Малкут — молодая женщина, увенчанная короной и закутанная покрывалом, — Изида Природы: скрывающее ее облик покрывало указывает на то, что духовные силы скрыты внешней формой. Эта же идея присутствует в символике Бина, которая резюмирована в концепции «Зримого Одеяния Тайного» Малкут, как это ясно установленно в тексте «Сефер Йецира», — это Бина на нижней дуге.

76. Сфиру Бина называют Темной Бесплодной Матерью, а Малкут — Невестой Микропрозопа, или Светлой Плодовитой Матерью, что соответствует двойственному аспекту египетской лунной богини, известной под именами Изиды и Хатор. Изида — позитивный аспект богини, Хатор — ее негативный аспект, В греческой символике они соответствуют Афродите и Гере. Афродита — это положительный аспект женской силы, поскольку по закону переменной полярности то, что является негативным на внешнем плане, позитивно на внутреннем, и наоборот. Афродита, Небесная Венера, дает магнетические импульсы духовно негативным особям мужского пола; именно потому, что ее функции далеки от понимания наших современников, в нынешней жизни так много неправильного. Бина — высший аспект Изиды, — естественно, непроизводительна, потому что положительный полюс — неизменный источник стимулов, но не самих результатов. Таким образом, отраженный в Малкут аспект Светозарной Плодовитой Матери, божества воспроизведения рода, символизирует итог действия Изиды на физическом плане.

77. Положение Малкут — у подножия Колонны Равновесия — указывает на линию нисхождения силы из Кетер, преломленной в Даат, Невидимой Сфире, в планы форм через Тиферет. Это Путь Сознания, тогда как обе боковых Колонны являются Путями Функции; но эти две Боковых Колонны также сходятся в Малкут через Тридцать первый и Двадцать девятый Пути. Следовательно, все завершается в Малкут.

78. Мы, воплощенные в физических телах, пребываем в Малкут, и когда мы становимся на Путь Посвящения, наша дорога лежит по Тридцать второму Пути к Йесод. Этот путь вверх прямо по Центральной Колонне называется Путем Стрелы —Стрелы из Кешет, Лука Обетования; именно этим путем мистик поднимается на высшие планы. Посвященный, однако, обогащает свой опыт познанием силы Боковых Колонн так же, как и опытом постижения Центральной Колонны.

79. Этот аспект Центральной Колонны выражен в «Сефер Йецира», где отмечается, что Малкут является причиной влияния на эманацию из Князя Лиц, Ангела Кетер.

80. Дополнительные титулы, соотносимые с Малкут, выводятся из ее атрибутов. Она рассматривается как Врата и как Мать. Обе эти две идеи в сущности составляют одну, так как матка Матери является Вратами Жизни. Она также и Врата Смерти, поскольку рождение в плане форм является смертью высших вещей.

81. О Малкут также говорят как о Калла, Невесте Микропрозопа, и как о Малка, Царицы Малека, Царя. Это ясно указывает на полярные функции планов форм и планов силы; планы форм, являющиеся женским аспектом, полярны планам силы и оплодотворяются посредством их влияний.

82. Божественным именем Малкут является Адонай Малек или Адонай га-Арец, что означает Господь, или Царь и Владыка Земли. Здесь мы ясно видим утверждение верховенства Единого Бога в Царстве Земли, и любую магическую операцию, в которой оператор берет силу в свои руки, следует начинать с призывания Адонай для того, чтобы проникнуть в его земной храм и править там, так как никакая сила не может выйти из своей подчиненности Единому.

83. Призывающие Адоная призывают Бога, явленного в Природе, которая есть аспект Бога: Ему поклоняются посвященные в Природные Мистерии, Диониса или Изиды. Эти Мистерии касаются различных путей раскрытия сверхсознания через подсознание.

84. Архангелом является великий ангел Сандалфон, иногда называемый каббалистами Темным Ангелом, тогда как Меттатрон, Ангел Лица, — это Светлый Ангел; пристутствие именно этих двух Ангелов особенно ощутимо для каждой души во время кризиса. Благодаря этой функции Сандалфон как Темного Ангела, надзирающего над Кармической Связью, Малкут называется Вратами Справедливости и Вратами Слез. Согласно удачному высказыванию некоего острослова, наша планета является в действительности адом другой планеты. Это сфера, в которой осуществляется карма. Однако там, где есть достаточное знание, карма может быть проработана на тонких планах, и этот метод является одной из форм духовного исцеления.

85. Чин Ангелов, соотнесенный с Малкут, — Ашим, Души Огня или Огненные Искры, относительно которых немало интересного можно найти у мадам Блаватской. Душа Огня — это сознание атома; поэтому Ашим представляют природное сознание плотной материи; именно они сообщают ей ее характерные особенности. Это те Огненные Жизни, те бесконечно малые электрические заряды, которые всегда с невероятной активностью снуют на заднем плане материи и формируют ее основу. Все, что известно нам как материя, возводится на этой основе. Именно благодаря помощи этих Огненных Жизней становятся возможными определенные типы магии. Однако мало кто занимается такой магией, ибо чем плотнее план, на котором манипулируют, тем больше должна быть сила мага, который им повелевает.

86. Мировая Чакра Малкут — это Сфера Стихий, уже рассматривавшихся нами столь подробно, что нет нужды к этому возвращаться.

87. Духовным опытом Малкут является Видение Ангела Большого Попечительства. Этот ангел, — который, согласно Каббале, предназначается каждой душе при рождении и сопровождает ее до смерти, когда он берет ее в свои объятия и ставит перед лицом Бога для суда, — является в действительности Высшей Самостью каждого из нас, которая возводится вокруг Божественной Искры, являющейся ядром души, и несет на себе эволюцию каждого воплощения вплоть до плана материи, формируя основу новой личности.

88. Когда Высшая и Низшая Самость становятся единым целым по закону поглощения низшего высшим, достигается истинное состояние адепта: это Великое Посвящение, Малый Божественный Союз. Это высший опыт воплощенной души, и когда он имеет место, происходит освобождение от всякого принуждения возродиться в темнице плоти. После этого адепт волен подниматься на высшие планы и входить в их покой или — по его усмотрению — оставаться в Сфере Земли, действуя в качестве Учителя.

89. Таков духовный опыт, связанный с Малкут, — низводить Божественное в человеческое, тогда как духовный опыт Тиферет — возносить человеческое к Божественному.

90. Характерной добродетелью Малкут является Различение. Эта идея получает завершение в несколько курьезной символике древних, которые усматривали ее микрокосмическое соответствие в анусе. В жизни то, что истощено, должно быть извергнуто, и макро космические извержения находятся в сферах Клипот, находящихся ниже Малкут, откуда космические извержения не могут возвратиться на планы организованных форм, пока не обретут баланс в равновесии. Следовательно, Клипот — это не ад, а чистилище. Это резервуар дезорганизованной силы, выделенной разбитыми формами, отброшенными эволюцией. Это Хаос на нижней дуге. Из этого резервуара силы, приученной к форме и поэтому легко организующейся, строят свои орудия раковины и другие несовершенные существа. Из него также берут средства для низших типов магии дурного свойства. Тенденцией сил, действующих в Клипот, является присвоение таких форм, к каким они были приучены до того, как были дезинтегрированы и сведены к первичному состоянию. Так как эти формы являются во всяком случае устаревшими, если не безусловно вредными, то естественно, что эта материя хаоса не является желательной субстанцией для работы. Лучше оставить их там до завершения их очищения и до тех пор, пока они не будут отфильтрованы назад через Сферу Земли по природным каналам и вовлечены снова в поток эволюции. Это объясняет то, почему противоречат самому строению вселенной адские культы и вызывания мертвых, поскольку формы, которые принимают являющиеся в таком случае существа, рождаются именно из этой субстанции Хаоса.

91. Поэтому характерной добродетелью Малкут является действие ее в качестве космического фильтра, отбрасывающего истощенное и сохраняющего еще пригодное.

92. Характерными пороками, соотносимыми с Малкут, являются скупость и инертность. Легко видеть, как стабильность Малкут может быть утрирована и дать начало медлительности и инерции. Концепция скупости, хотя и не лежит на поверхности, вскоре дает о себе знать исследователю, поскольку свойство скупости все сохранять сродни духовному запору, точно противостоящему распознаванию, которое извергает выделения жизни из космического ануса в космическую выгребную яму Клипот. Интересно наблюдение Фрейда, что скупые подвержены запорам, а сребролюбие неизбежно ассоциируется с дефекацией.

93. Одна из наиболее важных вещей, которые мы должны сделать для того, чтобы получить возможность выйти на духовный простор из тесных границ Малкут. это узнать цену свободы, научиться жертвовать меньшим большему и таким образом приобрести, по примеру библейского купца, драгоценную жемчужину. Распознавание дает нам возможность узнать то, что представляет меньшую цену и что можно отдать для достижения большего, потому что без жертвы нельзя ничего достигнуть. Мы не понимаем того, что каждая жертва приносит прибыль в сокровищницу на небесах, где ни моль ни ржавчина не точат, в противном случае это просто бесполезные отбросы.

94. Мы уже отметили одно характерное для Малкут соответствие в микрокосме. Говорится также, что Малкут соответствует ступням Божественного Человека. Здесь мы снова видим важную концепцию: пока ступни человека не стоят крепко на Матери-Земле, невозможна никакая стабильность. Есть слишком много возвышенных мистиков, которым нравится думать, что Божественный Человек заканчивается шеей, как херувим, и которые не оставляют место ни производительным органам — Йесод, — ни анусу — Малкут. Им следует выучить урок, который божественное сновидение преподало Св. Петру: ничто из созданного Богом не является нечистым, если мы не позволим им стать таковым. Мы должны познать Божественную Жизнь во всех ее функциях и таким образом возвысить человеческое до Бога и освятить его. Чистота следует за божественностью, особенно внутренняя чистота. Если мы чего-либо избегаем и сторонимся, то как мы сможем сделать его чистым и благотворным? Табу примитивного человека утрированы в нашей цивилизованной жизни, что может иметь губительные последствия для здоровья человечества.

95. Символом Малкут является алтарь из сдвоенного куба и равноплечный крест, или пересечение Стихий.

96. Алтарь из сдвоенного куба символизирует герметическую максиму: «Как вверху, так и внизу» и учит, что видимое является отражением невидимого и точно ему соответствует. Этот кубический алтарь есть алтарь Мистерий, в противоположность тому алтарю в виде стола, который фигурирует в Церкви. Столообразный алтарь стоит в восточной части храма, а кубический — в центре.

97. Равноплечный крест, или пересечение Стихий, представляет эти четыре Стихии в сбалансированном равновесии, которое является совершенством Малкут. Он представлен на Древе посредством разделения Малкут на четыре четверти, окрашенные в цвета лимонный, оливковый, темно-красный и черный. Лимонный — со стороны Йесод, черный — со стороны Клипот, оливковый —со стороны Нецах, темно-красный — со стороны Ход. Они являются отражениями Трех Колонн и Сферы Клипот, приглушенными и смягченными земньм покровом.

98. Таким образом, все вещи суммируются в Малкут, хотя видны в зеркале смутно, посредством отражения, а не лицом к лицу.

99. Соответствующие Малкут четыре карты Таро дают любопытные результаты, когда становятся предметом размышления в свете того, что мы о ней знаем. Десятка Жезлов называется Господином Угнетения; Десятка Чаш — Господином Совершенного Успеха, Десятка Мечей — Господином Гибели и Десятка Пентаклей — Господином Богатства.

100. Как мы уже видели, именно в Малкут духовные силы приходят к своему осуществлению на плане формы, и только взяв завершенные формы и принося их в «жертву», мы сможем перевести их обратно в духовные потенции.

101. Упомянутые четыре карты Таро являются попеременно хорошими и плохими в своих обозначениях.Десятка Мечей считается наихудшей картой в колоде, тасуемой при гадании. С этим связана одна любопытная алхимическая теория, согласно которой знаки планет составлены из трех символов — солнечного диска, лунного серпа и разъедающего «Креста окисления», или Жертвы, и что эти символы, правильно истолкованные, дают ключ к алхимической природе планеты и ее практическому использованию в Великом Делании трансмутации. Например, Марс, в символе которого круг увенчан крестом, считается внешне разъедающим, но внутренне солнечным; Венера, у которой крест венчается кругом, считается внешне солнечной, но внутренне разъедающей или, по словам Писания, на устах — сладкой, в утробе — горькой.

102. Этот же принцип отражен в упомянутых четырех десятках Таро. Каждая карта представляет деятельность определенного типа духовных сил на плане плотной материи. Самая духовная из этих карт — десятка той масти, чей туз называется Корнем Сил Огня, — называется Господином Угнетения. Это учит нас, что высшая духовная сила способна быть внешне разъедающей, когда действуют на плане материи. Силы Огня в своем высочайшем могуществе в десятке Жезлов являются очищающим огнем. «Как золото испытывается в горне, так и сердце должно быть испытано в страдании».

103. С другой стороны, вся символика масти Чаш очень ясно показывает влияние Венеры. Именно в этой масти мы находим Господина Радости, Материального Счастья и Изобилия, — но также и Господина Призрачного Счастья, Утраченный Успех и Потерю в Удовольствии, которые ясно показывают, что эта масть, хотя и солнечная внешне, внутри является разъедающей.

104. Мечи находятся под влиянием Марса, чем объясняется еще одно соответствие: Господин Гибели — принесения в жертву всего материального.

105. Но в Пентаклях положение снова меняется: десятка Пентаклей —Господин Процветания.

106. Таким образом, мы видим, что те карты, которые являются, согласно своей, масти, первично духовными по природе, являются внешне разъединяющими на физическом плане, а те карты, которые, согласно своей масти, первично материальны по натуре, внешне являются солнечными, или благодетельными на материальном плане. Это дает очень полезный урок и очень важный ключ, применимый в тех системах гадания, которые предназначены для различения действующих в данном случае духовных влияний.

107. Все, что творится под солнцем, — игрушка житейских волн: гребень следует за впадиной и впадина следует за гребнем в ритмическом движении; следовательно, когда любое земное находится в своем зените или надире, мы знаем, что в ближайшем будущем следует ожидать противоположного. Это знание отражено во многих народных поговорках, таких как «самый темный час — перед рассветом». По словам Гарримана, известного американского миллионера, он сколотил свое состояние тем, что, в противоположность общепринятому, покупал на рынке, переживающем упадок, и продавал на рынке, переживающем подъем. И это — несомненное проявление дальновидности, потому что бум всегда переходит в депрессию, а депрессия — в бум. Это случалось так часто даже на памяти ныне живущих, что если бы спекулянты были способны хоть немного думать, то смогли бы извлечь уроки из истории. Бывают времена, когда следует быть тише воды, ниже травы, но бывают и времена, когда можно высказываться резко, вопреки всем внешним приличиям, если человек знает, что он на гребне приливной волны.

108. Эти четыре карты дают подлинный ключ к природе действия сил Малкут, и когда они выпадают при гадании, это значит, что следует быть готовым к самым крайним превратностям судьбы и заранее сообразовать с ними свои планы и усилия.

109. Таково подлинное назначение гадания — дать человеку возможность различить духовные силы, на которые он может опереться. Что пользы в гадании, если сам человек не обладает свойством духовного различения? И можно ли надеяться что найдешь это свойство у записного оккультиста, сулящего полмира за полкроны и весь мир — за десять шиллингов? Духовное не продается за столь низкую цену. У древних гадание было религиозным ритуалом, и таким же оно должно быть для нас, если мы не хотим навлечь на себя несчастье.


56

Глава 26 Клипот

1. В предыдущей главе упоминались Клипот —Сфирот зла, всего дурного и отталкивающего; сейчас пришло время детально изучить их —хотя они и есть те «формы, о которых опасно даже думать».

2. Можно спросить: зачем в таком случае изучать эти формы? Не лучше ли отвратиться от них умом, чтобы предупредить в нем появление образов этих злых сил? В ответ на этот вопрос мы можем процитировать правило Абрамелина Мага, чья система магии — наиболее могущественная и полная из всех нам доступных. Согласно его системе, оператор после продолжительного периода очищения и подготовки вызывает не только ангельские, но и демонические силы.

3. Многие обожглись на системе Абрамелина, и это вполне понятно: если проанализировать оставленные ими свидетельства, обнаружится, что они никогда не следовали системе в целом, а выдергивали из нее здесь церемонию, там — заклинание — только лишь следуя тому, что подскажет настроение. По этой причине система Абрамелина получила дурную славу как чрезвычайно опасная, тогда как при буквальном следовании его предписаниям она совершенно безопасна, поскольку имеет дело с реакциями заклинаемых сил в условиях, которые можно назвать лабораторными, и нейтрализует их.

4. Тот, кто пытается работать с позитивным аспектом Сфиры, должен помнить, что она имеет также и негативный аспект, и если мы не можем достичь необходимого равновесия сил, этот негативный аспект непременно возобладает, и операция будет обречена на полный провал. В каждой магической операции есть момент, когда приходится иметь дело с негативным аспектом, и если этого не сделать, экспериментатор окажется в яме, вырытой собственными руками. Существует здравая магическая максима: остерегайся заклинать какую бы то ни было силу, если не готов иметь дело с ее отрицательным аспектом.

5. Осмелитесь ли вы призывать огненную энергию Марса (Гебура), если вы недостаточно очистили и дисциплинировали свою самость, чтобы быть уверенным в своей способности предотвратить впадение сил Марса в крайности жестокости и разрушительности? Если вы проникли в человеческую природу, то должны знать, что у каждого имеются сопутствующие достоинствам недостатки, то есть человек сильный и энергичный подвержен опасности стать жестоким угнетателем; человек спокойный и великодушный подвержен соблазну праздности и благодушия.

6. Именем Клипот удачно определяются искаженные Сфирот —Сфирот насилия и омерзения, —поскольку они не являются независимыми началами или факторами в космической схеме, а только их неуравновешенными и деструктивными аспектами. Фактически, есть лишь одно Древо, а не два, и Клипа — это обратная сторона Сфиры. Тот, кто использует Древо как магическую систему, неминуемо сталкивается с необходимостью знать также Сферы Клипот, поскольку в своей деятельности ему не обойтись без учета их влияния.

7. Если лишь на плане Ацилут ассоциирующееся с Сфирой Божественное Имя — Имя Власти — не имеет отрицательного аналога, то архангелу противостоит дьявол, хору ангелов — легион бесов, Сферам Сфирот — Адские Обители.

8. Ученик должен внимательно различать между тем, что оккультисты называют позитивным и негативным злом. Это очень важный пункт эзотерической философии, и неспособность его усвоить чревата далеко идущими практическими ошибками, может поломать всю жизнь и деятельность посвященного или любого человеческого существа, стремящегося хоть немного развить свои способности самоуправления и свободного воления. Этот пункт, как правило, обходят молчанием, однако на практике он чрезвычайно важен, поскольку именно он определяет наши конкретные действия, наши замыслы и последствия их воплощения.

9. Если позитивное зло —это сила, направленная против течения эволюции, то зло негативное —это просто сопротивление еще не преодоленной инерции, момента, который еще не нейтрализован. Поясним это на примере. Естественный консерватизм зрелого ума рассматривается как зло реформатором; естественное иконоборчество юности рассматривается как зло администратором, установившим свою систему. И однако тому, кто поставил своей целью общественное благосостояние, не обойтись без обоих этих противоположных факторов. В их равновесии достигается устойчивый прогресс, который не дезорганизует общество, но и не позволяет ему опуститься в инерцию и разложение. Оба этих фактора необходимы для нормальной эволюции человечества, тогда как сам по себе каждый из них ведет к несчастью.

10. Ни тот, ни другой не следует расценивать как социальное зло, пока они взаимосвязаны. В этом смысле можно в терминологии эзотерической философии классифицировать консерватизм как негативное зло, если стать на точку зрения реформатора, а иконоборчество — как негативное зло, если стать на точку зрения консерватора.

11. Другое дело — позитивное зло. Природа иконоборчества может довести его до прямой анархии. Также и консерватизм может зайти слишком далеко, став классовой привилегией, когда интересы власти противопоставляются общему благу. Он может также принять форму настоящей политической коррупции, которая разрушает работоспособность административной машины; или социальной коррупции, такой как узаконенная проституция или детский труд, которые подрывают здоровье политического тела.

12. Консервативный и радикальный импульсы притягивают к себе тех, кто к ним предрасположен и под их влиянием достаточно вскоре организуются в политические партии. Эти партии не являются злом, разве что в глазах политических противников: по закону равновесия, основная часть нации поочередно симпатизирует той или иной в зависимости от ее неудач. Сходным образом коррумпированные и уголовные элементы то и дело ударяются в благотворительность. Если консервативные и радикальные партии можно уподобить соответственно Хесед и Гебура, то взяточники и нувориши относятся к Клипе, отражающей Сфиру Гебура, — Силам Соперничества и Противления, — а уголовники — к Клипе, отражающей Сфиру Хесед, — Силам Разрушения.

13. Негативное зло — закономерное следствие осуществления на практике принципа Гармонии. Равновесие есть результат взаимодействия противоборствующих сил; следовательно, они связаны взаимным притяжением. Классифицировать одну из пары противоборствующих сил как хорошую, а другую как злую —значит впасть в дуализм, т. е. элементарную ересь манихейства.

14. Ересь дуализма очевидна для каждого разумного человека, какого бы он ни был вероисповедания. Только те, религиозные убеждения которые немногим отличаются от идолопоклонства, верят в борьбу между светом и тьмой, духом и материей, — борьбу, которая заканчивается триумфом бога и полным уничтожением враждебных сил. Протестанты словно забыли, что «Люцифер» значит «Денница»— Родитель Света, что Сатана — имя падшего ангела, и что помощь Господа человечеству простерлась вплоть до Сошествия в ад. Невозможно победить зло одним лишь отсечением и разрушением его; зло следует понять и гармонизировать.

15. Во всех наших расчетах и концепциях необходимо тщательно учитывать влияние той или иной Сфиры и ее соответствующей Клипы. Два Древа, Божественное и Инфернальное, Сфирот и Клипот, обычно представляются так, как если бы Древо Преисподней было отражением Небесного в зеркале его основы, растущим вниз в той пропорции, в какой другое растет вверх. Более точный образ —два глифа, начертанных на каждой стороне сферы, так что маятник, качающийся между Гебура и Гедула (Марсом и Юпитером), из одной крайней точки начинает круговое возвратное движение к противоположной, т. е. приближается к сфере влияния соответствующего аверса данной Сфиры — ее низшего, искажающего аналога. Если он раскачался слишком далеко в направлении Гебура (Строгости), он войдет в Сферу Поджигающих и Разрушающих Сил, в Сферу Ненависти. Если он раскачивается слишком далеко в направлении к Милости, он попадет в Сферу Попустительницы Разрушения, а это имя весьма многозначительно.

16. Мистики утверждают, что их цель — это действие в сфере чистого духа без всякой примеси земного, и поэтому они взывают только к Имени Господа. Но оккультист отвечает: «Пока вы в земном теле, вы дети земли, и дух для вас не может быть без примеси. Когда вы взываете к любви Бога, вы не можете получить ее без Искупителя». Сферой Искупителя является Тиферет, и ее архангел — Рафаель, целитель, ибо разве познали бы мы влияние Искупителя без его целительного влияния на тело и душу? Однако реверсом Искупителя, который гармонизирует, являются Зурмиель, или Спорщики, — «великие черные гиганты, всегда восстающие против любого другого». Разве не их влияние мы видим в грубой доктрине христианства и идее вечного наказания под господством Дьявола, контрастирующего с вечным воздаянием под господством мелочного и мстительного Иеговы? Если это не Дуальные Противоборствующие Силы, то что же это? Современная религиозная мысль допускает большую ошибку, не отдавая себе отчета в том, насколько она может быть невыносимой.

17. Единственное время совершенного равновесия силы — это Пралайя, Ночь Богов. Сила в равновесии статична, потенциальна и никогда не динамична, потому что она полагает две оппозиционные силы, которые совершенно нейтрализуют одна другую и таким образом становятся инертными, бездеятельными. Изменение, опрокидывающее равновесие и высвобождающее дремлющие силы, может иметь место в виде роста эволюции, организации. При совершенном равновесии, в состоянии покоя никакой прогресс невозможен. Конец Космической Ночи означает нарушение равновесия, истечение силы и начало эволюции.

18. Равновесие универсума можно уподобить скорее колебаниям маятника, чем сжатию скрепы. Оно не держится за счет неподвижности, и в этом вся разница между этими двумя концепциями. В равновесии всегда присутствует скрытая вибрация, притяжение-отталкивание между противоположными силами, которое и обеспечивает само равновесие. Это стабильность не инерции, а напряжения.

19. Это представлено на Древе Двумя Колоннами — Милосердия и Строгости, которые взаимно притягиваются. Гебура (Строгость) притягивается Гедула (Милостью), Бина (Форма) притягивается Хокма (Силой). Когда это взаимное притяжение прекращается, вселенной грозит коллапс, —точно так же как человеку, тянущему канат, грозит падение, если канат порвется. Мы должны уяснить, что это напряжение не есть зло, это необходимое взаимное равновесие любой используемой нами силы.

20. Как мы отмечали в предыдущей главе, источник возникновения каждой Клипы — эманация разбалансированной силы в ходе эволюции соответствующей Сфиры. Был период, когда силы Кетер перетекали в форму Хокма, и Второй Путь находился в процессе еще не завершенного становления. Следовательно, Кетер была в неуравновешенном состоянии, — до завершения компенсации этого перетекания. Это иллюстрируется переходным состоянием подростка, который уже не ребенок, нуждающийся в надзоре и опеке, но еще и не взрослый, который способен сам себя контролировать.

21. Это был неизбежный период несбалансированной силы, —своеобразная патология перехода, которая и дала в свою очередь начало каждой Клипе. Именно поэтому очевидно, что решение проблемы зла и его удаления из мира не сводится к одному лишь его подавлению, отсечению и разрушению; необходима прежде всего его компенсация и обратное поглощение той Сферой, откуда это зло пришло. Несбалансированная сила Кетер, давшая начало Дуальным Противоборствующим Силам, должна быть нейтрализована соответствующим ростом силы и активизацией Хокма, Мудрости.

22. Несбалансированная сила каждой Сфиры, которая неудержимо растет во время сопровождающих эволюцию периодических нарушений равновесия, формирует своеобразные ядра. Вокруг них организуются все мыслеформы зла, поднимающиеся из сознания мыслящих существ или появляющиеся вследствие операции со слепыми силами, которым случилось потерять равновесие, поскольку любой вид дисгармонии ищет свое собственное место. Следовательно, то, что было вначале просто избытком силы, чистой и благой по своей природе, может, при отсутствии компенсации, стать в течение эпох высокоорганизованным и развитым центром позитивного и динамического зла.

23. Для пояснения обратимся вновь к примеру. Избыток необходимой энергии Марса (Гебура), энергии, которая противостоит инерции и вычищает все ослабевшее и изношенное, должен появиться в период, предшествующий эманации Тиферет, Искупителя. Однако сразу после того, как Он эманировал. Искупитель компенсирует строгость Гебура, по словам Господа: «Новый закон принес я вам. Вы не должны больше говорить: око за око и зуб за зуб». Эта некомпенсированная строгость Гебура дала нам ревнивого ветхозаветного Бога и все те религиозные преследования, которые осуществлялись во Имя Его. Она формирует Клипу Гебура, и к этой Клипе притягивается каждая натура, склонная к жестокости и угнетению. В ее Сферу идут все излишки силы, которые эманируются и не поглощаются противоположной силой во вселенной: вся неутоленная месть, вся неудовлетворенная жестокость. Эти силы, найдя открытый канал для выражения, поднимаются через него. Следовательно, человек, дающий выход жестокости, вскоре обнаружит, что он не просто выражает импульсы своей неразвитой натуры, но что его побуждает великая сила. Она подобна потоку разлившейся реки и ведет его от одного насилия к другому, пока он полностью не утратит самоконтроль и не скатится в саморазрушение, потакая себе в безудержном выражении стихийных импульсов.

24. Если мы делаем себя каналом силы в чистом виде, — любой силы, которая является цельной и свободной от привходящих мотивов и соображений, —мы обнаруживаем в себе реку в разливе -— поток изливающихся через нас соответствующих сил Сфирот или Клипот. Они и есть та нечеловеческая сила, которой бывают одержимы фанатики.


56

Глава 27 Заключение

1. В завершение моего исследования той части Священной Каббалы, которая касается Десяти Сфирот на Древе Жизни, не найти, кажется, слов более уместных, чем общеизвестное «сделано мало, не сделано много...»

2. Я надеюсь, что за этой книгой последуют другие. Двадцать Два Пути формируют систему мистической психологии, а именно родства между душой человека и вселенной. Как десять Сфирот, на которых основана наука о Макрокосме, являются ключом к Посвящению, так же Двадцать Два Пути, на которых основана наука о родстве между Макрокосмом и Микрокосмом, являются ключом к гаданию. В свою очередь, гадание, если его понимать в его собственном смысле, — это духовная диагностика, которая не имеет ничего общего с ворожбой.

3. Сферы божеств на Древе заслуживают внимательного изучения, помимо прочего, ввиду важности их непосредственного практического приложения —они дают ключ к ритуалам как к эффективнейшему средству взаимодействия с конкретными силами, персонифицированными под именами этих божеств.

4. Все это, однако, требует скрупулезного знания и лишь постепенно с поднеся в единое целое. Одинокому перу такая задача не под силу, и я буду рада отзывам тех, кто интересуется этой темой не просто как исследованием древностей, но как живыми силами, обиталище которых —дела и сердца людей.

5. Все, что осталось нам от Мистерий на Западе, перешло в руки Церкви, масонов и постановщиков оперетты, причем с четким распределением ролей: Церковь пробуждает любовь к Богу; масоны —к человеку; оперетта —к женщинам.

6. Если рассматривать Мистерии и соответствующий церемониал как призыв Божественного Духа, это чистое суеверие; в моем же понимании Мистерии суть ничто иное, как пробуждение духа человека —а это уже чистая психология. Мистерии —искусство, утерянное на Западе и ждущее своего возрождения.

7. На страницах этой книги я дала философскую основу этого искусства. Его осуществление на практике зависит не только от технических знаний, но и от длительной и усердной работы над собой, направленной на развитие определенных сил сознания — во-первых, силы сосредоточения, а во-вторых —силы воображения, отсутствием которой и объясняется столь глубокое невежество Запада в этом вопросе. Именно силе воображения — или, в его терминологии, «спонтанной эмоции» — Куэ тщетно искал замену в «продленном внимании».


СОДЕРЖАНИЕ

ВВЕДЕНИЕ

ЧАСТЬ I

ЧАСТЬ II

ЧАСТЬ III

Все главы

Схема Древа Жизни


56

Дион Форчун

Мистическая Каббала

Предисловие

Древо Жизни является фундаментом западной эзотерической традиции и одновременно системой, на основе которой обучают учеников в Братстве Внутреннего Света. Настоящая книга, как и последующие, используется Братством для учебных целей. Все материалы для занятий и курсов по переписке будут высланы каждому, кто изъявит желание написать автору в Братство Внутреннего Света. Адрес Братства: Fraternity of Inner Light, 3 Queensborough Terrace, Bayswater, London, W.2.

В вопросах транслитерации еврейских слов, —в частности, в английском языке — имеются большие расхождения. Создается впечатление, что каждый ученый использует свою собственную систему. В данной книге я использовала алфавитную таблицу, приведенную Мак-Грегором Мазерсом в книге «Каббала Разоблаченная» («Kabbalah Unveiled»), потому что именно эту книгу, как правило, используют ученики эзотерических школ. Но сам Мазерс не всегда следует принципам, отраженным в его собственной таблице, и даже иногда использует различные варианты записи одних и тех же слов. Это очень запутывает всех желающих применить гематрический метод толкования, предполагающий замену букв цифрами. Поэтому когда Мазерс приводит несколько вариантов транслитерации, я использую тот из них, который совпадает с приведенным в его собственной таблице.

Написание некоторых слов с большой буквы в данной книге может показаться необычным. Однако здесь я следую традиции, которая сложилась среди изучающих западные эзотерические системы. Эта традиция предполагает, например, использование слов «Земля» и «Путь» для обозначения духовных принципов. При подобном использовании эти слова пишутся с прописной буквы. Написание слова с маленькой буквы означает, что его следует понимать в обычном смысле.

Поскольку Мак-Грегор Мазерс и Алистер Кроули являются для меня авторитетами в вопросах каббалистического мистицизма, следует разъяснить мою позицию в отношении этих двух писателей. Одно время я входила в организацию, основанную первым из них, и никогда не общалась со вторым. Я вообще не была лично знакома ни с одним из этих джентльменов, поскольку ко времени моего прихода в эту организацию Мак-Грегор Мазерс умер, а Алистер Кроули в ней уже не состоял.