56

КРАТКАЯ ИСТОРИЯ ЭНОХИАНСКОЙ МАГИИ

Как известно, энохианскую магию подарили человечеству Джон Ди и Эдвард Келли. Они открыли древний вид могущественной магии, которая была потеряна в туманах античных времен.

Джон Ди родился в 1527 году в Англии, в маленькой деревне Мортлэйк на реке Темза, неподалеку от Лондона. То была эпоха Возрождения, «новая эра» просвещения и реформации. Магия и наука еще были нераздельны. Математика считалась чем-то вроде чернокнижия, простые люди боялись ее. Символы, такие как плюс и минус, только начинали применяться. Таков был мир, в котором Джон Ди оставит неизгладимый след как философ, математик, географ, техник, антиквар и маг.

Ди поступил в колледж в возрасте 15 лет и был выдающимся учеником. Уже в 23 года он считался «образованным человеком», совета которого спрашивали короли, королевы и императоры. Фамильные земли в Мортлэйке были центром науки и образования, там была расположена одна из лучших библиотек Европы, если не всего мира. Королева Англии Елизавета I назначила Ди придворным астрологом, но он служил своей королеве не только в этом качестве. В течение всего своего длительного правления Елизавета I полагалась на советы Джона Ди во всех областях — от политики до магии. Будучи доверенным лицом королевы, Ди помог сформировать новый мир, встающий из невежественного прошлого. Он был лучом света в эпоху рассвета разума в Европе.

Эдвард Келли был почти полной противоположностью Джона Ди. Ди был интеллигентным, любопытным, честным и добрым человеком, а Эдвард Келли выглядит настоящим мошенником; уже в юности окружающие начали обращать внимание на его двуличность. Он родился в Ворчестере в 1555 году. В Оксфорд Келли поступил под именем Эдварда Тэлбота. Во время обучения он оказался замешан в каком-то мошенничество, и ему пришлось спешно покинуть колледж. Несколько лет спустя в Ланкастере он был поставлен к позорному столбу как фальшивомонетчик. Оккультные знания он получил от Томаса Аллена, мага, как и Джон Ди. К несчастью, Келли никогда не стремился использовать свои знания на благо человечества.

Ди и Келли познакомились в 1582 году, когда Келли нанес визит Ди. Он тут же снискал себе расположение Ди своими видениями в магическом кристалле Ди. Ди и Келли сотрудничали несколько лет. Вместе они провели невероятное количество оригинальных исследований в области оккультизма и магии.

Используя подборку различных кристаллов для ясновидения, Келли смог установить контакт с неземным разумом, или ангелами. Ди руководил церемониями, наблюдал за происходящим и тщательно записывал результаты каждого сеанса. Таким образом появилась система Гептархической и Энохианской магии.

В 1583 году Ди и Келли покидают Англию и отправляются в путешествие по Европе. Вероятно, они занимаются изучением каббалы и ясновидением (см. стр. 95), но некоторые историки считают, что на самом деле они были шпионами Елизаветы, а оккультизм был лишь прикрытием. Как бы то ни было, во время путешествия по континенту они также проделали большую работу.

В 1589 году Ди неожиданно расстается с Келли и возвращается в Англию. Он занимает прежнее положение при дворе, но его влияние начинает ослабевать. Вскоре друзья Ди либо умирают, либо лишаются власти, а он сам оказывается без средств. Вхождение на престол в 1603 году короля Джеймса I, который боялся магии и не любил Ди, привело к окончательному падению мага. Он умер в полной нищете в 1608 году.

Келли остался в Европе и за алхимические исследования был посвящен в рыцари Рудольфом П. Он до самой смерти был не в ладах с законом и погиб от ран, пытаясь сбежать из тюрьмы в 1595 году. Говорят, что его деятельность медиума закончилась в тот день, когда он исследовал седьмой Эфир и получил сообщение, которое напугало его так сильно, что он поклялся никогда больше не искать видений. Вот то сообщение, которое так сильно напугало Келли и заставило Ди и Келли бросить занятия Энохианской магией.

«Я — Дочь стойкости, и каждый час с самой юности я подвергалась насилию. Поскольку внемли: Я — Понимание, и наука живет во мне; и небеса угнетают меня. Они скрывают меня и желают меня с безграничной похотью: потому что никто земной не обнимет меня, поскольку я в тени Круга звезд и закрыта утренними Облаками. Мои ноги быстрее ветров, а руки нежнее утренней росы. Мои одежды — первозданны, и место моего обитания — во мне самой. Лев не знает, где я хожу, ни один дикий зверь не понимает меня. Я лишена девственности, и все же девственна: я благословляю, хотя не благословлена сама. Счастлив тот, кто обнимает меня: поскольку ночью я нежна, и днем полна удовольствий. Мое общество — гармония символов, мои губы слаще, чем здоровье. Я — блудница для тех, кто насилует меня, и девственна для тех, кто не познал меня. Очистите ваши улицы, о вы, сыны человеческие, и вымойте дома ваши дочиста; станьте святыми и облекитесь в праведность. Изгоните своих старых шлюх и сожгите одежды их; и тогда я принесу детей вам, и они будут Сыновья Утешения в грядущем Веке».

В 1887 году в Англии группа адептов тайно основала братство, известное как Герметический орден Золотой Зари. Во главе группы стояли три деятельных мага — Сэмюэль Лиддер Мазере, Уильям Винн Весткотт и доктор Уильям Р. Вудман. Первоначально в группу входили интеллектуалы, творческие люди и священники, но позже она разрослась шире, включив в себя представителей буквально всех слоев общества. Со временем в орден вступили такие известные личности, как Йейтс, Алистер Кроули, Дион Форчен и А.Е. Уайт.

Орден Золотой Зари сохранял свое учение в строгой тайне, пока один из его членов, Алистер Кроули, не опубликовал собственную версию и не вышел из ордена, чтобы основать собственный. Однако он не преуспел в этом и принял приглашение возглавить другую группу — О.Т.О., Ordo Templi Orientis. Кроули заявлял, что в прошлой жизни он был Келли, считая это причиной своих выдающихся способностей к ясновидению. Он описал свои эксперименты в книге «Видения и голос», которая была написана таким туманно-символическим и техническим языком, что и сегодня немногие способны понять ее. Кроули, чья яркая жизнь содержит элементы мошенничества, был выдающимся экстрасенсом и плодовитым писателем и поэтом. Он развил энохианскую систему, открыв планетарные и нумерологические связи, которые сделали возможной энохианскую гематрию.

В опубликованных работах Кроули и ордена Золотой Зари есть некоторые разночтения, касающиеся произношения и некоторых соответствий. Существует также значительная разница в выделении различных аспектов учения. В этой книге мы постарались взять лучшее у обеих групп, Золотой Зари и О.Т.О., и в дальнейшем усовершенствовали, развили и модернизировали систему Энохианской магии, чтобы привести ее в соответствие с современностью. Чтобы достичь этого, нам пришлось несколько вольно обойтись с первоначальной концепцией. В результате нам удалось объединить фрагменты запутанной теории и практику энохианской магии в стройную рациональную систему, которую может использовать любой, кто хочет узнать больше о чудесах магического мира.

Энохианский алфавит

Магический язык, который открыли Ди и Келли, был настолько могущественным, что им приходилось записывать имена задом наперед, чтобы не вызвать ненужных демонов. Они верили, что достаточно произнести имя демона вслух, чтобы он проявился. Они назвали этот язык энохианским по имени библейского патриарха Эноха, который «ходил пред богом». «Энох» — это также название группы адептов, которые сохранили огонь оккультизма в темные века. Энохианский алфавит приводится в таблице I, там также указывается название каждой буквы и ее латинский эквивалент по версии ордена Золотой Зари.

Числовые значения алфавита

Каждая буква энохианского алфавита связана с планетой, стихией или картой Таро. Кроме того, каждая буква обладает числовым значением, так что алфавит обладает рабочей гематрией . Заменяя буквы числами, можно находить нумерологические эквиваленты слов и имен. Слова, имеющие одинаковое числовое значение, обладают скрытыми, или «оккультными» связями. Таким образом, можно создать энохианскую кабалу, подобную иудейской или греческой.

Тайный язык ангелов

Орден Золотой Зари полагал, что энохианский алфавит был древним языком, следы которого можно отыскать в тайных мистериях некоторых древнейших мировых религий. Его остатки можно обнаружить на резных каменных колоннах и на развалинах древних храмов. Однако сомнительно, чтобы на нем когда-либо говорили. Энохианский алфавит, скорее всего, использовался как система символов и знаков для записи важных мыслей.

Вопрос о том, как Ди и Келли обнаружили этот язык, никогда не получал удовлетворительного ответа. Согласно дневникам Ди, Келли увидел в своем кристалле ангела, который по очереди показывал буквы, которые были записаны рядами и столбцами больше чем на сотне различных табличек. Келли говорил Ди, на какую букву показывает ангел, и Ди записывал ее. Он всегда тщательно указывал номер ряда и столбца, боясь называть букву вслух. Были обнаружены магические печати и талисманы с энохианскими буквами. Были описаны 30 Эфиров и записаны названия ангельских иерархий магической Вселенной. После получения очередного послания оно переписывалось в обратном порядке. Сам ангел диктовал каждую букву в обратном порядке из-за силы языка.

Если ангелы, которые открыли энохианский язык Ди и Келли, и знали о его происхождении, они не поделились этим знанием. Поэтому происхождение энохианского языка, скорее всего, останется тайной.


КАК РАБОТАЕТ МАГИЯ: ВОЛЯ

Каждое преднамеренное действие—это магическое действие. Человеческое намерение, или воля, и ничто другое—вот что делает любое действие магическим. Это очень важно понять. На самом деле, сознательно или нет, мы все — маги.

Намерения человека делают любое его действие магическим.

Энохианская магическая система содержит два основных типа магических действий:

(1) управление духами (т.е. призывающие их к вам) и

(2) астральные путешествия в Квадранты (Четверти) и Эфиры (т.е. вы отправляетесь к: ним). Оба типа использовались с равным успехом и могут применяться и сегодня, если ученик того желает. Система работает, потому что на это направлена воля мага. С другой стороны, система может и не работать, если таково желание человека.

Однако «воля» и «желание» — не одно и то же. Воля означает направленность на сознательное намеренное действие. Желание, с другой стороны, может быть безосновательным или импульсивным. Задача каждого ученика — всесторонне познать собственный разум и научиться отличать сиюминутные желания от решимости, которая характеризует волю. Поиск ИСТИННОЙ ВОЛИ человека, той, ради которой мы приходим в этот мир, может занять много лет.

КАК РАБОТАЕТ МАГИЯ: МОТИВ

Мотив — это движущая сила, стоящая за каждым магическим действием и необходимая для достижения успеха. Одного любопытства, как правило, недостаточно.

Ученик должен заглянуть в себя, чтобы понять свои истинные мотивы.

Каждое магическое действие ненароком нарушает хрупкие связи во Вселенной и поэтому важно помнить о равновесии.

Любое магическое действие даст кармические последствия которые рано или поздно проявятся. Поэтому обычный здравый смысл должен помочь разумному магу выбрать правильный мотив.

КАК РАБОТАЕТ МАГИЯ: ПЛАНЫ

В основе энохианской магии, как и всех других форм истинной магии, лежит концепция космических планов бытия. Эта теория гласит, что божественность проявляет себя вниз (или вовне), из духа в материю, постепенно — что-то вроде космической лестницы. Каждый этот шаг — план или Вселенная. Наша Земля и весь физический космос находятся на седьмом (т.е. нижнем и самом плотном) космическом плане.

Последователи Энохианской магии считают, что в космических планах есть особые районы, называемые сторожевыми башнями. Четыре сторожевых башни Земли, Воды, Воздуха и Огня, каждая — на своем космическом плане, окружают физическую Землю. Над этими башнями находится особая область, называемая Скрижалью союза, она расположена на духовном плане над Бездной.

Главное различие уровневой, или пошаговой, оккультной концепции мира и энохианской системы заключается в том, что в последней космические планы заменяются концентрическими сферами. Энохианская система подразделяет эти концентрические сферы на 30 зон, или регионов, которые называются Эфирами.

КАК РАБОТАЕТ МАГИЯ: ВООБРАЖЕНИЕ

Воображение необходимо для занятий магией. Это золотой ключик к проведению любого магического ритуала. Все обычные магические атрибуты—благовония, музыка, ритуалы, песнопения, мантии, знаки, символы и тому подобное — полезны ровно настолько, насколько они способны стимулировать воображение.

Например, во время вызова духа, напевая его имя, маг должен сконцентрироваться на его известных качествах и характеристиках, пока дух не предстанет ясно перед его разумом. Это ментальный образ, который удерживает маг. Этот образ будет стимулировать проявление духа. Из-за активной работы воображения обычно сложно понять, появился ли дух или нет. Самое удивительное, что это совершенно не имеет значения для достижения результатов.

Этот магический образ называется телесматическим образом и важен для достижения эффективных результатов. Каждый ангел, король, принц, правитель и т.д. обладает собственным телесматическим образом. Однако эти телесматические образы могут сильно различаться — пусть и в определенных пределах — у разных магов. Ни один ангел или король не будет казаться одинаковым разным магам, хотя некоторые общие характеристики остаются неизменными. Например, каждый ангел Сторожевой башни Огня должен так или иначе демонстрировать свою огненную сущность. Внешность в каждом случае должна соответствовать характерным особенностям и предназначению. Воображение—это созидательная способность человека. С его помощью мысли обретают форму. Это может казаться неважным на Земле, где мысли не столь сильны, но в психическом мире, который открывается Духовному видению, это необычайно важно. Там мысли реальны. На Ментальном плане мыслеформа дерева, например, так же реальна для духовного зрения, как дуб для глаз на Физическом плане.

КАК РАБОТАЕТ МАГИЯ: ДУХИ

Согласно системе энохианской магии. Вселенная полна разумных созданий и сил. Каждая область всех семи космических планов управляется иерархией божеств. Они несколько различаются по характеристикам и качествам. Кого мы выберем для встречи — зависит от мотивов наших магических действий.

Эта идея согласуется с основным принципом оккультизма: вся Вселенная — живая. Не существует мертвой материи (или мертвого чего бы то ни было). Однако поскольку вещи обладают жизнью и, следовательно, сознанием, совершенно отличными от наших, они кажутся нам безжизненными и общение с ними невозможно. Следствие этого принципа следующее: не существует пустого пространства. Каждая математическая точка пространства является центром чьего-либо сознания (так называемая монада). Вакуум — это порождение нашего воображения. Мы ничего не можем обнаружить в вакууме — но тем не менее что-то там есть.

Реальны ли эти духи? Существуют ли короли и принцы в объективной реальности? К этому вопросу ученик должен выработать особое отношение; принять их существование легче, чем отрицать его. Все просто. Если мы примем их как реальность, у магических процедур будут удовлетворительные результаты; если мы будем отрицать их реальность, магия не будет работать. Вера необходима, чтобы направлять и стимулировать воображение. Существуют они на самом деле или нет (т.е. существуют ли они объективно или субъективно) — ответ на этот вопрос каждый человек находит для себя сам, согласно своему опыту и убеждениям.

КАК РАБОТАЕТ МАГИЯ: ПОСОХ

Во время ритуалов призвания и изгнания магу приходится чертить пентаграммы и гексаграммы. Соответственно, необходим некий посох или жезл. Посох — это единственный магический инструмент, который действительно необходим для энохианской магии, хотя можно еще использовать четыре Стихийных оружия. Они подробно описаны в учении ордена Золотой Зари, как и ритуалы освящения, но можно использовать также следующие инструменты:

Жезл Огня, прямая ветка длинной около 30 см, выкрашенная в красный цвет;

Чаша Воды — любая голубая чашка, стеклянная или металлическая;

Кинжал Воздуха—это может быть кухонный нож или нож для бумаги, окрашенный в ярко-желтый цвет;

Пентакль Земли — им может быть круглый деревянный диск диаметром около 15 см, выкрашенный в черный цвет.

Магический посох может быть деревянным прутом диаметром от 0,7 до 1,5 см и длинной около 30 см. Он должен быть выкрашен в золотой цвет либо, rio желанию, и поделен на равные участки белого, голубого, желтого, черного и красного цвета—это цвета стихий. Также возможно нарисовать или вырезать на нем символы стихий. Жезл символизирует высшую волю мага. Это так называемая Истинная воля; личное выражение Великого Замысла. Это цель макрокосмической эволюции человечества, выраженная микрокосмическим магом. Лучше всего воля действует, когда остается бессознательной и Вей позволено самой по себе влиять на всю жизнь и повседневную деятельность мага. Если сравнить Великий замысел с подъемом в гору, то Истинная воля будет тропой, которую выберет человек, чтобы подняться на единую для всех вершину. Прямой стрелоподобный посох символизирует Истинную волю.

КАК РАБОТАЕТ МАГИЯ: ВЕЛИКИЙ ЗАМЫСЕЛ

Главная цель магии (как и мистицизма) — это пробуждение сознания человека к осознанию внутренней божественности, внутреннего бога. У всех есть внутренняя духовная сущность. Разум и личность — это лишь слабые ее проявления. Физическое тело — ее отдаленное отражение. Kаждое человеческое тело — это созидательное развитие предыдущего, движение от духовного вниз к физическому. Однако полностью это понимают немногие, и еще меньше тех, кто может сознательно сфокусироваться на своем духовном теле так же легко, как на физическом. На самом деле современная психология утверждает, что большинство людей не отдает себе отчет в своих эмоциях и мыслях. Подсознание кажется незнакомой и пугающей территорией, готовой при первой же возможности поглотить эго. Если мы не способны сфокусировать сознание на астральном (эмоции) или ментальном (мысли) телах, то уж тем более это невозможно с духовным телом. Как мы можем действовать в духовном теле так же сознательно, как в физическом? Это непросто, однако именно к этому стремится настоящий маг. Это стремление и называется «Великим замыслом», и это тяжелая работа не на одyу жизнь. Каждое магическое действие, достойное осуществления, выполняется для осуществления Великого замысла. Каждый призыв и путешествие в Духовные видения, описанные энохианской магией, должны совершаться только ради того, чтобы так или иначе осуществить Великий замысел.

КАК РАБОТАЕТ МАГИЯ: ЧЕТЫРЕ СТИХИИ

Энохианская магия, как и многие другие оккультные системы, опирается на понятие четырех первозданных стихий. Это Земля, Вода, Воздух и Огонь, которые в свою очередь соотносятся со множеством атрибутов. Эти атрибуты и соответствия необходимы для определения точного местоположения Сторожевых башен во время путешествий или при выборе духа для общения.

Комбинации стихий, например, Земля в Воздухе или Огонь в Воде, используются для более точного описания природы места. Путешествие к Воде в Земле на севере, например, можно истолковать как пруд или озеро. Точно так же Земля в Воде на западе может означать остров или большой корабль. Дополнительные пояснения даны ниже.

1. Огонь в Огне, Овен, неистовый огонь;

2. Воздух в Огне, Лев, постоянный огонь;

3. Вода в Огне, Стрелец, отраженный огонь;

4. Земля в Огне, разрозненность;

5. Огонь в Воздухе, Весы, неистовый ветер;

6. Воздух в Воздухе, Водолей, спокойный подвижный воздух;

7. Вода в Воздухе, Близнецы, застоявшийся воздух;

8. Земля в Воздухе; гибкость;

9. Огонь в Воде, Рак, неистовая вода;

10. Воздухе Воде, Скорпион, испаряющаяся вода;

11. Вода в Воде, Рыбы, стоячая вода;

12. Земля в Воде, цельность;

13. Огонь в Земле, Козерог, неистовая земля, горы;

14. Воздух в Земле, Телец, плоская земля, равнины;

15. Вода в Земле, Дева, спокойная рождающая жизнь земля, поля;

16. Земля в Земле, прочность.

В Помимо четырех стихий Сторожевых башен, в энохианской магии существует пятая стихия, Дух. Эта стихия соотносится со Скрижалью союза. Символ стихии Духа— колесо со спицами, цвет—белый. Все пять стихий вместе символизирует пятиконечная пентаграмма. Обычно элемент Духа связывают с верхним острием.

КАК КАБОТАЕТ МАГИЯ: ПЛАНЕТЫ

Семь священных планет символизируют семь сфер, или зон влияния. То, что к планетам причисляются Солнце и Луна, которые на самом деле не являются «планетами», не отменяет их влияния. Самые важные соответствия:

КАК РАБОТАЕТ МАГИЯ: БЛАГОВОНИЯ

Хотя использование благовоний во время проведения ритуала не обязательно, соответствующие запахи способствуют концентрации. Благовония также стимулируют воображение, что может оказаться решающим для успешного проведения ритуала. Ниже приведен список благовоний соответствующих каждому субквадранту. Их можно использовать как при ритуалах вызова, так и для путешествий в духовном видении.

Для различных планет используются следующие благовония:

Сатурн — мирра, сера, индиго (с серой обращаться осторожно!) Юпитер — кедр, шафран Марс — табак, перец Солнце — олибан, корица

Венера — роза, бензойная смола, сандал, мирт Меркурий — стиракс, мускат, мастика Луна — жасмин, женьшень, камфара, алоэ

Со стихиями связаны такие благовония:

Воздух — гальбан, перечная мята, любой легкий,

воздушный запах

Вода — мирра, ониха, любой очищающий запах

Земля — стиракс, любой приглушенный тяжелый

запах Огонь — олибан, любой острый запах

Если вышеперечисленные благовония не доступны, их можно заменить следующими:

Сатурн — любые душистые корни, например марсилия

Юпитер — любые душистые фрукты, например кокос

Марс — любое ароматическое дерево, например сосна или кедр

Солнце —любые благовонные смолы, например мускус или анис

Венера — любые душистые цветы, например розы или фиалки

Меркурий — любые душистые семена, например ягоды лавра

Луна —любые ароматные листья, например

мирт или лавр

Земля —любые сухие, тяжелые, земные запахи, например мускус или сандал

Вода — любые прохладные водянистые запахи,

например имбирь

Воздух — любые легкие воздушные запахи, например лимон или апельсин

Огонь —любые пряные или острые запахи, например корица

КАК РАБОТАЕТ МАГИЯ: ТРИ МАГИЧЕСКИХ РИТУАЛА С ДУХОВНЫМ ВИДЕНИЕМ

Три самых важных ритуала Энохианской магии, использующих Духовное видение, это:

а) ясновидение в Духовных видениях;

б) путешествия в Духовных видениях;

в) подъем на Планы или в Эфиры.

а. Ясновидение в Духовном видении. Похоже на обычное ясновидение или экстрасенсорное. Этот метод особенно рекомендуется новичкам: попрактикуйтесь, прежде чем переходить к двум другим процедурам. В целом ясновидение заключается в использовании указателей, или известных магических символов и соответствий, позволяющих «видеть» внутренним зрением области или субквадранты, которые они символизируют. Указатели используются, чтобы подстегнуть воображение, а также держать его под контролем во время ритуала. Начните с медитации на символы и указатели, имеющие отношение к делу. Затем постепенно учитесь видеть их ментально, а не физически. Результатом будет внутреннее видение намеченного района или субквадранта.

б. Путешествие в Духовном видении. Известно также как астральные путешествия или астральная проекция. Здесь маг фактически отделяет свое сознание от физического тела и усилием воли проецирует себя в астральном или ментальном теле в желаемый Эфир или Квадрат Сторожевой башни. Там он непосредственно наблюдает район и его обитателей и возвращается, когда захочет. Механизм этой процедуры подобен засыпанию и сновидению. Единственная разница в том, что сны—подсознательны и спонтанны, а эта магическая процедура — сознательная и намеренная. В астральной проекции маг полностью контролирует любое развитие ситуации. В отличие от ясновидения, которое двумерно, путешествия в Духовном видении трехмерны. Маг фактически посещает требуемый район, а не визуализирует его.

в. Подъем на Планы или в Эфиры. Этот процесс наиболее сложен, и новичкам не рекомендуется заниматься этим. Для начала нужно приобрести навык астральных путешествий. Процесс заключается в поднятии сознания с физического плана вверх к духовным царствам духовного плана, а через них—на божественный план. В этом смысле этот процесс близок мистицизму, и результатом будет мистическое переживание, или самадхи. Западная кабалистическая модель Древа жизни (Сефирот), восточная модель Гупта-Видья (Сферы) и энохианская модель (Эфиры) могут служить картами для сознания во время подъема (подробнее эти модели описаны далее).

КАК РАБОТАЕТ МАГИЯ: ЧТО НАВЕРХУ. ТО И ВНИЗУ

Принцип «что наверху, то и внизу» — краеугольный камень западного оккультизма и магии. Он применим и к энохианской магии. Смысл этой фразы в том, что на всех космических планах и Эфирах действуют одни и те же принципы. Поэтому духовный план можно понять, познав план физический. Каждый закон физического мира работает и во всех тридцати Эфирах.

Из вышесказанного можно сделать вывод о том, что человек—это микрокосм в макрокосме Вселенной. Каждый вселенский принцип применим к человеку. Эта идея выражает основной принцип аналогии, на котором основываются магические искусства. Между различными Вещами во Вселенной можно провести аналогии. Если эти соответствия известны, то все, прежде не известное, может стать известным. Например, невидимые миры, планы и Эфиры, которые существуют за пределами физических чувств, могут стать известны с помощью аналогий. Более того, поскольку у человека есть физическое тело, которое воспринимает объективный физический мир, можно предположить, что этот принцип будет работать на всех планах и Эфирах. Если это так, то на каждом космическом плане у человека есть подобающие оболочки с подобающими органами чувств, которыми он может ощущать эти планы. Истина этой гипотезы доказывается снами, потому что спящий по определению покидает физическое тело и действует на Астральном плане в астральном теле. То, что большинство людей не осознают того, что они делают в снах, не опровергает этой гипотезы. Скорее это говорит о хрупкости человеческого сознания на Астральном плане и важность магических упражнений, если человек хочет контролировать себя и окружающий мир.

С точки зрения энохианской магии. Сторожевые башни и Эфиры имеют отношение и к Вселенной, и к человеку. В очень буквальном смысле — это области тонких миров, которые окружают и поддерживают Землю. В другом смысле, не менее истинном, это области разума; психологические измерения, чьи обитатели—это олицетворения могущественных психических сил и импульсов, как индивидуальных, так и общих (т.е. присущие как индивидуальному, так и коллективному бессознательному, определенному Карлом Юнгом). Индуизм сравнивает людей с волнами, которые возникают на поверхности океана. Как волна, каждый человек обособлен. Но, как все волны рождаются из одного моря, так сознание человека поднимается из общего бессознательного. По этой причине, если любые два мага войдут в Эфир, какие-то переживания у них будут общими, а какие-то — нет. Эти «общие впечатления» и называются указателями. Каждый Квадрат Сторожевой башни и Эфир обладают собственными указателями. Они должны встретиться каждому магу. Они играют роль буйков или дорожных знаков, которые отмечают безопасные проходы для тех, кто путешествует в Духовном видении.


Печать Венеры

Печать Солнца

Печать Марса

Печать Юпитера

Печать Меркурия

Печать Сатурна

Печать Луны


КАК ГОВОРИТЬ НА ЭНОХИАНСКОМ ЯЗЫКЕ

По произношению энохианский язык, согласно и ордену Золотой Зари, и Алистеру Кроули, подобен древнееврейскому. Десять основных правил таковы.

1. К большинству согласных добавляется h или eh, например, буква В произносится beh а буква К — keh.

2. К большинству гласных добавляется h; например, А произносится ah.

3. Энохианское слово SOBHA произносится в три слога — как soh-beh-hah. Это общее правило для всех слов.

4. Буква G может быть твердой, как в слове gimel, или мягкой, как в слове jimel

5. Буквы Y и I взаимозаменяемы, как и буквы V и U. БуквыJ и w используются редко.

6. Буква X может произноситься как s в somefc или как tzB tzaddl

7. Буква S может произноситься как ess или seh.

8. Буква R может произноситься как rah, reh или оr.

9. Буква Z произносится как zod или zeh и взаимозаменяема с буквой S.

10. Гласный I произносится как ее. Варианты произношения

Примеры произношения имен

Правильное произношение имен богов, духов и правителей квадрантов и Эфиров необходимо для получения удовлетворительных магических результатов. На практике слоги должны сливаться вместе и звучать легко и поэтично — почти как песня. Хриплые и резкие звуки встречаются редко.

Перечисление имен вслух должно быть подобно чтению мантр — каждое модулируется на одном длинном ровном дыхании. Для примера произнесем имя Принца Воздуха, HABIORO. Это необходимо сделать на одном гладком дыхании. Произнесите Hah-bee-oh-roh. Имя должно состоять из четырех отчетливых слогов. Во время вызова этого Принца маг должен сфокусировать разум на качествах HABIORO, повторяя его имя в четыре мелодичных слога.

Некоторые имена допускают различные варианты произношения. Это потому, что некоторые квадраты сторожевых башен содержат несколько букв. По общему правилу, при произношении должны использоваться все буквы или самая высшая, если необходимо выбрать только одну (множественные буквы приводятся как дробь с верхним и нижним рядом). Однако из этого правила есть исключения.

Например, рассмотрим имя великого Короля Земли IKZHIKAL. Это имя можно также записать как IKZHHHAL, IKZHIHAL и IKZHHKAL, потому что в квадратах стоит IKZHI'HHKAL, то есть пятая и шестая буква множественные. Лучший вариант имени этого короля — такое произношение, которое имеет самое выразительное гематрическое значение. В данном случае это Ee-keh-zod-hee-соlи ли Ee-keh-zeh-hee-kal.

Вибрация

Помимо правильного произношения, некоторые имена требуют вибрации. Это особенно важно в процессе чтения заклинаний. Когда для произнесения необходима вибрация, говорящий должен представить себе, как звук имени исходит от него вовне, достигая самых даль- j них пределов Вселенной. Имя необходимо произносить не только вербально, но и проецировать наружу ментально. После вербального произнесения имени маг должен по-прежнему «слышать» имя физически и «видеть», как оно простирается над сторожевыми башнями и Эфирами. Вибрация требует полной концентрации.


СВЯЩЕННАЯ СКРИЖАЛЬ

Ди и Келли разработали Священную скрижаль, содержащую семь разных талисманов . Эта Скрижаль покрыта энохианскими письменами. В центре.

О I Т

М L U

L M L

О О Е

Читая по горизонтали, мы получаем OIT. что значит «это есть»; МLU, что означает «волна.; LML, что означает «сокровище»; и ООЕ—«экстаз». Вместе это дает «Это есть обильное излияние экстаза».

Читая по вертикали, мы получаем OMLO, что может означать «познание первого.; ILMO, что значит «из Эфиров»; и TULE — «также последнего». Вместе это образует «познание Эфиров с первого до самого последнего».

Подробное описание тридцати Эфиров приводится ниже, однако ключ к ним содержится в Священной скрижали. По внешнему краю Священной скрижали также идут энохианские письмена. Они непрерывны, без заметных пробелов или очевидного начала. Читать послание по часовой стрелке или против бесполезно. Центральные четыре слова дают ключ к прочтению всего послания, поскольку слова ОIТ MLU LMLM OOE Встречаются в круговой надписи. Поэтому сама надпись должна читаться по часовой стрелке, начиная со слова ОIT, но буквы в cловах читаются против часовой стрелки (т.е. задом наперед), кроме нескольких случаев, когда они составляют анаграмму. Надпись по краю Священной скрижали может быть расшифрована следующим образом:

Это место излияния забытого сокровища в форму экстаза. Только Огонь

OIT EOGA MLU LN-BAM LML EOAN OOE GZE PLG (PRG)

здесь материален. Это путь Бабалон и Зверя BASF OIPSEA (ESAP) M OAVAANBBL (BABALON-V) LN-NIA-O

который есть Первая форма. Глаза всего лишь должны остановиться на имени любого

SOB SSNO (ZON) L. EG (GE) OOEEON F G-DO

хранителя и его представитель будет вскоре встречен.

BNG (BRABZG) SMAN-M MEL-F

В послании упоминаются «Бабалон» и «Зверь» — любимый мотив Алистера Кроули. Согласно этим указаниям, одного взгляда на ужасающее имя «хранителя» будет достаточно, чтобы спровоцировать встречу. Читатель должен отнестись к этому как к серьезном} предупреждению. Хотя возможность физического явления одного из хранителей перед глазами читателя маловероятна, мысленное явление в форме враждебного импульса или желания вполне вероятно. Опасность заключается в том, что это предупреждение легко проигнорировать, успокоившись тем, что никакой опасный или злокозненный демон не возникнет перед вами в облаке серого дыма. Однако демоны приходят не только Е зримых формах. Читатель должен беречь свой разум. То, что Ди и Келли несомненно верили в это сами, подтверждается тем фактом, что они замаскировали анаграммой имя BABALON в послании, опасаясь, что непосредственное написание призовет ее. История гласит, что сам Келли в итоге оказался жертвой одной из странных и могущественных энохианских сил.

Таблицы расположенные вокруг центральной надписи - . семь знамен творения

СВЯЩЕННЫЙ ПEНТАКЛЬ

Печать была тщательно вырезана на воске и помещалась на Священную скрижаль во время некоторых ритуалов. Пентакль несет священные имена множества великих Архангелов.

I. Семь великих имен Бога, транскрипция которых неизвестна:

1. SAAIVEME (V вероятно EI)

2. BITKASEI

3. HEIDENE

4. DEIMOEPA

5. JUMEGCBE

6. ILAOIVVN

7. IHRIAALV

Священный пентакль, или Великая печать

Имена четырех групп Ангелов можно обнаружить, прочтя гептаграмму Пентакля перпендикулярно:

A. l.E(Eh)

2. Me (Meh)

3. Ese (Es-seh)

4. lana (Ee-ah-nah)

5. Akele (Ah-keh-leh)

6. Azdobn (Ah-zod-doh-beh)

7. Stimcul (Ess-tee-em-kul)

B.1. I (Ее) (Солнце)

2.IH(Ee-heh)(Лyнa)

3. Ilr (Ee-lor) (Венера)

4. Dmal (Dem-oh-el) (Юпитер)

5. Heeoa (Heh-oh-oh) (Mapc)

6. Beigia (Beh-ee-gee-oh) (Меркурий)

7. Stimcul (Ess-tee-em-kul) (Сатурн)

C. l.S(Ess)

2. Ab (Ah-beh)

3. Ath (Ah-teh)

4. Ized (Ee-zod-deh)

5. Ekiei (Eh-kee-ehe)

6. Madimi (Em-oh-dee-mee)

7. Esemeli (Ess-em-el-ee)

D. l.L(El)

2. Aw (Ah-iweh)

3. Ave (Ah-veh)

4. Liba (El-ee-boh)

5. locle (Ee-oh-keh-leh)

6. Hagone (Hoh-goh-neh)

7. Ilemese (Ee-leh-meh-seh)

III Названы имена семи великих Ангелов—Ангелов сами кругов неба:

1. SAB-ATH-IEL «Тот, кто первый в труде»

2. Z-EDEK-IEL «Тот, кто первый во славе»

3. MAD-IM-IEL «Тот, кто первый в выражении Бога»

4. SE-MEL-IEL «Тот, кто первый в скорости»

5. NO-GAH-EL «Тот, кто первый в духе»

6. K-ORAB-EIL «Тот, кто первый в экстазе»

7. L-EV-ANAEL «Тот, кто первый в Тайной мудрости»

IV. Вне гептаграммы находим еще семь имен:

1. ZLLRHIA Zod-el-lar-hee-ah

2. AZKAAKB Ah-zod-kah-ah-kebeh

3. PAVPNHR Pah-veh-pen-har

4. HDMHLAI Heh-dem-hel-ahee

5. KKAAEEE Keh-kah-ah-eh-eh-eh

6.IIEELLL Ee-ee-eh-el-le-leh

7. EELLMG Eh-el-lem-geh

V. По внешнему краю печати идут два ряда чисел и букв с равными интервалами.

Расшифровав эти любопытные буквы и цифры, орден Золотой Зари открыл имена четырех Королей стихий (это не то же самое, что Короли Сторожевых башен):

1. Король стихии Воздуха. Tahaoelog

2. Король стихии Воды. Thahebyobeaatanun

3. Король стихии Земли. Thahaaothe

4. Король стихии Огня. Ohooohaatan

Oб именах Священного пентакля

Хотя мы не приводим здесь ритуалы призывания этих ангелов, читатель при желании может этим заняться. Используя численные значения букв, приведенные в таблице II, с помощью гематрии можно найти особое число каждого имени. Например, первое имя второй группы «I». Эта буква может означать «есть» или «не есть» и таким образом обозначает двойственность бытия и небытия. Ее характеристики солнечны, а число — 60, число еврейского слова GAVN, что означает «слава» и «величие».

Семь великих Ангелов, каждый из которых — «первый» , — это важные божества, которые предводительствуют Кругами неба (те. семью космическими планами). Их необходимо призывать с большой осторожностью.

ЧЕТЫРЕ СТОРОЖЕВЫЕ БАШНИ

Ди и Келли составили четыре Скрижали, или Сторожевые башни, по одной для каждого квадранта пространства (т. е. ангела). На рис. 3 изображены все четыре башни и Черный крест, связывающий их воедино.

Рис. 3. Четыре Сторожевых башни, связанные Черным крестом

Это Сторожевые башни — ядро энохианской магии; они представляют собой центр Вселенной. Каждая четверть Скрижали изображена отдельно на рис. 4—7 с латинскими эквивалентами букв по традиции ордена Золотой Зари. На этих таблицах можно ней имена всех ангельских иерархий Вселенной.

Рис. 4. Первая Сторожевая башня: Великий восточный квадрант Воздуха

Рис. 5. Вторая Сторожевая башня: Великий западный квадрант Воды

Рис. 6. Третья Сторожевая башня: Великий северный квадрант Земли

Рис 7 Четвертая Сторожевая башня: Великий южный квадрант Огня

Сторожевые башни окружены тридцатью концентрическими кругами с увеличивающимся радиусом; это и есть тридцать Эфиров, или Эйров.

Черный крест делит Скрижаль на четыре четверти (квадранта). Точно так же каждый квадрант делится на части (рис". 8). Черный крест можно изобразить в виде отдельной Скрижали, которая называется «Скрижаль союза» (рис. 9).

Рис 8 Основные составляющие энохианских таблиц

Рис 9 Скрижаль Союза

Главное имя духа в этой скрижали - EHNB. Оно формируется из 4 букв первой колонки слева и читается сверху вниз. Этот король находится в прямом контакте с енохианской силой, которая входит в скрижаль Союза. Он вызывается только при выполнении работ, непосредственно связанных со скрижалью Союза.

Можно сказать, что его функция подобно функции Элементного Короля, только более мощная. Он воспринимает силу и преобразуется в другие четыре принципа под ним: XCAI (вторая колонка), управляющий EXARP; AONT (3 колонка) - HCOMA; RMTO (4 колонка) - NANTA; PAAM (5 колонка) - BITOM. Эти принципы никогда не вызываются, если то не требуется специально. Они имеют духовную природу и находятся в стороне от элементной иерархии.

ЦВЕТА СКРИЖАЛИ

Каждый маг должен нарисовать собственную Скрижаль. Следует использовать цвета в соответствии с традицией ордена Золотой Зари и описанные в настоящее время Робертом Вангом в работе«Тайный хром» (1980 г.). 1 Они указаны на рис. 22 и 23. Над каждой Скрижалью находится знак Короля Стихии, имя которого находится на Великой печати.

Эти цветные Скрижали необходимы для путешествия в Духовном видении. Они служат ориентиром и помогают выбрать направление, а также выражают общее на строение и атмосферу квадрантов. Познакомьтесь с местностью заранее, чтобы не заблудиться в процессе.

СООТНОШЕНИЕ СТОРОЖЕВЫХ БАШЕН И ДРЕВА ЖИЗНИ

И Кроули, и орден Золотой Зари стремились найти связи между энохианской системой и еврейской кабалой и древом Жизни. Древо Жизни состоит из десяти Сефирот, сфер величия, от самой духовной — Кетер—до Малкут, нашей Земли, самой материальной. Эти сферы располагаются, как показано на рис. 19. Их связывают 22 пути. Каждый из этих путей связан с каким-либо Старшим Арканом Таро. На рис. 19 также приведены соответствующие буквы энохианского алфавита.

Отсюда и из таблицы II очевидно, что точное соответствие невозможно. Трем путям соответствуют не по одной, а по две буквы, а еще три пути (Солнце, Башня и Фортуна) не имеют буквенных соответствий вовсе. Кроули (в работе «Видение и Голос») говорит, что Эфиры похожи на древо Жизни, но не идентичны ему. Тем не менее можно установить достаточно точное соотношение, используя

Бездну как общую отправную точку для обеих систем. Темная скрытая Сефира Даат достаточно точно соотносится с десятым Эфиром.

Кресты Распятия Сторожевых башен непосредственно связаны с Сефирот, как показано на рис. 20. Каждый Крест Распятия в четырех субквадрантах Огня представляет Сефирот в мире Ацилут. Каждый Крест в четырех субквадрантах Воды представляют Сефирот в мире Брия. Каждый Крест в субквадрантах Воздуха — в мире Йецира, а в четырех субквадрантах Земли — в мире Асия. Каждый из этих четырех миров, или космических планов, содержит десять Сефирот, согласно кабалистическим традициям.

Скрижаль Бога или Малая Скрижаль

СВЯЗЬ СТОРОЖЕВЫХ БАШЕН И ВСЕЛЕННОЙ

Согласно древней оккультной философии, каждый человек всегда находится в центре Вселенной. Сама Вселенная подобна кругу, чья окружность проходит везде (т.е. бесконечна), а центра нет (т.е. он бесконечно мал). Применительно к магии эта идея означает, что маг представляет себя центром Вселенной, полагая, что Вселенная бесконечна. Так ли все обстоит на самом деле или нет—для мага не важно. Ему просто удобно думать, что он — геометрическая точка в центре бесконечности. Ему также не сложно воспринимать других как геометрические точки или центры сознания в центре Вселенной. Если Вселенная считается бесконечной, тогда практически любая точка может считаться ее центром.

Скрижаль союза (рис. 9) — это центральная область Вселенной, согласно энохианской магической системе. Поэтому маг представляет себя в центре Скрижали союза. Вокруг него, как стены, поднимающиеся из концов мира, стоят четыре Сторожевые башни. Эти башни окружены тридцатью Эфирами, поднимающимися в духовные царства бесконечности.

Эфиры с 30-го по 27-й расположены в так называемом Астральном плане. С 26-го по 11-й — на Ментальном плане. 10-й находится на границе между бесформенным духом и имеющей форму материей. Она обычно называется Великой внешней бездной, или просто бездной. Высшие Эфиры, с 9-го по 1-й, —духовные.

На рис. 21 изображено все описанное выше. Маг представляет себя стоящим между «О» в НКОМА и «N» в NANTA в центре Вселенной. Таким образом, квадранты, Эфиры, ангелы и так далее становятся очень реальными и значимыми. Мысленные путешествия в конкретные квадранты, субквадранты или Эфиры эквивалентны путешествиям по собственной Вселенной. Начинающий не должен воспринимать рис. 21 слишком буквально. Это только схема. На самом деле Сторожевые башни и Эфиры сильно перекрывают друг друга. Имена Управителей

Эфиров пересекаются с названиями Сторожевых башен, и, изучая эти имена, можно понять их фактическое соотношение.


Заметки об образовании Имен Великой скрижали

1. Три святых имени Бога

В отношении образования этого типа силы все просто: три имени (по три, четыре и пять букв) образуются путем прочтения букв горизонтальной перекладины Великого креста - слева направо: oro, ibAh, aozpi.

2. Великий король

Это имя формируется из центральных букв Великого креста, путем прочтения их по спирали - по часовой стрелке. В дневниках Ди эта сила имела два имени: в каждом использовались одна из двух центральных букв Великого креста - baTaiVA, baTaiVh. Первое имя использовалось для "позитивных" или созидательных целей, а второе, напротив, для работ, связанных с разрушением, гневом, местью и т.п.. В современной практике в это имя включены обе буквы: baTaiVAh.

3. Шесть Господ

Их имена образуются путем прочтения букв по перекладинам Великого креста от его центра к краям скрижали. Ангелы сообщили Ди, что имена Господ линии Св. Духа должны иметь как шесть, так и семь букв, причем имя из семи букв использовалось тогда, когда гнев Божий должен был быть увеличен. Сейчас все имена Господ состоят из семи букв:

Линия Отца- AdaeoeT, Anodoih; Линия Сына- Alndood, ArinnAP; Линия Св. Духа- AapDoce, AaetPio.

Есть еще две силы, которые не были включены Мазерсом в иерархию, но восстановлены Д.А. Халсом: это Трубач, чье имя образовано двумя центральными буквами Великого креста и имена пяти Слуг, образованные из букв, окружающих имя Великого короля (об их функциях см. "Структура Великой скрижали")

Иерархия Малых углов скрижалей

Для анализа этой части иерархии я беру только лишь один Малый угол воздуха в Воздушной скрижали.

Всего в Малом углу присутствует пять типов сил. Начнем с первой:

1. Младшие боги.

Этот тип силы образуется из Голгофского креста. Крест в центре Малого угла производит два имени, имеющих шесть и пять букв соответственно. Первое читается сверху вниз по вертикали креста; чтение слева направо по горизонтальной перекладине создает второе имя. Для Малого угла воздуха Воздуха имена были бы idoigo, ardZa. Имя из шести букв вызывает соответствующую силу. Имя из пяти букв командует, чтобы эта сила повиновались магу, концентрируя и помещая ее под контроль мага.

2. Керубические ангелы.

Следующий тип силы образуется из четырех квадратов, размещенных над горизонтальной перекладиной Голгофского креста. Эти имена находятся путем прочтения букв слева направо, при этом каждая буква из четырех берется как первая буква имени силы, после чего выполняется цикл по кругу налево, чтобы образовать имя. Таким образом, получаем четыре имени: rZla, Zlar, larZ, arZl.

3. Керубический бог.

В отношении третьего типа силы есть некоторые вопросы. Но все по порядку. Эти имена образуются путем присоединения буквы от Черного креста к началу имени первого Керубического ангела. Здесь, в образовании, есть двойственность.

По системе Ди эти имена образуются путем использования буквы от Черного креста в том же самом ряду Великой скрижали, в каком рассматриваются Керубические ангелы. Пример: он использовал букву "e" для образования имен в высшем ряду Малых углов воздуха и воды в Водной и в Воздушной скрижалях (в данном случае ErZla). Этого метода образования придерживается и Д. А. Халс. В Золотой Заре пошли по другому пути: имена этих сил образовывались путем добавления первой буквы от имени Черного креста, соответствующего элементу скрижали. Так для сил Водной скрижали к именам Керубических ангелов добавлялась буква "h" (hComa), для сил Воздушной скрижали-"e" (exarp) и т. д..

Кроули в своей книге "Chanokh" честно признает наличие неясности по данному вопросу. Он пишет, что Керубические ангелы управляются именами Бога, которые формируются присоединением соответствующей буквы от Черного креста к их собственным именам. Однако неясность состоит в том, что разные школы по-разному определяют, что это за буква. Наиболее распространенная теория, по его мнению, состоит в том, чтобы прибавить ту букву из имени скрижали Союза, которая управляет данным Малым углом (см. "Сторожевые башни"). Например, exarp управляет Воздушной скрижалью и Воздухом, буква "x", вторая буква в этом имени, управляет воздухом Воздуха. Керубический ангел Малого угла воздуха Воздуха носит имя rZla. Следовательно, имя Керубического бога будет xrZla.

Однако, к примеру, Дюкветт предупреждает о том, что это лишь один из возможных подходов. Единства здесь нет. Он даже советует начинающим "студентам" не иметь дело с этими силами иерархии.

Здесь есть еще одно НО. У Халса эта сила имеет два имени. О первом я уже рассказал, и оно используется для вызова этой силы. Второе же образуется путем вставки в середину имени первого Керубического ангела буквы из Голгофского креста. Таким образом, получается имя rZila. Это имя используется для управления этой силой.

4.Младшие ангелы.

Последний вид ангельских сил формируется ниже горизонтальной перекладины Голгофского креста. Имена образуются путем прочтения букв по горизонтали слева направо (без учета букв, находящихся в вертикальной перекладине Голгофского креста). В каждом Малом углу их четыре: czns, ToTt, Sias, fmnd. Система З.З. предполагает, что в каждом Малом углу обитают еще шестнадцать Младших ангелов - по одному в каждом квадрате, имена их сформированы тем же самым способом, что и имена Керубических ангелов:

Прим.: Гипотетически можно предположить соответствия 16 Младших Ангелов элементам, основываясь на индивидуальных свойствах квадратов ( для этого взяты верхние четверти пирамид):

CZNS (воздух воздуха): ZNSC (вода воздуха), NSCZ (огонь воздуха), SCZN (земля воздуха)
TOTT (воздух воды): OTTT (вода воды), TTTO (огонь воды), TTOT (земля воды)
SIAS (воздух земли): IASS (вода земли), ASSI (огонь земли), SSIA (земля земли)
FMND (воздух огня): MNDF (вода огня), NDFM (огонь огня), DFMN (земля огня)

5. Демоны.

Привожу цитату из книги Кроули "Chanokh": "Трехбуквенные имена демонов должны быть сформированы из этих 16 квадратов, если объединить две буквы, находящиеся по обе стороны от вертикальной перекладины креста, с выбранной буквой от Центральной скрижали или Черного креста в соответствии с правилами, которые будут даны в должном месте".

К сожалению, подробные инструкции, обещанные Кроули, на предмет трехбуквенных имен демонов, так и не появились, и эксперты и адепты вынуждены полагаться на себя.

Д.А. Халс во втором томе своей работы "Тайны Запада: одиннадцатый ключ - енохианский" предлагает свой вариант образования имен Демонов: имена образуются путем присоединения к двум буквам, взятым из левой стороны от вертикальной перекладины Голгофского креста, третьей, в качестве начальной, от Черного креста в том же ряду, что и буквы имени силы, располагающиеся в Малом углу: xcz, aTo, rSi, pfm. Фактически, тем же самым способом, образуются имена Керубических богов в системе Ди.

Примечание: У Халса, в его варианте иерархии, присутствуют еще и такая сила, как Священные имена демонов. Они образуются из Голгофского креста прочтением букв снизу вверх по вертикали и справа налево по горизонтали. Соответственно имя из шести букв используется для вызова, а имя из пяти букв - для управления этой силой. Эта сила управляет Демонами.


НЕОБХОДИМОЕ ПРЕДИСЛОВИЕ

Предложенный вам экземпляр пособия по энохианской магии, Джеральда и Бетти Швеллеров несколько отличается от печатного издания. Ошибки сканирования и распознования сделали свой вклад в увеличение глупых опечаток и "непонятностей". Так же хотел бы отметить, что книга мной несколько "перекомпелированна" (имеющий печатную версию заметит разницу) с целью улучшения ее "удобоваримости". Так же в книгу включены некоторые мои заметки, исправления и статьи других авторов с сайта www.oto.ru.

Энохианская магия является довольно сложной системой для начинающих оккультистов. Мало того некоторые ее части опасны и откровенно апокалиптичны. Поэтому будте осторожны в своих экспериментах и не впадайте в излишние крайности. В данном пособии вы также найдете часть Гептархической системы Джона Ди и примеры некоторых энохианских ритуалов.

Для лучшего и быстрейшего восприятия пособие разделено на части:

ИСТОРИЯ
ПРИЕМЫ МАГИИ
ПРОИЗНОШЕНИЕ СЛОВ
СКРИЖАЛИ
ИМЕНА
ВОЗЗВАНИЯ
ВЫЗОВЫ
ПИРАМИДЫ
ПУТЕШЕСТВИЯ В ДУХОВНОМ ВИДЕНИИ
ЭФИРЫ
Энох и апокалипсис
Энохианский словарь

Практик должен усвоить четыре части "энохианы": работа с именами полученными из "скрижалей", работа с зовами (возвания), работа с этирами (зов, видение и голос), работа с пирамидами. Эти части с одной стороны противоположны, а с другой стороны имеют один корень - энохианский язык и философию мироустройства. Метры советуют начинать изучение энохианы с пирамид, менее продвинутые практики с имен скрижалей, еще менее продвинутые с зовов, а самонадеянные сразу исследуют этиры (причем все сразу, немедленно, прям сейчас).

Выбор за вами...

Fr. Fawn


ВЕЛИКИЕ ТАЙНЫЕ СВЯЩЕННЫЕ ИМЕНА

Все имена в энохианской магии берутся из таблиц и скрижалей созданных Ди и Келли на основе общения с потусоронними силами. Зная каким образом это делается можно без особого труда извлечь имена Ангелов, Королей, Сеньоров энохианской магической системы.

Каждый из четырех квадрантов содержит великое тайное Священное имя Бога в среднем ряду (который называют «Linea Spiritus Sancti»). Каждое имя состоит из трех слов, содержащих 3. 4 и 5 букв.

1. Воздух. Квадрант воздуха содержит имя

ORO-IBAH-AOZPI (OROI-BAHAO-Z-PI)

Это имя произносится Oh-roh-Ee-bah-Ah-oh-zod-pee и означает «Тот, кто громко кричит в пустынном месте».

2. Вода. Квадрант воды содержит имя

MPH-ARSL-GAIOL(MPH-ARS-L-G-IA-OL)

Это имя произносится Em-Peh-heh-Ar-ess-el-Gah-ee-oh-

leh и означает

«Тот, кто есть первый истинный творец; рогатый».

3. Земля. Квадрант земли содержит имя

MOR-DIAL-HKTGA (MORD-IAL-HKT-GA) Это имя произносится Moh-ar-Dee-ah-leh-Heh-keh-the-gah и означает

«Тот, кто выжигает беззаконие, не зная равных».

4. Огонь. Квадрант огня содержит имя

OIP-TEAA-PDOKE (OI-P-TEA-AP-DO-KE) Это имя произносится Oh-ee-peh-The-ah-ah-Peh-doh-keh и означает

«Тот, чье имя неизменно».

Правильное произношение Священных имен

Четыре великих Священных имени необходимо произносить на одном долгом ровном дыхании. Однако на первый слог каждой части имени необходимо делать ударение. Так, ORO-IBAH-AOZPI необходимо произносить с ударением на слогах Oh, Ее и Ah, с которых начинается каждая часть имени.

Альтернативный вариант произношения — делать легкие паузы после каждой части имени. В этом случае будут произноситься как бы три отдельных имени. Например, можно сказать Oh-rohEe-bahAh-oh-zod-pee.

Оба способа правильны. Ученик должен попробовать оба и на практике выбрать тот, который дает лучшие результаты.

Гематрия четырех великих Священных имен

1. ORO-EBAH-AOZPI = 340, число энохианского слова ZOKH, означающего «прошлое», и еврейского слова PRS, что значит «гриф» (в Древнем Египте гриф символизировал материнство).

2. MPH-ARSL-GAIOL = 333, число энохианской фразы SIAION-GRAA, что означает «храм луны». Также это число еврейского ChURUNZUN(T.e. Хоронзон), имени Демона десятого Эфира, и половина от 666, числа Зверя Апокалипсиса, которое Кроули приписывал себе. Серьезный ученик не должен бояться этого. Число 666 равно еврейскому слову IThRUN, что означает «добро».

3. MOR-DIAL-HKTGA = 622, число энохианской фразы PIAP-PATRALX, что означает «равновесие камня», и еврейского слова BRKTh, означающего «благословения».

4. OIP-TEAA-PDOKE = 483, число энохианской фразы LRING-MONONS, что означает «пробуждать сердце», и еврейской фразы GRM SPQ, которая означает «вызывать сомнения».

5. Гематрия вышеприведенных еврейских слов рассчитана с использованием стандартных еврейских гематрических значений (подробнее см. Кроули LIBER 777) следующим образом:

PRS = 80 + 200 + 60 = 340

ChURUNZUN = 8 + 6 + 200 + 6 + 50 + 7 + 6 + 50 = 333

IThRUN = 10 + 400 + 200 + 6 + 50 = 666

BRKTh = 2 + 200 + 20 + 400 = 622

GRM SPQ = 3 + 200 + 40 + 60 + 80 + 100 = 483

Основные значения и использование четырех великих Священных имен

Четыре великих тайных Священных имени обычно не заклинают сами по себе, поскольку это просто имена Бога. Обычно эти имена используются в ритуальных заклинаниях Королей, Принцев, Архангелов или Ангелов Сторожевых башен, чтобы создать настроение конкретной башни. Каждое имя отражает общую атмосферу соответствующего квадранта и должно использоваться очень осторожно. Произнося имя, нужно четко осознавать его значение.

1. ORO-IBAH-AOZPI. Сторожевой башне Воздуха соответствует атмосфера древности и безграничного прошлого. Бесформенность воздуха придает ощущение пустоты и заброшенности.

2. MPH-ARSL-GAIOL. Сторожевой башне Воды соответствует атмосфера созидания и рождения. Животворная сила воды дает ощущение формы, выходящей из бесформенности

3. MOR-DIAL-HKTGA. Сторожевой башне Земли соответствует атмосфера стабильности и равновесия. Твердость земли дает ощущение того, что противостоящие силы уравновешиваются, хаос приобретает упорядоченность.

4. OIP-TEAA-PDOKE. Сторожевой башне Огня соответствует атмосфера нестабильности и беспорядочности. Неистовость огня создает ощущение непрекращающегося распада.

ЧЕТЫРЕ ВЕЛИКИХ КОРОЛЯ

Как получить их имена

У каждого квадранта есть предводительствующий король, или правитель. Имя каждого из королей можно получить, читая символы в центре соответствующей Скрижали по кругу, по часовой стрелке.

Имена четырех великих королей.

Воздух: Имя короля Воздуха BATAIVAH (BA-TA-I-VAH). Это произносится Bah-tah-ee-vah-hehvi значит «Тот, чей голос кажется крылатым».

Вода: Имя короля Воды RAAGIOSL (RAA-GI-OSL). Это произносится Rah-ah-gee-oh-sel и значит «Тот, чьи руки протянуты к Востоку».

Земля: Имя короля Земли IKZHNHKAL (I-KZH-I-КАL). Это произносится Ee-keh-zod-hee-kal и значит «Тот, кто возвращает прошлое».

Огонь: Имя короля Огня EDLPRNAA (ED-L-PRNAA). Это произносится Eh-del-par-nah-ah и значит «Тот, кто первым принимает пламя».

Основные характеристики и качества четырех великих королей

Гематрия имен четырех великих королей подскажет, какова их истинная сущность (см. таблицу V). Маг может как призывать королей к себе, так и посещать их. При произнесении имени нужно держать в уме характеристику и качества короля.

Король Воздуха, BATAIVAH, добрый и любящий. У него женская сущность. Он дарует прощение и благосклонность, у него прекрасный голос. Его слова кажутся небесной музыкой, приятной и соблазнительной.

Король Воды, RAAGIOSL, — натура творческая, он всегда что-то создает. Его сущность — отражать, поэтому человек часто видит в нем собственные худшие качества.

При помощи своей творческой энергии он стремится обратить бесконечные духовные идеи в конечные формы.

Король Земли, IKZHIKAL, живет прошлым. Он ненавидит перемены и стремится сохранить имеющееся положение вещей. Он любит описывать и определять вещи. Он дал имена всем вещам на земле и стремится держать их привязанными к этим именам.

Король Огня, EDLPRNAA, всепоглощающая огненная сущность. Он опасен, его легко разгневать. Он любит перемены и ненавидит застой. У него неистовый нрав; он пытается разделить все совокупности на составляющие их монады. Неопытному магу лучше избегать этого короля, пока он не научится вызывать духов.

ДВАДЦАТЬ ЧЕТЫРЕ ПРИНЦА

Как получить их имена

Скрижали содержат имена 24 принцев, или старейшин; по шесть в каждом квадранте. Они находятся в центральной строке и двух центральных столбцах каждого квадранта, если читать из центра наружу (или, соответственно, вверх или вниз). Каждое имя состоит из семи букв, кроме тех случаев, когда попадаются множественные буквы. На рис. 11 приведен пример имен принцев из Сторожевой башни Воздуха.

Рис. 11. Нахождение шести имен принцев великой Сторожевой башни Воздуха

АНГЕЛЫ КРЕСТА РАСПЯТИЯ

каждого из Младших ангелов (т.е. каждого субквадранта или угла, как Вода в Воздухе) есть крест, который называется «Крест Распятия Сефирот». На рис. 15 приведен пример четырех Крестов Распятия из Сторожевой башни Земли. Всего Крестов Распятия шестнадцать. Каждый крест состоит из 10 квадратов, соответствующих десяти Сефирот еврейской кабалы.

Рис. 15. Четыре Креста Распятия Великой сторожевой башни Земли

Каждый Крест Распятия состоит из двух имен. Сверху вниз читается шестибуквенное имя, а по горизонтали— пятибуквенное. Первое имя вызывает разумные силы этого субквадранта, а второе их контролирует. Имена Крестов Распятия следующие:

I. Воздух

1 Воздух в Воздухе a. IDOIGO Ee-doh-ee-goh

IDOIGO означает «Тот, кто сидит на Священном троне» б. ARDZA Ar-deh-zodah

AR-DSA означает «Тот, кто защищает»

2. Вода в Воздухе a. LAKZA El-lah-keh-zodah

L-KAL-ZA означает «Тот, кто повергает первым» б. PALAM Pah-lah-meh

PA-LAM означает «Тот, кто на Пути»

3. Земля в Воздухе a. AIAOAI Ahee-ah-oh-ahee

AAI-O-AI означает «Тот, кто с тобой и внутри тебя» б. ОПГГ Ohee-ee-ee-teh

OI-I-I-T означает «Тот, кто есть, но кого также нет»

4. Огонь в Воздухе a. AO-U/VRRZ Ah-oh-var-razod

AO-VRRS означает «Тот, кто украшает» б. ALOAI Ah-loh-ahee ALO-AI означает «Тот, кто один из ряда»

II. Вода

1. Воздух в Воде a. O-B/LGO-T/KA Oh-beh-goh-tah

OBLOG-TA означает «Тот, кто как венок»

б. AoABLKO Ah-ah-beh-koh АВА-КО означает «Тот, кто наклонился»

2. Вода в Воде a. NELAPR En-el-ah-par

N-ELAP-R означает «Тот, кто должен добиваться своего» б. ОМЕВВ Oh-meb-beh

ОМ-EBB означает «Тот, кто знает»

3. Земля в Воде a. MALADI/R- Em-al-lah-dee

MAL-ADI означает, «Тот, кто выпускает стрелы» б. OLAAD Oh-lah-ah-deh

OL-ADA означает «Тот, кто создал птиц»

4. Огонь в Воде a. IAAASD Ee-ah-ah-ah-ess-deh

IA-A-ASD означает «Тот, кто в истине» б. АТАРА Ah-tah-pah

А-ТА-РА означает «Тот, кто похож»

III. Земля

1. Воздух в Земле a. ANGPOI Ah-neh-geh-pohee

ANG-POI означает «Тот, кто разделяет мысли» б. u/vNNAXVen-nahtz

VN-N-AX означает «Тот, чье великое имя — Все»

2. Вода в Земле a. ANAEEM ah-nah-eh-eh-meh

ANA-E-EM означает «Тот, кто девятикратно послушен» б. SONDN Soh-neh-den

S-ONDN означает «Тот, у кого есть царство»

3. Земля в Земле а. A/KВАLРТ Ah-bah-leh-peh-teh

ABA-LPT означает «Тот, кто склоняется» б. ARBIZ Ar-bee-zod

AR-BI-Z означает «Тот, чей голос защищает»

4. Огонь в Земле a. O/SPMNIR Oh-pem-nee-ar

OM-PNIR означает «Тот, кто увеличивает знания» б.I/LPIZEel-pee-zod

IL-PI-Z означает «Тот, чье место в Эфирах»

IV. Огонь

1 Воздух в Огне a. NOALMR Noh-ah-leh-mar

NAO-L-MR означает «Тот, кто первым приносит мучения» б. OLOAG Oh-loh-ah-geh

OL-OAG означает «Тот, кто не творит ничего»

2. Вода в Огне a. VADALI Vah-dah-lee

V-LAIAD означает «Тот, кто обладает Тайной истиной» б. OBAVSOh-bah-vah

OBA-V-IA означает «Тот, у кого половина правды»

3. Земля в Огне a. U/VO-L/BXDO Voh-letz-doh

VOLX-DO означает «Тот, чье имя Разрушение» б. SIODA Ess-ee-oh-dah

S-IO-DA означает «Тот, кто вечен»

4. Огонь в Огне a. RZIONR Rah-zodee-oh-nar

ZIN-ROR означает «Тот, кто в водах солнца»

б. NRZFM En-rah-zod-eff-em NRZ-F-M означает «Тот, кто приходит сюда шесть раз»

АНГЕЛЫ-ХЕРУВИМЫ

Над горизонтальной перекладиной каждого Креста Распятия находятся четыре буквы—по две с каждой стороны от вертикальной перекладины. Эти четыре буквы образуют имя херувима, по одному для каждого субквадранта. Каждое из этих имен методом анаграммы (перестановки букв) дает еще три имени. Таким образом, всего получается 64 херувима; по 16 в каждой Сторожевой башне и по четыре в каждом субквадранте.

I. Воздух

1. Воздух в Воздухе: RZLA (Ra-zodel-ah), ZLAR, LARZ ARZL

2. Вода в Воздухе: Y/UTPA (Yh-teh-pah), TPAY/U, TPА/UT, AY/UYP

3. Ptvkz d Djple[t T|KNBR|A (Ten-beh-rah), NBT/KR/A

BT/KR/AN.T/KR/ANB

4. Огонь в Воздухе: XGS/ZD (Tz-egg-seh-deh), GS/ZDX, s/zDXG, DXGS/Z

II. Вода

1. Воздух в Воде: TAAD (Tah-ah-deh), AADT, ADTA, DTAA

2. Вода в Воде: TDIM (Ieh-dee-em), DIMI, IMTD, MTDI

3. Земля в Воде: MAGL (Em-ah-gel), AGLM, GLMA, LMAG

4. Огонь в Воде: NLRX (En-el-artz), LRXN, RXNL, XNLR

III. Земля

1. Воздух в Земле: BOZA (Boh-zodah), OZAB, ZABO, ABOZ

2. Вода в Земле: PHRA (Peh-har-ah), HRAP, RAPH, APHR

3. Земля в земле R/OK/ON/|AK/NM (Roh-koh-nah-kem) , K/ON/AK/NM/R, N/AK/NMR/OK/O, K/NMR/OK/ON/A

4. Огонь в Земле: LA/BT S/AM/OT/M (Ee-ah-sah-moh-tem),

S/AM/OT/M LA/BT, M/OT/M LA/BTS/A, T/M LA/BT S/AM/O

IV. Огонь

1. Воздух в Огне: DOPA (Doh-pah), OPAD, PADO, ADOP

2. Вода в Огне: ANAA (An-ah-ah), NAAA, AAAN. AANA

3. Земля в Огне: PSAK (Pess-ah-keh), SAKP, AKPS, KPSA

4. Огонь в Огне: ZIZA (Zodee-zodah), IZAZ, ZAZI, AZIZ1

1 Согласно ордену Золотой Зари, AZIZ- огромное существо, имеющее человеческий облик, огненно-красное с пылающими крыльями и изумрудно-зелеными волосами. ZAZI - черно-белый, горящий и сверкающий IZAZ - синий и оранжевый, покрытый огненным туманом ZIZA - оранжевый с туманными золотыми крыльями, словно из газа, окруженный золотыми сетями

Чем управляют Херувимы

Каждый херувим управляет тем вертикальным рядом квадратов, который начинается с его первой буквы его имени. Например, в Сторожевой башне Воздуха херувим RZLA управляет той областью субквадранта Воздуха в Воздухе, который содержит буквы R(A)KTSF. Точно так же ZLAR управляет столбцом Z(R)ZOIM, LARZ управляет L(Z)NATAN, a ARZL—A(A)STSD. В каждом случае вторая буква взята в скобки, чтобы показать, что она является частью Креста Распятия. Она управляется не херувимом, а ангелом Креста Распятия.

Ангелы Малых Углов, а также демоны управляют определенными областями познания. Эти силы могут быть легко связаны с одним из четырех элементов.

' | Малый угол | Сила
Подчиненный ангел | Верхний левый (воздух) | Медицина
" | Верхний правый (вода) | Металлы и камни
" | Нижний левый (земля) | Превращения (трансформация)
" | Нижний правый (огонь) | Манипуляция 16-ю элементарными комбинациями 4 элементов и их использование на благо людям
Херувим | Верхний левый | Алхимия, приготовление тайных составов
" | Верхний правый | Астральные путешествия и перемещения в пространстве
" | Нижний левый | Изобретения в сфере техники
" | Нижний правый | Разъяснение всех земных секретов
Демон | Верхний левый | Навлекает болезни на врага
" | Верхний правый | Скрывает сокровище от врага
" | Нижний левый | Спрятаться от врага при помощи трансформации
" | Нижний правый | Использовать силу элементов против врага

Впрочем, согласно информации ангелов, Великая скрижаль связана с каждым типом события, которое имеет место в пределах Земли; поэтому эти ангелы должны иметь намного более широкие сферы ответственности чем те, что предложены в таблице.

АРХАНГЕЛЫ

64 Херувимами управляют 64 архангела. Имена этих архангелов получают, присоединяя к началу имени херувимов одну букву со Скрижали союза или из Черного креста. Используются буквы Е, Н, N и В. Это первые буквы каждого ряда (см. рис. 9), они относятся к стихии Духа.

1. «Е» приставляют к именам херувимов Воздуха Воздух.

ERZLAEr-zodel-ah

Вода. ЕY/UТРА Eh-yh-teh-pah

Земля. ET/KNBR/A En-ten-beh-rah

Огонь. EXGS/ZD Ehtz-egg-seh-deh

То же для 12 младших херувимов Воздуха

2. «Н» приставляют к именам херувимов Воды

Воздух. HTAAD Heh-tah-ah-deh

Вода. HTDIM Heh-teh-dee-em

Земля. HMAGL Hem-ah-gel

Огонь. HNLRXHen-el-artz

То же для 12 младших херувимов Воды

3. «N» приставляют к именам херувимов Земли

Воздух. NBOZAEn-boh-zodah

Вода. NPHRAEmpeh-har-ah

Земля. NROKONAKNM En-roh-koh-nah-kem

Огонь NR/OK/ON/AK/NM Enee-ah-sah-moh-tem

To же для 12 младших Херувимов Земли

4. «В» приставляют к именам Херувимов Огня

Н Воздух. BDOPABeh-doh-pah

Вода. BANAA Ban-ah-ah

Земля. BPSAK Beh-pess-ah-keh

Огонь. BZIZA Beh-zodee-zodah

То же для 12 младших Херувимов Огня

Основные характеристики архангелов и херувимов

Архангелы и херувимы шестнадцати субквадрантов обладают качествами, соответствующими их местопребыванию.

1. Архангелы и херувимы четырех субквадрантов Воздуха. Этих ангелов характеризуют противоположные понятия, такие как расширение и сжатие, привлечение и отвращение, отвердевание и рассеивание. Они стремятся к равновесию между противоположностями.

2. Архангелы и херувимы четырех субквадрантов Воды. Этих ангелов характеризует движение. Они жаждут постоянного движения и течения. Они стремятся к изменениям во всем.

3. Архангелы и херувимы четырех субквадрантов Земли. Эти ангелы характеризуются желанием воплощения. Они стремятся воплощать субъективные мысли и эмоции в объективные формы.

4. Архангелы и херувимы четырех субквадрантов Огня. Этих ангелов отличает желание очистить природу человечества. Они стремятся очистить огнем человеческую природу.

МЛАДШИЕ АНГЕЛЫ

Существуют 64 младших ангела Сторожевых башен. Под горизонтальной перекладиной каждого Креста Распятия находятся шестнадцать клеток (по две вертикали из четырех клеток с каждой стороны вертикальной перекладины). Они составляют имена четырех Младших ангелов каждого субквадранта, при этом первый ангел важнее, чем трое остальных.

I. Воздух

1. Воздухе Воздухе: KZNS, ТОТТ, SIAS. FMND

2. Бодав Воздухе: OYVUB, PAOK, RBNH, DIRL,

3. Земля в Воздухе: АВМО, NAKO, OKNM, SHAL

4. Огонь в Воздухе: АККА, NPUAT, OTOI, РМОХ

II. Вода

1. Воздух в Воде: ТO/АКО, NHDD, F/PAAX, SAIZX

2. Вода в Воде: M/IA/nuGM, IL/AOK, VSX/Y/NL/H. RVL/K

3. Земля в Воде: РАКО, NDZN, R/IIPO, XRNH

4. Огонь в Воде: XPKN, VASA, DAPI, RNAIL

III.3емля

1. Воздух в Земле: AIRA, ORMN, RSNI, IZNR

2. Вода в Земле: AOMGG, GBAL, RLMU, IAHL

3. Земля в Земле: OPNA, DOOPF, RXAO, AXIR

4. Огонь в Земле: MSATL, IABA, IZXP, SUM

IV. Огонь

1. Воздух в Огне: OPMN, APBST, SKIO, VASG

2. Вода в Огне: GMNNM, ЕКОР, АМОХ, BVRAP

3. Земля в Огне: DATT, DIOM, OOPZ, RGAN

4. Огонь в Огне: ADRE, SISP, PALI, AKAR

Управляющие младшие ангелы

Каждым из 64 младших ангелов управляет ангел, чье имя находится путем прибавления к началу имени соответствующей буквы со Скрижали союза.

I. Воздух (XARP)

1. Воздухе Воздухе: XKZNS,XТОТТ, XSIAS. XFMND

2. Бодав Воздухе: AOYVUB, APAOK, ARBNH, ADIRL,

3. Земля в Воздухе: RАВМО, RNAKO, ROKNM, RSHAL

4. Огонь в Воздухе: PАККА, PNPUAT, POTOI, PРМОХ

II Вода (КОМА)

1. Воздух в Воде: KТO/АКО, KNHDD, KF/PAAX, KSAIZX

2. Вода в Воде: OM/IA/nuGM, OIL/AOK, OVSX/Y/NL/H. ORVL/K

3. Земля в Воде: MРАКО, MNDZN, MR/IIPO, MXRNH

4. Огонь в Воде: AXPKN, AVASA, ADAPI, ARNAIL

III. Земля (ANTA)

1. Воздух в Земле: AAIRA, AORMN, ARSNI, AIZNR

2. Вода в Земле: NAOMGG, NGBAL, NRLMU, NIAHL

3. Земля в Земле: TOPNA, TDOOPF, TRXAO, TAXIR

4. Огонь в Земле: AMSATL, AIABA, AIZXP, ASUM

IV. Огонь (ITOM)

1. Воздух в Огне: IOPMN,IAPBST, ISKIO, IVASG

2. Вода в Огне: TGMNNM, TЕКОР, TАМОХ, TBVRAP

3. Земля в Огне: ODATT, ODIOM, OOOPZ, ORGAN

4. Огонь в Огне: MADRE, MSISP, MPALI, MAKAR

Основные характеристики младших ангелов.

Младшие ангелы и младшие правящие ангелы шестнадцати субквадрантов обладают качествами, соответствующими их стихии.

1. Архангелы и херувимы четырех субквадрантов Воздуха. Эти ангелы способствуют очищению. Они могут освободить человека от иллюзий, болезней, невежества и других кармических недугов с помощью оккультного процесса сублимации.

2. Архангелы и херувимы четырех субквадрантов Воды. Эти ангелы способствуют поляризации. Они могут помочь осуществить необходимые изменения в жизни или характере человека и открыть перед ним новы перспективы.

3 Архангелы и херувимы четырех субквадрантов Земди. Эти ангелы способствуют воплощению. Они могут помочь человеку выразить божественную сторону своего «Я» в повседневной жизни.

4. Архангелы и херувимы четырех субквадрантов

огня. Эти ангелы способствуют трансмутации. Они помогают очистить человеческую сущность от низших элементов, таких как эгоизм, страх, ненависть, гордость и тд.

ДЕМОНЫ СТОРОЖЕВЫХ БАШЕН

Трехбуквенные имена 128 демонов можно найти, используя пары букв из шестнадцати квадратов под Крестом Распятия вместе с соответствующей буквой со Скрижали союза. Имена младших ангелов состоят из двух пар букв. Каждая такая пара — основа имени демона или элементаля. Третья буква—это приставка к имени младшего ангела со Скрижали союза.

Например, в субквадранте Воздух в Воздухе находятся следующие восемь имен демонов:

XKZ XNS

ХТО ХГТ

XSI XAS

XFM XND

Еще один пример: в субквадранте Вода в Земле находятся следующие восемь имен демонов: NAM NGG NGB NAL NRL NMU NIA NHL

ДЕВЯНОСТО ДВА ПРАВИТЕЛЯ ЭФИРОВ И ИХ ОСНОВНЫЕ ФУНКЦИИ

Облики Правителей будут различаться в видениях разных магов, но в целом следующие характеристики можно считать указателями:

30. ТЕХ

а. TAOAGLA (Tah-oh-ah-geh-lah)—добрый, но строгий судья, заботливый отец. Он стремится сохранять вещи на подобающих им местах.

б. GEMNIMB (Gem-nee-em-bah) — уступчивый судья, который быстро принимает решения, но готов изменить их позже, если понадобится.

в. ADUORPT (Ah-du-oh-rah-peh-teh) — пассивный судья, который медленно принимает решения и обычно поддерживает других Правителей.

г. DOZIAAL (Doh-zodee-ah-ah-leh) — жестокий судья, который получает удовольствие от боли и кармических страданий.

29. RII

а. VASTRIM (Vah-seh-tah-ree-em) — милосердный судья, который стремится облегчить карму входящих в RII.

б. ODRAXTT (Oh-dar-ahtz-tee) — распределяет обитателей RII согласно их кармической судьбе.

в. GMOTZIAM (Geh-moh-teh-zodee-ah-meh) — заставляет обитателей RII сосредоточиться на их собственных тревогах, таких как любовь или ненависть к себе, гордость или жалость.

28. BAG

а. TABNIXP (Tah-ben-eetz-peh) — Правитель, который дает имена (т.е. навешивает ярлыки) всем, кто входит в BAG.

б. FOKLSNI (Foh-kel-ess-nee) — посещает всех, кто приходит в BAG и заставляет их задумываться над собственной виной и недостойностью.

в. OXLOPAR (Oxtz-loh-par) — пытается контролировать входящих в BAG с помощью их чувства вины и греховности.

27. ZAA

а. SAZIAMI (Sah-zodee-ah-mee) — дает всем, кто приходит в ZAA, дар контролировать стихии.

б. MATHVLA (Mah-teh-have-lah) — всем, кто входит в ZAA, дает ощущение пустоты, инертности и застоя.

в. KORPANIB (Koh-ar-pah-nee-bah)—дает всем, кто приходит в ZAA, способность общаться телепатически, не прибегая к словам.

26. DES

а. POPHAND (Pop-peh-hah-en-deh) — отделяет интеллект (солнце) от интуиции (луна).

б. NIGRANA (Nee-gar-ah-nah) — управляет интуицией и изгоняет логику и доводы разума.

в. BAZHIIM (Bah-zod-hee-ee-meh) — затуманивает способность ясно мыслить у всех, кто входит в DES, обращая ее против себя самой.

25. VTI

а. MIRZIND (Mee-rah-zodee-en-deh) — убивает разум всех, кто входит во VTI.

б. OBVAOR3 (Oh-beh-vah-oh-rah-seh) — дает приют интуиции.

в. RANGLAM (Rah-neh-geh-lah-meh) — помогает всем, входящим во VTI, контролировать их высший разум (buddhimanas), подавляя низший разум (kamamanas).

24. NIA

а. ORAKAMIR (Oh-rah-kah-mee-ar)—дарует изменчивость всем, кто входит в NIA.

б. KHIASALPS (Keh-hee-ah-sal-pess) — дарует чувство радости.

в. SOAGEEL (Soh-ah-geh-el) — помогает тем, кто входит в NIA, усвоить знания, полученные в семи низших Эфирах.

23. TOR

а. RONOAMB (Roh-noh-ah-meh-beh) — неутомимый защитник низших Эфиров и Земли.

б. ONIZIMP (Oh-nee-zodee-em-peh) — укрепляет любовь к честному труду.

в. ZAXANIN (Zod-ahtz-ah-nee-en) — создатель, который материализует идеи, обращая дух в материю.

22. LIN

а. OZIDAIA (Oh-zodee-dah-ee-ah)—дарует радость и милосердие всем, кто входит в LIN. OZIDAIA стремится свести всю форму к бесформенной сущности.

б. LAZDIXR (Lah-zodee-tzar)—дарует радость всем входящим в LIN; они испытывают чувство восторга, когда бесформенная сущность обретает форму.

в. KALZIRG (Kal-zodee-ar-geh) — дарует радость всем, кто входит в LIN, и стремится обратить всю бесформенную сущность в те формы, которые ее выражают.

г. PARAOAN (Pah-rah-oh-ah-em) — дарует радость всем, кто входит в LIN, и позволяет им узреть, как форму обращают в бесформенную сущность.

21. ASP

а. KHLIRZPA (Keh-helee-rah-zod-pah) — радуется смерти личности и стремится принести личность в жертву скрытой за ней индивидуальности.

б. TOANTOM (Toh-ah-en-toh-em) — дарует всем, кто входит в ASP, знание о Перерождающемся Эго.

в. VIXPALG (Veetz-pah-leh-geh) —уничтожает личность всех, кто входит в ASP. Никто не может остать прежним после встречи с этим Правителем.

20. KHR

а. ZILDRON (Zodee-el-dar-oh-en) — хранит систему Вселенной и поэтому кажется вечным творцом.

б. PARZIBA (Par-zodee-bah) — поддерживает движение колеса Вселенной и также кажется вечным творцом.

в. TOTOKAN (Toh-toh-kan) — обновляет циклы Вселенной время от времени, поэтому кажется периодическим творцом.

19. POP

а. TORZOXI (Toh-razod-oh-tzee) — помогает всем, кто входит в POP, встретиться со смертью и понять ее смысл.

б. ABRAIOND (Ah-bar-ahee-oh-en-deh) помогает всем, кто входит в POP, понять смысл разногласий и печали.

в. OMAGRAP (Oh-mah-gar-ah-peh)—учитель лунного знания, который помогает всем, кто входит в POP, преодолеть страх, особенно страх смерти.

18. ZEN

а. NABAOMI (Nah-bah-oh-mee) — Хозяин лунного течения, который помогает всем, входящим в ZEN, преодолеть боль и страдания.

б. ZAFASAI (Zodah-fah-sahee)—Хозяин Пространства, который помогает всем, входящим в ZEN, понять значение Пустоты.

в. VALPAMB (Val-pah-meh-beh)—Хозяин Времени, который помогает всем, кто входит в ZEN, познать начало и конец всего сущего.

17. TAN

а. SIGMORF (See-geh-moh-rah-feh) — дарует справедливость, смягченную милосердием.

б. AYDROPT (Ah-yeh-deh-roh-peh-teh) — дарует ощущение равенства.

в. TOKARZI (Toh-kar-zodee)—дарует знание равенства и цикличности всем, кто входит в TAN.

16. LEA

а. KUKUARPT (Ku-ku-rah-peh-teh) — прекрасен, сексуально привлекателен, подарит блаженство; но также выявит все неосуществленные желания, особенно сексуального характера.

б. LAUAKON (Lah-u-ah-koh-en) — всем, входящим в LEA, обещает счастье и блаженство, но по прошествии некоторого времени (т.е. в будущем).

в. SOKHIAL(Soh-keh-he-al)—уничтожит большую часть кармы любого, вошедшего в LEA, и подарит новое понимание духовного «я» мага.

15. ОХО

а. TAHAMDO (Tah-hah-meh-doh) — дарует новый взгляд на вещи, честный и ясный, способность принимать внешние события и вещи такими, какие они есть, без пристрастности и предубеждений.

б. NOKIABI (Noh-kee-ah-bee) — дарует новый взгляд на вещи, честный и ясный, способность принимать мысли и эмоции такими, какие они есть, без пристрастности и предубеждений.

в. TASTOXO (Tah-seh-toh-tzoh) — дарует радость жизни, умение принимать вещи и события с восторгом, а также представление о том, что все проявленное существование — это божествен ный танец.

14. VTA

a. TEDOAND (Teh-doh-ah-en-deh) — всем, входящим во VTA, дарует способность к слепому повиновению и самоанализу.

б. VTVIPOS (Vee-vee-poh-seh) — дает всем, входящим во VTA, ощущение цикличной мимолетности; все вещи должны закончиться, но все концы — это начала.

в. VOANAMB (Voh-ah-naJi-em-beh)—указывает на то, что все вещи и события имеют отношение к наблюдателю.

13. ZIM

а. GEKAOND (Geh-kah-t)h-en-deh) — активирует магическую память всех, кто входит в ZIM, и подчеркивает важность повиновения закону.

б. LAPARIN (Lah-pah-ree--en) — защитник тех, кто заслужил право войти в ZIM, но убивает тех, кто пытается пройти туда преждевременно.

в. DOKEPAX (Doh-kehvp^htz) — оценивает способности тех, кто входит1 в ZIM, и соответственно распределяет обязанности.

12. LOE

а. TAPAMAL (Tah-pah-nial) — лично принимает всех, пришедших в L0E, и стремится показать им их истинное «я» беЈ привнесенных эго иллюзий.

б. GEDOONS (Geh-doh-oh-ness) — помогает пришедшим в LOE подготовиться к Бездне, уничтожив эго.

в. AMBRIOL (Ah-em-bеhеree-oh-leh) — дарует безопасность и покой тем, кто избавился от эгоизма.

11.IKH

а. MOLPAND (Moh-leh-pеn-deh) — принимает всех входящих в IKH, стремится подавить или воплотить все неосуществленные желания, обещает ранг адепта тому, JCTO сможет безопасно войти в ZAX.

б. VSNARDA (Vess-en-ardah) — помогает тем, кто может смело смотреть в Бездну ZAX, и убивает тех, кто не готов.

в. PONODOL (Poh-noh-doh-leh) — показывает входящим в IKH, как создаются и уничтожаются низшие Эфиры.

10. ZAX

а. LEXARPH (El-etz-ar-peh-heh) — разлагает все упорядоченные совокупности, входящие в ZAX из IKH, на бесформенные составляющие-монады.

б. KOMANAN (Koh-mah-nah-neh) — соединяет бесформенные частицы-монады, входящие в ZAX из ZIP, в упорядоченные совокупности.

в. TABITOM (Tah-bee-toh-meh) — подобен всепожирающему огню. Может согревать или обжигать, в зависимости от уровня готовности пришедшего.

9. ZIP

а. ODDIORG (Oh-deh-dee-oh-rah-geh) — как кармический огонь. Очищает всех, входящих в ZIP.

б. KRALPIR (Kar-al-pee-ar) — дарует огромную радость и блаженство тем, кто входит в сад ZIP.

в. DOANZIN (Doh-an-en-zodee-en) — предлагает безопасность и покой всем, кто пришел в ZIP.

8.ZID

а. ZAMFRES (Zodah-em-far-eh-seh) — чудесен; может быть проводником для пришедших в ZID.

б. TODNAON (Toh-deh-nah-oh-en) — вечен; предлагает мир.

в. PRISTAK (Peh-ree-seh-tah-keh) святой; предлагает радость и безопасность.

7. DEO

a. OPMAKAS (Oh-pah-mah-kah-seh) — древний; выполняет кармические желания, проращивая кармические семена в жизни тех, кто приходит вОЕО.

б. GENADOL (Geh-nah-doh-leh) — собирает вместе тех, кто видит только себя (т.е. Пратьека-Будд).

в. ASPIAON (Ah-seh-pee-ah-oh-en)—мать для всех, кто приходит в DEO.

6. MAZ

а. SAXTOMP (Sahtz-toh-em-peh) — дарует духовное прозрение, которое уничтожает карму.

б. VAUAAMP (Vah-uah-ah-em-peh) — показывает всем входящим в MAZ отношения субъективного «я» и объективного мира на примере отношений двух людей.

в. ZIRZIRD (Zodee-rah-zodee-rah-deh) — помогает обитателям MAZ уничтожить остатки кармы в огне очищения.

5. LIT

а. LAXDIXI (Lahtz-dee-tzee) — открывает всем, входящим в LIT, принцип иерархий — всякий статус относителен.

б. NOKAMAL (Noh-kah-mal) — показывает всем, кто приходит в LIT, могущественную Стрелу Истины и посвящает в ее смысл.

в. TIARPAXflee-ah-rah-pahtz)—учит всех, кто входит в LIT, что правда относительна, что существование безгранично и абсолюта не существует.

4. PAZ

а. THOTANF (Teh-hoh-tah-neff) — говорит всем, входящим в PAZ, о победе Космоса (KOSMOS) над Хаосом (KAOS) и их бесконечном любовном притяжении друг к другу.

б. AXZIARG (Ahtz-zodee-ah-rah-geh) — учит всех, входящих в PAZ, конечному поглощению Космоса (KOSMOS) Хаосом (KAOS) и их бесконечному любовному притяжению друг к другу.

в. POTHNIR (Poh-teh-henee-ar)—учит всех, входящих в PAZ, прекрасной и радостной борьбе Космоса (KOSMOS) и Хаоса (KAOS).

3. ZOM

а. SAMAPHA (Sah-mah-peh-hah) —учит всех, входящих в ZOM, сохранять целостность сознания и контролировать его.

б. VIRLOLI (Vee-rah-loh-lee) — дает начало мыслям; открывает всем, входящим в ZOM, силу волевой мысли.

в. ANADISPI (Ah-nah-dee-ess-pee) — открывает всем, входящим в ZOM, как сознание, связанное с волей, может контролировать вещи и события.

2.ARN

a. DOAGNIS (Doh-ah-geh-nee-seh) — посвящает всех, кто входит в ARM, в смысл любви и иллюзию имен и ярлыков.

PAKASNA (Pah-kah-ess-nah) — посвящает всех

кто входит в ARN, в смысл любви и Вечной Женственности.

в. DIAIVOIA (Dee-ah-ee-voh-ee-ah) — посвящает всех, кто входит в ARN, в духовную реальность и доктрины Эзотерической Традиции.

1.LIL

a. OKKODON (Oh-keh-koh-doh-en) — посвящает всех, кто входит в LIL, в оккультную концепцию вечного возвращения.

б. PASKOMB (Pah-ess-koh-em-beh) — открывает всем, кто входит в LIL, радость и мир божественного.

VALGARS (Val-gar-ess) — посвящает всех кто входит в LIL, в эзотерическую доктрину пассивного принятия.


ВОЗЗВАНИЯ: КОГДА ИХ ИСПОЛЬЗОВАТЬ

Ди и Келли составили восемнадцать Воззваний, или ключей, которые можно использовать как для вызыва духов, так и для путешествий в Духовном видении.

Эти довольно громоздкие фразы необходимо произносить вслух перед любыми магическими действиями, касающимися ангелов и Эфиров.

На самом деле Воззваний всего 49. Первому обычно дают номер О (ноль), и в нем нет слов. Этот Ключ полностью освобождает разум от мыслей, подобно Самадхи в йоге. Он используется для путешествия к высочайшим бесформенным уровням за первым Эфиром и потому должен применяться только самыми опытными Адептами.

Для всех 30 Эфиров используется одно Воззвание. Единственное изменение, которое необходимо делать в тексте — это подставлять в обращение название соответствующего Эфира. В тексте Воззвания название, как правило, пропускается; маг сам подставляет туда нужное ему название.

Остается 18 Воззваний, правила их использования ниже

Пример 1.

Чтобы призвать (или посетить) любого архангела, произнесите Воззвание 1, затем 2.

Пример 2.

Чтобы призвать (или посетить) любого правящего младшего ангела, первая буква имени которого взята из строки NANTA Скрижали союза (кроме «N», которая используется только для архангелов), произнесите Воззвание 1, затем 2 и затем 5.

Пример 3.

Чтобы призвать (или посетить) любого ангела из субквадранта Воздух в Воздухе, произнесите просто Воззвание 3.

1 Пример 4.

Чтобы призвать (или посетить) любого ангела из субквадранта Воды в Огне, произнесите Воззвание 6, затем 17.

КОГДА ИСПОЛЬЗОВАТЬ 18 ВОЗЗВАНИЙ

1. Используется первым для всех ангелов, связанных со Скрижалью союза.Вызывает всю Доску Духа

2. Используется вторым для всех архангелов EHNB Скрижали союза и для всех прочих ангелов. Вызывает ряд Сущностей Доски Духа. E --- Корень Властей Воздуха. H --- Корень Властей Воды. N --- Корень Властей Земли. B --- Корень Властей Огня.

3. Используется третьим для всех правящих ангелов (EJXARP).Вызывает всю Доску Воздуха, квадрант Воздуха Воздуха, Принца Колесницы Ветров.

Используется первым для младших ангелов Сторожевой башни Воздуха Используется первым (и единственным) для всех ангелов Воздуха в Воздухе, начинающихся с IDOIGO

4 Используется третьим для всех правящих младших ангелов (Н)КОМА Используется первым для всех младших ангелов Сторожевой башни Воды Используется первым (и единственным) для всех ангелов Воды в Воде, начинающихся с NELAPR. Вызывает всю Доску Воды, квадрант Воды Воды, Королеву Трона Воды.

5. Используется третьим для всех правящих младших ангелов (NJANTA Используется первым для всех младших ангелов Сторожевой башни Земли Используется первым (и единственным) для всех ангелов Земли в Земле, начинающихся c ABALPT. Вызывает всю Доску Земли, квадрант Земли Земли, Принцессу ОТДАЮЩИХСЯ ЭХОМ ХОЛМОВ, розу дворца Земли.

6. Используется третьим для всех правящих младших ангелов (В)1ТОМ Используется первым для всех младших ангелов Сторожевой башни Огня Используется первым (и единственным) для всех ангелов Огня в Огне, начинающихся с RZIONR. Вызывает всю Доску Огня, Квадрант Огня Огня, Господина Пламени и Сияния,Короля Духов Огня.

7. Используется вторым для всех ангелов Воды в Воздухе, начинающихся с LLAKZA. Вызывает Квадрант Воды Воздуха на Доске Воздуха, Королеву Тронов Воздуха

8. Используется вторым для всех ангелов Земли в Воздухе, начинающихся с AIAOAI.Вызывает Квадрант Земли Воздуха на Доске Воздуха, Принцессу Порывистых Ветров, Лотос Дворца Воздуха.

9. Используется вторым для всех ангелов Огня в Воздухе, начинающихся с AOVRRZ. Вызывает Квадрат Огня Воздуха на Доске Воздуха, Господина Ветров и Бризов, Короля Духов Воздуха.

10. Используется вторым для всех ангелов Воздуха в Воде, начинающихся с OBGOTA. Вызывает Квадрат Воздуха Воды на Доске Воды, Принца Колесницы Вод.

11. Используется вторым для всех ангелов Земли в Воде, начинающихся с MALADI. Вызывает Квадрат Земли Воды на Доске Воды, Принцессу Вод, Лотос Дворца Морей.

12. Используется вторым для всех ангелов Огня в Воде, начинающихся с IAAASD. Вызывает Квадрат Огня Воды на Доске Воды, Господина Волн и Вод, Короля Хозяев Моря.

13. Используется вторым для всех ангелов Воздуха в Земле, начинающихся с ANGPOI. Вызывает Квадрат Воздуха Земли на Доске Земли, Принца Колесниц Земли.

14. Используется вторым для всех ангелов Воды в Земле, начинающихся с ANAEEM. Вызывает Квадрат Воды Земли на Доске Земли, Королеву Тронов Земли.

15. Используется вторым для всех ангелов Огня в Земле, начинающихся с OPMNIR. Вызывает Квадрат Огня Земли на Доске Земли, Господина Просторов и Плодородных Земель, Короля Духов Земли.

16. Используется вторым для всех ангелов Воздуха в Огне, начинающихся с NOALMR. Вызывает Квадрат Воздуха Огня на Доске Огня, Принца Колесниц Огня.

17. Используется вторым для всех ангелов Воды в Огне, начинающихся с VADALI. Вызывает Квадрат Воды Огня на Доске Огня, Королеву Тронов Пламени.

18. Используется вторым для всех ангелов Земли в Огне, начинающихся с VOLXDO. Вызвает Квадрат Земли Огня на Доске Огня, Принцессу Сияющего Пламени, Розу Дворца Огня.

ВОСЕМНАДЦАТЬ ВОЗЗВАНИЙ

Восемнадцать Воззваний написаны пышным и довольно вычурным слогом. Начинающие часто «не видят леса за деревьями» в болоте цветистого многословия. Подлинная цель Воззваний — привести разум в надлежащее состояние восприимчивости. Этого, однако, сложно достичь, когда смысл слов практически неуловим. Чтобы избежать этой проблемы, для начинающих Воззвания были слегка упрощены. Неадаптированные Воззвания, взятые у Кроули, приводятся в Приложении А и предназначены для более опытных магов. Каждому призыву сопутствует его текст на энохианском (по Кроули). Ученику рекомендуется просмотреть их и самостоятельно, опираясь на собственный опыт, решить, какая версия более эффективна. Помните, слова на энохианском похожи на мантры, они оказывают определенное воздействие своими вибрациями на эмоциональное и ментальное состояние человека. Но сами по себе они всего лишь инструменты, которые маг использует для воплощения своей воли.

18 ВОЗЗВАНИЙ C ПЕРЕВОДОМ И КОМЕНТАРИЕМ

Первое послание.

Ol sonf vorsg, goho Iad balt, lansh calz vonpho: sobra z-ol ror i ta Nazpad Graa ta Malprg Ds hol-q Qaa nothoa zimz Od commah ta nobloh zien: Soba thil gnonp prge aldi Od vrbs oboleh grsam Casarm ohorela caba pir Od zonrensg cab erm Iadnah Pilah farzm zurza adna Ds gono Iadpil Ds hom Od toh Soba Ipam lu Ipamis Ds loholo vep zomd Poamal Od bogpa aai ta piap piamo-i od vaoan ZACARe c-a od ZAMRAM Odo cicle Qaa Zorge, Lap zirdo Noco MAD Hoath Iaida.

«Я властвую над вами» — говорит Бог Справедливости, в силе поднявшийся над Сводом Гнева, в его руках Солнце как меч, а Луна как всепожирающее пламя; он отмеряет ваши Одежды среди моих Одежд и сводит вас друг с другом, как ладони моих рук. Ваши места я украсил Огнем Собрания и расцветил ваши одежды восхищением. Вам я дал закон, который управляет Святыми, и Посох, и Ковчег Знаний. Сверх того вы возвысили голоса и поклялись в послушании и вере Тому, кто живет и торжествует, у кого нет начала и не может быть конца, кто сияет как пламя в центре ваших дворцов, и кто правит среди вас как равновесие справедливости и правды».

Поэтому выйдите и покажите себя! Откройте тайны вашего создания! Будьте дружелюбны со мной, потому что я Слуга того же Бога: искренний почитатель Высочайшего.>

(Маг обращается по имени к соответствующим Ангелам и говорит:) Поэтому выйдите и покажите себя! Откройте тайны вашего создания. Будьте дружелюбны ко мне, потому что я слуга того же Бога, искренний почитатель Высочайшего.

Примечания к Первому Воззванию: Здесь Бог Справедливости — это Карма. Местоимение «вы» здесь и далее относится к ангелам Скрижали союза, к которым обращен призыв.

Второе послание.

Adgt v-pa-ah zongom fa-a-ip Sald vi-i-v L sobam I-al-prg I-za-zaz pi-adph cas-arma abramg ta talho paracleda Q-ta lors-l-q turbs ooge Baltch Giui chis lusd orri Od mi-calp chis bia ozongon Lap noan trof cors tage o-q manin Ia-i-don Torzu gohel ZACAR ca c-no-qod, ZAMRAN micalzo Od ozazm vrelp Lap zir Ioiad.

Могут ли Крылья Ветров понять ваши голоса Чуда? О вы! вторые из Первых! Кого обрамляет горящее пламя в глубине моего рта. Кого я приготовил как кубки на свадьбу или как цветы для Комнаты Праведности! Крепче ноги ваши, чем бесплодные камни; и голоса сильнее ваши, чем множество ветров. Поскольку вы возноситесь как здание, которое не существует нигде, кроме как в Разуме Всемогущего.

Восстаньте, говорит Первый. Придите к его слугам Явите себя в силе, сделайте меня сильным Видящим, потому что я принадлежу тому, кто живет вечно.>

(Маг обращается по имени к соответствующим Ангелам и говорит:) «Первый приказывает вам встать и прийти к его слуге. Явите себя в силе, сделайте меня сильным Видящим, потому что я принадлежу тому, кто живет вечно».

Примечания ко Второму Воззванию: Здесь «Первый» — это Бог Справедливости (т.е. Карма) из первого призыва. Он стоит над ангелами Скрижали союза, поэтому они «Вторые».

Третье послание.

Micma goho Piad zir com-selh a zien biab Os Lon-doh Norz Chis othil Gigipah vnd-l chis ta-pu-im Q mos-pleh teloch Qui-i-n toltorg chis i chis ge m ozien dst brgda od torzul i li F ol balzarg, od aala Thiln Os ne ta ab dluga vomsarg lonsa cap-mi-ali vors cla homil cocasb fafen izizop od mi i noag de gnetaab vaun na-na-e-el panpir Malpirgi caosg Pild noan vnalah balt od vooan do o-i-ap MAD Goholor gohus amiran Micma Iehusoz ca-ca-com od do-o-a-in noar mi-ca-olz a-ai-om Casarmg gohia ZACAR vniglag od Im-ua-mar pugo plapli ananael Q a an.

Внемлите! говорит ваш Бог! Я круг, на чьих руках стоят двенадцать Царств. Шесть из них— престолы живого дыхания, остальные — как острые Сикли, или как Рога Смерти. Где земные создания существуют и не существуют, если не в моих собственных руках, которые спят и поднимутся.

В Первом я сделал вас правителями и посадил вас на двенадцать престолов власти: даровав каждому из вас власть над 456 подлинными эпохами времени: чтобы из высочайших сосудов и дальних угол ков ваших земель вы осуществляли мою волю, изливая огонь жизни и непрерывно размножаясь на земле. Так вы станете границей справедливости и истины.

Во имя того же Бога, поднимитесь, говорю я вам.

Внемлите, Его милосердие безгранично и (Его) Имя стало могущественным среди нас. В Нем мы говорим: придите! Спуститесь! И даруйте себя нам как разделяющим Его Тайную Мудрость в вашем Творении.

(Маг обращается по имени к соответствующим ангелам и говорит:)

Во имя того же Бога, поднимитесь, говорю я. Внемлите, Его милосердие безгранично и Его Имя стало могущественным среди нас. В Нем мы говорим, двигаемся и размножаемся. Снизойдите к нам как к разделяющим Его тайную мудрость в вашем творении.

Примечания к Третьему Воззванию: Здесь «Двенадцать царств»—это двенадцать домов Зодиака. Местоимение «вы», напомним, относится к ангелам, к которым обращается читающий. Энохианское слово MIKA, которое означает «сильный» или «могущественный», по гематрии обладает численным значением 456. 456 также можно сократить с помощью процесса, который называется Aiq Bkr, или кабалой Девяти чертогов, до 4 + 5 + 6= 15. 15, в свою очередь, — число слова ТА, что означает «аналогия».

Четвертое послание.

Othil lasdi babge od dorpha Gohol G chis ge auauago cormp pd dsonf vi v-di-v Casarmi oali Map m Sobam ag cormpo c-rp-l Casarmg cro od zi chis od vgeg dst ca pi mali chis ca pi ma on Ionshin chis ta lo Cla Torgu Nor quasahi od F caosaga Bagle zi re nai ad Dsi od Apila Do o a ip Q-a-al ZACAR od ZAMRAN Obelisong rest-el aaf Nor-mo-lap.

Я ставлю ноги на Юг и смотрю вокруг, говоря «Разве не 33 грома увеличения правят во Втором Углу?»

Под кем я поставил 9639: кого еще никто не счел, кроме Него; в ком Вторые начала вещей существуют и укрепляются, и кто — последовательные числа времени и их сила, как у первых 456».

«Встаньте! вы, сыновья Удовольствия, и придите на землю: потому что я Бог ваш Господь, который есть и который живет (вечно). Во имя Создателя, выйдите! и покажите себя как приятных избавителей, и восхвалите его среди Сынов человеческих.

Маг обращается по имени к соответствующим ангелам и говорит:

«Во имя Создателя, выйдите и покажите себя как приятных избавителей, и восхвалите его среди Сынов человеческих».

Примечания к четвертому Воззванию: «Второй угол»— это Вода. Тридцать три — численное значение L-BESZ, что означает «первая (т.е. изначальная) материя». Направление Юг можно трактовать как обращенность вовнутрь, что означает — к духовному. Число 9636 сокращается до9 + 6 + 3 + 6 = 27и2 + 7 = 9. Также 33 эквивалентно 456, потому что 3 + 3 = 6, а 4 + 5 + 6=15и1 + 5 = 6. Число 9 — это значение буквы Т, которая означает то же, Что и слово ТА («подобие» или «аналогия»).

Пятое послание.

Sa pah zimii du-i-v od noas ta-qu-a-nis adroch dorphal Ca osg od faonts peripsol tablior Casarm amipzi na zarth af od dlugar zizop z-lida caosagi tol torg od z-chis e si asch L ta vi u od iaod thild ds peral hubar Pe o al soba cormfa chis ta la vis od Q-co-casb Ca nils od Darbs Q a as Feth-ar-zi od bliora ia-ial ed nas cicles Bagle Ge iad i L.

Могучие звуки проникают в третий угол и становятся как оливы на Оливской Ibpe, глядя с радостью на землю и обитая в великолепии небес как постоянные Утешители.

На ком я закрепил 19 колонн радости и дал им сосуды орошать Землю и ее создания; и они братья Первого и Вторых, и начало своих собственных престолов, которые украшены 69 636 вечно горящими светильникам; чье число как Первый, концы и содержимое времени.

Потому придите, вы, и повинуйтесь вашему созданию: придите к нам в мире и покое; считайте нас восприемниками ваших тайн, потому что Наш Господь Бог Всеедин!

Маг обращается по имени к соответствующим Ангелам и говорит:

«Потому придите и повинуйтесь цели своего создания. Придите к нам в мире и покое. Усовершенствуйте нас как восприемников ваших тайн. Почему? Потому что наш Господь Бог Всеедин».

Примечания к пятому Воззванию: «Третий Угол»—это любой из четырех субквадрантов Земли. Девятнадцать— это численное значение BAG, имени 28-го Эфира, а 19x7= 133, что является числом VTI, имени 25 Эфира. Число 19 также является квадратным корнем из 361, числа IKH, имени 11 Эфира. Также, 69 636 = 6 + 9 + 6 + 3 + 6 = 30, а 30 = 3 + 0 = 3, т.е. Третий угол.

Шестое послание.

Gah s di u chis em micalzo pil zin sobam El harg mir babalon od obloc samvelg dlugar malprg arcaosgi od Acam canal so bol zar f-bliard caosgi od chis a ne tab od miam ta vi v od d Darsar sol peth bi en B ri ta od zacam g mi calzo sob ha hath trian Lu ia he odecrin MAD Q a a on.

Духи Четвертого Угла — Девять Могущественных в Небесном Своде Вод; кого Первый поставил мучением для грешников и венцом для праведных; даровав им огненные стрелы, чтобы защищать землю, и 7699 слуг, чья задача — посещать землю с помощью, и по власти и неизменности как Вторые и Третьи...

Потому слушайте мой глас! Я говорил о вас, и я продвинул вас в силе и присутствии, ваша работа будет песней чести, и похвала вашему Богу в вашем творении.

Маг обращается по имени к соответствующим Ангелам и говорит:

«А потому слушайте мой глас. Я говорил о вас, и я продвинул вас в силе и присутствии. Ваша работа будет песнью чести, и похвала вашему Богу будет в вашем творении».

Примечания к Шестому Воззванию: «Четвертый угол» относится к любому из четырех субквадрантов огня. Число 9 встречается во множестве призывов. Это оккультное число замкнутого крута (360 градусов сокращается до 9) и потому — любого физического или предметного количества. Число 7699 сокращается до 7 + 6 + 9 + 9 = 31, важного числа в кабале, и далее 3 + 1 = 4, т.е. Четвертого угла.

Седьмое послание.

R a as isalman para di zod oe cri ni aao ial purgah qui in enay butmon od in oas ni para dial casarmg vgear chirlan od zonac Lu cif tian cors to vaul zirn tol ha mi Soba Londoh od miam chis tad o des vmadea od pibliar Othil rit od miam C no quol Rit ZACAR, ZAMRAN oecrimi Q a dah od o mi ca olz aaiom Bagle pap nor id lugam lonshi od vmplif vgegi Bigliad.

Восток — это Дом дев, поющих хвалы среди пламени первой славы, где Бог отверз уста свои; и они стали 28 жилищами, в которых торжествует сила человека; и они одеты в яркие одежды, такие, которые творят чудеса со всеми созданиями. Чьи царства и неизменность как Третьи и Четвертые; крепкие башни и места утешения, Престолы Милосердия и Постоянства.

О вы, Слуги Милосердия, выйдите! Появитесь! Пойте хвалу Создателю и явите свою мощь, потому что это воспоминание — сил, и мы крепнем в нашем Утешителе.

Маг обращается по имени к соответствующим Ангелам и говорит:

«О вы. Слуги милосердия, выйдите и появитесь. Пойти хвалу Создателю и явите свою мощь, так чтобы это воспоминание давало силу и мы крепли бы в нашем Утешителе».

Примечания к седьмому Воззванию: Восток—направление Сторожевой башни Воздуха. Двадцать восемь—это число слова BALT, что означает «правосудие». Здесь ангелы связаны с милосердием и утешением. Также 28 = 2 + 8 = 10, а 10 = 1 + О = 1, т.е. первая Сторожевая башня.

Восьмое послание.

Bazmelo i ta pi ripson oln Na za vabh ox casarmg vran Chis vgeg dsa bramig bal to ha goho i ad solamian trian ta lol cis A ba i uo nin od a zi agi er rior Ir gil chis da ds pa a ox bufd Caosgo ds chis odi puran teloah cacrg isalman loncho od Vouina carbaf Niiso Bagle auauaga gohon Niiso bagle momao siaion od mabza Iad o i as mo mar poilp Niis ZAMRAN ci a o fi caosgo od bliors od corsi ta a bra mig.

Полдень, Первый как Третье Небо из 26 Гиацинтовых Колонн, в ком Старшие становятся сильными, кого я подготовил для своей справедливости, сказал Господь, чье долгое бытие будет как щит против Нападающего дракона и как урожай для вдовы. Как много тех, кто остается в Земной Славе, которые есть и не увидит Смерти, пока Дом не падет и Дракон не снизится? Изыдите! поскольку Громы (увеличения) заговорили. Изыдите! потому что венцы Храма и Одеяние Того, кто есть, был и будет, коронованы и разделены. Придите! Появитесь! к ужасу Земли и нашему утешению, и для помощи тем, кто готов.

Маг обращается по имени к соответствующим ангелам и говорит:

«Изыдите! Громы говорили. Изыдите! Венцы Храма и Одеяние Того, кто есть, был и будет коронован, разделены. Придите! Появитесь, к ужасу Земли и нашему утешению, и для помощи тем, кто готов».

Примечания к восьмому Воззванию: «Первый как Третье небо» относится к субквадранту Земли (третьей) в Воздухе (первом). Двадцать шесть — это числовое значение слова BAHAL, «кричать». Также 26 — это половина от 52, числа QAA, «Творения». Двадцать шесть также энохианское число DAATH, скрытой одиннадцатой Сефиры. Также 26 = 2 + 6 = 8, т.е. восьмое Воззвание. Здесь ангелы ассоциируются с выносливостью. «Нападающий Дракон» — это Apophrassz (древнеегипетский Апоп).

Девятое послание.

Mica oli bransg prgel napta ialpor ds brin efafafe P vonpho o l a ni od obza Sobca v pa ah chis tatan od tra nan balye a lar lusda so boln od chis hol q C no quo di cial v nal aldon mom caosgo ta las ollor gnay limlal Amma chiis Sobca madrid z chis ooanoan chiis auiny dril pi caosgin od od butmoni parm zum vi C nila Daziz e thamz a-childao od mirc ozol chis pi di a i Collal Vl ci nin a sobam v cim Bagle Iab baltoh chirlan par Niiso od ip ofafafe Bagle acosasb icorsca unig blior.

Могущественные стражи Огня с обоюдоострыми пылающими мечами (у кого есть восемь по два с половиной Сосудов гнева, чьи крылья из полыни и соли), встали на Западе и исчисляются со своими 9996 посланцами. Они собирают земной мох, как богач собирает свое сокровище. Прокляты те, чьи беззакония — они! В их глазах жернова больше, чем весь земной шар, и из ртов их текут моря крови. Их головы усыпаны алмазами и на головах их мраморные камни. Счастлив тот, на кого не обращается их хмурый взор. Почему? Бог Справедливости возрадовался в них. Изыдите, но не ваши Сосуды, потому что сейчас время требует Покоя.

Маг обращается по имени к соответствующим ангелам и говорит:

«Изыдите, но без ваших сосудов, потому что время требует покоя».

Примечания к девятому Воззванию: Отсылки к Огню в Воздухе очевидны. Согласно зодиакальным соответствиям, Запад — это направление Воздуха. Восемь Сосудов два с половиной раза: 8 + 8 + 4 = 20. Также 9996 = 9 + 9 + 9 + 6 = 33, а 33 = 3 + 3 = 6. Далее, 20 + 6 = 26. И 20, и 26 — энохианские значения DAATH, Темной Сефиры. Здесь ангелы, несомненно, — очистители.

Десятое послание.

Coraxo chis cormp od blans Liucal aziazor paeb soba lilonon chis virq op eophan od salbrox cynixir faboan U nal chis Coust ds saox co casg ol oanio yor eors vohim gizyax od math cocasg plo si molui ds pa ge ip larag om droln matorb cocasb emna L patralx yolci math nomig momons olora gnay angelard Ohio ohio ohio ohio ohio ohio noib ohio caosgon Bagle madrid i zirop chiso drilpa Niiso crip ip nidali.

Громы Правосудия и Гнева сочтены и сдержаны на Севере, в подобии Дуба, чьи ветви — 22 гнезда стена-

ний и плача, уготованные Земле, они горят ночью и днем, и извергают головы скорпионов, и живая Сера смешивается с ядом. Это Громы, которые 5678 раз в двадцать четвертую часть мгновения ревут сотней сильных землетрясений и в тысячу раз больше волн, которые не знают покоя, не знают и времени здесь. Один камень рождает тысячу, так же как сердце человека рождает его мысли. Горе! Горе! Горе! Горе! Горе! Горе! Да, Горе Земле, ибо ее зло есть, было и будет велико. Изыдите! но не ваши могучие звуки.

Маг обращается по имени к соответствующим ангелам и говорит:

«Изыдите! Но не ваши могучие звуки».

Примечания к десятому Воззванию: Согласно зодиакальным соответствиям, Север — направление Воды. Эти «Громы» и «могучие звуки» звучат в воздухе (т.е. Воздух в Воде). «22 гнезда»—это Старшие Арканы Таро, пути между Сефирот Древа Жизни. 5678 = 5 + 6 + 7 + 8 = 26, а 2 + 6 = 8, оккультное число духовных циклов спирали. Здесь ангелы связаны с бурей и могущественными кармическими силами.

Одиннадцатое послание.

Ox i ay al holdo od zirom O Coraxo ds zddar ra asy od vab zir comliax od ba hal Niiso salman teloch Casar man holq od ti ta z-chis soba cormf i ga Niisa Bagle abramg noncp ZACARe ca od ZAMRAN odo cicle qaa Zorge lap zirdo noco Mad Hoath Iaida

Могущественный Престол застонал и пять громов полетели на Восток. И заговорил орел и воскликнул «Изыдите из Дома Смерти!». И они собрались вместе и стали : (теми), которыми он измеряется, и это было как Они чье число 31. Изыдите! Я приготовил для вас (место). Потому выйдите и покажите себя! Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же вашего Бога, искренний почитатель Высочайшего.

Маг обращается по имени к соответствующим ангелам и говорит:

«Изыдите! Я приготовил для вас место. Потому выйдите и покажите себя. Откройте тайны вашего создания.

Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего».

Примечания к Одиннадцатому Воззванию: Восток — это направление Воздуха. «Грома» и «орел» также указывают на воздух. Однако все из воздуха «ушли», оставляя Землю в Воде, которая суть «Дом смерти». Тридцать один — это численное значение слова BESZ, «материя». Стоит также отметить, что Смерть — это 13-й путь на Древе Жизни, а 13 — это 31 задом наперед (оба числа сокращаются до 4, оккультное число прочности и плотности, которые характеризуют стихию Земли). Здесь возможность и вероятность уступают место року, который сродни смерти (в оккультном смысле смерть — это застой). Также если 5 (число громов) прибавить к 31, то сумма сокращается до 9 (см. Примечание к четвертому Воззванию).

Двенадцатое послание.

Nonci dsonf Babage od chis ob hubaio tibibp allar atraah od ef drix fafen Mian ar E nay ovof soba do o a in aai i VONPH ZACAR gohus od ZAMRAM odo cicle Qaa Zorge, lap zirdo noco MAD Hoath Iaida.

О вы, кто стоит на tore, 28 Фонарей Печали, препоя-сайте чресла и посетите нас! Приведите своих 3663 (слуг), чтобы Господь был возвеличен, имя его среди вас — Гнев. Идите, говорю я, и покажите себя. Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего.

Маг обращается по имени к соответствующим ангелам и говорит:

«Идите, говорю я, и покажите себя. Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего».

Примечания к двенадцатому Воззванию: Юг — это направление стихии Огня. Двадцать восемь—это число словаBALT, которое означает «правосудие». Также 28 сокращается до 1. 3663 = 3 + 6 + 6 + 3= 18, а 18 =1+8 = 9. Сумма 3663 и 28 сокращается до 1, оккультное число единства. Печаль и гнев сопутствуют очищению огнем только для непосвященных.

Тринадцатое послание.

Napeai Babgen ds brin vx ooaona lring vonph doalim eolis ollog orsba ds chis affa Micma isro MAD od Lonshitox ds ivmd aai GROSB ZACAR od ZAMRAN, odo cicle Qaa, zorge, lap zirdo noco MAD Hoath Iaida.

О вы. Мечи Юга, у которых есть 42 глаза, чтобы вызывать гнев Греха; кто делает пьяными людей, которые пусты; внемлите Обещанию Бога и Его Силе, которая вызывает вреди вас горькую боль. Выйдите и появитесь! откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего.

Маг обращается по имени к соответствующим ангелам и говорит:

«Выйдите и появитесь! Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего».

Примечания к тринадцатому Воззванию: «Мечи Юга» — это «духовные мечи», потому что Юг — направление духа. «Обещание Бога» относится к Воздуху в Земле, области возможных проявлений. Сорок два — это численное значение слова ELZAP, которое означает «дорога» или «направление». Также 42 = 4 + 2 = 6, оккультное число принципа оживления и физической природы. Призываемые тут ангелы могут ускорить рост кармических семян в судьбе человека.

Четырнадцатое послание.

Noromi bagie pasbs oiad ds trint mirc ol thil dods tolham caosgo Ho min ds brin oroch Quar Micma bial oiad a is ro tox dsi vm aai Baltim ZACAR od ZAMRAN odo cicle Qaa, zorge, lap zirdo noco MAD, hoath Iaida.

О вы, Сыны Ярости, Дочери Справедливого, кто сидит на 24 престолах, возмущая все земные создания возрастом, те, кому служат 1636. Внемлите! Глас Божий; обещание Того, кто призывает среди вас Ярость или Высшую Справедливость. Выйдите и покажите себя! Откройте тайны вашего Создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего.

Маг обращается по имени к соответствующим ангелам и говорит:

«Выйдите и появитесь! Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего».

Примечания к четырнадцатому Воззванию: Здесь ангелы связаны с яростью и беспорядком, всем кармическим. Двадцать четыре — это численное значение LEA, имени 16-го Эфира, и PAZ, 4-го Эфира. Также 24 х 2 = 48, число POP, 19-го Эфира и LOE, 12-го Эфира. Все эти Эфиры связаны через число 24. Слово ТАРА, «яд», также равно числу 24. Это число сокращается до 6 {2 + 4 = 6). 1636 — 1+6 + 3 + 6= 16, треть 48. 1+6 = 7, оккультному числу завершенности. Семь — это также половина четырнадцати, номера данного Воззвания. Сумма 24 и 1636 сокращается до 6 + 7 = 13, а 13 = 1 + 3 = 4, т.е. Четвертая Сторожевая башня, Земля. Эти ангелы стремятся к переменам, которые кажутся неподготовленным яростью, а посвященным — справедливостью.

Пятнадцатое послание.

Ils tabaan li al prt casarman Vpahi chis darg dso ado caosgi orscor ds omax nonasci Baeouib od emetgis iaiadix ZACAR od ZAMRAN, odo cicle Qaa, zorge, lap zirdo noco MAD, hoath Iaida.

О ты. Правитель первого Пламени, под чьими крыльями 6739, кто оплетает Землю засухой; кто знает Великое имя «Справедливость» и Печать чести. Выйдите и появитесь! Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего.

Маг обращается по имени к соответствующим ангелам и говорит:

«Выйдите и появитесь! Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего».

Примечания к пятнадцатому Воззванию: «Первое пламя» связывает этот призыв со стихией Огня, а «оплетание Земли засухой» — с Землей (т.е. Огонь в Земле).' 6739 = 6 + 7 + 3 + 9 = 25, а 25 — это численное значение BESZ, «материи». Также 2 + 5 = 7, что показывает, что слуги этого Призыва подобны слугам 14-го Призыва. Эти ангелы чистоты.

Шестнадцатое послание.

Ils viuialprt salman blat ds acro odzi busd od bliorax balit dsin-si caosg lusdan Emod dsom od tli-ob drilpa geh uls MAD zilodarp ZACAR od ZAMRAN odo cicle Qaa, zorge, lap zirdo noco MAD, hoath Iaida.

О ты, второе Пламя, Дом Справедливости, кто берет начало в славе и помогает Справедливым, кто ходит по Земле 8763 ногами, кто понимает и разделяет созданий.

Велик ты в Боге, простирающемся и побеждающем. Вый дите и появитесь! Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего.

Маг обращается по имени к соответствующим ангелам и говорит:

«Выйдите и появитесь! Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего».

Примечания к шестнадцатому Воззванию: Чувство | справедливости и помощь указывают на то, что речь! идет о воздухе. «Пламя» связывает его со стихией Огня,<

8763 = 8 + 7 + 6 + 3 = 24 (см. Примечание к Четырнадцатому Воззванию).

Семнадцатое послание.

Ils do alprt soba vpa ah chis manba zixlay dodshi od brint Taxs hubaro tas tax ylsi, so bai ad I von po vnph Aldon dax il od toatar ZACAR od ZAMRAN odo cicle Qaa zorge lap zirdo Noco MAD hoath Iaida.

О ты, третье Пламя, чьи крылья — шипы, пробуждающие ярость и перед кем шествуют 7336 живых светильников, чей Бог «Гнев в Ярости» — препоясай свои чресла и слушай! Выйдите и появитесь! Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего.

Маг обращается по имени к соответствующим ангелам и говорит:

«Препоясайте чресла и слушайте. Выйдите и появитесь! Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего».

Примечания к семнадцатому Воззванию: «пламя» связано со стихией Огня, а «пробуждение» — с Водой. Когда Вода встречается с Огнем, происходит сильное возмущение, или «ярость». 7336 = 7 + 3 + 3 + 6=19, 19=1+9=10 = 1+0= 1.

Восемнадцатое послание.

Ils Micail-z olprit ial prg Bliors ds odo Cusdir oiad o uo ars caosgo Ca sar mg La iad eran brints cafafam ds iumd a q lo a do hi MOZ od ma of fas Bolp comobliort pambt ZACAR od ZAMRAN odo cicle Qaa zorge lap zirdo Noco MAD, hoath Iaida.

О ты, могущественный Свет и горящее Пламя Утешения! кто раскрывает Славу Бога до центра Земли, в ком 6332 Секрета Истины нашли приют, кого в твоем царстве называют «Радость» и не измеряют. Будь для меня окном утешения. Выйдите и появитесь! Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же вашего Бога, искренний почитатель Высочайшего.

Маг обращается по имени к соответствующим ангелам и говорит:

«Будьте для меня окном утешения. Выйдите и появитесь! Откройте тайны вашего создания. Будьте дружелюбны со мной, потому что я слуга того же Бога, искренний почитатель Высочайшего».

Примечания к восемнадцатому Воззванию: Здесь говорится об Огне в Огне, но тайная сущность этого огня— радость. 6332 = 6 + 3 + 3 + 2= 14, численное значение слова AG, означающего «нет» или «не». Также 1+4 = 5, оккультное число смеси духа и материи (и также число человека).

Девятнадцатое послание 30 эйров (этиров).

Madriax ds praf {название Эйра} chis Micaolz saanir caosgo od fisis bal zizras Iaida nonca gohulim Micma adoian MAD I a od Bliorb sa ba ooaona chis Luciftias peripsol ds abraassa noncf netaa ib caosgi od tilb adphaht dam ploz tooat noncf gmi calzoma L rasd tofglo marb yarry ( имя Правителя эйра)od tor zulp ia o daf gohol caosga ta ba ord saanir od christeos yr poil ti ob l Bus dir tilb noaln pa id orsba od dodrmni zylna El zap tilb parm gi pe rip sax od ta qurlst bo o a pi S L nib m ov cho symp od Christeos Ag tol torn mirc q ti ob l Lel, Tom paombd dilzmo aspian, Od christeos Ag L tor torn parach a symp, Cord ziz dod pal od fifalz L s mnad od fargt bams omaoas Conisbra od auauox tonug Ors cat bl noasmi tab ges Leuith mong vnchi omp tilb ors. Bagle Mo o o ah ol cord ziz L ca pi ma o ix o maxip od ca co casb gsaa Baglen pi i tianta a ba ba lond od faorgt teloc vo v im Ma dri iax tirzu o adriax oro cha aboapri Tabaori priaz ar ta bas. A dr pan cor sta dobix Yol cam pri a zi ar coazior. Od quasb q ting Ripir pa a oxt sa ga cor. vm l od prd zar ca crg A oi ve a e cormpt TORZV ZACAR od ZAMRAN aspt sibsi but mona ds surzas tia baltan ODO cicle Qaa Od Ozama plapli Iad na mad.

ВОЗЗВАНИЕ. ИЛИ КЛЮЧ. ДЛЯ ТРИДЦАТИ ЭФИРОВ

ВЕРСИЯ АЛИСТЕРА КРОУЛИ

MADARIATZA das perifa {название Эйра} cahisa micaolazoda saanire caosago od flfisa balzodizodarasa laida. Nonuca gohulime: Micama adolanu MADA faoda beliorebe, soba ooaona cahisa luciftias peripesol, das aberaasasa nonucafe netaaibe caosaji od tilabe adapehaheta damepelozoda, tooata nonucafe jimicalazodoma larasada tofejilo marebe yareryo IDOIGO; od torezodulape yaodafe gohola, Caosaga, tabaoreda saanire, od caharisateosa yorepoila tiobela busadire, tilabe noalanu paida oresaba, od dodare-meni zodayolana. Elazodape tilaba paremeji peripesatza, od ta qurelesata booapisa. Lanibame oucaho sayomepe, od caharisateosa ajitoltorenu, mireca qo tiobela lela. Tbnu paomebeda dizodalamo asa pianu, od caharisateosa aji-la-tore-torenu paracahe a sayomepe. Coredazodizoda dodapala od flfalazoda, lasa manada, od faregita bamesa omaoasa. Conisabera od auauotza tonuji oresa; catabela noasami tabejesa leuitahemonuji. Vanucahi omepetilabe oresa! Bagile? Moooabe OL coredazodizoda. El capimao itzomatzipe, od cacocasabe gosaa. Bajilenu pii tianuta a babalanuda, od faoregita teloca uo uime. Madariiatza, torezodu!!! oadariatza orocaha aboaperi! T&baori periazoda aretabasa! Adarepanu coresata dobitza! Yolacame periazodl arecoazodiore, od quasabe qotinuji! Ripire paaotzata sagacore! Umela od peredazodare cacareji Aoiveae coremepeta! Torezodu! zodacare od Zodameranu, asapeta sibesi butamona das surezodasa Tia balatanu. Odo cicale Qaa, od Ozodazodama pelapeli IADANAMADA!


Енохианский изгоняющий ритуал пентаграммы I.

Здесь пропущены описания движений и знаков, заимствованных из традиционной версии ритуала пентаграммы. Основное внимание уделяется енохианским именам и печатям.

1. Коснувшись пальцами лба, произнесите: Iad moz zir. (и-а-да м-о-цод цод-и-ре, что значит "Я - присутствие Радости Бога").

2. Коснувшись пальцами чресл, произнесите: Iad sor gru. (и-а-да с-о-ре ги-р-у, что значит "Факт Действия Бога").

3. Коснувшись пальцами правого плеча, произнесите: Iad bab zna. (и-а-да бе-а-б цод- н-э, что значит "Движение Силы Божьей").

4. Коснувшись пальцами левого плеча, произнесите: Iad Ser Osf. (и-а-да с-е-р о-са-ф, что значит "Разлад, вызванный трауром Бога").

5. Сложив ладони рук вместе, произнесите: Gohed. (г-о-х-е-да, что значит "во веки").

6. Повернувшись лицом к Востоку, начертите изгоняющую пентаграмму земли и, сделав Знак входящего, провибрируйте: XCAI.

7. На юге сделайте то же самое, но с именем PAAM.

8. На западе сделайте то же самое, но с именем AONT.

9. На севере сделайте то же самое, но с именем RMTO.

10. Затем, повернувшись лицом на Восток и сделав знак креста, произнесите:
a) Raas (передо мной) I Thaolog
При этом визуализируйте печать Воздушной сторожевой башни

.

b) Sobol (позади) I Thhbybaatann
При этом визуализируйте печать Водной сторожевой башни.

c) Babage (справа) I Ohooohath
При этом визуализируйте печать Огненной сторожевой башни.

d) Od Lucal (слева) I Thhaoth
При этом визуализируйте печать Земной сторожевой башни.

11. Расставьте ноги на ширину плеч, сформируйте телом пентаграмму и произнесите:"Во мне пылающая пентаграмма, в колонне же шестиконечная звезда!"

12. Завершите ритуал енохианской версией каббалистического креста.
(повторить пункты 1-5)

Енохианский Ритуал Пентаграммы II.

1. Повернитесь лицом на восток, мысленно представьте сотворенную Вселенную - вся она сейчас находится в вашем магическом круге - и объявите начало ритуала: AMGEDPHA! (Я начинаю).

Голгофский крест:

Голгофский крест:

2. Дотроньтесь до лба и скажите: Geh (Твое искусство)
3. Дотроньтесь до гениталий и скажите: od Londoh (и Царство)
4. Дотроньтесь до правого плеча и скажите: od Micaolz (и Сила)
5. Дотроньтесь до левого плеча и скажите: od Busd (и Слава)
6. Скрестите пальцы на груди в замок и скажите: Gohed! (Навсегда)

Создание и зарядка пентаграмм:

7. Пойдите на восток круга и нарисуйте пылающую голубым огнем изгоняющую пентаграмму земли. Далее со знаком входящего выбросьте руки в центр пентаграммы, пронзая ее насквозь и посылая свою энергию соответствующим силам, произнесите: EXARP. Возвратитесь в знаке молчания.

8. Рисуя белый круг из центра только что нарисованной пентаграммы, повернитесь на юг. Сделайте все тоже самое, что на востоке, только скажите: BITOM.

9. Сделайте тоже самое, повернувшись на запад. Произнесите: HCOMA.

10. Сделайте тоже самое, повернувшись на север. Произнесите: NANTA.

Завершите свой круг из центра пентаграммы на севере в центре пентаграммы на востоке.

Таким образом, ваши магический круг и ваша аура (по сути дела - это одно и тоже) защищены 4 пентаграммами, которые объединяет проведенный вами через их центры круг. Однако одних пентаграмм перед магической опасностью может оказаться мало. Вы можете добавить соответствующие знаки к пентаграммам, свои формулировки, которые можно произносить во время выполнения знака. Для усиления (и по многим другим причинам) вызываем элементальных королей.

Инвокация енохианских королей:

11. Пройдя по часовой стрелке в центр круга, обратитесь лицом в центр круга, раскиньте руки крестом и скажите:

12. Raas i BATAIVAH (На востоке BATAIVAH)

13. Sobol i RAAGIOSL (На западе - RAAGIOSL)

14. Babage i EDLPRNAA (На юге - EDLPRNAA)

15. Od Lucal i IKZHIKAL (На севере же - IKZHIKAL)

16. Micma Unal Ialpor Oiveae Dst Biah Aspt Ta (Ибо предо мной сияют звезды (пентаграммы).

Визуализируйте еще раз пентаграммы, удерживая в голове образы королей (или элементов, к которым они относятся). Не забудьте так же что после 15 пункта над вами и под вами должны автоматически появиться золотые гексаграммы. Вы обязаны прочувствовать суть королей, пентаграмм, гексаграмм, взаимодействие между ними. Пробудьте в этом состоянии сколько угодно долго. Можете посоветоваться с королями или вознести молитву им, можете просто наслаждаться тем, что вы чувствуете.

Голгофский крест:

17. Дотроньтесь до лба и скажите: Geh (Твое искусство)

18. Дотроньтесь до гениталий и скажите: od Londoh (и Царство)

19. Дотроньтесь до правого плеча и скажите: od Micaolz (и Сила)

20. Дотроньтесь левого плеча и скажите: od Busd (и Слава)

21. Скрестите пальцы на груди в замок и скажите: Gohed! (На всегда)

22. Произнесите: IAD, GEMEGANZA. (Бог, твое желание исполнено).

Представьте, как пентаграммы и короли вокруг вас становятся невидимыми, не исчезают, а именно становятся невидимыми. Ритуал завершен.

Произнесение имен:

AMGEDPHA | Ame-ged-fa
Geh | Ge-ha
Londoh | Lo-nu-do-he
Micaolz | Mi-ca-ol-zod
Busda | Bu-sa-da
Gohed | Go-heda
EXARP | Ex-ar-pe
BITOM | Bi-to-em
HCOMA | He-Ko-Ma
NANTA | Na-en-ta
Raas i BATAIVAH | Ra-asa i Ba-ta-i-vah
Sobol i EDLPRNAA | So-bo-el i Ed-el-per-na
Babage i RAAGIOSL | Ba-ba-ge i Ra-agi-os-el
Od Lucal i IKZHIKAL | Od Lu-ca-el i Ik-zod-hem-ka
Micma Unal Ialpor Oiveae Dst Biah Aspt Ta | Mi-ca-ma Un-al I-al-po-re O-i-ve-ae Da-sa-ta Bi-a-he Asa-pete Ta
IAD, GEMEGANZA | Iad, ge-me-gan-zoda

КАК ПРИЗЫВАТЬ АРХАНГЕЛОВ И АНГЕЛОВ

Херувимы, архангелы и младшие ангелы вызываются с использованием соответствующих Воззваний (см. Таблицу VII) и ритуала пентаграммы. Каждый ангел связан со стихией, соответствующей Сторожевой башне. Младшие ангелы связаны с Духом, стихией скрижали союза.

У пентаграммы пять острых углов, каждый из которых связан со стихией и, следовательно, с одной из Святых скрижалей. Во время Ритуала для конкретного Ангела или Архангела рисуется пентаграмма, начинающаяся с соответствующего угла. Четыре нижних угла связаны со Сторожевыми башнями, а над ними Дух, который связан со Скрижалью союза.

Вызов архангелов и ангелов: шаг за шагом

А. ПОДГОТОВКА

1. Выберите, какого архангела или ангела будете призывать. Это зависит от мотива или цели вызова.

2. Определите соответствующую Сторожевую башню, ангела и Стихию.

3. Найдите соответствующие Воззвания из таблицы VII и ознакомьтесь с ними.

4. Запомните произношение всех необходимых имен. Энохианская иерархия такова:

а) Великое священное Имя

б) Великий король

в) Шесть принцев

г) Ангел Креста Распятия (шесть букв)

д) Контролирующий ангел Креста Распятия (пять букв)

е) Архангел

ж) Херувим

з) Управляющий младший ангел и) Младший ангел

к) Демоны

5. Обратитесь к рис. 16, 17 и 18, чтобы определить, какие пентаграммы необходимо начертить.

6. Повернитесь лицом к соответствующей Сторожевой башне (т.е. на Север, Юг, Восток или Запад, см. рис. 8).

Б. ВЫЗОВ

1. Начните с прочтения вслух соответствующего Воззвания или Воззваний в правильном порядке. С помощью концентрации разум должен обрести восприимчивость, настроиться на вибрации призываемого Ангела.

2. Магическим жезлом или посохом нарисуйте в воздухе большую пентаграмму.

а. Начните с одного из углов пентаграммы, как показано на рис. 17 и 18, в зависимости от соответствующей стихии. Для Скрижали союза существуют две пентаграммы, одна для Е и В (активных), вторая для Н и N (пассивных).

б. Пентаграмму необходимо чертить одной непрерывной линией. Начните в направлении, указанном стрелкой, и продолжайте, пока не вернетесь в точку начала.

в. Важную роль играет воображение. Проводя каждую линию, маг должен представлять, что линия загорается перед ним в воздухе. Он должен ясно видеть ее разумом. Цвет этой энергетической конструкции будет следующим:

Если начальная Цвет Пентаграммы

позиция

Дух (Е, В) Ярко-пурпурный

Дух (Н, N) Темно-пурпурный

Воздух Небесно-синий

Вода Цвет морской волны

Земля Янтарный

Огонь Яркий огненно-красный

г. Задействуйте воображение и в дальнейшем. После того как пентаграмма будет закончена, представьте в ее центре соответствующий символ, сияющий тем же цветом:

Дух

Воздух

Вода

Огонь

Земля

Огонь

3. Общее правило таково: чертя пентаграмму, произносите Священное имя, а рисуя внутренний символ — имя Великого короля. Затем произнесите имена всех шести принцев, концентрируясь на пентаграмме.

4. Продолжайте перечислять имена ангельской иерархии в правильном порядке, пока не дойдете до имени вызываемого ангела. Говоря вслух, маг должен чувствовать вибрацию имени, мысленно заполняя им

Вселенную. Если выполнить все правильно, результатом будет четкая визуализация местонахождения вызываемого ангела и прочная связь со Сторожевой башней. Другими словами, это установит психомагнетическую связь между магом и ангелом.

5. В случае успеха ангел в какой-либо форме появится в пентаграмме и будет общаться с магом. В случае частичного успеха маг сможет только «поймать» идею или мысль вызываемого.

6. Успех или неудача ритуала не зависят от физического появления ангела из Эфира перед магом. Успех определяется только степенью осуществления изначального мотива. Успех или неудача могут проявиться несколько дней или даже месяцев спустя после проведения ритуала.

В. ИЗГНАНИЕ

1. Каждого вызванного ангела необходимо правильно изгнать по окончании ритуала. Если вы не уверены, было ли вызывание успешным, все равно проведите ритуал изгнания. Необходимо изгнать эти чужеродные импульсы и силы из сознания вызывающего, иначе они будут подсознательно влиять на него (что является формой одержимости).

2. Чтобы изгнать архангела или ангела на его территорию, просто нарисуйте обратную пентаграмму, как показано на рис. 17 и 18.

3. Рисуя пентаграмму изгнания, представьте, что ранее нарисованные цветные линии стираются (возможно, вам понадобится некоторая практика), представьте, что центральный символ исчезает вместе с пентаграммой. Если изгнание проведено правильно, маг перестанет видеть пентаграмму. Он должен почувствовать, что огромное расстояние снова отделяет его от ангела.

Вызов младшего ангела

Представим, например, что кто-то хочет улучшить свои умственные способности. Возможно, у него плохая память или он медленно усваивает новую информацию. Чтобы справиться с этой проблемой, он решает прибегнуть к помощи АВМО, высшего из младших ангелов в субквадранте Земля в Воздухе.

В процессе подготовки церемонии маг узнает, что ABA может означать «склоняться» или «сходить вниз», а ОМ

означает «знание» или «понимание». Следовательно, АВ-ОМ — это «снисходящее знание», а ангел, АВ-МО (где МО — анаграмма ОМ) — «тот, кто приносит знание».

Маг также находит гематрическое значение слова АВМО, которое равно 131, и с помощью этого числа находит эквивалентное энохианское слово или фразу. Маг знает, что он будет работать со Сторожевой башней Воздуха, поэтому он изучает Правящих ангелов этого квадранта и запоминает две необходимые пентаграммы (одну для вызова, вторую — для изгнания).

Для начала маг должен отбросить все отвлекающие мысли и тревоги. Маг проводит ритуал в одиночестве, по крайней мере, его не должны отвлекать или прерывать. Когда церемония начнется, любая помеха может оказаться пагубной.

Маг встает лицом на восток, вытянув руки, и по памяти читает вслух Воззвание № 3, а затем Воззвание № 8. Смысл этих призывов должен быть ему понятен. Их символизм должен вызвать вибрации субквадранта Земля в Воздухе.

Затем маг произносит Священное имя Oh-roh Ee-bah Ah-oh-zod-pee и, мысленно представляя ее вибрацию, вычерчивает большую светло-синюю пентаграмму Воздуха. Он должен ясно видеть в воздухе перед собой сияющую синюю пентаграмму.

Затем он видит в центре пентаграммы светло-синий символ воздуха (А) и одновременно произносит пятисложное имя Bah-tah-ee-vah-heh, «Тот, чей голос крылат».

Глядя на законченную пентаграмму, маг медленно произносит имена шести Принцев:

Hah-bee-oh-roh

Ah-ah-oh-zodah-eefeh

Heh-teh-noh-rah-dah

Ah — ha-oh-zodah-pee Ah-veh-toh-tah-rah Hee-poh-teh-gah

Таким образом маг входит в контакт со Сторожевой башней Воздуха. Психомагнетическая связь должна быть прочной. Теперь маг готов перейти к соответствующему субквадранту. Он начинает, читая нараспев:

«Ahee-ah-oh-ahee, кто стоит прямо на великом Кресте, будь во мне и исполни мою просьбу.

Ohee-ee-ee-teh, кто простирается вовне, чтобы контролировать могучий Крест, будь во мне и без меня и исполни мою просьбу.

О, Могущественный архангел, Eh-ten-beh-rah, который охраняет Землю в Воздухе, исполни мою просьбу; пусть мое внутреннее стремление к знаниям станет внешней реальностью.

О могущественный и милосердный херувим, Теп-beh-rah, пусть мои внутренние способности к знаниям проявятся в этой жизни. О, Ten-beh-rah, пусть установится равновесие между невежеством и мудростью.

О, добрый ангел-управитель, Rah-beh-moh, пусть знание всех вещей с легкостью придет ко мне». Теперь маг дошел по иерархии до ангела, которого собирается вызывать, АВМО Сознание, которое изначально простиралось во всех направлениях (т.е. было пустым), направляется к великой Сторожевой башне на востоке, затем к субквадранту Воздуха, затем к конкретным областям субквадранта, где обитает младший ангел АВМО. Все это время необходимо четко помнить о своей цели. Пентаграмма воздуха должна все время сверкать перед глазами мага. Теперь он готов призвать АВМО:

«О Ah-bem-oh, кто управляет тремя младшими ангелами Nah-koh, Oh-ken-em и Ess-hah-el; помоги мне. О Ah-bem-oh, чье число сто тридцать один, посети меня

Ты ETHAMZA (Eteh-ahm-zodh) MAD-BESZ (Em-ah-deh Bess-zod) (т.е. «ты скрыт Богом материи». Оба слова равны 131).

Ah-bem-oh, Ah-bem-oh, приди ко мне. Пусть ASr Знания будет для меня землей разума. Помоги мне полностью раскрыть свои способности к обучению и сохранить то, чему я научусь. Пусть я буду тверд в знаниях, как ты, Земля в Воздухе.

Ah-bem-oh, помоги мне».

Теперь маг должен почувствовать, как воздушная сущность знаний твердеет внутри него. Он представляет, что АВМО в пентаграмме изливает на него способность усваивать знания. Теперь он может учиться с легкостью и запоминать информацию надолго. Его врожденные способности несомненно увеличатся.

В благодарность АВМО маг изгоняет ангела изгоняющей пентаграммой Воздуха. АВМО возвращается в Сторожевую башню Воздуха на востоке; пентаграмма исчезает.

Успешный результат здесь весьма вероятен, потому что маг попросил, чтобы присущая ему (и всем людям) способность проявилась у него в этой жизни. Ангела не просили о невозможном. Его попросили всего лишь помочь. магу произвести желаемое психологическое изменение в нем самом в соответствии с Великим замыслом. В этом отношении энохианская магия необычайно сильна.

КАК ВЫЗЫВАТЬ КОРОЛЕЙ И ПРИНЦЕВ

Крест, изображенный на рис. 11, называется Великим крестом Сторожевой башни. Священные имена и имена королей и принцев находятся при помощи Великого креста. Короля или принца можно призвать с помощью ритуала гексаграммы (см. далее). Все короли связаны с солнцем. Каждому принцу, как было сказано выше, соответствует определенная планета. У гексаграммы шесть острых углов, каждый из которых соотносится с планетой и, следовательно, с принцем. Во время ритуала гексаграмму рисуют для конкретного принца, начиная с соответствующего угла. Сама гексаграмма изображена на рис. 12. Как несложно заметить, угла, связанного с Солнцем, у гексаграммы нет. Поэтому для ритуала вызова короля необходимо нарисовать все шесть планетарных гексаграмм (рис. 13).

Рис. 12. Гексаграмма вызова и изгнания королей и принцев

Рис. 13. Шесть гексаграмм вызова королей. Каждая гексаграмма начинается в точке 1 и рисуется в направлении, указанном стрелкой. Сначала рисуется треугольник 1, затем треугольник 2

Рис. 14. Шесть гексаграмм изгнания королей. Каждая гексаграмма

начинается в точке 1 и рисуется в направлении, указанном стрелкой. Сначала рисуется треугольник 1, затем треугольник 2

Вызывание королей в принцев шаг за шагом.

А. ПОДГОТОВКА

1. Выберите, какого короля или принца вы будете вызывать. Это зависит от мотива или цели вызова.

2. Определите соответствующую Сторожевую башню, стихию и планетарную гексаграмму (если выбран король, то используются все шесть планетарных гексаграмм).

3. Заучите произношение всех требуемых имен (Священное имя, имя короля, и, если вы вызываете принца, то и его имя).

4. По рис. 12, 13 и 14 определите, какие гексаграммы необходимо начертить.

5. Встаньте лицом к соответствующей Сторожевой башне (т.е. на север, юг, восток или запад согласно рис. 8).

Б. ВЫЗОВ

1. Нарисуйте в воздухе гексаграмму магическим жезлом или посохом.

а. Начните с того угла гексаграммы, который связан с планетой принца, как показано на рис. 12. Если вы вызываете короля, всегда начинайте с Сатурна (вершины).

б. Проведите из этой точки линию и продолжайте чертить в направлении по часовой стрелке, пока не замкнете треугольник. Это первый треугольник гексаграммы (№ 1 на каждой гексаграмме на рис. 13).

в. Начальная точка второго треугольника (№ 2 на каждой гексаграмме на рис. 13)—угол, противоположный планете принца. Например, если первый треугольник начинается с Меркурия, то второй будет начинаться с Юпитера. Для короля первый треугольник начинается с Сатурна, а второй — с Луны.

г. Проведите из этой точки линию и продолжайте чертить в направлении по часовой стрелке, пока не замкнете треугольник. Это второй треугольник, который завершает гексаграмму.

д. Важную роль играет воображение. Проводя каждую линию, маг должен представлять, что линия загорается перед ним в воздухе. Цвет этой энергетической конструкции будет следующим:

е. Используйте воображение и дальше. После того как гексаграмма будет закончена, представьте в ее центре символ планеты (см. на рис. 12). На рис. 13 показан солнечный знак в центре каждой гексаграммы, нарисованной для короля.

ж. Для вызова принца нужна только одна гексаграмма. Однако для вызова короля необходимы все шесть. Если вы вызываете одного из четырех великих королей, начинайте с гексаграммы Сатурна, затем чертите Юпитер, Марс, Венеру, Меркурий и наконец Луну (по некоторым оккультным соображениям данный порядок очень важен).

2. Завершив гексаграмму (гексаграммы), нарисованную (ые) сияющим цветом, произнесите тайное Священное имя, затем имя короля (а затем имя принца, если вызывается он), сконцентрируйтесь на известных свойствах этих имен. В случае успеха вызываемый король или принц в какой-либо форме появится в центре гексаграммы и будет общаться с магом. В случае частичного успеха маг сможет «поймать» идею или мысль вызываемого.

3. Успех или неудача ритуала не связаны с физическим появлением короля или принца перед магом. Успех определяется только степенью достижения изначальной цели. Желаемое может осуществиться несколько дней или даже месяцев спустя после проведения ритуала.

В. ИЗГНАНИЕ

1 Каждого вызванного духа необходимо изгнать по окончании ритуала. Если вы не уверены, было ли вызывание успешным, все равно проведите ритуал изгнания (просто на всякий случай).

2. Чтобы изгнать короля или принца на его территорию, просто снова прорисуйте гексаграммы, но только против часовой стрелки. Это окажет эффект, обратный вызову {пример изгнания короля см. на рис. 14).

ВЫЗОВ ПРИНЦА

Рассмотрим конкретный пример. Допустим, кто-то хочет улучшить свои музыкальные способности. Такой дар может дать принц ADAEOET, «Тот, кто поет, как птица».

Для начала маг должен повернуться лицом к югу, к великой Сторожевой башне Огня, где обитает ADAEOET. Он должен быть одет в одну мантию или, по крайней мере, в свободную удобную одежду. Такую одежду можно легко игнорировать или забыть о ней. Тесная одежда может помешать концентрации и поэтому она не подходит Го же можно сказать и про полную обнаженность: это хорошо, если человек может забыть о своем теле, и плохо, если он будет чувствовать себя неловко или неуютно. Маг должен на время забыть о своем теле. Все, что способствует этому — хорошо. Соответственно, все, что этому препятствует — плохо.

Все отвлекающие мысли и заботы необходимо отложить. Концентрация необходима.

Затем маг должен протянуть руки к югу и произнести священное имя:

«OIP-TEAA-PDOKE, пусть моя просьба будет исполнена. Ты, неизменный во времени, услышь меня. OIP-TEAA-PDOKE, ты — самое священное имя. Ты Сторожевая башня юга. Ты Сторожевая башня Огня. Все возвращается к тебе. Услышь меня. LRING-MONONS, я взываю к тебе, к твоей музыке, OIP-TEAA-PDOKE».

Затем маг обращается к королю Огня: «EDLPRNAA, о принимающий пламя, ты, король над пламенем, помоги мне. Сделай меня знатоком музыки. EDLPRNAAH, BITOM, EDLPRNAAH, измени меня, переплавь меня в своем горне.

BITOM, я желаю измениться. Я желаю быть созданный заново. EDLPRNAAH, ВГГОМ, EDLPRNAAH».

Теперь маг ощущает присутствие короля Огня рядом J с собой. Он должен чувствовать вокруг себя неистовое вращение огненного квадранта. Далее маг должен взять Огненный жезл (лучше сделать его самому) и начертить в воздухе перед собой большую гексаграмму. Эта гексаграмма темно-фиолетового цвета и рисуется как показано на второй гексаграмме рис. 12 (т.е. гексаграмме Юпитера). В ее центре необходимо увидеть сияющий фиолетовый «2).», который заряжает гексаграмму религиозным и творческим импульсом(если для усиления эффекта используются благовония, это должны быть кедр или шафран).

Глядя в искрящуюся фиолетовую гексаграмму Юпитера, маг читает последнее заклинание:

«ADAEOET, чей голос — музыка, позволь мне разделить твои песни, о ADAEOET! Пусть твой меч отсечет мое невежество. Пусть я стану новым. Пусть мое пре жнее «я» будет принесено в жертву, как в ZEN, восемнадцатом Эфире. Пусть я восстану новым, с твоими свойствами. Пусть я разделю твою музыку, о ADAEOET, GOHO, ZEN, TOL-BALT, ADAEOET».

Теперь маг чувствует, как он преображается под воздействием огня и музыки. Он представляет, как ADAEOET изливает из центра гексаграммы свои музыкальные способности. Он видит себя новой личностью. Теперь он любит и понимает музыку. Его врожденные способности, несомненно, разовьются.

В благодарность ADAEOET он изгоняет принца гексаграммой изгнания (гексаграмма 2 на рис. 14). ADAEOET возвращается в Сторожевую башню Огня на юге.

Ни один принц, или, если уж на то пошло, ни один дух, не может сделать что-то из ничего. Они работают по определенным оккультным законам. В приведенном примере маг не просит невозможного. У него уже есть способности к музыке (как у любого из нас), скрытые в его подсознании. Он просит только о том, чтобы им помогли проявиться. Это ADAEOET может. Если вызов провести

правильно, он даст определенный эффект. Хотя маг вряд ли сможет немедленно сесть за пианино и сыграть Генделя или Баха, обучение дастся ему поразительно легко и, попрактиковавшись, он будет играть вполне прилично.

ВЫЗОВ И ДУХОВНОЕ ВИДЕНИЕ

Связь четырех стихий и сторон света, которая используется в вызовах, следующая:

1. Восточные ветра легкие, поэтому Воздух находится на востоке.

2. Южные ветра горячие и сухие, поэтому Огонь — на юге.

3. Западные ветры влажные и дождливые, поэтому Вода — на западе.

4. Северные ветра холодные и сухие, поэтому Земля — на севере.

Таким образом, связи основаны на ветрах и древнеегипетской традиции. Однако когда используется астральное путешествие, или «Духовное Зрение», можно применять традиционные зодиакальные связи:

1. Воздух на западе.

2. Вода на севере.

3. Земля на юге.

4. Огонь на востоке.

Общие правила таковы: чтобы вызывать духов, становитесь лицом, ориентируясь по ветру, потому что ветры принадлежат Земле. Однако чтобы путешествовать в Духовных Видениях, поворачивайтесь лицом, ориентируясь по Зодиаку.

TEX. 30-й Эфир

ПРИМЕЧАНИЯ

Участники ритуала принимают ванну, одеваются в ритуальные одежды. Зажигаются легкие благовония, свечи.

Приготовление Храма. Храм украшают Сигилы Управителя Эфира или Элементная Доска, которой принадлежат Управители. TEX соответствует Водная Доска.

Ритуал

1. Выполняется малая изгоняющая пентаграмма Земли.

2. ОТКРЫТИЕ ХРАМА В СТЕПЕНИ 3 = 8.

А. Маг выполняет Знак Auramoth. Руки Мага согнутые в локтях сомкнуты на уровне солнечного сплетения большими и указательными пальцами.

Б. Удар кинжалом.

В. ДА ВОССЛАВИМ ПРАВИТЕЛЯ И КОРОЛЯ ВОД, ЭЛОГИМ ЦЕБАОТ, БОГА ВОИНСТВ!

Г. СЛАВА РУАХ ЭЛОГИМ, ВОЗДВИГШЕМУСЯ ПЕРЕД ЛИЦОМ ВОД ТВОРЕНИЯ!

Д. АМЕН!

Е.

AHIH AGLA HECOMA

Маг делает вызывающую пентаграмму Духа Пассивную и произносит эти Божественные Имена

Ж.

AL ALHIM TzEBAVTh

Маг делает Вызывающую пентаграмму Воды и произносит эти Божественные Имена.

З. И ПРОИЗНЕС ЭЛОГИМ: СОТВОРИМ АДАМА ПО ОБРАЗУ НАШЕМУ И НАДЕЛИМ ЕГО ВЛАДЫЧЕСТВОМ НАД РЫБАМИ МОРСКИМИ. ВО ИМЯ AL, СИЛЬНОГО И ВСЕМОГУЩЕГО, И ВО ИМЯ ALHIM TzEBAVTh, ДУХИ ВОД, ПОВИНУЙТЕСЬ ВАШЕМУ СОЗДАТЕЛЮ!

И. Маг совершает Знак Орла с ЧАШЕЙ

К. ИМЕНЕМ ГАВРИИЛА И ЗНАКОМ ОРЛА, ДУХИ ВОД, ПОВИНУЙТЕСЬ ВАШЕМУ СОЗДАТЕЛЮ!

Л. Маг совершает знак Осириса с ЧАШЕЙ

М. ВСЕМИ ИМЕНАМИ И БУКВАМИ ВЕЛИКОГО КВАДРАТА ЗАПАДА, ДУХИ ВОД, ПОВИНУЙТЕСЬ ВАШЕМУ СОЗДАТЕЛЮ!

Н. Маг поднимает ЧАШУ

О. ТРЕМЯ ТАЙНЫМИ ИМЕНАМИ БОГА MPH [ЭМ-ПЕ-ХЕ], ARSL [АР-ЗЕЛ], GAIOL [ГАИОЛ], РОЖДЕННОГО ПОД ЗНАМЕНАМИ ЗАПАДА, ДУХИ ВОД, ПОВИНУЙТЕСЬ ВАШЕМУ СОЗДАТЕЛЮ!

П. Маг поднимает ЧАШУ

Р. ИМЕНЕМ RAAGIOSEL, ВЕЛИКОГО КОРОЛЯ ЗАПАДА, ДУХИ ВОД, ПОВИНУЙТЕСЬ ВАШЕМУ СОЗДАТЕЛЮ1

С. ИМЕНЕМ ЭЛОГИМ ЦЕБАОТ Я ОБЪЯВЛЯЮ, ЧТО ДУХИ ВОД ДОЛЖНЫМ ОБРАЗОМ ВЫЗВАНЫ!

Т. Маг стучит кинжалом 1-333-1-333. ХРАМ ОТКРЫТ

3. Читается ключ к 30-му Эфиру.

4. Маг вибрирует имена Управителей Эфира. У

ТЕХ их четыре. У остальных Эфиров - по три.

TAONGLA

GEMNIMB

ADVORPT

DOZINAL

5. Следует настройка на принятие видений. (сексуальная магия, медитация, восхождение, всматривание в кристал и.т.п)

Маг позволяет половодью образов заполнить его сознание. Ассистент может начать задавать вопросы. Вместе с тем он должен НЕ СПУГНУТЬ видения и не позволить магу впасть в бессознательное состояние. Под рукой должны быть листок и карандаш (или диктофон). Ассистент должен записывать все слова, в том числе, незнакомые, и, не колеблясь, переспрашивать, если сомневается в правильном написании того или иного слова. Если видение остановилось, то Ассистент может дать ему новый толчок наводящими вопросами.

6. Если в видении появляются ангелы или другие сущности, их следует испытывать произнесением Имен Управителей Эфира, до тех пор, пока они либо не рассыпятся, либо не окрепнут.

7. Когда ясно, что видение закончилось, маг устал и вот-вот заснет, - время завершать операцию. Ассистент должен очистить и закрыть Храм.

ЗАКРЫТИЕ ХРАМА

А. Ритуалист обходит комнату (алтарь) три раза по часовой стрелке, - делая знак входящего всякий раз при пересечении востока. Энергия должна рассеиваться.

Б. Выполняется малый изгоняющий ритуал Пентаграммы Земли.

В. Выполняется Ритуал Гексаграммы.

Г. ОСВОБОЖДАЮ ДУХОВ, КОТОРЫЕ МОГЛИ БЫТЬ ВЫЗВАНЫ ЭТОЙ ЦЕРЕМОНИЕЙ. СТУПАЙТЕ С МИРОМ В ЖИЛИЩА СВОИ ВО СЛАВУ ЙЕ-ХА-ШУ-А, ЙЕ-ХО-ВА-ША!

Д. Ритуалист звонит в колокольчик 10 раз

3-4-3

Е. ОБЪЯВЛЯЮ ХРАМ ЗАКРЫТЫМ!

Ж. Ритуалист стучит по алтарю кинжалом один раз.

8. К тому же обязанность Ассистента - вернуть Мага в объективный мир. Можно включить свет, разговаривать громко или даже побрызгать ему в лицо водой.

9. Выполняется малый изгоняющий ритуал Пентаграммы.

10. Все видения и ход ритуала заносятся в Магический Дневник.

ПУТЕШЕСТВИЯ В ДУХОВНОМ ВИДЕНИИ: ОБЩИЕ ПОЛОЖЕНИЯ

Если вы призываете ангелов, у призыва должны быть связанные с сущностью ангела мотив или причина. Поэтому призывы обычно ограничены намерениями и мотивами. А вот путешествия в Духовных видениях—нет.

Способность сознательно покидать физическое тело и мысленно путешествовать по астральным и ментальным планам встречается редко, но известна достаточно широко. Орден Золотой Зари называл такие сознательные выходы из тела путешествиями в Духовных видениях. На самом Деле, переходит ли человек из физического тела в тонкое тело, путешествуя по Сторожевым башням и Эфирам, или просто использует свое воображение, введенное в нужное состояние соответствующими ассоциациями, — это для успешной операции не важно. Любой обладающий богатым воображением может путешествовать в астрале, и наоборот.

Точно так же, как кабалисты мысленно путешествуют по путям Таро к Сефирот, маг может путешествовать по четырем Сторожевым башням и тридцати Эфирам.


КАК ПРЕВРАТИТЬ КАЖДЫЙ КВАДРАТ СКРИЖАЛИ В ПИРАМИДУ

Орден Золотой Зари разработал систему, в которой каждый из Квадратов Сторожевой башни может быть превращен в усеченную пирамиду (пирамиду с как бы срезанной верхушкой). На рис. 24. показан пример такой пирамиды.

Каждая пирамида располагается так, чтобы треугольник № 2 был повернут к верхнему краю Скрижали. Была , разработана сложная схема, согласно которой каждая грань пирамиды связана с планетами, картами Таро, буквами еврейского алфавитаи стихиями. Соответствующая энохианская буква каждого квадрата находится в центральном квадрате, который представляет собой усеченную вершину пирамиды. Необходимо подробно изучить сходство рис. 24 (микрокосма) и рис. 21 (макрокосма).

СЛУЖЕБНЫЕ КВАДРАТЫ

Как сделать пирамиды служебных квадратов

Шестнадцать служебных квадратов под горизонтальной перекладиной каждого из Крестов Распятия особенно легко превратить в соответствующие стихиям пирамиды. Правила в отношении пронумерованных треугольников таковы:

Треугольник № 1 = Стихия Скрижали Сторожевой

башни Треугольник № 2 = Стихия правящей вертикали или

столбца

Треугольник № 3 = Стихия субквадранта Треугольник № 4 = Стихия правящего ранга или ряда

Чтобы найти стихию, соответствующую любому столбцу или ряду служебного квадрата, используйте соответствия, показанные на рис. 25. Числа от 1 до 4 указывают на стихии, связанные с указанным столбцом или строкой. Например, служебный квадрат «R» из BRAP в субквадрант Воды Сторожевой башни Огня (т.е. Вода в Огне), будет связан с:

Треугольник № 1 = Огонь Треугольник № 2 = Земля Треугольник № 3 = Вода Треугольник № 4 = Воздух

Чтобы помочь ученику лучше разобраться со служебными квадратами, на рис. 26 показаны влияния стихий на любой квадрат с параметром силы/слабости. Например, для «R» из BRAP очевидно, что Вода будет очень сильной, Воздух — очень слабым, а Земля и Огонь примерно на равных.

Египетские боги служебных квадратов

Сейчас мы расскажем, зачем, собственно, магу делать пирамиды из служебных квадратов. Каждый из служебных квадратов Сторожевых башен управляется египетским богом или богиней. Пирамида, в которой каждой стороне соответствует стихия, помогает определить управляющее египетское божество.

Хотя номинально египетские божества не являются частью энохианской иерархии, каждое из них может рассматриваться как дополнительный правитель. Однако они, как правило, не отвечают на ритуалы пентаграмм или гексаграмм. Поэтому их вызывают редко, но к ним часто обращаются, путешествуя в Духовном видении. Они более близки и понятны большинству оккультистов и магов, чем несколько невнятные энохианские ангелы. Ведь египетская традиция является краеугольным камнем западного оккультизма (Таро, например, это Книга Тота, бога мудрости и магии). Поэтому обращение к египетской мифологии помогает магу постичь значение тех районов, которые символизируют служебные квадраты. Таким образом и энохианская иерархия становится более понятной.

Точное соответствие египетских богов и богинь каждому служебному квадрату находится следующим образом:

1. Сначала обратите служебный квадрат в пирамиду.

2. Определите стихию, соответствующую каждому треугольнику.

3. Определите управляющее египетское божество

а № 3 и 4: у ордена Золотой Зари боги переставлены местами Однако Нефтида—хозяйка огней рассеивания и должна контролировать Огонь, a Гор — прототип человека и должен править Землей Соответствия ордена — либо ошибка, либо намеренное упущение.

б Бает используется там, где Вода сильна, а Огонь относительно слаб. В областях, где Огонь силен, а Вода относительно слаба, используйте львиноголовую богиню Сакхет, правителя тепла и огня, жену бога Птаха.

Сфинкс служебных квадратов

Помимо египетского божества, говорят, что каждая пирамида служебного квадрата содержит еще Сфинкса. Этот Сфинкс — смесь четырех основных секций и зависит от стихии каждого треугольника. Ученик может сконструировать грубое подобие Сфинкса следующим образом:

1. Голова. Стихия Треугольника 2 определяет, какая голова у Сфинкса и есть ли у него крылья. Воздух = голова человека, крылья ангела Вода = голова орла или ястреба, с крыльями Земля = голова быка, без крыльев Огонь = голова льва, без крыльев

2. Верхняя часть туловища. Стихии Треугольников № 1 и 3 определяют тело и руки (передние конечности)Воздух = тело и руки человека плюс крылья Вода = тело орла или ястреба плюс крылья Земля = тело и передние ноги быка Огонь = тело и передние лапы льва

3. Нижняя, часть туловища. Стихии Треугольника № 4 определяет задние конечности (и хвост для быка, орла и льва):

Воздух = ноги человека

Вода = ноги и хвост орла или ястреба

Земля = ноги и хвост быка

Огонь = лапы и хвост льва

4. Пол. Когда в треугольниках усилены Огонь или Воздух — Сфинкс мужского пола; если усилены Вода или Земля — женского.

Примечание. Основной смысл включения Сфинкса в посещение любой пирамиды — это проверка. Если увиденный Сфинкс не совпадает с вышеприведенными указателями, тогда с Духовным зрением что-то не так и путешествие необходимо завершить как можно быстрее.

СОЗДАНИЕ ПИРАМИД ИЗ КВАДРАТОВ ВЕЛИКОГО КРЕСТА

36 квадратов Великого Креста каждой Сторожевой башни также могут быть превращены в пирамиды. Это необходимо для медитаций и для того, чтобы создать указатели для путешествий в Духовном видении. Великий крест включает один ряд и два столбца, как показано на рис. 11 для Сторожевой башни Воздуха. Преобразование происходит согласно рис. 24, на котором показаны четыре треугольных грани типичной пирамиды. Применяются следующие соответствия: Треугольник № 1 = влияние Зодиака Треугольник № 2 = Стихия Духа

Треугольник № 3 = влияние планет

Треугольник № 4 = Стихия Сторожевой башни

1. Общие правила соответствия знакам Зодиака следующие:

(а) строке (Linea Spiritus Sancti) приписаны четыре фиксированных знака

(б) левому столбцу (левой стороне Linea Dei Patris Filiique) приписаны четыре кардинальных знака

(в) правому столбцу (правой стороне Linea Dei Patris Filiique) приписаны четыре мутабельных знака

(г) каждый знак влияет на три соседних квадрата; итого получаем 36 квадратов

Конкретные правила влияния Зодиака:

а. Великий Крест Воздуха

(1) Ряд. Слева направо по три квадрата в каждом: Водолей, Скорпион, Лев, Телец

(2) Левый столбец. Сверху вниз, по три квадрата в каждом: Весы, Рак, Овен, Козерог

(3) Правый столбец. Сверху вниз, по три квадрата в каждом: Близнецы, Рыбы, Стрелец, Дева

б. Великий Крест Воды

(1) Ряд. Слева направо по три квадрата в каждом: Скорпион, Лев, Телец, Водолей

(2) Левый столбец. Сверху вниз, по три квадрата в каждом: Рак, Овен, Козерог, Весы

(3) Правый столбец. Сверху вниз, по три квадрата в каждом: Рыбы, Стрелец, Дева, Близнецы

в. Великий Крест Земли

(1) Ряд. Слева направо по три квадрата в каждом: Телец, Водолей, Скорпион, Лев

(2) Левый столбец. Сверху вниз, по три квадрата в каждом: Козерог, Весы, Рак, Овен

(3) Правый столбец. Сверху вниз, по три квадрата в каждом: Дева, Близнецы, Рыбы, Стрелец

г. Великий Крест Огня

(1) Ряд. Слева направо по три квадрата в каждом: Лев, Телец, Водолей, Скорпион

(2) Левый столбец. Сверху вниз, по три квадрата в каждом: Овен, Козерог, Весы, Рак

(3) Правый столбец. Сверху вниз, по три квадрата в каждом: Стрелец, Дева, Близнецы, Рыбы

2. Дух. Второй треугольник каждой пирамиды Великого Креста соотносится со стихией Духа

3. Влияние планет. Влияние планет находится из оккультных соотношений семи священных планет и десятиградусных делений Зодиака:

а. Ряд слева направо:

Лев = Сатурн, Юпитер, Марс

Скорпион = Марс, Солнце, Венера

Водолей = Венера, Меркурий, Луна

Телец = Меркурий, Луна, Сатурн

б. Левый столбец сверху вниз:

Овен = Марс, Солнце, Венера

Козерог = Юпитер, Марс, Солнце

Весы = Луна, Сатурн, Юпитер

Рак = Венера, Меркурий, Луна

в. Правый столбец сверху вниз:

Близнецы = Юпитер, Марс, Солнце

Весы = Сатурн, Юпитер, Марс

Стрелец = Меркурий, Луна, Сатурн

Дева = Солнце, Венера, Меркурий

4. Четвертый треугольник каждой пирамиды каждого Великого Креста соотносится со стихией Сторожевой башни.

5. Цвет.

а. Влияние Зодиака. Эти треугольники (№1) окрашиваются согласно типу:

знаки Огня (Овен, Лев, Стрелец) — красные

знаки Воды (Рак. Скорпион, Рыбы) — синие

знаки Воздуха (Близнецы, Весы, Водолей) —

желтые

знаки Земли (Телец, Дева, Козерог) — черные

6. Дух. Все треугольники Духа (№ 2) — белые

в. Влияние планет. Эти треугольники (№ 3) имеют следующие цвета:

Солнце и Юпитер — красные (Огонь) Сатурн и Меркурий — желтые (Воздух) Венера и Луна — черные (Земля) Марс — синий (Вода)

г. Сторожевая башня. Эти треугольники (№ 4) окрашены в стандартные цвета Сторожевых башен:

Воздух = желтый Вода = синий Земля = черный Огонь = красный

Пример № 1.

Квадрат «I», который является четвертым слева в Linea Spiritus Sancti Великой Сторожевой башни Воздуха (см. рис. 4):

Треугольник № 1 = Скорпион, синий (водный) Треугольник № 2 = Дух, белый Треугольник № 3 = Марс, синий (водный) Треугольник № 4 = воздух, желтый Пример № 2.

Квадрат «О», который является вторым сверху в левом столбце LineaDeiPatris Filiique Великой Сторожевой башни Воды (см. рис. 5):

Треугольник № 1 = Рак, синий (водный) Треугольник № 2 = Дух, белый

Треугольник № 3 = Меркурий, желтый (воздушный)

Треугольник № 4 = вода, синяя Пример № 3.

Квадрат «А», который является седьмым слева в Linea Spiritus Sancti Великой Сторожевой башни Огня (см. рис 7):

Треугольник № 1 = Водолей, желтый (воздушный) Треугольник № 2 = Дух, белый Треугольник № 3 = Венера, черный (земной) Треугольник № 4 = огонь, красный

Примечание: На каждой Скрижали два квадрата Linea Spiritus Sancti, которые разделены Linea Dei Patris Filiique, являются Linea Spirirus Saneti, а не Linea Dei Petris Filiique.

СОЗДАНИЕ ПИРАМИД ИЗ КВАДРАТОВ КРЕСТА СЕФИРОТ

Десять квадратов каждого Креста Распятия (Сефирот) также можно преобразовать в пирамиды. Крест Распятия, или Крест Сефирот, изображен на рис. 15. Он состоит из пяти горизонтальных и шести вертикальных квадратов (один квадрат общий для двух перекладин). Преобразование проводится согласно рис. 24. Применяются следующие правила:

Треугольник № 1 Стихия Сторожевой башни Треугольник № 2 Стихия духа Треугольник № 3 Стихия субквадранта Треугольник № 4 Влияние Сефирот

Первые три треугольника не требуют пояснений и раскрашиваются согласно стандартным цветам Сторожевой башни/Стихии (Дух всегда имеет белый цвет). Цвет треугольника № 4 определяется по рис. 20 для каждого Креста. Подобрав соответствующую Сефиру, используйте следующие соответствия:

Пример № 1.

Первая «А» в OLAAD в субквадранте Земли в Воде.

(см. рис. 5). Это также первая «А» в имени MALADI: Треугольник № 1 Вода, синий (Вода здесь слабая) -, Треугольник № 2 Дух, белый

Треугольник № 3 Земля, Черная (Земля здесь слабая}; Треугольник № 4 Тиферет (Солнце), розовый (здесь имеет сильное влияние)

Пример № 2.

Первая «I» в ILPIZ в субквадранте Огня в Землёю (см. рис. 6):

Треугольник № 1 Земля, черный (Земля здесь сильная)

Треугольник № 2 Дух, белый

Треугольник № 3 Огонь, красный

Треугольник № 4 Вина (Луна), малиновый

Пример № 3.

«L» в NOALMR в субквадранте Воздуха в Огне (см. рис. 7). Это также первая «А» в имени MALADI:

Треугольник № 1 Огонь, красный

Треугольник № 2 Дух, белый

Треугольник № 3 Воздух, желтый

Треугольник № 4 Ход, белый

СОЗДАНИЕ ПИРАМИД ИЗ КВАДРАТОВ ХЕРУВИМОВ

Квадраты херувимов (по четыре в каждом субквадранте) находятся над горизонтальной перекладиной Креста Распятия, по два с каждой стороны от вертикальной перекладины. Преобразование проводится согласно рис. 24. Применяются следующие правила:

Треугольник № 1 Стихия херувима Треугольник № 2 Стихия Сторожевой башни Треугольник № 3 Стихия херувима Треугольник № 4 Стихия субквадранта

Треугольники № 2 и 4 не требуют комментариев и окрашиваются в стандартные цвета Сторожевой башни/ стихии. Стихия и цвет треугольников № I и 3 совпадают. Соответствующая стихия находится по рис. 25. По нему можно найти соответствующее число (столбцы 1-4) требуемого Квадрата херувима. Затем, используя ключ рис. 25, определите стихию херувима,

Примечание: Числа херувимов для субквадранта Земли и Огня приведены на рис. 25 вдоль нижнего ряда каждой Скрижали. Это и есть правильные числа херувимов. Используйте только числа в столбцах, не в строках.

Пример № 1.

Квадрат херувима «S» в PSAK в субквадранте Земли в

Огне:

Треугольник № 1 Воздух, желтый

Треугольник № 2 Огонь, красный (Огонь здесь слабый)

Треугольник № 3 Воздух, желтый

Треугольник № 4 Земля, черный

Пример № 2.

Квадрат херувима «А» в PHRA в субквадранте Воды в Земле:

Треугольник № 1 Вода, синяя (Вода здесь слабая) Треугольник № 2 Земля, черный

Треугольник № 3 Вода, синяя (Вода здесь сильная) Треугольник № 4 Вода, синяя

Пример № 3.

Квадрат херувима «D» в TAAD в субквадранте Воздуха в Воде:

Треугольник № 1 Земля, черный (Земля здесь сильная)

Треугольник № 2 Вода, синяя Треугольник № 3 Земля, черный (Земля здесь слабая)

Треугольник № 4 Воздух, желтый (Воздух здесь слабый)

СОЗДАНИЕ ПИРАМИД ИЗ КВАДРАТОВ СКРИЖАЛИ СОЮЗА

Двадцать квадратов Скрижали союза также можно преобразовать в пирамиды. Эта Скрижаль изображена на рис. 9. Преобразование проводится согласно рис. 24. Применяются следующие правила:

Треугольник № 1 Стихия столбца

Треугольник № 2 Стихия Духа

Треугольник № 3 Стихия строки

Треугольник № 4 Стихия Духа

Пример № 1.

Квадрат с буквой «Е»:

Треугольник № 1 Дух, белый Треугольник № 2 и 4 Дух, белый Треугольник № 3 Воздух, желтый

Пример № 2.

Квадрат с буквой «X»:

Треугольник № 1 Воздух, желтый Треугольник № 2 и 4 Дух, белый Треугольник № 3 Воздух, желтый

Пример № 3.

Квадрат с буквой «Р»:

Треугольник № 1 Огонь, красный

Треугольник № 2 и 4 Дух, белый Треугольник № 3 Воздух, желтый

Пример № 4.

Квадрат с буквой «К»:

Треугольник № 1 Воздух, желтый

Треугольник № 2 и 4 Дух, белый

Треугольник № 3 Вода, синий (вода здесь сильная)


ПУТЕШЕСТВИЯ В ДУХОВНОМ ВИДЕНИИ ШАГ ЗА ШАГОМ

А. ПОДГОТОВКА

1. Выберите, куда вы отправитесь. Это может быть какой-нибудь Эфир или один из квадратов четырех Сторожевых башен.

2. Установите все известные соответствия. Они будут указателями на пути и помешают воображению обмануть себя, не дадут вам попасть в ловушку или заблудиться. Воображение будет проецировать вовне подсознательные склонности и страхи, как во сне. Путешествия в Духовном видении действительно похоже на сон. Основная разница состоит в том, что в них человек контролирует события, а сны — подсознательны и спонтанны.

3. Примите удобное положение, сядьте или лягте, расслабьтесь. Считается, что лучше, чтобы позвоночник был выпрямлен и находился в вертикальном положении. Как бы то ни было, основная задача — это на время забыть о физическом теле. Совершенно не обязательно завязывать себя в узел, как это делают йоги не обязательно, и на самом деле, это может оказаться опасным и неудобным. Главное— исключить все отвлекающие факторы.

Б. ДУХОВНОЕ ВИДЕНИЕ

1. Повернитесь лицом в нужную сторону.

а. Дня Сторожевых башен используйте зодиакальные соответствия.

б. Для Эфиров направление не нужно, потому что они находятся во всех направлениях, представляя собой концентрические сферы.

2. Произнесите необходимое Воззвание или Воззвания.

а. Для Духовного видения используются те же Воззвания, что и для вызовов.

б. Для всех тридцати Эфиров используется одно Воззвание.

3. Произнесите имена соответствующих правителей.

а. Для каждого квадрата Сторожевой башни необходимо произнести полную соответствующую иерархию. Имена демонов исключаются, если только вы не обращаетесь конкретно к ним (не рекомендуется).

б. Каждым эфиром управляют три Правителя. Нужно произнести их имена, не забывая о вибрации.

в. Если вы входите в Служебный квадрат, обратитесь к правящему египетскому божеству и посмотрите на Сфинкса.

4. Почувствуйте, как вас окружает желаемая атмосфера. Соответствия используются для того, чтобы воображение придало им форму и сделало их реальными. Каждое имя произносится вслух и вибрируется внутри; местонахождение его обладателя необходимо почувствовать и, если получится, вообразить. ,

5. Полностью осознавайте происходящее. Направляйте течение событий (в любом случае вы будете это делать подсознательно). Обращайте внимание на отличия и несоответствия. Все, что противоречит указателям, говорит о том, что что-то не так.

6. Каждая встреча с ангелом или божеством должна протекать как вызов. Выказывайте уважение и покорность, но также демонстрируйте, что вы контролируете беседу. Очевидно, если у вас есть опыт подобных разговоров — это ваше преимущество (учебник вы с собой захватить не сможете).

В. ВОЗВРАЩЕНИЕ

1. Обычно для возвращения в физическое тело достаточно одного желания вернуться.

2. Поклянитесь запомнить пережитое после возвращения. Астральные ощущения, как и сны, легко забываются или искажаются по возвращении в физическое тело.

3. В идеале человек должен уметь разделять сознание так, что пока одна его часть путешествует в Сторожевые башни и Эфиры, вторая полностью осознает физическое тело и может даже делать записки или диктовать писцу. Если это получилось, то полностью вернуться будет несложно.

Указатели для Духовного зрения: пример

Предположим, например, что некто желает увидеть Духовным зрением Служебный квадрат «D» Сторожевой башни Огня в субквадранте Огня в Огне, управляемый младшим ангелом ADRE. Чтобы маг был уверен, что идет по правильному пути и мог лучше контролировать воображение, необходимо помнить о следующих указателях:

1. Святое Имя.— Oh-ee-peh Teh-ah-ah Peh-doh-keh, «Тот, чье имя неизменно». Это имя вызывает внешний хаос и внутренние сомнения — основные характеристики данной Сторожевой башни.

2. Великий король—Eh-del-par-nah-ah, «Тот, кто первым принимает пламя». У него неистовый характер, его гнев легко вызвать, и он любит перемены, особенно разложение множеств на составляющие части.

3. Шесть принцев:

Ah-ah-eteh-pee-oh Ah-ah-ped-oh-keh Ah-dah-eh-oh-eteh Ah-noh-doh-ee-neh Ah-len-keh-voh-deh Ah-ree-neh-nah-peh

4. Ангелы Креста Распятия

RZIONR(Rah-zodee-oh-nar), «Тот, кто в водах солнца», т.е. у него солнечная природа, и NRZFM (En-rah-zod-eff-em), «Тот, кто приходит сюда шесть раз»,те. приносит в эту местность жизнь (шесть—это число одухотворяющего начала).

5. Архангел — BIZAZ (Bee-zodah-zod), он способствует очищению общения (т.е. он очищает мысли, языки, речь и т.п.).

6. Ангел-херувим — IZAZ (Ee-zodah-zod), «Тот, кто окружен». Согласно ордену Золотой Зари, он «окружен» огненным туманом. Он способствует очищению формулировок (т.е. он снимает ограничения и запреты и т.п.).

7. Управляющий младший ангел — MADRE (Em-ah-dareh), «Тот, кто будет богом». Он может помочь человеку стать более богоподобным.

8. Младший ангел — ADRE (Ah-dareh), «маленькая гора», или «холм». Он может увеличить силу и выносливость.

9. Имя здешнего демона — MAD (Em-ah-deh), «бог». Он олицетворяет демоническое искушение считать себя богом и потому лучшим, чем другие (т.е. тайные мысли о том, что я более просвещенный, ушел по Пути дальше, чем вы). Истина же заключается в том, что во всех людях скрыто божественное начало.

10. Пирамида, образованная из этого квадрата, будет следующей:

Треугольник № 1 Огонь, красный Треугольник № 2 Воздух, желтый Треугольник № 3 Огонь, красный Треугольник № 4 Огонь, красный

11. Управляющее египетское божество этого квадрата (в пирамиде которого три треугольника Огня и один Воздуха)—прекрасная богиня Нефтида. Ее имя

означает «Хозяйка дома», ее основная функция — разложение множеств. Обычно она носит одеяние из прозрачной ткани, с низким вырезом, полупрозрачное и очень чувственное. Своим пристальным взглядом она может возвратить любую форму в бес форменную сущность. Она дополняет свою сестру Исиду. Ее туманное одеяние обычно имеет темно-красный и синий цвета.

12. Сфинкс пирамиды должен быть мужского пола и выглядеть как большой лев с человеческой головой. У него должны быть крылья.

§13. Прежде чем отправляться в путешествие по Духовному видению, повернитесь лицом на восток и произнесите шестой Призыв. Он напоминает магу о том, что субквадрант Огня в Огне — это область, которая есть «мучение для грешников и венец для I праведных». Другими словами, полученный опыт будет иметь отчетливый кармический характер.

14. В целом служебный квадрат «D» в ADRE — это область, где низшая человеческая природа сгорает в огне очищения. Богиня Нефтида выступает как женское дополнение короля, EDLPRNAA, и помогает природным огненным силам этой Сторожевой башни поглотить карму любого, кто приходит туда. Должным образом подготовленный маг сможет вернуться, значительно продвинувшись в выполнении Великого Замысла. Если же он подготовлен плохо, то по возвращении могут немедленно дать о себе знать различные кармические проблемы. Во время духовного видения маг может встретить всех или любого из упомянутых выше Ангелов и извлечь пользу из этих встреч. BIZAZ может научить человека правильно общаться, даже открыть телепатические способности. IZAZ может помочь ему соотнести себя со своей внутренней духовной сущностью, не осознавать себя только как человеческое существо, которое на самом деле — всего лишь временное проявление этой сущности. MADRE помогает человеку увидеть свое божественное «я» (т.е. духовное тело из табл. III). ADRE может помочь уничтожить преходящие человеческие качества и открыть в себе постоянные. Однако нельзя забывать о духовной гордости, воплощенной в демоне MAD, который V обитает в этом квадрате. 15. Предупреждение: служебный квадрат «D» заключает в себе могущественные силы, открывающие карму человека, чтобы уничтожить ее. То, что не будет уничтожено пламенем этого квадрата, все равно будет открыто. Поэтому оно так или иначе, добру или злу, проявится по возвращении. Поэтому ученика предупреждают: не связывайтесь с этим квадратом, пока не будете полностью готовы. Один из важных этапов подготовки к подобному путешествию в Духовном видении—подбор указателей. Иногда они указывают на опасность, и тогда квадрат лучше отложить на потом. Не будет лишним еще раз подчеркнуть, что большие лохматые зубастые монстры — не главная опасность в магии такого типа. Опасность прежде всего психологическая, но весьма реальная. С любым, кто пользуется этой магией, будет что-то происходить, даже если он не встретит ни ангелов, ни божеств. Но то, что маг не видит демона, не означает, что демона там нет. В психическом мире мысли вещественны. Нет таких понятий, как просто мысль или только импульс. Если человек входит в «D» неподготовленным, а потом ему снятся постоянные кошмары, или он заболевает гриппом, или с ним происходит несчастный случай, можно, конечно, заявить, что это «совпадение»; но также справедливо будет сказать, что магия заставила расцвести некие кармические семена, которые лежали в бессознательном, пока случившееся в «D» не заставило их подняться на поверхность.

КАК ПУТЕШЕСТВОВАТЬ ПО ЭФИРАМ В ДУХОВНОМ ВИДЕНИИ

В Духовном видении можно путешествовать по всем Эфирам, хотя немногие маги могут подняться выше ZAX, Бездны. Методика одинакова для всех Эфиров. Шаг 1. Прочитайте соответствующий призыв. Шаг 2. Попросите правителей о помощи. Нарисуйте в воздухе их знаки, одновременно произнося имена.

ШагЗ. Сконцентрируйтесь на указателях Эфира. Используйте воображение и волю, чтобы мысленно покинуть тело и войти в Эфир.

ПРЕДУПРЕЖДЕНИЕ. Ученик должен быть осторожным и посещать по одному Эфиру за раз, по очереди. Сначала посетите ТЕХ. Только когда он будет хорошо вам знаком, переходите в RII. Изучите RII, прежде чем переходить в BAG и т.д. Не «прыгайте» сразу в один из высших Эфиров. Подъем по Эфиром должен быть постепенные и упорядоченным.

Пример № 1. Ученик должен начать с посещения ТЕХ.

1. Встаньте лицом на Север (т.е. к Сторожевой башне Воды, где живут четыре правителя ТЕХ).

2. Произнесите Призыв для ТЕХ: «Небеса, которые в тридцатом Эфире ТЕХ, могущественны в тех областях Вселенной»... и т.д.

3. Произнесите имена MPH-ARSL-GAIOL и RAAGIOL, пусть ваш голос вибрирует.

4. Произносите нараспев TAOAGLA, рисуя соответствующий знак в воздухе. Знак должен быть голубым, цвета Сторожевой башни. Этот правитель добр и справедлив. Он управляет субквадрантом Воздуха в Воде.

5. Произносите нараспев GEMNIMB, рисуя его знак голубым. Этот правитель — строгий судья, но его приговоры временны и могут меняться. Он управляет субквадрантом Воды в Воде.

6. Произносите имя ADUORPT, рисуя его знак голубым. Этот правитель—женственный и пассивный как луна. Она управляет субквадрантом Воздуха в Воде и Воды в Воде, обладая качествами обоих.

7. Произносите нараспев DOZIAAL, рисуя его знак голубым. Этот правитель — очень эмоционален, он может даровать удовольствие или боль, радость или печаль. Он управляет субквадрантом Воды в Воде.

8. Сконцентрируйтесь на ТЕХ и его четырех четвертях:

a. TAOAGLA правит Севером

б. GEMNIMB правит Востоком

в. ADUORPT правит Югом

г. DOZIAAL правит Западом.

9. Медитируйте на каждого из четырех правителей и их качества. Постарайтесь увидеть Эфир, разделенный кармой, желанием, молчанием и ограничениями. Обитателями Севера управляет в основном их карма, жителями Востока — их желания. Жители Юга будут в основном тихими и задумчивыми; обитатели Запада похожи на пленников, скованных ограничениями.

Пример № 2. Получив определенный опыт в ТЕХ, ученик может попробовать войти в RII.

1. Повернитесь лицом на Юг (т.е. к Сторожевой башне Земли, которая содержит трех Правителей RII).

2. Произнесите Призыв для RII: «Небеса, которые в двадцать девятом Эфире RII, могущественны в тех областях Вселенной»... и т.д.

3. Произносите нараспев имена MOR-DIAL-HKTGA и IKZHIKAL.

4. Произносите нараспев имя VASTRIM, рисуя его знак в воздухе. Знак должен быть черным, цвета Сторожевой башни Земли (его знак — прямая линия, чертится слева направо). Этот Правитель внешне уродлив, но у него добрая сущность. Он

правит в основном субквадрантом Огня в Земле и отчасти Земли в Земле.

5. Произносите имя ODRAXTI, рисуя его знак черным. Этот правитель обладает силой творить и уничтожать, и делает и то, и другое согласно собственным представлениям о справедливости. Он правит субквадрантом Земли в Земле.

6. Произносите нараспев имя GMOTZIAM и рисуйте ее знак черным в воздухе. Этот Правитель — воплощение любви к себе и заботы о себе. Она управляет субквадрантом Огня в Огне.

7. Сконцентрируйтесь на RII, области, разделенной на четыре части: суждение, очищение, небеса и застой. Три правителя вместе управляют всеми четырьмя частями.

8. Медитируйте на каждого из трех правителей и их качества милосердия, справедливости и эгоизма. Постарайтесь увидеть Эфир и его обитателей: умерших, которые ожидают суда; тех, кого судят после смерти; тех, кого уже осудили; а также тех, кто находится в оцепенении и отказывается признавать происходящее.

Пример № 3. Получив определенный опыт путешествий в ТЕХ и RII, ученик может попробовать войти в BAG.

1. Повернитесь лицом на Юг, произнесите Призыв для двадцать восьмого Эфира, BAG, произносите нараспев именаМОК-В1АЬ-НКТСАи IKZHIKAL, как в примере № 2.

2. Произносите нараспев имя TABNIXP, рисуя его черный знак в воздухе. Этот правитель любит навешивать ярлыки на всех, кто входит в BAG. Большинство обитателей он отметил как грешников. Он управляет субквадрантом Огня в Земле.

3. Произносите имя FOKLSNI и чертите его черный знак в воздухе. Этот правитель приходит к обитателям BAG и выбирает тех, кого считает достойными. Он управляет субквадрантами Земли в Земле и Огня в Земле.

4. Произносите имя OXLOPAR и нарисуйте его знак черным. Этот правитель способен контролировать обитателей BAG, пользуясь их ощущением недо-стойности. Он знает их прошлое и с его помощью манипулирует ими. OXLOPAR управляет субквадрантом Земля в Земле.

5. Сконцентрируйтесь на BAG, области, пронизанной ощущением недостойности и сомнения, а также жалостью к себе. Обитатели BAG плохого мнения о самих себе и чувствуют себя недостойными высших Эфиров.

Примечание: Посещение остальных Эфиров проходит так же, как и в вышеприведенных примерах. Помните, что знаки правителей в Сторожевой башне Воздуха — желтые. Единственное исключение — это ZAX, Правители которого не имеют знаков.

ДНЕВНИК ДУХОВНЫХ ВИДЕНИЙ

Полезно записывать каждое действие. Дневник должен содержать все основные элементы, которые могут понадобиться вам в процессе, и будет выполнять три функции:

(1) Подготовка. Он поможет вам заранее подготовиться к ритуалу, хорошо запомнить информацию и цель ритуала.

(2) Информация. Он будет для вас источником информации, когда вы будете записывать результаты и планировать последующие действия.

(3) Структура. Он поможет упорядочить каждую процедуру и извлечь из нее опыт.

Мы советуем каждому ученику вести дневник (пример Л см. далее). Это общий план, который можно использо-Ц вать для путешествий Духовным зрением в Сторожевые башни или Эфиры. Если вы захотите, то можете изменить план по своему усмотрению.

Составление плана требует научного подхода. Ваша цель — точно записать максимум информации. Вы сможете понять, что является важным, лишь изучив дневник какое-то время спустя, поэтому всегда записывайте столько, сколько сможете. После ряда процедур вы сможете просмотреть свои планы и выявить общие за-В кономерности и информацию, которые укажут на ваш прогресс в занятиях энохианской магией. Например, вы можете обнаружить, что получили плохие результаты В в день, когда плохо себя чувствовали. Может быть, ока-Hi жется, что в какие-то дни недели или в какой-то период месяца вы получаете лучшие результаты, чем в остальное время. Экспериментируя с магическим оружием и подготовкой, вы, несомненно, можете подобрать комбинацию, которая будет хорошо работать. Вы также можете обнаружить, что одни области вам проще посещать, чем другие; что в каких-то вы узнаете больше, чем в других, и т.д. Подобный анализ поможет вам выявить собственные биоритмические циклы в занятиях магией и позволит судить о собственных достижениях или отсутствии таковых. У всех новичков поначалу будут и хорошие, и плохие результаты. Очень важно вычислить собственные циклы и определить метод подготовки и время проведения ритуалов, которые подойдут именно вам.

ПЛАН ПУТЕШЕСТВИЯ В ДУХОВНОМ ВИДЕНИИ

1. Регион, который вы планируете посетить

а. Эфир

б. Квадрат

2. Намерение/Цель путешествия:

3. Дата проведения:

4. Время проведения:

5. Место проведения:

6. Общее состояние здоровья:

7. Магическое оружие/инструменты:

8. Подготовка к процедуре:

9. Использованные Призывы:

10. Необходимые Имена силы:

Сторожевые башни Эфиры

а. Великое Священное Имя а. Название Эфира

б. Король б. Правители

в. Принцы (1) имена

г. Архангел (2) знаки д.Ангел

11. Основные указатели:

12. Опасности, которых следует избегать:

13. Результаты:

а. Была ли достигнута цель?

б. Проблемы:

в. Встреченные существа:

г. Полученные знания:

д. Что нужно учесть и исправить:

ОСНОВНЫЕ ОПАСНОСТИ ЭФИРОВ

Помимо общих опасностей, связанных с выходом в астрал, в каждом Эфире неосторожного мага подстерегают опасности. Если заранее знать об этих ловушках, можно избежать ненужных бед.

1. ТЕХ, RII, BAG и ZAA содержат типичные опасности астрального плана. Главная опасность — это принять иллюзию за реальность. В этих Эфирах маги бессознательно используют психическую проекцию и поэтому принимают вымысел за факт. Единственное решение этой проблемы — избавиться от личных эмоций и оринтированных на собственное эго желаний (задача мноих жизней). Астральное тело (т.е. эмоции и чувства) долкно быть чистым, чтобы через него было хорошо видно.

Используйте известные указатели, чтобы справиться с излишне богатым воображением.

Другая опасность этих Эфиров — это карма. Четыре нижних Эфира — кармические, и каждое путешествие сюда повлечет множество последствий. Эффективного противоядия нет. Все рано или поздно должны разобраться со своей кармой по-своему.

2. DES говорит всем, кто приходит туда, что человеческие логика и разум могут в итоге решить все проблемы и уладить все конфликты. Это — приманка в ловушке, которая задерживает мага в этой области, так что он уже не может попасть в высшие Эфиры. Логика и разум не могут подняться выше DES.

3. VTI вызывает духовную гордость, которая превращается в самоограничение.

4. Астральные путешествия в NIA опасны сами по себе. «Цена», которую нужно заплатить, чтобы попасть в NIA — это смерть «старой» личности. Маг должен жаждать перерождения. Эта концепция смерти и перерождения тесно связана с процессом инициации, который подчеркивается почти во всех Эфирах.

5. Чтобы подняться из NIA в TOR, сознание должно преодолеть первое Кольцо Непроходимости. Это — барьер для астрального тела. NIA — высшая область, доступная в астральном теле. В TOR нужно входить в ментальном теле. Необходимо отринуть личные чувства, эмоции и реакции. TOR говорит о серьезности жизни и тяжелой задаче ее поддержания. Опасность TOR— это отсутствие радости и, возможно, чересчур серьезный подход к жизни.

6. LIN — это первый «мистический» Эфир, в который можно войти, достигнув состояния ума, известного на Востоке как самадхи. Большинство опасностей LIN связано с мистическими опытами. Нужно суметь изменить закрепившиеся взгляды на жизнь и в то же время сохранить здравый рассудок и оптимистический взгляд в будущее. Человеческий разум воспринимает LIN как холодную пустыню. Необходима развитая ин-

туиция, чтобы осознать, что эта бесформенность — не пустота.

7. Чувство опустошенности в LIN усиливается в ASP, поэтому возможность отчаяния выше. В ASP личность осознает, что она — всего лишь одно из бесчисленных выражений Сверхдуши, или Перерождающегося Эго в пространстве и времени. Если заранее не подготовиться к этому, повреждение психики не просто возможно, а весьма вероятно.

8. В KHR весь мир кажется либо сокровищницей опыта, либо источником зависимости. Опасность в том, чтобы видеть только одну сторону, полностью отвергая другую. Лучшие предупредительные меры против этого — хорошее чувство юмора.

9. POP и ZEN — Эфиры инициации, их прохождение требует специальной подготовки. Непосвященным это путешествие может нанести психологический вред.

10. В TAN заключено кармическое равновесие Вселенной. Основная опасность TAN — это возможность обрести ложное понимание морали. В TAN рождаются личные критерии этики и морали.

11. LEA—это первая возможность увидеть Бабалон и почувствовать страстное влечение субъективного «я» к объективному миру. Привлекательность и страстность Бабалон опасны для всех, кто входит в LEA с невыпол-

; ненными желаниями. В атмосфере LEA чувствуется могущественная сексуальная сила, которую маг должен I научиться контролировать.

I 12. ОХО, как и LEA, наполнен сексуальной энергией, с которой маг должен научиться справляться. В ОХО эта сила — отражение ananda, духовного блаженства. Магу встретятся символы с явным сексуальным подтекстом, такие как лингам и йони индуизма и тантры. Одна из опасностей ОХО — впасть в зависимость от его радости.

в 13. Основная опасность VTA—стать одним из бесчисленных похожих на пирамиды адептов, которые населяют город пирамид. Те йоги, которые подавили желания

и привязанности, но сохранили эго, легко попадают в ловушку VTA.

14. ZIM, LOE и IKH связаны с понятием сострадания и являются подготовкой к бездне ZAX. Необходимо отбросить эго, в противном случае вход в ZAX может стать фатальным. Существует несколько способов подавить эго. Одно — это сострадание к другим, это наиболее предпочтительный метод. Другой — это взгляд на себя как на духовное существо, или Эго, а на человеческое эго — как на иллюзию или социальный вымысел. Для безопасного проникновения в ZAX необходимо сместить осознание личности с человеческого на божественное. В оккультных терминах это означает, что необходимо поднять сознание из ментального тела в духовное. Демон Хоронзон разорвет все совокупности на мельчайшие составляющие. Мимо него не пройдет ничего, обладающее формой или структурой. Но сознание само по себе бесформенно, и Хоронзон не тронет его. Маг должен представлять себя как геометрическую точку сознания, монаду. Он должен отбросить человеческий разум (ментальное тело) и действовать в Теле Света, духовном теле. Это тело — монадическая сфера сознания. Сказать, что это сложно, было бы преуменьшением. Немногие адепты могут безопасно входить в ZAX. Маг, стоящий в IKH и смотрящий на ZAX, равнозначен человеку, который поворачивает свое сознание так. что оно смотрит в глубь подсознания.

15. ZIP, DEO, PAZ и ARN имеют отчетливое женское начало. Сексуальность этих Эфиров может стать ловушкой для непосвященных.

16. ZID, MAZ, LIT и ZOM связаны с мужским началом природой сознания и его влиянием на Вселенную. Для входа в них необходим высокий уровень самопознания и самоконтроля.

17. LIL — это высший из известных Эфиров, но не высший из всех возможных. Эфиры выше LIL невозможно посетить с помощью какой-либо известной магической процедуры, но по аналогии и связям можно полагать, что они бесконечны. Ощущение превосходства в LIL обманчиво.

ЕГИПЕТСКИЕ БОГИ И СФИНКСЫ: КАК ИСПОЛЬЗОВАТЬ ИХ В ДУХОВНОМ ВИДЕНИИ

На рисунке изображены пятнадцать египетских божеств, связанных с Младшими квадратами Сторожевых башен (см. таблицу VIII). К рисункам прилагается расшифровка условных обозначений цвета, чтобы ученик мог сделать цветные копии. Желательно, чтобы каждый ученик самостоятельно изготовил для себя собственные изображения пирамид Сторожевых башен, богов и сфинксов из картона или плотной бумаги и раскрасил их в соответствующие цвета.

1. Грани пирамиды Сторожевой башни. Нарисуйте шестнадцать треугольников одинакового размера. Затем отрежьте верхушки, чтобы получить усеченные треугольники. Раскрасьте четыре треугольника в красный, четыре в желтый, четыре в синий и четыре в черный цвет.

2. Египетские сфинксы. Нарисуйте красного льва, черного быка, синего орла и желтого ангела. Изображения всех Херувимов должны быть одной длины и ширины. Разрежьте каждую фигуру по горизонтали на три равные части, затем разрежьте среднюю часть пополам по горизонтали, чтобы из каждой фигурки получилось всего четыре части. Из этих кусков можно будет сложить любого сфинкса.

3. Пирамиды Сторожевых башен. Соберите одну усеченную пирамиду. Пусть ее грани будут того же размера, что и треугольники, печенная вершина должна быть достаточно большой, чтобы на нее поместился сфинкс. В центре сделайте прорезь для бога.

4. Египетские божества. Изготовьте маленькие фигурки всех пятнадцати божеств, как показано на сопроводительном рисунке. Оставьте клапан в ногах каждого бога. Теперь каждую богоформу можно закрепить на вершине пирамиды, вставив клапан в прорезь.

5. Изготовленные таким образом детали позволят магу сымитировать любую Меньшую пирамиду Сторожевых башен. Поместите на грани пирамиды соответствующие треугольники, вставьте бога в прорезь на вершине и положите рядом с ним сфинкса. Это изображение стимулирует Духовное зрение и воображение мага.

12. оранжевая голова, синий воротник, полосы: черные, оранжевые

и желтые

.Z3. синяя голова, оранжевый воротник, полосы: синие и желтые

14. черная голова, желтый воротник, полосы: синие, желтые и черные

15. белая голова с черным и желтым, полосы: желтые и черные


ЭФИРЫ

Правители Эфиров: как получить их имена

Каждым из эфиров управляют как минимум три правителя. Их имена содержатся в Сторожевых башнях, по 22 на каждой Скрижали и три в Черном Кресте. На рис. 27 изображены знаки этих правителей и дается ключ к поиску имен. На каждом знаке в начале имени нарисована стрелка, которая показывает, в каком направлении следует читать буквы.

Всего правителей 92. Это важное магическое число, которое является численным эквивалентом энохианского слова TONAT, «любовь».

Однако если сложить 22 имени с каждой Скрижали и три имени из Черного Креста, получится, что одного имени не хватает. Внимательное изучение рис. 27 покажет, что 8 квадратов не используются. В этих восьми квадратах Ди записал энохианские буквы задом наперед. Предположительно, это объясняется тем, что опасно видеть или произносить их даже случайно. Это буквы О иА в Воздухе, L и (Y, L, N, Н) в Воде, А и (R, О) в Земле, Аи (О, Р) в Огне: всего тринадцать букв в восьми квадратах.

Пропущенное тайное имя Кроули записывает как PARAOAN и связывает с 22-м Эфиром, LIN. Оставшаяся «обратная» буква—L—приписывается к одному из трех имен с Черного Креста, образуя имя LEXARPH (эти три имени относятся к 10-му Эфиру, ZAX).

У двух Эфиров по четыре правителя: у 30-го, ТЕХ, и у 22-го, LIN. У оставшихся 28 Эфиров их по три.

Воззвание тридцати Эфиров

Для всех тридцати Эфиров существует одно Воззвание. Название требуемого Эфира вставляется в соответствующее место в начале призыва. Нижеприведенное Воззвание необходимо произносить перед путешествием Духовным зрением в любой Эфир

У каждого этира имеется три правителя (а у TEX и LIN их четыре). Общее число правителей таким образом насчитывает 92. Эти имена получены из досок - обратите внимание на сигилы и их номера.

Небеса, которые в (первом, втором и т.д.) Эфире (LIL, ARN и т.д.), могущественны в этой области Вселенной; они несут правосудие Высшего. Им сказано: смотрите, лицо вашего Бога, начало Утешения, чьи глаза — это свет Небес. Он поручает вам править Землей и ее неисчислимым разнообразием и дает вам силу Понимания, "чтобы вы могли совершать вещи, согласно Предвиденью Того, кто сидит на Святом Троне и кто поднялся в Начале, говоря: Земля, пусть ею правят ее части, и пусть в ней будет разделение, чтобы ее слава была и вечным экстазом, и неотъемлемым раздражением. Ее путь пусть идет по Небесам, и пусть она прислуживает им как служанка.

Один сезон пусть смешивается с другим, и пусть на ней не будет создания, которое остается неизменным.

Все ее обитатели обладают разными качествами, и пусть никто не будет равен другому. Разумные существа на Земле, такие как люди, беспокоят и уничтожают друг друга; и пусть будут забыты названия их обиталищ. Эгоистические труды человека пусть будут уничтожены.

Его здания пусть станут пещерами для диких зверей. Затми ее понимание темнотой. Зачем? Потому что я сожалею, что сотворил людей. Земля недолго будет во славе, но вечно — она чужая, потому что она в постели Блудницы и место обитания того, кто пал. О Небеса, восстаньте! Низшие Небеса под вами. Пусть они служат вам! Правьте теми, кто правит! Свергайте тех, кто пал. Производите тех, кто укрепится, и уничтожайте тех, кто пал. Пусть никакое место не останется неизменным. Добавляйте и отнимайте, пока не сосчитаете звезды. Восстаньте! Двигайтесь! Предстаньте перед Договором из Уст Его, которым Он поклялся нам в Справедливости Своей. Раскройте тайны вашего творения и сделайте нас причастными к НЕОСКВЕРНЕННОМУ ЗНАНИЮ (IADNAMAD).

ТРИДЦАТЫЙ ЭФИР: ТЕХ

Название: ТЕХ произносится Teh-etz и означает «Эфир, поделенный на четыре части».

Гематрия: ТЕХ = 413=LONKHO (падший)

ТЕХ = 419 = 59 х 7, где 59 = BALTOH (справедливый)

Правители:

1.ТАА/о0/АGB/lА Скрижаль: Вода Знак:

а. Имя: TAOAGLA, Tah-oh-ah-geh-lah

TA-NOAG-LA может означать «Тот, кто становится первым»

б. Гематрия:TAOAGLA = 73 = ATH-ZEN

(жертвование)

TAOAGLA = 67 = L-BALTOH

(самый праведный)

2. GEMNIMB Скрижаль: Вода Знак:

а. Имя: GEMNIMB, Gem-nee-em-bah

GEM-NIMB может означать «Тот, кто только на время»

б. Гематрия: GEMNIMB = 313 = HOLQ-PANPIR

(увеличивать размеры)

313 также = EOLIS BALZIZRAS

(выносить суждения)

3. ADU/vORPT Скрижаль: Вода Знак:

а. Имя: ADUORPT, Ah-du-oh-rah-peh-teh

A-DUORPT может означать «Тот, кто молча наблюдает»

б. Гематрия: ADUORPT = 228 = QURLST

(женщина, служанка)

228 также — еврейское слово IRChI

(лунный)

ADUORPT = 222 = PRDZAR

(обманывать)

4. DOX/zM/IA/nuI/aL Скрижаль: Вода Знак:

а. Имя: DOZIAAL, Doh-zodee-ah-ah-leh

DOZI-AAL может означать «Тот, кто устанавливает ночь»

б. Гематрия: DOZIAAL = 123 = MOZ (радость) =

LONDOH (царство)

123 также — еврейское слово ONG

(удовольствие, восхищение)

DOZIAAL =117 = NANBA (тернии) =

ZIZOP (сосуд)

117 также — еврейское слово OLIZ

(радостный)

Расположение: ТЕХ—это самый нижний и самый материальный Эфир. Он находится на Эфирном, или нижнем Астральном плане, который окружает Землю и, строго говоря, является эфирным телом Земли.

Краткое описание: Этот Эфир, как можно заключить из его названия, разделен на четыре большие части:

Север, область кармы и могущественных кармических сил;

Восток, область желания, заряженный различными личными желаниями:

Юг, область молчания и склонности к невербальному общению из-за невозможности обрести адекватные слова;

Запад, область личных ограничений и стремления эго осознать свои недостатки.

Комментарии: ТЕХ позволяет заглянуть в тонкие миры, находящиеся непосредственно позади (или дальше) физического. Здесь расположены четыре фундаментальных оккультных понятия: карма (ограничения действий), желание (ограничение эмоций), молчание (ограничения языка) и личных ограничений (ограничения эго). Присутствуют и намеки на более высокие понятия, но пока они не высказаны.

ДВАДЦАТЬ ДЕВЯТЫЙ ЭФИР: RII

Название: RII произносится Ree-ee и означает «Эфир небесного милосердия».

Гематрия: RII = 220 = ОМ MAD (знание Бога)

Также 220 = 110 х 2, где 110 = LAMA (путь) И 220 = 22 х 10, где 22 = BALT (справедливость), а 10 = АТН (труды)

Правители:

1. VASTRIM Скрижаль: Земля Знак:

а. Имя: VSTRIM, Vah-seh-tah-ree-er

VAS-RIT-M может означать «Тот, кто милосерден»

б. Гематрия: VSTRIM = 342 = KALBALT

(укрепление справедливости)

VASTRIM = 336 = LEVTTHMONG

(дикие звери)

336 также — еврейское слово MKVOR

(уродливый)

2. ODRAXTI Скрижаль: Земля Знак:

а. Имя: ODRAXTI, Oh-dar-ahtz-tee

OD-RAX-TI может означать «Тот, кто открывает восток»

б. Гематрия: ORDAXTI = 609 = 230 х 3, где 203 =

PIAMOL (праведность)

203 также — еврейское слово BRA

(созданный)

и еврейское слово ABR (уничтоженный)

ODRAXTI 603 OXI-ZIN (могучие волны)

3. GM/OT/mZIAM Скрижаль: Земля Знак:

а. Имя: GMOTZIAM, Geh-moh-teh-zodee-ah-

meh

G-OM-T-ZIAM может означать «Тот, кто знает только себя»

б. Гематрия: GMOTZIAM = 302 = 151 х 2, где 151 = ZORGE (любовь)

GMOTZIAM = 296 = 148 х 2, где 148 = ORSBA (опьяненный) GMOTZIAM = 290 = RIOR (вдова)

Расположение: 29-й Эфир находится на астральном плане. Это царство снов, фантазий. Небеса мировых религий.

Краткое описание: Как и 30-й Эфир, этот так же разделен на четыре части (здесь сильно чувство направления):

Юг—признание жизни сознания после смерти; теософская Карма-Лока, или как минимум ее часть;

Восток—характеризуется желанием мести и уничтожения грешников; сильное чувство добра и зла;

Запад — характеризуется ощущением завершенности и неизбежности; здесь эволюция кажется законченной; сильное ощущение застоя; Север—характеризуется правосудием, кармической необходимостью, судьбой. Здесь ощущается, что карма — это огромное колесо, которое вращается вечно.

Комментарии: RII позволяет узнать, что происходит после смерти с обычным человеком. Жизнь действительно продолжается после смерти физического тела. Но эта жизнь по своей природе ограниченна. Религиозный человек попадает в рай. Агностик пребывает в состоянии, подобном сну, и может даже не осознать, что он умер. Закрытый ум видит конец всему. Открытый (но наивный) — видит безнадежность бесконечного цикла смертей и рождений, которая ему неподвластна. Это подобно мерцанию и игре противоположных точек зрения.

ДВАДЦАТЬ ВОСЬМОЙ ЭФИР: BAG

Название: BAG произносится Bah-geh и означает «Эфир сомнения».

Гематрия: BAG =19, что равно еврейскому слову ChVH (провозглашать) также 19 х 2 = 38 = OL (делать), а 9хЗ = 57 = GOSAA (чужак), 57 — это также число еврейского слова AVIM (ужасный)

Правители:

l.T/lABNIXP Скрижаль: Земля Знак:

а. Имя: TABNIXP, Tah-ben-eetz-peh

TABN-IXP может означать «Тот, кто правит»

б. Гематрия: TABNIXP = 539 = KORMEP (считать)

TABNIXP = 533 = HOL-IOLKAM (измерять и рождать)

2. PFOKLSNI Скрижаль: Земля Знак:

а. Имя: FOKLSNI, Foh-kel-ess-nee

FO-KLZNI может означать

«Тот, кто навещает их на Небесах»

б. Гематрия: FOKLSNI = 458 = YOLKI (порождать)

также 458 = 229 х 2, где 229 = SAANHM (части, куски)

3. OXLOPAR Скрижаль: Земля Знак:

а. Имя: OXLOPAR, Oxtz-loh-par

OXOLPAR может означать «Тот, кто Ш держит их в своих руках»

б. Гематрия: OXLOPAR = 583 = KOMMAH-IA (связывать правду)

также 583 = MIKA-IADNAH (могущественное знание)

Расположение: 28-й Эфир находится на Астральном плане, на субплане, который характеризуется понятиями совести, греха и необходимости очищающих страданий.

Краткое описание: Этот Эфир пронизан сильным ощущением собственной недостойности. Грех, особенно грех кармический, рассматривается здесь как самоограничение. Страдание здесь воспринимается как очищение; человек понимает, что печаль — это необходимый фактор, с которым он неизбежно столкнется, если желает духовно совершенствоваться. Этот Эфир наполнен дуалистической символикой, и можно почувствовать, что зло так же реально и так же необходимо, как и добро. Такое сильное ощущение дуализма вызывается пристрастностью человеческого разума. Если маг будет внимателен, то сможет увидеть здесь намек на обманчивую природу эго.

Комментарии: Чувство ограниченности и сомнения в этом Эфире вызывается собственным чувством вины и недостойности, то есть кармой человека. BAG — это результат самоидентификации с человеческим эго, которое воспринимается как нечто животное и, в лучшем случае, как грешное. Такая самоидентификация ограничивает сознание и препятствует дальнейшему развитию. Пока человек идентифицирует себя как человеческого грешника, он не сможет подняться выше BAG. Мысль о том, что человек больше, чем животное, что человек может отбросить эгоистические импульсы и желания и обрести духовную и чистую природу, некоторые считают богохульством, но магу необходимо признать это, чтобы подняться в более высокие Эфиры.

ДВАДЦАТЬ СЕДЬМОЙ ЭФИР: ZAA

Название: ZAA произносится Zodah-ah и означает «Эфир одиночества».

Гематрия.: ZAA = 21= АРА (то, что неизменно)

21 также равно еврейскому слову AHIH (существование) ZAA = 15 = GAH (дух) = АР (неизменный)

Правители:

1. SAZIAMI Скрижаль: Земля Знак:

а. Имя: SAZIAMI, Sah-zodee-ah-mee

SA-Z-IA-MI может означать «Тот, кто обладает истинной силой»

б. Гематрия: SAZIAMI = 238 = VIRG (гнезда, дом)

также 238 = 119 х 2, где 119 = RAAS (восток) = ZIN (воды) SAZIAMI = 232 = MAZPRGE (появление огня)

2. MATHVLA Скрижаль: Земля Знак

а. Имя: MATHVLA, Mah-teh-have-lah

M-ATH-VLA может означать «Тот, кто завершает действия»

б. Гематрия: MATHVLA = 190 = VONPHO (гнев)

190 также равно еврейскому слову

QTz (конец)

MATHVLA = 184 = DOSIG-IPA (ночь

пустоты)

3. K/oRPANIB Скрижаль: Земля Знак

а. Имя: KORPANIB, Koh-ar-pah-nee-bah

KAR-PON-BI может означать «Тот, кто уничтожает речь»

б. Гематрия: KORPANIB = 560 = KOMOIN (окно в

пустоту)

также 560 = 280 х 2, где 280 = VOVIN

(дракон)

и 560 равно еврейскому слову

ThNINIM (драконы)

Расположение: 27-й Эфир находится наверху Астрального плана, где основная характеристика — одиночество.

Краткое описание: Этот Эфир подчеркивает присущую людям склонность к одиночеству. Все одиноки в утробе до рождения и возвращаются в это одиночество после смерти. Поскольку у человека индивидуальная, или монадная, сущность, он всегда наедине с собой и своей реальностью. Этот Эфир дает ощущение отдаленности, того, что ты — изолированное существо, отделенное и отличное от всех остальных существ. В ZAA маг встретится с Великой ересью буддизма Махаяны — ужасной и чудовищной изоляцией индивидуальности. Первый ангел в ZAA — это богиня Геката, которая вечно скорбит о страданиях человечества. Ее слезы превращаются в жемчуг, который она предлагает всем, кто приходит сюда. Маг должен взять этот жемчуг; он должен найти в себе драгоценную способность к состраданию, если он хочет подняться выше ZAA. Эта богиня также является воплощением египетской Хатор, чье имя, Het-Her, означает «место наверху». Хатор — это, в свою очередь, проявление богини Нут, которая представляет бесконечное пространство. Именно это качество Пространства подчеркивается в ZAA.

Комментарии: Когда маг понимает, что он — не жалкий грешник и у него действительно есть духовный потенциал, он может подняться из BAG к ZAA. Но его представления о своем «Я» ограниченны и разрозненны. Он все еще цепляется за человеческое в себе. Поэтому свою индивидуальность он воспринимает как одиночество. Если эмоциональные реакции на внешние стимулы считать жизнью, отсутствие таких реакций, вероятно, можно истолковать как смерть. Жизнь обретает смысл в нашем взаимодействии с окружающими. В этом смысле ZAA—это смерть. Здесь жизнь видится как игра, в которой все игроки должны принять четко определенные правила. Но поскольку эта игра неизбежно заканчивается смертью всех игроков, единственная имеющая смысл цель — это хорошо играть. В ZAA любой может оценить, насколько хорошо он играет. Это укрепляет и изменяет его характер, готовя его к возвращению в игру. Поэтому одиночество ZAA является необходимым условием для приобретения жизненного опыта.

ДВАДЦАТЬ ШЕСТОЙ ЭФИР: DES

Название: ZAA произносится Zodah-ah и означает «Эфир одиночества».

Название: DES произносится в один слог Dess и означает «Эфир, который принимает все как есть».

Гематрия: DES = 21 = АРА (то, что неизменно) = ZAA (27-й Эфир)

DES и ZAA объединяет число 21. Также 21x16 = 336, где 16 = ZAH (внутри) 336 — еврейское слово ROVIN (мысль)

Правители:

1. POPHAND Скрижаль: Земля Знак:

а. Имя: POPHAND, Pop-peh-hah-en-deh POPH-AN-D может означать «Тот, кто разделен на

три части»

б. Гематрия: POPHAND =109 = DOSIG (ночь) =ZAR

(дороги, пути)

109 — также еврейское слово OGVL (круг, сфера) и!09х2 = 218, число еврейского слова IRCh (луна)

2. NIGRANA Скрижаль: Земля Знак:

а. Имя: NIGRANA, Nee-gar-ah-nah

NI-GRAA-N может означать «Тот, кто правит 28 днями луны»

б. Гематрия: NIGRANA = 280 = VOVIN (дракон) =

IOU-GRAA (душа луны)

280—также еврейское слово RP (ужас)

3. L/BAZH/K1/H1/LM Скрижаль: Земля Знак:

а. Имя: BAZHIIM, Bah-zod-hee-ee-men

BAZHI-IM может означать «Тот, кто пользуется днем»

б. Гематрия: BAZHIIM = 231= T-PRDZAR (уменьшаться в размерах) 231 — также еврейское слово DKVRA (мужской)

BAZHIIM = 225 = T-PRDZAR (уменьшаться в размерах) Также
225 = RAAGIOSL (Великий король скрижали Воды) И225= 15х 15, где
15=гАА(27-йЭфир)

Расположение: 26-й Эфир находится на самом нижнем уровне ментального плана, где логика и разум управляют интуицией.

Краткое описание: Этот Эфир—царство логики и разума. Но интуитивная уверенность в том, что логика и разум не способны открыть истину и на самом деле искажают и ограничивают ее, — это подводное течение эфира DES. Ангел-проводник DES одет в черное. DES разрывают великие противоборствующие силы. Добро и зло, грех и спасение, иллюзия и реальность—все здесь требует внимания. Интеллект испытывает чудовищное давление, пытаясь справиться со всем этим. Он ощущает собственную неадекватность, и его печаль — это гром, который разносится по DES из конца в конец. Неспособность интеллекта справиться с двойственностью (дуализмом) в дзен-буддизме символизируют коаны, над которыми ученик медитирует, пока не постигнет их смысл. Силы, текущие по DES, подобны коану. На вершине этого Эфира, равной смерти интеллекта, мага посетит краткое видение Нут, И Вечной женственности, всеобщей Матери, Бесконечного пространства, чье тело усыпано звездами.

Комментарии: Гибель аналитических способностей знаменует рождение высшего типа сознания. Великий секрет ментального плана заключается в том, что сознание может функционировать без человеческого разума и без слов, даже без форм. Любой маг, способный войти в DES, уже считает жизнь игрой, но из-за интеллекта он принимает эту игру всерьез. Логика и разум были возвеличены. Сейчас маг не сможет пойти дальше, пока не отринет логику и разум. Это невозможно без интуитивного прозрения.

DES покрыт интеллектуальным туманом. Интеллект отчаянно цепляется за дуализм, ясно видит свою гибель в высших эфирах и испытывает вполне понятный страх. Он ищет разумного решения дуалистических проблем, но не может найти его, так же, как ученик дзен не может объяснить свой коан. Чтобы подняться выше DES, маг должен быть готов отказаться от всех логических доводов и покончить с интеллектуальным анализом.

ДВАДЦАТЬ ПЯТЫЙ ЭФИР: VTI

Название: VTI произносится как Veh-tee и означает «Эфир изменений».

Гематрия: VTI = 139 = SIBSI (Договор) = TOR (23-й Эфир)

VTI = 133 = OVOF (быть возвеличенным) 133 — это также число еврейского слова HChHLPH (изменения)

Правители:

1.MIRZIND Скрижаль: Земля Знак:

а. Имя: M1RZIND, Mee-rah-zodee-en-deh

MIR-ZIN-D может означать «Тот, кто из Вод мучений»

б. Гематрия: MIRZIND = 373 = TA-TELOKH (как В

смерть)

MIRZIND = 367 = MOMAO-OHIO (венец бед)

367 — также еврейские слова MMIN ZKR (мужской) и AIShVN (черный)

2. OBU/VAORS Скрижаль: Земля Знак:

а. Имя: OBVAORS, Oh-beh-vah-oh-rah-seh

OBVA-ORS может означать «Тот, кто наполовину тьма»

б. Гематрия: OBVAORS = 248 = PI-BILAR (места

утешения)

также 248 = SIBSI-DOSIG (договор с

ночью)

и 248 — еврейское слово RChM (чрево)

3. RANGLAM Скрижаль: Земля Знак

а. Имя: RANGLAM, Rah-neh-geh-lah-meh

R-ANGLA-M может означать «Тот, кто управляет своими мыслями»

б. Гематрия: RANGLAM=268=BRGDO-OHIO (сон бед)

также 268 = LRASD-MOLAP (уничтожитель людей)

Расположение: 25-й Эфир находится на нижнем ментальном плане, что означает переход от логики и доводов разума к интуиции. VTI является естественным продолжением 26-го Эфира, DES. На кабалистическом Древе жизни VTI находится сразу под Тиферет.

Краткое описание: Этот эфир поначалу кажется изменчивым и разрушительным. Но это только потому, что разрушение необходимо для созидания, так же, как смерть необходима для перерождения. Основная характеристика VTI — духовная гордыня. Интуиция одержала верх над интеллектом, и маг оказался во VTI. Теперь он, если не получил предупреждения, может радоваться случившемуся и гордиться своими достижениями. Ангел-проводник по VTI может приблизиться к магу и отверзнуть для него уста.

Mar покидает DES и входит во VTI — интуиция является естественным продолжением разума. Однако яд духовной гордыни будет удерживать мага, пока тот не отринет эту гордость. Очень легко посчитать себя величайшим адептом человечества, добившись успеха. Во VTI возникает ощущение, что идти больше некуда, «высших» Эфиров нет. Желание «почивать на лаврах» здесь так сильно потому, что VTI кажется огромной равниной. Чтобы подняться выше, магу придется пересечь ее.

ДВАДЦАТЬ ЧЕТВЕРТЫЙ ЭФИР: NIA

Название: N1A произносится как En-ee-ah и означает

«Эфир странствий». Гематрия: NIA =116 = POLIP (быть разделенным) =

MABZA (одеяние)

133 — это также число еврейского слова

IVN1M (голубки)

Правители:

1. ORA/KN/AK/nmIR Скрижаль: Земля Знак:

а. Имя: ORAKAMIR, Oh-rah-kah-mee-ar

ORAK-A-MIR может означать «Тот, кто наверху и внизу»

б. Гематрия: ORAKAMIR = 692 = ZAMRAN ZAKARE

(прийти в движение)

также 692 = SALMAN KHIRLAN (Дом

Радости)

2. KHg^LPOs Скрижаль: Земля Знак:

а. Имя: KHIASALPS, Keh-hee-ah-sal-pess

KHIA-SALPS может означать «Тот, кто из чудесной радости»

б. Гематрия: Khias/btaLPO/S = 404 = ABRAMIG-MOZ

(подготовка к радости)

248 также — еврейское слово ShQD

(спешить)

3. SOAGEEL Скрижаль: Земля Знак:

а. Имя: SOAGEEL, Soh-ah-geh-el

SO-A-GE-EL может означать «Тот, кто помогает больше всех»

б. Гематрия: SOAGEEL = 79 = HOLQ (измерять) =

PAID (всегда)

также 79 = ELU-BESZ (первичная

материя)

79 также еврейское слово ООН (разум)

Расположение: 24-й Эфир — это Эфир астральных путешествий через пространство и время. Это вершина низшего ментального плана.

Кроткое описание: NIA—это область путешествия в ментальном теле. Это путешествие может быть пространственным (по плану), вибрационным (сквозь космические планы) или протяженным (сквозь время). Таким образом, этот Эфир служит подготовкой ко всем остальным планам и Эфирам, особенно к 15-му Эфиру.

I Чтобы совершить астральное путешествие в «теле v света», необходимо умереть как личность и в физическом теле. Поэтому вход в NIA равнозначен I смерти, только разум все еще связан с телом психомагнетической связью (которую называют серебряной нитью). По смерти эта связь разрывается. Методика таких путешествий вне тела требует, чтобы личные страхи, любовь, ненависть и т.п. были отброшены, иначе они могут помешать и вызвать раздвоение, безумие и даже смерть. Эти Эфиры содержат свои опасности.

Маг, который сможет путешествовать в NIA, вероятно, увидит непроницаемый купол, сверкающий как сталь над эфиром. Это кольцо непроходимости для мага на данной стадии развития, комментарии: NIA представляет собой как бы суммарный результат шести нижних Эфиров (от ТЕХ до VTI) и сочетает в себе лучшие качества каждого из

них. Но здесь также.добавляется новый фактор. Это новое качество — радость, которая является подлинно духовным чувством. Радость усиливается с восхождением мага по Эфирам. Ощущение радости необходимо для осуществления великого замысла. В NIA маг осознает, что жизнь по сути своей радостна, что в игру жизни играть весело. Кольцо непроходимости в NIA — это барьер между низшим и высшим ментальными планами. Чтобы преодолеть этот барьер, маг должен выйти за пределы обычного человеческого сознания.

ДВАДЦАТЬ ТРЕТИЙ ЭФИР: TOR

Название: TOR произносится как Toh-rah и означает «Эфир, который держит (Вселенную)»,

Гематрия; TOR = 139 = SIBSI (договор) = VTI (25-й Эфир)

Также 139 х2 = 278, еврейские слова GORH (девочка) и OVBR (зародыш) TOR = 133 = OVOF (быть возвеличенным) Также 133 х 2=266, еврейское слово MTzPVN (совесть)

Правители:

1. RONQA/oMB Скрижаль: Земля Знак:

а. Имя: RONOAMB, Roh-noh-ah-meh-beh

RO-NOAMB может означать «Тот, кто защищает процесс становления»

б. ТЪматрия: RONOAMB = 311= КАВ (посох)

311 также число еврейсктих слов ShBT (посох) и AlSh (человек)

2. ONIZIMP Скрижаль: Земля Знак:

В а. Имя: ONIZIMP, Oh-nee-zodee-em-peh

O-NIS-ZIMP может означать «Тот, кто приносит труд»

б. Гематрия: ONIZIMP = 308 = 154 х 2. где 154 = VAUL (трудиться)

308 также — еврейское слово BVQR (рассвет)

ONIZIMP = 302 =151x2, где 151 = ZORGE (любовь)

302 также — еврейское слово BQR (рассвет)

3. ZAXANIN Скрижаль: Земля Знак:

а. Имя: ZAXANIN, Zod-ahtz-ah-nee-en

Z-AX-ANIN может означать «Тот, кто дает имена»

б. Гематрия: ZAXANIN = 581 = KORMP-QAA (исчислять творение)

также 581 = KAL-YRPOIL (упрочнять то, что разделено) ZAXZNIN = 575 = 25 х 23, где 25 = BESZ (материя), 23 = GAH-L (высочайший дух)

Расположение: 23-й Эфир находится на ментальном плане в области Поддерживающего мир, принципа причинно-следственных связей. Именно он поддерживает и Землю, заставляя ее двигаться.

Краткое описание: TOR хранит тайну тяжелого труда и славит добродетель работы. Он содержит причину, следствие которой — Земля. Вселенная расширяется, но не к какой-то зафиксированной или постоянной цели. Конец расширения — это начало сжатия, и наоборот. Вселенная и все, что в ней есть, колеблется между состояниями потенциальной и кинетической энергии без постижимого конца. Материя развивается из духа, а затем возвращается в него же. Поэтому весь труд — это непрекращающийся процесс самовыражения, самораскрытия, который и называется великой работой. Человек и Вселенная — это следствия работы бесконечного числа составляющих. В TOR эта идея ясно выражена.

Комментарии: Радость путешествия в NIA уступает место серьезности работы в TOR. Для поддержания низших планов и Эфиров необходима колоссальная энергия. Но, как доказал Эйнштейн, энергиям материя непосредственно связаны и взаимозаменяемы. К тому же источник энергии бесконечен, и потому бесконечен потенциал творения. В TOR существует опасность того, что маг потеряет обретенное в NIA чувство радости и отнесется к творчеству слишком серьезно. Он должен помнить о том. что главная разница между работой и игрой — в отношении к ним.

ДВАДЦАТЬ ВТОРОЙ ЭФИР: LIN

Название: LIN произносится как Е-ее-еh и означает

«Эфир бездны».

Гематрия: LIN =118 = GONO (вера)

118 также число еврейского слова ChLP

(изменение, обновление)

родители: 1. OS/zIDAIA Скрижаль: Воздух Знак:

а. Имя: OZIDAIA, Oh-zodee-dah-ee-ah

AOZ-IAD-IA может означать «Тот, кто бог истины»

б. Гематрия: OZIDAIA =175 = OIAD-NAZPS (меч

справедливости)

также 175 х 3 = 525 = KHIRLAN (радость) OZIDAIA = 169 = RTT (милосердие)

KALZIRG Скрижаль: Земля Знак

а. Имя: KALZIRG, Kal-zodee-ar-geh

KALZ-IRQ может означать «Тот, кто небесный свод»

б. Гематрия: KALZIRG = 491 = KOMSELHA-

TABGES (круглое углубление)

491 также — еврейское слово PUThH

(влагалище)

KALZIRG = 485 = ILONON-MONONS

(ветви сердца)

485 также — еврейское слово ThDOH

(разум, сознание)

3. LAZDIXR/i, Скрижаль: Вода Знак:

а. Имя: LAZDIXR, Lah-zodee-tzar

LAS- DIXR может означать «Тот, ктр приносит щедрые дары»

б Гематрия: LAZDIXR = 587 = YOLKI-MOZ (приносить радость)

LAZDIXR = 581 = ESIASKH-QUASAHI (брат восторга)

4. PARAOAN Скрижаль: 7 из 8 Знак: «обратных» букв со всех четырех Скрижалей Зн

а. Имя: PARAOAN, Pah-rah-oh-ah-em

PAR-AOAN может означать «Тот, у кого есть глаза»

б. Гематрия: PARAOAN = 207 = NIISO (уходи)

207 также — еврейское слово AGRAB

(скорпион)

Также 207 х 2 = 414 = KRAL (радость, удовольствие)

Расположение: 22-й Эфир находится в том месте архетипического плана, где учение о противоположностях становится самоочевидным. Он знаменует начало недвойственности, которое усиливается по мере подъема вверх. Так как здесь взгляд на тайны мироздания меняется, LIN считается Эфиром изменения и обновления.

Краткое описание: В этом Эфире сознание находится в особом мистическом состоянии, называемом самадхи, когда исчезает человеческая личность. Здесь форма воспринимается как самая суть протяженности в пространстве. Кроме того, противоположность формы — бесформенность — может быть непосредственно воспринята как бесконечная Бездна, которая дала его название этому Эфиру. На самом деле бездна в LIN — это только видимость. Она кажется, бездной человеческому разуму, который ощущает ее. Высшие Эфиры бесформенны не более чем состояние глубокого сна, хотя по пробуждении оно часто кажется бездной.

Комментарии: Эфир LIN — это область, где форма и бесформенное сливаются друг с другом. Здесь происходит резкая смена взглядов. Входящий в LIN маг должен смотреть нечеловеческими глазами, иначе он увидит только опустошение.

ДВАДЦАТЬ ПЕРВЫЙ ЭФИР: ASP

Название: ASP произносится Ahs-peh и означает «Эфир причины и следствия».

Гематрия: ASP = 22 = BALT (справедливость)

22 также число еврейского слова TVBH (добро)

Правители:

1. KHL/iRZPA Скрижаль: Воздух Знак: :

а. Имя: KHLIRZPA, Keh-helee-rah-zod-pah

KHIRL-SAP может означать «Тот, кто любит громкие звуки»

б. Гематрия: KHLIRZPA = 493 = KNILA-ZEN (кровавая жертва)

KHLIRZPA = 487 = MOZ-TELOKH (paдость смерти)

487 также — еврейское слово ALIMUTh (насилие)

2.TOANTOM Скрижаль: Воздух Знак:

а. Имя: TOANTOM, Toh-ah-en-toh-em

TOANT-OM может означать «Тот, кто любит знания»

б. Гематрия: TOANTOM = 224 = BAHAL-A-AMMA

(тот, чей крик проклят) 224 также — еврейское слово DKR (мужской)

TOANTOM = 212 = TORZU (подниматься)

212 также — еврейское слово ChDR (окружать)

3. VIXPALG Скрижаль: Воздух Знак:

а. Имя: VIXPALG, Veetz-pah-leh-geh

V-IX-ALPG может означать «Тот, кто поглощает»

б. 1Ъматрия: VIXPALG = 561 = KNILA-ORS (кровь

тьмы)

Также 561 = MALPRG-ZOKH (сожжение прошлого)

Расположение: 21-й Эфир — продолжение предыдущего на архетипическом плане. Здесь маг противостоит отражению духа, или штгмы, человека.

Краткое описание: ASP — это местонахождение отражения опгмыза бездной. Он демонстрирует искаженное видение духовной природы человека. Здесь само существование предстает как уничтожение. Сначала вся эта область вызывает отвращение и ужас. Здесь мало радости. В ASP маг лицом к лицу встречается со своим перерождающимся эго. Здесь находится та его часть, которая перерождается на низшие планы. Три правителя ASP вместе стремятся подавить иллюзии эго и поэтому поначалу могут казаться ужасными монстрами или демонами.

Комментарии: Чувство опустошения в ASP сродни одиночеству, впервые испытанному в ZAA (27-м Эфире). Оно вызвано ошибочной идентификацией. Маг все еще отождествляет себя с воплощенным эго. Поэтому царства над ним кажутся черными и зловещими. Отсюда видны его собственные прошлые и будущие жизни, поэтому необходим сдвиг в восприятии личности, чтобы правильно усвоить эти знания. Безумие — это только одна возможность. Маг в ASP должен переключить свое восприятие с эго на Эго, с одного человеческого существа на перерождающееся Эго, у которого существует множество человеческих выражений.

ДВАДЦАТЫЙ ЭФИР: KHR

Название: KHR произносится Keh-har и означает

«Эфир колеса». Гематрия: KHR=401 = KHIDАО (алмазы)=TOTO-NOR-

MOLAP (циклы сынов человеческих)

401 также число еврейского слова ATh

(сущность)

Правители:

1. ZILDRON Скрижаль: Воздух Знак:

а. Имя: ZILDRON, Zodee-el-dar-oh-en

ZILDR-ON может означать «Тот, кто отправляется в полет»

б. Гематрия: ZILDRON = 261 = ZAMRAN (появляться)

261 также — еврейское слово

MChZVR (цикл)

ZILDRON = 255 = ZAMRAN (появляться]

255 также — еврейское слово MZRCh

(Восток)

2. PARZIBA Скрижаль: Воздух Знак:

а. Имя: PARZIBA, Par-zodee-bah

PAR-SIB-A может означать «Тот, кто обещает»

б. Гематрия: PARZIBA = 195 = ETHARZI (в мире)

также 195 =13x15, где 15 — еврейское ZCh (заставлять, принуждать), а 13 — еврейское HGH (колесо) PARZIBA = 189 = FISIS-QAA (создавать мир)

3. TOTOKAN Скрижаль: Воздух Знак:

а. Имя: TOTOKAN, Toh-toh-kan

TOTO-KAN может означать «Тот, кто управляет циклами»

б. Гематрия: TOTOKAN = 434 = ZAKAREF (посети-

тель)

TOTOKAN = 422 = VNIG-MATORB (необходимость повторения)

Расположение: 20-й Эфир находится на субплане ментального плана, где весь мир предстает огромным вращающимся колесом, что соответствует концепции цикличности в оккультизме.

Краткое описание: перед магом, входящим в KHR, мир предстает в виде огромного вращающегося колеса. Маг может даже увидеть руку Вращающего, кто вращает его. Он также почувствует, что во всем этом мало смысла; существо, которое вращает колесо, делает это для собственного удовольствия. Приблизившись, он увидит, что это колесо одновременно соблазнительно и обманчиво. Его привлекательность обусловлена радостью и удовольствиями, которые оно обещает. Его обманчивость — в требовании относиться к нему всерьез. Его игры— такие как политика и религия, слишком часто обращают обещанное удовольствие в боль и печаль. Комментарии: В KHR маг должен увидеть обе стороны Вселенной; маявические искушения, которые напоминают о зависимости и ложной идентификации, и радостные проявления любви и красоты в форме и цвете. Вселенную можно увидеть и так и так, потому что в каком-то смысле обе ее стороны истинны. Бесформенность ASP уступает место большему смыслу формы в KHR. Колесо Вселенной открыто духовному зрению и потому маг может видеть его изнанку так же хорошо, как и лицо.

ДЕВЯТНАДЦАТЫЙ ЭФИР: POP

Название: POP произносится Poh-peh и означает

«Эфир разделения». Гематрия: POP = 48 = LOE {12-й Эфир)

И 48 = 24 х 2, где 24 = LEA (16-й Эфир) = PAZ (4-й Эфир)

Также 48 = ELO (первый) = TAHLO (чаша)

48 также число еврейского слова ChIL

(женщина) и KVKB (звезда)

Правители:

1. TORZOXI Скрижаль: Воздух Знак:

а. Имя: TORZOXI, Toh-razod-oh-tzee

TORZ-OXI может означать «Тот, кто поднимается в силе»

б. Гематрия: TORZOXI = 638 = VOVIN-TELOKH

(Дракон Смерти)

Также 638 = MIKA-ZILDRAH (могущественный летун)

TORZOXI = 632 = 316x2, где 316 = еврейскому слову AIShH (женщина) Ш TORZOXI = 626 = 313x2, где 313 = GEMNIMB (правитель ТЕХ)

2.ABR/aIOND Скрижаль: Вохдух Знак:

а. Имя: ABRAIOND, Ah-bar-ahee-oh-en-deh

ABRA-I-OND может означать «Тот, кто готовит свое царство»

б Гематрия: ABRAIOND = 261 = ZILDRON (правитель KHR)

Также 261 = ZAMRAN (появляться) И 261 — еврейское DRAVN (вызывающий омерзение)

3. OMAGRAP Скрижаль: Воздух Знак:

а. Имя: OMAGRAP, Oh-mah-gar-ah-peh

OM-GRAAP может означать «Тот, кто из лунных знаний»

б. Гематрия: OMAGRAP = 249 = SIATRIS (скорпион)

249 — также еврейское MGVR (страх, ужас)

Расположение: 19-й Эфир также находится на ментальном плане, там, где живет жрица серебряной звезды. Эта жрица—богиня Исида, которая на кабалистическом Древе Жизни находится на пути gimel. Следовательно, POP располагается чуть выше Тиферет. Краткое описание: POP — Эфир инициации. Здесь магу открывается кармическая необходимость насилия, кровопролития и смерти — спутников развития человечества. Изначальное видение в POP часто представляет собой набор кинжалов, где каждый кинжал символизирует острую пронзи тельную силу мысли. Кинжал—это также знак солнечного луча или луча света; а свет — это символ сознания. Поэтому видения-кинжалы в POP часто связаны с алфавитом, что символизирует систему коммуникации, созданную мыслью. В сам Эфир войти очень трудно. Он полон враждующих сил, и возникает чувство, что сама жизнь полна насилия и смерти. Обычно магу встречается ангел-проводник, Жрица серебряной звезды. Ее задача—посвящать всех входящих в высший смысл и значение жизни. Она олицетворяет духовный импульс в человеке и духовные течения и открывает эти течения всем, кто может войти в POP.

Комментарии: Жизнь, полная насилия и смерти, предстает перед нами в различных формах. Существование — это череда разнообразных конфликтов. Добро борется со злом, жизнь борется со смертью, и так далее. Но прогресс надо заслужить. Ни один адепт не может подарить другому истину. Однако они могут провести инициацию, если инициируемый должным образом подготовлен к ней.

ВОСЕМНАДЦАТЫЙ ЭФИР: ZEN

Название: ZEN произносится Zod-en и означает «Эфир жертвоприношения».

Гематрия: ZEN = 69 = GOHO (говорить) = IP (нет)

69 также число еврейских слов IGVN (опустошение) и ABVS (ограждение) ZEN = 21 х 3, где 21 = ZAA (27-й Эфир) Также 63 х 2 = 126 = ОМА (понимание)

Правители:

1. NABAOMI Скрижаль: Воздух Знак:

а. Имя: NABAOMI, Nah-bah-oh-mee

NABA-OMI может означать «Тот, кто знает боль»

б. Гематрия: NABAOMI = 247 = IADANH-GRAA

(лунные знания)

2. ZAFASAI Скрижаль: Воздух Знак:

а. Имя: ZAFASAI, Zodah-fah-sahee

Z-AFA-SA-I может означать «Тот, кто в пустоте»

б. Гематрия: ZAFASAI = 97 ~ HOLQ-AFFA (измерение пустоты)

97 — также еврейское AMUN (неизменный)

ZAFASAI = 91= TABAAN-AP (неизменный Правитель)

Также 91 = 13x7, где 13 — еврейское слово BHV (пустота)

3. АY/vРP/lАМВ Скрижаль: Воздух Знак:

а. Имя: VALPAMB, Val-pah-meh-beh

VAL-PAMB может означать «Тот, кто есть начало и конец»

б. Гематрия: VALPAMB = 194 = ВITОМ (огонь) EMETGIS (печать) = PARADIZ (девственница)

Также 194 = 97x2, где 97 = ZAFASAI

(Правитель № 2)

Расположение: 18-й Эфир также находится на ментальном плане, где происходит очень важная инициация — инициации распятия.

Краткое описание: Тот, кто сможет войти в ZEN, узнает

эзотерический смысл жертвоприношения и распятия. Во-первых, необходимо освободиться от всех личных желаний, мыслей, сожалений и привязанностей. Это необходимая подготовка для того, что -бы безопасно пройти этот Эфир. В видении маг про ходит через распятие. Одна из возможностей—египетский ритуал королевской комнаты в великой пирамиде Гизы. Там кандидат должен был три дня и ночи пролежать в открытом саркофаге, пока его тонкое тело странствовало по планам и Эфиром. В случае успеха он достигал 8-го Эфира и обретал знание о божественном начале в своем «Я». Другими словами, он проходил посвящение и становился адептом. В ZEN можно увидеть два типа распятий. В одном высшее «Я» распято на кресте из материи. В Таро эту же идею символизирует Повешенный. Второй тип — когда низшее «Я» распято в гробнице (или чреве) тьмы, чтобы освободить сознание. Одно — это спуск в материю, второе — подъем к духу. Комментарии: В ZEN маг видит, что рождение и смерть— две формы распятия. Рождение и смерть—это жертвоприношение, и в обоих случаях истинное жертвоприношение заключается в нарушении целостности сознания. Только адепт может путешествовать по всем Эфирам и сохранять целостность сознания (и, следовательно, память). Маг, который может войти в ZEN, узнает, как сохранять целостность сознания. Тогда он сможет пройти распятие без жертвоприношения.

СЕМНАДЦАТЫЙ ЭФИР: TAN

Название: TAN произносится Tah-en и означает «Эфир равновесия».

Гематрия: TAN = 65 = BI (голос)

Также 65 х 2 = 130 = SOBOLN (Запад) 130 также еврейское слово HPLIH (различение)

ZEN = 59 = BALTOH (праведный) Также 59x2=118 = LIN (22-й Эфир) Также 59x7 = 413 = ТЕХ (30-й Эфир)

Правители:

I. SIGMORF Скрижаль: Воздух Знак

а. Имя: SIGMORF, See-geh-moh-rah-teh

SIG-MOR-F может означать «Тот, кто посещает тьму»

б. Гематрия: SIGMORF = 298 = BALZIZRAS-OIAD

(суд справедливых)

298 также еврейское слово RChMIM (милосердие)

2. AY/uDROPT Скрижаль: Воздух Знак:

а. Имя: AYDROFT, Ah-yeh-deh-roh-peh-teh

AY-DROP-T может означать «Тот, кто

видит нас равными»

б. Гематрия: AYDROFT = 218 = TORZU (вставать)

218 — также еврейское слово IRCh (луна)

AYDROFT =212 = TORZU (вставать) =TOANTOM (Правитель 21-го Эфира)

212 также— еврейское слово ZRH (блудница)

3. TOKARZI Скрижаль: Воздух Знак

а. Имя: TOKARZI, Toh-kar-zodee

T-O-KARZI может означать «Тот, кто из такого равенства»

б. Гематрия: TOKARZI = 514 = VOVIN-MATORB

(Дракон повторения) TOKARZI = 508 = 127 х 4, где 127 = IADNAH (знание) 508 также еврейское слово ShChR (рассвет)

Расположение: 17-й Эфир — область ментального плана, где находятся Кармические весы. Эти весы вызывают циклические изменения по всей Вселенной, они колеблются и не могут обрести равновесие.

Краткое описание: первое видение в этом Эфире — это, как правило, ангел-проводник, который объясняет, что вся реальность относительна. Вещи реальны только для сознания, которое ощущает их. Затем магу покажут весы TAN. Эти кармические весы стремятся привести Вселенную к равновесию, что, разумеется, приведет к уничтожению Вселенной как таковой в нашем понимании. Однако весы считают любое отсутствие равновесия злом и стремятся исправить ситуацию. На самом деле карма — это и есть результат огромных весов TAN. Комментарии: Весы символизируют стремление кармы уравновесить противоположные силы, которые, на самом деле являются плотью Вселенной. Карма и двойственность — взаимозависимые начала, ни!» одно из которых не может существовать без другого. В TAN придется столкнуться с идеей морали и этики. Там добро и зло, правильное и неправильное взвешиваются на кармических весах вселенной.

ШЕСТНАДЦАТЫЙ ЭФИР: LEA

Название: LEA произносится Eleh-ah и означает

«Первый Эфир (высшего) Я». Гематрия: LEA = 24 = ТАРА (яд) = PAZ (4-й Эфир)

Также 24 х 2 = 48 = LOE (12-й Эфир) = POP

(19-й Эфир)

И 24—это число еврейского слова GVIH (тело)

Правители:

1. KU/VKU/ARPT Скрижаль: Воздух Знак:

а. Имя: KUKUARPT, Ku-ku-rah-peh-teh

KUKU-ARP-T может означать «Тот, кто заменяет то, что было раньше, чем-то подобным»

б Гематрия KUKUARPT = 864 = 54 х 16, где 54 =

TALHO (чаша), а 16 = ТА (подобие) 864 также еврейские слова AShTH ZNVNIM (женщины-прелюбодейки) KUKUARPT = 858 = OADO-KIKLE-BABALON (сплетать тайны Babalon) Также 858 = 143 х 6, где 143 = MOLAP (человечество)

2. LAUAKON Скрижаль: Воздух Знак:

а. Имя: LAUAKON, Lah-u-ah-koh-en

LAUAKON может означать «Счастливый»

б. Гематрия: LAUAKON = 470 = ZAMRAN-BLIORA (видимость утешения)

470 — также еврейское слово OTh (время)

3. SOKHIAL Скрижаль: Воздух Знак:

а. Имя: SOKHIAL, Soh-keh-he-al

SOKH-IAL может означать «Тот, кто сжигает прошлое»

б. Гематрия: SOKHIAL = 412 = MALPRG-IALPRG

(зажигать неистовый огонь) 412 также еврейское слово ChDTh (новый) Первый Ангел этого Эфира: BABALON

а. Имя: BABALON, произносится Bah-bah-loh-en и означает «грешный» или «злой»

б. Гематрия : BABALON =110= TOANTA (страсть)

Расположение: 16-й Эфир находится на ментальном плане в области изменений и перехода. Здесь маг начинает осознавать себя как духовное существо. Краткое описание: Ангел-проводник этого Эфира—Бабалон. Она невероятно привлекательна и соблазнительна. Если входящий сюда маг попытался бы представить самую прекрасную женщину во Вселенной (очевидно, что это относительное понятие), таким ему предстал бы этот Ангел. В дуализме объективность-субъективность Бабалон символизирует объективность, а зверь, на котором она часто ездит — субъективность. В LEA маг чувствует, что его сознание, как неуправляемое животное, которое нуждается в дрессировке. Волей-неволей он перемещается по Эфиру под воздействием соблазнительного проводника. Очарование и красота LEA доступны любому, кто вошел сюда, поэтому BABALON иногда фигурально называют «блудницей» (энохианское слово BABALOND означает «блудница»).

Затем к магу приблизится второй ангел. Он олицетворяет прошлое, особенно личное прошлое (и, следовательно, карму) мага. Он будет горько скорбеть, потому что умирает. Если его попросить, он покажет видение, напоминающее Старший Аркан Таро — Башню, в которую ударяет молния — 27-й Путь с Древа жизни. Он также может вызвать видение духовного «я» мага, но на этом уровне понимания оно обычно представляется нелогичным и даже безумным. Поэтому его называют зверем. Ангел хорошо знает, что однажды этот зверь убьет его. Он может открыть это магу в видении. Можно даже увидеть окончательную победу этого зверя, духовного «я». Комментарии: В LEA символически показаны противоречия между субъективным «я» и объективным миром. Обычно (но не всегда) это видение принимает форму прекрасной обнаженной женщины, которая едет на каком-либо неуправляемом звере. Притяжение между этими двумя крайностями—Бабалон и зверем — называется страстью. Эта страсть —I основной мотив карты Таро, которая символизирует 9-й Путь на Древе жизни, связывающий Се-фиры Хесед и Гебура.

ПЯТНАДЦАТЫЙ ЭФИР: QXO

Название: ОХО произносится Oh-tzoh и означает «Эфир танцев».

Гематрия: ОХО = 460 = GLO-KRAL (вещи радости)

460 — это также число еврейского слова NShlQ (целоваться, быть вместе) Также 460 = 230 х 2, где 230 = ROR (солнце) 230 — это также число еврейского слова KDVR (Земля)

Правители:

1. TANAN/MDO Скрижаль: Воздух Знак

а. Имя: TAHAMDO, Tah-hah-meh-doh

TA-HAM-DO может означать «Тот, кто живет согласно своему имени» б. ГЪматрия: TAHAMDO = 146 = IAOD-GLO (начало вещей) TAHAMDO = 140 = TIANTA (постель)

2. NONT/kIABI Скрижаль: Воздух Знак:

а. Имя: NOKIABI, Noh-kee-ah-bee

NOK-IA-BE может означать «Слуга, который говорит правду»

б. Гематрия: NOKIABI = 511= NOKO-LONSA (все-

общий слуга)

3. ТАSТOZ/xО Скрижаль: Воздух Знак:

а. Имя: TASTOXO, Tah-seh-toh-tzoh

TAST-OXO может означать «Тот, кто начинает танец»

б. Гематрия: TASTOXO = 491 = OXO-BESZ (танцующая материя) = KALZIRG (Правитель 22-го Эфира) 491 также еврейское слово PUThH (влагалище)

TASTOXO = 479 = BI-KRAL (голос радости)

Расположение: 15-й Эфир находится на субплане ментального плана, и здесь вся жизнь представляется великим танцем. Это развлечение Брамы, описанное в индуизме.

Краткое описание: Видение ОХО основано на понимании того, что у жизни нет иного значения или цели, кроме нее самой. Цель жизни в том, чтобы жить. Входя в ОХО, маг обычно видит прекрасную танцующую богиню. Некоторые считают, что это библейская Саломея. Гематрия дает нам: SALOME = 151 = ZORGE (любовь) = НОАТН BABALON (истинно верующий в Бабалон). Как бы там ни было, она действительно является символом соблазнительного мира Бабалон. Она также является одним из воплощений

индуистского Брамы, которого называют «onondo», или «блаженство» (Браму часто называют sat-sit-ananda, или существование-сознание-блаженство). Танец женщины символизирует экстатическую радость духовного познания. Это зримое воплощение высшей оккультной «музыки сфер». Если маг посмотрит внимательно, то, как правило, увидит розу в той или иной форме. Женственная роза — подходящий символ для атмосферы ОХО. Комментарии: ОХО несет чувство радости, которое впервые возникло в NIA (24-м Эфире). Здесь усиливается радость, обретенная в гармонии Эфиров. Жизнь сейчас видится как божественный танец, Ша индуизма. С точки зрения серьезного, ориентированного во времени эго, ОХО кажется ужасным богохульством. Смысл ОХО заключается в том, что созидательное или божественное начало заставляет материю рождаться из духа, пока не будет достигнута точка равновесия, а затем заставляет эту материю вновь возвращаться к своей духовной сущности. Этот бесконечный циклический поток Вселенной в ОХО превращается в радостную игру.

ЧЕТЫРНАДЦАТЫЙ ЭФИР: VTA

Название: VTA произносится Veh-tah и означает «Эфир

подобий».

Гематрия: VTA = 85 = VLS (крайний, самый дальний) 85 —также число еврейского слова MILH (обрезание) VTA = 79 = HOLQ (измеренный) 79 — это также число еврейского слова GUO (умереть)

Правители:

1. TEK/dOAND Скрижаль: Огонь Знак:

а. Имя: TEDOAND, Teh-doh-ah-en-deh

T-ED-ADNO может означать «Тот, кто требует повиновения»

б. Гематрия: TEDOAND =113 = Z1N (воды) Ш

113 —также число еврейского слова PLG (поток, ручей) TEDOAND = 107 = HOATH-ADNA (тот, кто поклоняется повиновению)

2. VIU/vIPOS Скрижаль: Огонь Зна»

а. Имя: VTVIPOS, Vee-vee-poh-seh

VTV-POSI может означать «Тот, кто из многих повторений»

б. Гематрия: VIVIPOS = 306 = MATORB-TOTO-A

(тот, кто повторяет)

306 —также число еврейского слова AShH (женщина)

3. voOANAMNB Скрижаль: Огонь Знак:

а. Имя: V/oOANAM/nB, Voh-ah-nah-em-beh [image] VAOAN-MB может означать «Тот, для кого правда

относительна»

б. Гематрия: VOANAMB = 257 = MONONS (сердце) k 257 также еврейские слова ChRTM (маг) и MRIBH I (разногласие)

Расположение: 14-й Эфир находится на ментальном плане в области, где находится город пирамид. Здесь смешаны тьма Даат и суровость Гебура с древа жизни, и, вероятно, эта область находится где-то около 7-го Пути и Влюбленными Таро. кроткое описание: VTA — это дом тех адептов, которые оставили мир формы и обитают теперь в бесформенной тьме. Пришедшему сюда магу они покажутся черными и безжизненными, потому что лишены каких-либо эмоций. Их дом называется городом пирамид; он покрыт густым черным туманом значимости. Этот Эфир символизирует собой мимолетность. Преходящая сущность всех вещей ощущается здесь как живое присутствие; иногда ее называют «Великим из ночи времени». Каждый, кто вошел сюда, встретит его в той или иной форме. В чернильной тьме VTA неисчислимые

Мастера сидят тихо и неподвижно, как темные пирамиды. Они не могут ни видеть, ни слышать, ни говорить. Они избавились от всех индивидуальных желаний и страстей.

Комментарии: Пирамида — это и место инициации, и гробница. Мастера VTA символизируют собой обе возможности. Они инициированы и мертвы. Это те люди, которые использовали магию или йогу для собственной выгоды. Они выжгли желание и поднялись до духовных высот. Но для чего? Они представляют собой низшую форму Пратьека-Будды. Это адепт, который стремится только к собственному спасению. Чтобы подняться по всем Эфирам до первого, LIL, нужно быть бодисатвой, сочувствующим другим.

ТРИНАДЦАТЫЙ ЭФИР: ZIM

Название: ZIM произносится Zodee-mah и означает «Эфир приложения (или практики)».

Гематрия: ZIM = 159=TABAAN-FIFALZ (Правитель, который очищает)

Также 159 = 53 х 3, где 53 = BALTOH (праведный)

53—также число еврейского слова GN (сад) ZIM = 153 = LORSL (цветы) = ABRAASSA-АТН (давать работу)

Правители:

1. GEKAOND Скрижаль: Огонь Знак:

а. Имя: GEKAOND, Geh-kah-oh-en-deh

G-EK-ADNO может означать «Тот, кто только повинуется»

б. Гематрия: GEKAOND = 408 = QURLST-NEMO

(служанка Немо)

Также 408 = 204 х 2, где 204 =

PAPNOR (воспоминание)

2. LAPARIN Скрижаль: Огонь Знак:

а. Имя: LAPARIN, Lah-pah-ree-en.

LAP-AR-IN может означать «Тот, кто защищает людей»

б. Гематрия: LAPARIN = 239 = FIFALZ-GROSB (выпалывать недостойных)

239 — также число еврейского слова

GURL (судьба)

3. DОКЕРАХ Скрижаль: Огонь Знак:

а. Имя: DOKEPAX, Doh-keh-pahtz

DO-KEP-AX может означать «Тот, кто называет только великие имена»

б. Гематрия: DOKEPAX = 759 = KORMP-ROR (исчислить солнце)

И 759 = 23 х 33, где 23 — еврейское ChDUH (радость), а 33 — еврейское ABL (печаль) Первый Ангел этого Эфира: NEMO

а. Имя: NEMO, произносится либо neh-moh

два слога, либо En-em-oh три слога. Имя означает «Хозяин Храма» и связано с инициацией. Задом наперед это слово читается ОМ-EN, что означает «познай себя».

б. Гематрия: NEMO = 180 = TOALIMLALNTA (сокровище) = MAD-NETAAB (божественное правление).

Расположение: 13-й Эфир находится на ментальном плане на субплане Немо, Безмолвного наблюдателя.

Краткое описание: ZIM — Эфир NEMO, хозяина Храма Великого белого братства. Это вселенская организация, в которой состоят мужчины и женщины, чья единственная задача — помогать другим реализовать их духовный потенциал. Именно эта организация сохраняет в мире дух любви и братства. Один

из вождей группы—Немо, обитающий в 13-м Эфире. Маг, который входит в ZIM, обычно видит, как Немо ухаживает за своим огромным садом. Это сад символизирует Вселенную. Иногда можно наблюдать. Как в саду распускаются новые цветы — это новые члены организации, которую иногда называют Иерархией СОСТРАДАНИЯ. Комментарии: Видение Немо в ZIM подчеркивает важность сострадания и заботы о других. Без сострадания можно стать похожим на пирамиду адептом VTA. Фигура Немо символизирует основную форму этого сострадания: желание помочь другим, сколько бы времени на это ни понадобилось, и отказ от награды.

ДВЕНАДЦАТЫЙ ЭФИР: LOE

Название: LOE произносится El-oh-eh и означает

«Первый Эфир славы». Гематрия: LOE = 48 = POP (19-й Эфир) =ТАШО (чаша)

48 — также число еврейского слова ChIL

(женщина)

Также 48 = 6 х 8, где 6 = А («я»), а 8 = G (не,

бездна)

Правители:

1. TAPAMAL Скрижаль: Огонь Знак:

а. Имя: TAPAMAL, Tah-pah-mal

TA-PAM-AL может означать «Тот, кто таков, каким был в начале»

б. Гематрия: TAPAMAL = 134 = TAFA-BABALON (яд Бабалон)

Также 134 = ED-NAS-GOSAA (принимающий чужаков) TAPAMAL = 128 = TIANTA (постель) 128 — также число еврейского слова HChPH (изменения)

2. GEDOONS Скрижаль: Огонь Знак:

а. Имя: GEDOONS, Geh-doh-oh-ness

GE-DO-ONS может означать «Тот, кто уничтожает твое имя»

б. ГЪматрия: GEDOONS = 139 = SIBSI (договор) =

TOR (23-й Эфир)

Также 139 = FIFALZ-DODSEH (уничтожение злости)

3. AMB/vRIOL Скрижаль: Огонь Знак

а. Имя: AMBRIOL, Ah-em-beh-ree-oh-leh

AM-BLIOR может означать «Тот, кто постоянно утешает»

б. Гематрия: AMBRIOL = 299 = ZUMVI (моря) =

BILAR-GRAA (утешение луны)

299 — также число еврейского слова

AVRHLBNH (лунный свет)

Расположение: 12-й Эфир находится на ментальном плане, здесь открываются Тайны Бабалон.

Краткое описание: LOE является жилищем вождей иерархии сострадания, отдавшими кровь своей жизни другим. Этот эфир также открывает судьбу так называемых Черных Братьев, тех, кто стремится избежать Бездны из-за страха или эгоизма. Те, кто способны подняться выше VTA, но кому не хватает сострадания, собираются здесь. Маг, входящий в LOE, может увидеть Колесницу, символ 8-го Пути на Древе Жизни. Этот Путь пересекает Бездну, связывая Сефиры Гебура и Бина. Там можно увидеть тайну Бабалон. Первое видение этой тайны было в LEA (16-м Эфире). Можно снова увидеть Бабалон верхом на звере. Здесь зверя будут называть «Господин города пирамид», и он будет божественной сущностью мага, но более самоосознанной, чем ранее.

Комментарии: LOE — естественная кульминация мотива сострадания, который нарастал в предыдущих

Эфирах. В LOE мар должен сбросить последние остатки своего Эго. Здесь сострадание к другим станет для него священным долгом. Однако обычно остается тихая и незаметная мысль вроде «Посмотрите на меня. Я—адепт. Я работаю для вашего блага. Поэтому вы должны чувствовать уважение и благодарность». Необходимо избавиться даже от таких мыслей, ведь они свидетельство духовного эгоизма.

ОДИННАДЦАТЫЙ ЭФИР: IKH

Название: IKH произносится Ee-keh и означает «Эфир напряжения».

Гематрия: IKH = 361 = KAL-TOL (укрепление всего)

И 316 = 19 х 19, где 19 — еврейское слово ChVH (проявляться) И 19 = BAG (3-й Эфир) 361 — также еврейское слово AshIN (основание)

Правители:

1. MOLPAND Скрижаль: Вода Знак:

а. Имя: MOLPAND, Moh-leh-pan-deh

MOLAP-ND может означать «Тот, кто принимает людей»

б. Гематрия: MOLPAND = 197 = 1SRO (обещание) =

VRELP (Адепт)

197 — также число еврейского слова

TzIMAVN (жажда)

2. VSNARDA Скрижаль: Вода Знак

а. Имя: VSNARDA, Fes-en-ar-dah

VS-ADRAN может означать «Тот, кто повергает в глубины»

б. Гематрия: VSNARDA = 243 = SIATRIS (скорпион)

243 — также число еврейских слов BRAM (сотворенный) и GRM (уничтоЖ жать) Также 243 = 81x3, где 81= NAZPS (меч) 81 также число еврейского слова ALIM (насилие)

3. PONODOL Скрижаль: Огонь Знак:

а. Имя: PONODOL, Poh-noh-doh-leh

PONODOL может означать «Тот, кто уничтожает и создает»

б. Гематрия: PONODOL =161= IAIDA-BESZ (высочайшая материя) = TOL-OM (всезна-ющий)

Расположение: 11-й Эфир находится на высшем субплане, познаваемом человеческим разумом, на краю Внешней бездны.

Краткое описание: На IKH находится город, которы иногда называют «святым городом», последнее ме сто, где может обитать человеческий разу (топаз). Весь Эфир пронизан напряжением. Из-з близости Бездны создается ощущение, что вы стс ите на краю пропасти. Кажется, что вот-вот ел) чится что-то важное, хотя на самом деле ничего н происходит. Входящий сюда маг иногда видит бог Шу. Этот египетский бог разделил небо (Нут) и 3eмлю (Себ). Здесь же можно увидеть, как он отделяет порядок от хаотической темноты Бездны. В этом Эфире также находятся огромные армии Ангелов чья задача — помогать Шу и защищать космос о окружающего его хаоса. Они удерживают могуще ственного Хоронзона в ZAX и не дают ему прониануть в Эфиры, лежащие ниже Бездны.

Комментарии: IKH вызывает ощущение неотвратимог рока. Последние остатки эгоизма цепляются з жизнь перед лицом неминуемого уничтожения н следующем эфире. 11-й Эфир — это последние гра ницы человеческого сознания.

ДЕСЯТЫЙ ЭФИР: ZAX

Название: ZAX произносится Zod-ahtz и означает «Эфир Того, у кого Великое Имя».

Гематрия: ТАК. = 415 = 83 х 5, где 83 = FIFALZ (уничтожать)

ZAX = 409 = MALPRG-BITOM (огненные языки пламени)

Также 409 = QUASB-MALPIRG (уничтожение огня жизни)

Правители:

1. LEXARPH Скрижаль: Черный Крест

а. Имя: LEXARPH, El-etz-ar-peh-heh

L-EXARPH может означать «Тот, кто первый в воздухе»

б. Гематрия: LEXARPH = 534 = KIAOFI-NAZPS

(ужасный меч)

Также 534 = 276 х 2, где 267 = YRPOIL

(граница)

2. KOMANAN Скрижаль: Черный Крест

а. Имя: KOMANAN, Koh-mah-nah-neh

K-OM-NANA может означать «Тот, кто знает, как проявляться»

б. Гематрия: KOMANAN = 532 = PATRALX (камень,

скала) = AX-ОМА (великое имя Знаний)

3. ТАВГГОМ Скрижаль: Черный Крест

а. Имя: ТАВГТОМ, Tah-bee-toh-meh

ТА-ВГГОМ может означать «Тот, кто подобен пламени»

б. Гематрия: ТАВГГОМ = 209 = BLIORA (покой)

209 также число еврейского слова BZR (рассеянный) ТАВГГОМ = 197 = VRELP (Адепт) = MOLPAND (Правитель 11 -го Эфира) Демон ZAX: KHORONZON

а. Имя: KHORONZON, произносится Keh-

hoh-roh-en-zodoh-епв семь слогов и означает «Тот, кто основа формы» (KHORO-N-ZON)

б. ГЪматрия: KHORONZON = 600 = OXI-BABALON

(могущественный и злой) KHORONZON = 594 = ZIXLAY-GOSA (путаница в незнакомом) Также 594 = 54 х 11. где 54 — еврейское слово LAAChID (непонятный)

Расположение: 10-й Эфир находится на субплане, который называется Великая Внешняя бездна. На кабалистическом Древе Жизни он называется «Вуалью Бездны» и отделяет три высших Сефиры от семи низших.

Краткое описание: ZAX — это Кольцо Непроходимости для человеческого разума. Этот Эфир представляет собой неописуемый барьер между материей и духом. ZAX — первый этап буддистской нирваны, поскольку любое эго, попавшее туда, уничтожается, словно огонь светильника, погашенный силь-ным ветром. Основной обитатель ZAX—демон Хоронзон. Он воплощение разрозненности и непонимания, две главных характеристики этого Эфира.

Его иногда называют Мастером Формы. Он может изменять облик, чтобы соответствовать представлениям мага, попавшего в его царство. Комментарии: Попав в ZAX, маг должен избавиться от личностной идентификации. Эго не может войти в ZAX, потому что Хоронзон уничтожит его. и результатом будет неминуемая смерть. Ключ к преодолению этого барьера — медитация: нужно успокоить разум в самадхи, прежде чем входить туда. Сознание может безопасно переходить Без-| дну, если оно не запятнано личностью. Способ-; ность достичь ментального эквивалента самадхи — необходимое условие путешествий в высшие Эфиры.

ДЕВЯТЫЙ ЭФИР: ZIP

Название: ZIP произносится Zodee-peh и означает «Эфир для тех, кого нет (т.е. кто свободен от эго)».

Гёматрия: ZIP = 78 = = ТОГО (циклы)

Также 78 х 2 = 156 = ARN (2-й Эфир), а 78 х 3 = 234 = QURLST (служанка) ZIP = 72 = ТООАТ (обеспечивать) Также 72 = 24 х 3, где 24 = LEA (16-й Эфир) = PAZ (4-й Эфир), а 72 х 5 = 360, число еврейского слова NShI (женский, женственный)

Правители:

1. ODDIORG Скрижаль: Огонь Знак:

а. Имя: ODDIORG, Oh-deh-dee-oh-rah-geh

OID-OD-RG может означать «Тот, кто из огня и справедливости»

б. Гематрия: ODDIORG = 236 = ENAY BABALON

(Господин Бабалон)

236 также — еврейское слово MTzUQ

(утес)

Также 236 = 59 х 4, где 59 = BALTOH

(праведность)

2. KRALPIR Скрижаль: Огонь Знак:

а. Имя: KRALPIR, Kar-al-pee-ar

KRAL-PIR может означать «Тот, кто из светлой радости»

б. Гематрия: KRALPIR = 583 = BOGPA-KHIRLAN

(править с радостью)

Также 583 = 53x11, где 53 = BALTOH

(праведный)

53 — также еврейское слово GN

(сад)

3. DOANZIN Скрижаль: Огонь Знак:

а. Имя: DOANZIN, Doh-an-en-zodee-en

DOAN-ZIN может означать «Тот, кто называет воды»

б. Гематрия: DOANZIN = 209 = TABITOM (Прави-

тель 10-го Эфира)

DOANZIN = 203 = BILOR (утешение) = PIAMOL (праведность)

Расположение: 9-й Эфир находится непосредственно над Бездной, на низшем субплане духовного плана.

Краткое описание: Маг, который поднимется сквозь Бездну, будет поражен красотой и величием ZIP. После напряжения ZAX атмосфера ZIP покажется прекрасным садом. В этом саду стоит каменный дворец, который иногда называют Философским камнем, а иногда — Дворцом дочери короля. По мере продвижения дальше по Эфиру камень покажется кожей, а дворец — телом огромной и прекрасной женщины. Она известна как Вечная дева и дочь Бабалон. Она олицетворяет женственность, которая наполняет этот Эфир. 9-й Эфир создает отчетливое ощущение того, что дух — реален, а материя — иллюзорна. Здесь все наполнено блаженством, anando.

Комментарии: 9-й Эфир близок к Сефире Бина на Древе Жизни. Дочь Бабалон — это тантрическая Шактиили Кундалини. атакже Исида, отражение «дочери» египетской богини Нут. Но это только одна сторона. Она также — черная Кали и львица Сек-хет, темная сюрона женственности. Однако здесь содержится только намек на эту сторону. Маг, вероятно, будет наслаждаться блаженством этого Эфира и размышлять о вечной женственности.

ВОСЬМОЙ ЭФИР: ZID

Название: ZID произносится Zodee-deh и означает «Эфир (внутреннего) бога».

Гематрия: ZID = 73 = GOSAA-ZAH (чужой внутри)

73 также — число еврейского слова ChKMH (мудрец; Сефира Хохма) ZID = 67 = ASPT-ADPHAHT (перед не называемым)

67 также еврейское слово BINH (понимание; Сефира Бина)

Правители:

1. ZAMFRES Скрижаль: Огонь Знак:

а. Имя: ZAMFRES, Zodah-em-far-en-seh

ZAM-F-RES может означать «Тот, кто появляется, когда его славят»

б. Гематрия: ZAMFRES = 225 = EOLIS-BABALON (творить зло)

Также 225= 15 х 15, где 15 = АР (неизменный) = САН (дух)

ZAMFRES = 219 = ZIRN (чудо) Также 219 = 73 х 3, где 73 = ZID (8-й Эфир)

2. TODNAON Скрижаль: Огонь Знак:

а. Имя: TODNAON, Toh-deh-nah-oh-en

T-OD-NOAN может означать «Тот, кто есть и кто будет»

б. Гематрия: TODNAON = 179 = DLIAR (с утешением)

TODNAON = 173 = THARZI (мир) Также 173 х 2 = 346 = ZOKHA (что есть прошлое)

3. PRISTAK Скрижаль: Огонь Знак:

а. Имя: PRISTAK, Peh-ree-seh-tah-keh

PIR-S-ТД-К может означать «Тот, кто подобен Святому»

б. Гематрия: PRISTAK = 491 = KALZIRG (Правитель 22-го Эфира)

PRISTAK = 485 = KALZIRG (см. 22-й Эфир)

Расположение: 8-й Эфир находится на духовном планне над Бездной. Здесь живут Святые ангелы-хранители. ZID расположен между Бина и Хохма на Древе жизни, вероятно где-то вдоль 4-го Пути, Императрицы.

Краткое описание: ангел-проводник 8-го Эфира — это внутренний бог мага, божественное начало в человеке. Иногда его называют Святым ангелом-хранителем. Здесь маг сталкивается с истинной природой божественной сущности. Маг, входящий в ZID, должен взглянуть правде в глаза, хотя божественная сущность объективна. Этот ангел объяснит Истинную волю магу, дерзнувшему общаться с ним.

Комментарии: 8-й Эфир имеет мужское начало, а 9-й — женское. Более того, радость ZIP теперь сменилась серьезностью и сдержанностью. Попасть в ZID — изначальная задача любой подлинной магии. Только встретив собственную божественную сущность и таким образом познав Истинную волю, можно надеяться эту Волю осуществить.

СЕДЬМОЙ ЭФИР: DEO

Название: DEO произносится Deh-oh и означает «Эфир (духовного) эгоизма».

Гематрия: DEO = 44 = OBZA (двойственный)

44 также — число еврейского слова AGM (печаль)

также 44 = 22 х 2, где 22 = BALT (справедливость)

Щравители:

1. OP/BMAKAS Скрижаль: Огонь Знак:

а. Имя: OPMAKAS, Oh-pah-mah-kah-seh

O-PAM-KAS может означать «Тот, кто был с начала»

б. Гематрия: OPMAKAS = 448 = 16 х 28, где 28 =BALT (справедливость), а 16 = АТН

(труды)

448 также число еврейского слова MBVQSh (желание)

2. GENADOL/B Скрижаль: Огонь Знак:

а. Имя: GENADOL, Geh-nah-doh-leh

GE-ALDON может означать «Тот, кто только привлекает»

Гематрия: GENADOL = 116 = NIA (24-й Эфир) =MABZA (одеяние)

Также 116x3 = 348, число еврейского слова ShMCh (радостный)

3. ASPIAON Скрижаль: Огонь Знак:

а. Имя: ASPIAON, Ah-seh-pee-ah-on-en

ASP-IA-ON может означать «Тот, кто предваряет внутреннюю истину»

б. ГЪматрия: ASPIAON = 168 = BOGPA-BABALON

(правление Бабалон) Также 168 = 42 х 4, где 42 — еврейское слово АМА (божественная мать)

Расположение: DEO находится на духовном плане, где правит любовь. Эта любовь принимает две формы: любовь к себе (духовный эгоизм) и любовь к другим (сострадание).

Краткое описание: 7-й Эфир открывает нам двойственность любви к себе и любви к другим. Здесь любовь к себе — это не простой эгоизм, потому что эго осталось за Бездной. Скорее это духовный эгоизм,

воплощенный в Пратьека-Будде, который считает других майа, или иллюзией, и потому не испытывает к ним сострадания. Ангел-проводник DEO — женщина, которая может принимать различные облики. Она говорит: «Я — блудница для тех, кто похищает меня, и дева для тех, кто не знает меня». Именно эта дихотомия смутила Эдуарда Келли, узревшего этот Эфир Духовным зрением. Госпожа этого Эфира — Венера, богиня любви. Это также женщина, изображенная на Звезде, Старшем Аркане Таро. Она также Шакти, богиня созидательной энергии. Маг, который входит в DEO, увидит населяющих этот Эфир Пратьека-Будд у ног этой богини. Они будут походить на адептов из города пирамид.

Комментарии: к магу приходит некая мистическая идея вроде «Я — это все. Нет ничего, кроме меня Я реален, а все остальное — иллюзия». Некоторые мистики уступают этой идее и думают о себе как о частице духа, погружающейся в духовное море. Они становятся Пратьека-Буддами, с легкостью поднимаясь на уровень DEO, но не выше. Высшие Эфиры — для бодисатв. Первые отрицают существование других. Последние же признают других и стремятся помочь им достигнуть просветления.

ШЕСТОЙ ЭФИР: MAZ

Название: MAZ можно произносить Em-ah-zod или Mah-zod, что означает «Эфир видимости».

Гематрия: MAZ =105 = FAONTS (жить в) = ZIZOP (сосуды)

105 также — число еврейского слова НРК (изменения)

также 105 = 21 х 5, где 21 = ZAA (5-й Эфир) = DES (26-й Эфир) MAZ = 99 = FAONTS (жить в)

99 также число еврейского слова ChUPH (небесный свод)

правители:

I 1. SAXTOMP Скрижаль: Огонь Зна

а. Имя: SAXTOMP, Sahtz-toh-em-peh

S-AX-T-OMP может означать «Тот, чье имя означает понимание» б. ГЪматрия: SAXTOMP = 551 = OM-ZAKARE (знание о движении)

SAXTOMP = 545 = 109 х 5, где 109 = DOSIG (ночь)

545 также число еврейского слова MShRH (конец)

2. VAU/VAA/IMP Скрижаль: Огонь Зна

а. Имя: VAUAAMP, Vah-uah-ah-em-peh

VAU-A-AMP может означать «Тот, кто начинает движение»

б. Гематрия: VAUAA,MP = 257 = MONONS (сердце)

257 также число еврейского слова ChRTM (маг)

3. ZIRZIRD Скрижаль: Огонь Зна]

а. Имя: ZIRZIRD, Zodee-rah-zodee-rah-deh

ZIR-ZIRD может означать «Тот. кто был и будет»

б. Гематрия: ZIRZIRD = 342 = HOM-MALPRIG

(жить в огненном пламени)

342 также еврейское слово ShLHBH

(пламя)

ZIRZIRD = 330 = LEVTTHMONG (дикие

звери)

330 также число еврейских слов ShL (мужской) и MRTz (энергия)

Расположение: 6-й Эфир находится на духовном пла»-не в области, которая соприкасается с Сефирой Хохма на Древе жизни.

Краткое описание: 6-й Эфир заряжен мужской соз^ч дательной энергией. Так же, как ангел DEO — женщина, ангел MAZ — мужчина. Его имя Аве (AVE = 86 = NETAAB (управление в энохианской гематрии). Он покажет пришедшему сюда магу три типа адептов, которые олицетворяют три взгляда на мир. Желтый адепт нейтрален по отношению к своему окружению, он наблюдает за ним, но оно не воздействует на него. Черный адепт негативно реагирует на окружающее, отвергает его как иллюзию или печаль. Белый адепт реагирует на окружающее позитивно, он счастлив и всем восхищается. Эти адепты символизируют три аспекта Брахмы: сознание-существование-блаженство. Иногда Аве показывает пришедшим Храм MAZ. Это огромная гробница, висящая в воздухе, которая хранит пепел прошлого опыта (т.е. отработанную карму).

Комментарии: Храм MAZ символизирует уничтожение кармы. MAZ—это Эфир, в котором заканчивается личная карма. Маг, который может войти в MAZ, становится одним из тех, кто «освобожден при жизни».

ПЯТЫЙ ЭФИР: LIT

Название: LIT можно произносить Lee-tehvumEl-ee-teh, что означает «Эфир без высшего существа».

Гематрия: LIT = 77 = THIL (место) = ED-NAS (получатели)

77 также — число еврейского слова SIBH (причина)

также 77 х 3 = 231 = IADNAH-MAL (знание стрелы)

LIT = 71 = THIL (место) = BIA (голос) 71 также — число еврейского слова ALM (молчание)

Правители:

1. LAXDIZ/xI Скрижаль: Вода Знак:

а. Имя: LAXDKI, Lahtz-dee-tzee

s L-AX-DIX-I может означать «Тот. у

I кого нет высшего имени»

б. Гематрия: LAXDIXI = 938 = PATRALX-AX (тот, чье имя камень)

2. NOKAMAL Скрижаль: Вода Знак:

а. Имя: NOKAMAL. Noh-kah-mal

NOKA-MAL может означать «Тот, кто слуга стрелы»

б. Гематрия: NOKAMAL = 490 = OXI (могущественный)

490 также число еврейского слова ChlVNIVTh (жизнь)

3. TIARPAX Скрижаль: Вода Знак:

а. Имя: TIARPAX, Tee-ah-rah-pahtz

T-IARP-AX может означать «Тот, чье имя означает истину»

б. Гематрия: TIARPAX = 590 = ELO-IPSI-AX (первый носитель имени)

также 590 = 59 х 10, где 59 = BALTOH (праведный), а 10 = АТН (работы) TIARPAX = 584 = IOLKAM-BAGHIE (порождать ярость)

Расположение: 5-й Эфир находится на духовном плане, там, где божественное воспринимается как бесконечный ряд иерархий.

Краткое описание: В 5-м Эфире находятся все основные боги и богини людей. Маг, который входит в LIT, увидит сонм этих прошлых и будущих богов. Это иногда выглядит как ряды колонн, ведущих вверх на гору. На каждой колонне сидит бог или богиня.

Если пойти вдоль какого-нибудь ряда колонн, то окажешься на вершине, где находится последняя колонна. Хотя можно было бы ожидать, что там сидит Высшее Божество, осмотр покажет, что самая верхняя колонна пуста. Высшего Божества как такового нет. На вершине LIT можно увидеть большую стрелу. Ее иногда называют Стрелой истины. У нее перья Маат (богини истины), древко Амона («скрытого» бога), а наконечник—серебряная звезда Исиды.

Комментарии: На 5-м Эфире открывается суть иерархий. Проявленные миры созданы и поддерживаются огромными иерархиями божеств. Хотя у каждой иерархии есть глава, или иерарх, единого высшего иерарха не существует нище во Вселенной. Стрела истины символизирует разумные силы, указующие путь и направляющие нас; теперь они займут место индивидуального Высшего Божества.

ЧЕТВЕРТЫЙ ЭФИР: PAZ

Название: PAZ можно произносить Pah-zod и означает «Эфир неотвратимого выражения».

Гематрия: PAZ = 24 = LEA (16-й Эфир) = ТАРА (яд)

24 также—число еврейских слов AHUBI (тот, кого я люблю) и AUHBI (тот, кто любит меня)

PAZ = 18 = AFFA (пустой) = GE (не) = ТАРА

(ЯД)

18 также — число еврейского слова AHBI

(мой возлюбленный)

Правители:

1. THOT/KANF/p Скрижаль: Вода Знак:

а. Имя: THOTANF, Teh-hoh-tah-neff

TOH-TA-N-F может означать «Тот, чей приход означает победу»

б. Гематрия: THOTANF = 108 = BAMS (забыть) =

OTHIL (место)

108 также — число еврейского слова

ChNN (очень любить)

Также 108 = 54 х 2, где 54 = TALHO

(чаша)

THOTANF=96=SONFA (тот, кто правит)

2. AXZ/xIARG Скрижаль: Вода Знак

а. Имя: AXZIARG, Ahtz-zodee-ah-rah-geh

AX-Z-IARG может означать «Тот, чье имя — Пламя»

б. Гематрия: AXZIARG = 589 = ZIXLAY-GLO (вызывать события)

AXZIARG = 583 = 53x11, где 53 = BALTOH (праведный)

3. POTHN'RR Скрижаль: Вода

а. Имя: POTHNIR, Poh-teh-henee-ar

P-OTH-NIR может означать «Сын тройного трона»

б. Гематрия: POTHNIR = 259 = Y-VABZIR (как орел)

259 также — число еврейского слова MHDR (красивый) POTHNIR = 253 = 23 х 11, где 23 — число еврейского слова ChDVH (радость)

Расположение: 4-й Эфир находится на духовном плане в области, в которой объединяются женское и мужское начала. Она, очевидно, находится между Сефирами Бина и Хохма, но выше пути Императрицы на Древе жизни.

Кроткое описание: Маг, входящий в PAZ, увидит сочетание мужского и женского начал. Обычно видение принимает форму прекрасной темной женщины, которая руками и ногами цепляется за темного неприятного мужчину. Они сплелись в яростных

объятьях и явно причиняют друг другу боль. Она душит его, а он пытается ее разорвать. Внимательное рассмотрение покажет, что темный мужчина— это Хаос, а темная женщина — еще одна ипостась Бабалон (т.е. Космос).

Комментарии: Сопротивляющаяся женщина в PAZ—это Космос, а мужчина, который противостоит ей — Хаос. По энохианской гематрии KAOS = 343, число еврейского слова ChShIKH (тьма), a KOSMOS = 466, число еврейского слова OVLM HITzIRH (Мир созидания). Вечная борьба между Космосом и Хаосом дает начало низшим планам иЭфирам. В магическом смысле мужчина здесь — Воля, а женщина — Любовь.

ТРЕТИЙ ЭФИР: ZOM

Название: ZOM можно произносить Zod-oh-етк означает «Эфир самопознания».

Гематрия: ZOM = 129 = MOZ (радость)

129 также—число еврейского слова ODNH

(удовольствие, восторг)

ZOM = 123 = MOZ (радость)

123 также — число еврейского слова ONG

(удовольствие, восторг)

Правители:

1. SAMAPHA Скрижаль: Вода Знак.

а. Имя: SAMAPHA, Sah-mah-peh-hah

SA-M-APHA может означать «Тот, кто I целостен»

б. ГЪматрия: SAMAPHA = 125 = LRASD (избавляться)

125 также — число еврейского слова КРИН (сила)

2. VIRL/kOLI Скрижаль: Вода Знак:

а. Имя: VIRLOLI, Vee-rah-loh-lee

VIR-L-OLI может означать «Тот, кто сделал первое гнездо»

б. Гематрия: VIRLOLI = 336 = LEVTTHMONG (дикие звери)

336 также — число еврейских слов MKVOR (уродливый) и ROVIN (мысль)

3. AN/ADISPI Скрижаль: Вода Знак:

а. Имя: ANADISPI, Ah-nah-dee-ess-pee

ADNA-IPZI может означать «Тот, кто заставляет повиноваться»

б. Пгматрия: ANADISPI = 202 = АММА-АТН (про-

клятые труды)

202 также — число еврейских слов

BR (чистый) и BQQ (опустошить)

Расположение: 3-й Эфир располагается на духовном плане вдоль второго Пути на Древе жизни, что соответствует карте Маг, или Жонглер.

Краткое описание: Маг, входящий в ZOM, становится Магом. В ZOM он узнает, что вся объективная реальность глубоко связана с субъективным «я». Мо-надическая сущность человека — это бесконечно , малый центр сознания и бескрайняя Вселенная. В

двух словах — человек это круг, чей центр — нигде, а окружность везде. В ZOM маг узнает, что сознательно контролировать свое окружение нужно так же, как и себя самого. В 8-м Эфире маг узнал свою

Истинную волю. В ZOM он научится воплощать ее. Тот, кто входит в ZOM, может стать Создателем иллюзий, потому что он научится творить сознательно. Этот Эфир наполнен ощущением творческой свободы.

Комментарии: ZOM — это Эфир самопознания. Полученный здесь опыт сделает вас Магом, высочайшим из адептов. Здесь маг поймет, что Истинная воля — не что иное, как полное сознательное вы-

ражение присущих ему качеств и черт на планах и Эфирах. Маг в ZOM — как художник, который понимает, что он может нарисовать любую картину, какую захочет, пока он позволяет остальным художникам делать то же самое.

ВТОРОЙ ЭФИР: ARN

Название: ARN можно произносить Ar-еп и означает «Эфир свершений».

Гематрия: ARN = 156 = OLPRT (свет) = LONSHI (сила) = число квадратов в каждой Скрижали И 156 = GLO-BABALON (вещи Бабалон) Также 156 = 78 х 2, где 78 = ZIP (9-й Эфир)

Правители:

1. DON/AGNIS Скрижаль: Вода Знак:

а. Имя: DOAGNIS, Doh-ah-geh-nee-seh

DO-AG-NIS может означать «Тот, кто приходит без имени»

б. Гематрия: DOAGNIS = 165 = L-ZORGE (первая любовь) |

165 также — число еврейского слова ОММIH (Хозяин Храма) Также 165 = 55 х 3, где 55 — еврейское слово KLH (невеста)

2. PAKASNA Скрижаль: Вода Знак:

а. Имя: PAKASNA, Pah-kah-ess-nah

AP-KASNA может означать «Тот, кто не меняется со временем»

б. Гематрия: PAKASNA = 384 = 48 х 8, где 48 =

TALHO (чаша)

48 также — число еврейского слова ChIL (женщина), а 8 — число еврейского слова DD (любовь)

3. DIATV/oIA Скрижаль: Вода Знак:

а. Имя: DIATVOIA, Dee-ah-ee-voh-ee-an

IAD-I-VO-IA может означать «Бог там, где правда»

б. Гематрия: DIAIVOIA = 296 = AR-QUASAHI (ра-

дость под солнцем)

Также 296 = 148 х 2, где 148 = ORSBA

(опьяненный)

Расположение: 2-й Эфир близок к вершине духовного плана. Это — область Бабалон.

Краткое описание: ARN—это дом загадочной BABALON, которую впервые встретили в LEA, и чью дочь видели в ZIP. Здесь ее можно увидеть «без покровов». Это видение неописуемо. Ее имя содержит намек, потому что BAB-ALON может означать «привлекательность звука». На самом деле она — воплощение могущественной силы влечения, которое существует между субъективным «я» и объективным «не-я». Древние египтяне изображали «я» в виде крылатого шара (форма Гора), а «не-я» как богиню Нут (Пространство), изогнутую над миром как ночное небо. Все эти концепции в той или иной форме присутствуют в ARN. Общая атмосфера ARN — глубокое блаженство.

Комментарии: Эфиры стремятся к не-двойственности. Каждый содержит чуть меньше двойственности, чем предыдущий, и так до LIL, высочайшего из тридцати Эфиров и первой ступени подлинной недвойственности. В ARN маг сталкивается с первичной двойственностью (все остальные — ее проявления или порождения) субъекта и объекта. Это приводит к высшей форме самадхи, которую в Веданте называют nirvikalpa. Борьба PAZ становится нежным и ласковым разделением.

ПЕРВЫЙ. ЭФИР: LIL

Название: LIL можно произносить El-ee-el или Le-el, что означает «Первый Эфир».

Гематрия: LIL = 76 = TABAAN (Правитель)

76 также — число еврейских слов ChBIUN

(тайное место) и NIChCh (мир)

Также 76 = 38 х 2, где 38 = OL (создатель)

38 также — число еврейского слова ZKAI

(невинный)

Правители:

1. OKKODON Скрижаль: Вода Знак:

а. Имя: OKKODON, Oh-keh-koh-doh-en

KOKO-DO-N может означать «Тот, чье имя — Обновление»

б. Гематрия: OKKODON = 744 = KIKLE-TOTO (тай-

ны циклов)

Также 744 = 93 х 8, где 93 = TOL-QAA

(все творение)

2. PAX/SKOMB Скрижаль: Вода Знак:

а. Имя: PASKOMB, Pah-ess-koh-em-beh

PAS-K-OMB может означать «Тот, кто предшествует пониманию»

б. Гематрия: PASKOMB = 447 = KRAL-PAGE (радос-

тный отдых)

Также 447 = 149 х 3, где 149 =

T-TIANTA (как постель)

149 также — число еврейского слова

ВДШЙР (огонь) и слова ЛМСр РВЬШМТ

(воображение)

3. VALGARS Скрижаль: Вода Знак:

а. Имя: VALGARS, Val-gar-ess

VAL-G-ARS может означать «Тот, кто работает с тем, что есть»

б. Гематрия: VALGARS = 205 = NBM (сезон) = PARM

(бежать, течь)

205 также — число еврейского слова

GBR (человек) и HR (гора)

Расположение: Первый Эфир — это высшая область, познаваемая человеческим духом. Он располагается на вершине духовного плана, сразу .под Кольцом Непроходимости для духа.

Краткое описание: LIL — это первая ступень не-двой-ственности. Его символ—маленький ребенок, младенец, воплощение невинности и чистоты. Если ARN — это эфир Бабалон, то LIL — Эфир зверя. Но неуправляемый зверь низших эфиров теперь приручен и превращен в ребенка. Этот ребенок символизирует плоды Великой работы. Древние египтяне выразили эту же идею в Гор-па-Крате, или

Харпократе, младенце Горе.

Комментарии: LIL — высший эфир, в который может войти человек так, чтобы потом вернуться и рассказывать об этом. За LIL находится царство недвойственной божественности, о котором ничего нельзя сказать.

ЭФИРЫ

Связи между эфирами

Взаимоотношения между тридцатью Эфирами лучше всего выражаются через числа.

Сложением чисел гематрии можно получить числа от 1 до 8. Этот метод сложения называется Aiq Bkr, или кабала девяти комнат, или

теософское сложение.

Во-первых, из рис. 31 видно, что Эфиры естественно разделяются на три группы — астральную, ментальную и духовную. Каждый космический план отделен Кольцом Непроходимости, или сферическим барьером. Первый находится между NIA и TOR и преграждает путь интелекту. Второй — между IKH и ZAX (хотя можно вполне справедливо сказать, что барьер здесь — сам ZAX) и преграждает путь человеческому разуму. Третий барьер —между LIL и неназываемыми божественными царствами, которые лежат за первым Эфиром; он не пропускает Вчеловеческий дух.

В таблице IX приведены значения Aiq Bkr для каждогo Эфира. Из нее видно, что три Кольца Непроходимости разделяют тридцать Эфиров на три группы, общее численное значение которых сокращается до 7, оккультного числа завершенности. Между Эфирами с одинановыми числовыми значениями существуют скрытые связи. Ученик должен отыскать эти связи самостоятельно. В качестве подсказки приведем оккультное значение каждого числа:

1 союз, единство, расширение, дух

2 двойственность, божественная воля

3 материя, проявление, знания, пространство

4 прочность, твердость, время

5 смесь духа и материи, человек

6 одухотворенность, жизнь, разум

7 завершенность, цельность, удовлетворение

8 циклы, спирали

Обратите внимание, что значение 2 имеет только один Эфир, TAN, Эфир Великого равновесия. Также ни один Эфир не обладает значением 9. И наконец, если сложить все тридцать Эфиров, получится число 3, число проявления.

СВЯЗЬ ЭФИРОВ И ДРУГИХ МОДЕЛЕЙ ВСЕЛЕННОЙ

Лучшая из известных моделей Вселенной — это кабалистическое Древо Жизни. Эта модель используется в западной магии, чтобы описать невидимые миры и пути. На рис. 32 приведено изображение Древа для большей наглядности. Е. Блаватская в своей монументальной работе «ТАЙНАЯ ДОКТРИНА» представила восточную модель Гупта-Видья. На рис. 33 изображена ее модель в форме планетарной цепочки (считается, что каждая планета—это звено замкнутой в кольцо цепи от духа до материи и обратно). На рис. 34 дана интерпретация этой модели с соответствующими путями.

Изучающий магию должен рассматривать сферы Гупта-Видья как аналог Сефирот. Единственная значимая разница состоит в том, что одиннадцатая Сефира, Даат, на рис. 33 распадается на две сферы (Б и Е).

Модель на рис. 34 показывает, как переходит поток созидательной энергии от божественного состояния бытия в физическое состояние, а затем обратно в состояние бытия (состояние бытия равнозначно Пустоте буддизма). Модель указывает на то, что «состояние бытия» стремится к разделению и в то же время — к единению. Эти две тенденции вызывают особое духовное состояние, в котором божественное осознает себя отдельно от всего остального. Желание познать это «все остальное» является мотивом для проявления в двойственности и материи. Это в итоге приводит к образованию четырех Сфер А-Г. Каждая последующая Сфера более ограничена и более материальна, чем предыдущая. В Сфере Г созидательный импульс достигает пика. Божественное, посмотрев вовне на «остальное», теперь стремится заглянуть внутрь себя. Внутренний импульс приводит к образованию Сфер Д-Ж.

Одновременно с образованием каждой Сферы тот же божественный импульс выражается в формах, подоба- ,

1

i

ющих каждому состоянию. Эти живые формы в миниатюре отображает то же дуалистическое разделение Состояния Бытия на субъективное «я» и объективный мир. Каждая из них сочетает в себе центр сознания и подобающий сосуд, через который можно обрести знания об этом загадочном «всем остальном».

Поток проявлений от Сферы А до Сферы Ж представляет собой эволюцию духа и обратное развитие материи. Полный цикл проявлений называется Круг.

Как показано на рис. 34, сознание движется вниз по левой стороне модели и вверх — по правой. Все пять поперечных путей — двусторонние. С помощью этой модели можно структурировать психический и духовный опыт так же, как и с помощью кабалистической модели.

Хотя точные соответствия невозможны, примерное расположение Эфиров показано на рис. 35. Пути со стрелками показывают обычное направление сознания.

Изучение этих моделей и их связей позволяет лучше освоить трудный материал. Например, становится понятнее принцип реинкарнации (перерождений), который включает странствие сознания по тонким сферам космоса до возвращения на Землю. В целом они служат схемами внутренних миров и их связей, в своем истинном виде не доступных для человеческого понимания. Но и здесь есть свои опасности. Всем моделям изначально присуща ограниченность, и в них используются допущения, которые до определенной степени влияют на результат. Такие структуры, как модель Гуп-та-Видья являются-обоюдоострыми. Они помогают разуму понять непостижимое, но разум может принять собственные представления за объективный факт. Например, очень легко поверить, что семь космических планов лежат один на другом, как ступени лестницы или шкура луковицы. Но это не так. Кетер пространственно находится не выше, чем Йесод. Это все менее материально и более духовно. Другой пример: путь из

Сферы Г до Сферы Д проходит разум любого засыпающего человека. Из Сферы Д можно, умерев, отправиться в Сферу Е. а во сне без сновидений отправиться в сферу В, где могущественные кармические силы заставляют сознание снова проснуться на сфере Г (Земля). Но засыпающий человек физически не поднимается вверх; точно так же человек на самом деле не поднимается,

чтобы подняться в Сферу Д Духовным зрением. Такие модели, как Гупта-Видья, нужно использовать осторожно, полностью осознавая их опасности и ловушки. Тогда они могут помочь познать нашу Вселенную и наше место в ней. Модели изображают наш мир в виде перевернутого айсберга, у которого мы видим только открытую верхушку. Согласно энохианской концепции мира, наше эволюционное будущее ожидает нас в пока скрытых областях Планов и Эфиров.


Энохианский словарь в порядке гематрических значений

Краткий русско-енохианский словарь

А
алмаз		childao
ангел		merifri, murifri
атакующий	abai

Б
бежать		parm(gi)
беззаконие	madrid
бесконечность	miam, nuam
близнецы (знак
зодиака)	zarnaah
бог		ascha, iad (Р.пад. oiad),
        iaidon, mad, oaid
богатый		las
божественный
    огонь	ialpirgah
болото		mom
братья		esiasch
быть:
    будет	trian, chiso
    был	as, zirop
    было	nostoah
    есть	chis, geh, i

В
в виде,
в образе	eoan
вдова, вдовец	rior
во веки веков	oias
Великая Мать	Exentaser
великий		drilpa
великолепие	avavox
вера		gono
весы (знак
зодиака)	gebabal
весь; целиком	saga
ветви		lilomon
ветер		zong
вещественный	basp
вещи		tofglo
взболтать	lring
взгляд		dorphal (от dorpha)
вино		roxtan
властвовать	taba(s), tabaord, tabaori
властелин	enay, iabes
власти
(правительство)	anetab, gnetaab, netaa(i)b
вне		geta
вода		zlida
водолей (знак
зодиака)	ziracah
возбудить	lring
возведенный	izazas
вознесенный	ofecufa
возникнуть	torgu, torzu (формы torzul(p))
воимя		dooaip
волна		mlu, molu (мн.ч. molui)
воля бога	soyga
во-первых	ili
воспевать	oecrimi
восток		raas
    на
    востоке	raasy
восхищение	rsam
вперед:
    нести
    вперед	yolcam, yolki
вредный		babalon
время		capimao(n), cocasb
    во
    время	qcocasb
время года	nimb
врученный тебе	zonrensg
вручную:
    сделанный
    вручную	qurlst
все		tol, ton
    все сущее на
    Земле	toltorg(i)
всевышний	iaida
всегда		paid
встряхнуть	zixlay
второй		viv
входить		zimii
вы		noncf, nonki
    для вас	noncp
    на вас	nonca
вытягивать	zil
выходить	carma

Г
гирлянда		obloc
глаза		ooaona
гнев		unph, vonpho
гнездо (птицы)	virq
гнилой		qting
говорил		camliax
говорить	brita
год		noib
головы		daziz, ozol
голос		bial, bien (мн.ч. bia), faaip
гора		adroch
горе		ohio
гореть		ialpon
готовить	abaramig
грех		doalim
гром		avavago, const, coraxo
громкий звук	sapah
гулять		insi

Д
да будет...	christeos
давать		dluga (формы dlugam, dlugar)
данный		idlugam (от dluga)
дать		phamah (буд.вр. phama)
два		pola
дважды		olani
двенадцать	os
двигать		zacam, zacar
движение	zna
движущийся	tustax
дворец		poamal
дева (знак
зодиака)	zarzilg
девственность	paradiz
девять		em
действие	sor
делать
(действовать)	gnay
делать
(изготавливать) eol
дела		haath
деление		yrpoil
дело		gru
дело рук
человеческих	conisbra
демон		coronzon
день		basgim
для		bagle, lap
до		aspt
добавить	uml
до тех пор...	cacarg
дом		faonts, faorgt, salman
досада		dodsih (от dods)
досадный	dodrmni
досаждать	dodpal, dods
дочери		pasbs
дракон		vovin(a)
другой		smanad, symp
дрянь		apachana
дуб		paeb
дух		congamphlgh, gah
дыхание		gigipah

Е
единственный	gohed
ерунда		apachana

Ж
жало		grosb
жернова		aviny
жилище		paradial
жилье		faonts, faorgt
жить		hom
жрец		hoath

З
забытый		bam
забыть		bams (от bam)
зависимость:
    в зависимости
    от...	marb
завоевывать	arp
заклинать	argedco
закон:
    установить
    закон	ohorela
закусывать	gnonp, peral
замок(крепость)	umadea
запад		soboln
запомнить	parbor
заставлять	ozazm(a)
затаенный	blans
захватывать	arp
защита		lolkis
звезды		aoiveae
зверь		lniao
здание		orsca, trof
здесь		cures, emna
землетрясение	gixyax
Земля		caosg (Р.пад. caosgo, Д.пад.
        caosgon, формы caosga, caosgi(n))
знание		iadnah, iadnamah
    первичное
    знание 	omlo

И
и		od
из		de
извергать	oxex
известно:
пусть будет
известно	ixomaxip
известный	omax
изготовление	eolis (от eol)
измеренный	holq
изуродовать	tonug
или		qa
имена		omaoas
иметь 		brin (форма brints)
имя		dooain
исполнить	fisis
испорченный	qting
исчисленный	сormp(o), cormpt

К
каждый из вас	vomsarg
как		ta
    как раз	nomig
какой-либо	droln
каменистый	orri
кипение		vrelp
поклялся		surzas
князь		oheloca
козерог (знак
зодиака)	zinggen
количество	aspian
колючка		nanba
конец		ul
кончаться	uls
корабли		zizop
королевство	aclondoh
корона		momao
короновать	momar (от momao)
который		ds
красота		turbs (от urbs)
крепость(замок)	umadea
кричать		bahal, farzm
кровь		cnila
кроме		oq
    кроме
    того...	pilah
круг		comselh
крылья		ozongon, upaah
крыша		ethamz
крышка		ethamz
кто:
    кем	casarmi
    в ком	casarmg
    кого	asobam, casarman, sobam, sobra
    кому	asobam, casarm(a), sobam, sobra
кубок		talho

Л
ладони		azien, nobloh
лампа		hubar(o)
лев (знак
зодиака)	hononol
лететь		zildar
лицо		adoian
луна		graa
люди		molap

М
материальный	basp
место		ala, eoga, pi
    удобное,
    приятное
    место	pibliar
    нет места
    (для...)ripir
меч		napeai, napta, nazpsad
милость		iehusoz, rit
мир
(спокойствие)	etharzi
могущественный	canse (ср.ст. micalp, прев.ст.
        cruscanse), vohim
может		adgt
молиться		lava
момент		oanio
море		zumvi
мощь		lansh
мрамор		pidiai
мудрость	ananael, miketh
мучение		mir
мы:
    к нам	tia
мысль		angelard

Н
на		mirc
над		vors(g)
названный	iumd, um(d)
наклонный	abai
нападающий	abai
направление	elzap, zar
начало		acroodzi, gevamna, iaod
        (П.пад. iaodaf)
начинать заново	amgedpha
не		ge, ip
не есть;
не является	ipam (от ip)
не может быть	ipamis
не увидит	ipuran
небеса		oadriax, peripsax, peripsol
небо		calz, madriax, piripson
невыразимый
    словами	adphaht
неизмеримый	maoffas
неплодородный	orri
несправедли-
    вость	madrid
нет		ag
ни		larag
но		crip
ноги		lasdi, lusd(a(n))
ночь		dosig

О
обескуражить	oucho, unchi
обеспеченный	abraassa
обещание	aisro, isro
обстановка	tooat
овен (знак
зодиака)	lavavoth
огненный	vep
    огненная
    стрела	malpirg (мн.ч. malpirgi)
огонь		purge(l)
    адский
    огонь	donasdogama
одежда		oboleh
одетый		zonac
один за другим	capimali
озорной		babalon
окно		como
окруженный	nothoa, zomd
оливки		qanis
он:
    его	tlb, tox
она		pi
    ее	tilb
    в ней	tiobl
они		za
    в них	par
    они
    были	zirom
опасениие	hoxmarch
орел		vabzir
ослаблять	prdzar
оставаться	paaoxt (от paaox)
остальное	undl
остаток		paaox
отдых		page
открыть		odo
отмерянный	holq

П
падать
(рушиться)	arphe (от arp)
падение		bai, dobix, loncho
палата (во
    дворце)	ooge
пара		pala
пасть; челюсти	piadph
первый		el(o), la, li, lo
перед		aspt
пересчитанный	сormp(o), cormpt
печаль		tibibp
печать		emetgis
печка		rlodnr
пещера		tabges
пламя		ialpor, ialprg, ialprt
плач		eophan, raclir
победа		homtoh
повиноваться	darbs
повиновение	adna
повторно	olaho
под		oroch(a)
поднятый		ofecufa
покрытие	mabza
полдень		bazm(e)
половина	obza
польза:
    в нашу
    пользу	imuamar
полоть		fifalz
полынь		tatan
помещенный	alar
понимание	om(p)
понимать	oma
поселиться	praf, pragma
последовательно	capimali
постель		tianta
потому что	baglen (от bagle)
похвала		ecrin, rest
    достойный
    похвалы	restel
почему		darsar
поэтому		ca
появиться	torgu, torzu (формы torzul(p)),
        zamran
пояс		atraah
поясница		dax(il)
правда		vaoan, vooan
правитель	aidropl, audropl
правительство	anetab, gnetaab, netaa(i)b
править		bogpa, son(u)f, taba(s),
        tabaord, tabaori
правосудие	baltan (от balt), balzizras
превратились в	inoas, noa(l)n, noar, noas(mi)
предусмотренный	abraassa
престол		othil, oxiayal
    возведенный на
    престол	velucorsapa
привет		zorge
приготовил	abramg (от abaramig)
прийти		ef
принять		ednas
прислуга	balzarg
приготовленный	abramig (от abaramig)
принуждать	ozazm(a)
провидение	yarry
продолжительно	pild
проклятый	amma
проститутка	babalond
пустой		affa
пусть		christeos
путь		psea
пьяный		orsba
пять		o

Р
раб		cnoquod (мн.ч. cnoquodi)
работа		vaul, vaun
работники	canal
равновесие	piap, prap
равный		parach
радость		arth, chirlan, moz(od)
разгадка	laiad
разделенный	poilp
разделять	tliob
размахивать	cacacom
различаться	dilzmo
разместить	lrasd
разногласия	osf
разнообразие	damploz
разрушить	quasb
рак (знак
зодиака)	alpudus
раковина	carbaf
растение	harg
рев		yor
результат	(azia)gier
религия		gono
рога		mospleh
роскошь		avavox
рот		butmon(a) (мн.ч. butmoni)
рукава		collal
руки		azien, ozien, zien, zol
рушиться		arphe (от arp)
рыбы (знак
зодиака)	zurchol
ряд кресел,
    стульев	thil

С
c		a-, gi
сам:
    вы
    сами	amiran
Сатана		Saitan
сбить		drix
свадебный	paracleda
свергнуть	adrpan
свержение	adrpht (от adrpan)
светить		loholo
свита		fafen
свободное место	oali
связанный	allar
святой		pir
священный	ne
север		lucal
сера (хим.
элемент)	salbrox
сердце		monons
серп		puim
сидение		othil
сидеть		trint
сила		bab, busd (форма busdir),
        gmicalz(o), lonsa, lonshi(n),
        nanaeel, umplif
сильнее		givi
сильный		micaoli, (o)micaolz, ugear
    становиться
    сильным	ugeg
сказать		goho(l) (формы gohel,
        gohia, gohus)
    сказано	gohon, gohulim (от goho)
скала		patralx
скипетр		cab
сколько		irgil
скорпион (знак
зодиака)	siatris
слава		adgmach
следовательно	ca
служить		aboapri
служитель	noco
слушать		solpeth, toatar
смерть		teloah, teloch
    дракон
    смерти	telocvovim (от teloch)
смешанный	kinxir
смотреть	dorpha
смутить		oucho, unchi
снаружи		geta
снижение	bai
снижаться	uniglag
собирание(сбор)	aldi
собранный	aldon (от aldi), commah
создание	hami, qaa((o)n), qaas, toltorn
созданный	o(l)n
создатель	qaadah, qaal
сознание	manin
сокровище	limlal
солнце		ror
соль		balye
сооруженный	izazas
соответствие:
    в соответствии
    с...	marb
спать		brgda
справедливость	alca, baeovib, balt,
        baltoh(a), piamos
справедливый	balit (от balt), samvelg
спрятанный	blans
спускаться	uniglag
среди		aao
среди вас	aai(om), eai, oai
старшие		gran, uran
сто		eors
столб		naz
столкнуться	melf
столько		plosi
стон		holdo
страж		bransg
странник	gosaa
страх		hoxmarch, kiaofi
стрелец (знак
зодиака)	cadaamp
суд		baltim (от balt)
высший суд	padgze
сухость		orscor
существовать	gahal (пр.вр. gaha, буд.вр.
        gahalana)
сущность	tranan
сходство	aziazior
сын		nor (мн.ч. noromi)

Т
тайна		kicle(s)
такой же	lel
такой как...	cors(i)
там		da
творение	qaa((o)n), qaas, toltorn
те		priaz(i)
темнота		ors
терпение	casasam
типичный	smanan
ткать		oado
то		ar
только		gze
тот		ar
тот же		lel
траур		ser
требовать	unig
триумф		toh
трон		othil, oxiayal
ты		ils
    до тебя	ylsi
тысяча		matb

У
увеличить	coazior
угол		div, miinoag
удовольствие	quasahi
уйти		niis(o)
украшенный	urbs, viruden
уложенный	maasi
уменьшать	prdzar
урожай		(azia)gier
ускорять		amipzi
утешать		blior (разл. формы — bliort,
            буд.вр. bliorax)
утешение	bliar
утешительный	bigliad, bliard (от bliar)
участники	plapli

Ф
философский
    камень	audcal, darr

Х
хотеть		gil
храм		siaion

Ц
царство		aclondoh, loadohi, londoh
царствовать	bogpa, caba (от cab), son(u)f
цветы		lorslq
целиком		saga
центр		ovoars
цепь		fafen

Ч
часть		abriond
    части
    тела	paombd
чей		saba, soba
человек (как
    вид)	cordziz
челюсти		piadph
через		vors(g)
честь		iaiadix
четвертый	sa
четверть	es
число		cormf (мн.ч. cormfa)
что:
    в чем	quiin, vo
что-либо	droln
чудо		sald, zirn
чудотворец	pele

Ш
шесть		norz
шип		nanba
шум		nidali

Э
экстаз		ooe
эпоха		homin (мн.ч. homil)
эра		homin (мн.ч. homil)
эти		unal
это		o(i)
это есть	oit
эхо		matorb

Ю
юбка		unalab, unalah
юг		babage (род. пад. babagen)

Я
я		ol
    ко мне	pambt
    я есть	zir(do)
яд		faboan
яркость		lukiftian
ярость		bagie

Краткий енохианско-русский словарь
Milchar

A
a-		с
aai		среди вас, между вами (от aao)
aaiom		среди нас, между нами (от aao)
aao		среди, между
abai		1) наклонный (от bai)
        2) атакующий, нападающий
abaramig	готовить
aboapri		служить
abraassa	обеспеченный, предусмотренный
abramg		приготовил (от abaramig)
abramig		приготовленный (от abaramig)
abriond		часть
aclondoh	царство, королевство
acroodzi	начало
adgmach		слава
adgt		может
adna		повиновение
adoian		лицо
adphaht		невыразимый словами
adroch		гора
adrpan		свергнуть
adrpht		свержение (от adrpan)
affa		пустой
ag		нет
aidropl		правитель
aisro		обещание
ala		место
alar		помещенный
alca		справедливость
aldi		сбор, собирание
aldon		собранный (от aldi)
allar		связанный
alpudus		рак (знак зодиака)
amgedpha	начинать заново
amipzi		ускорять
amiran		вы сами
amma		проклятый
ananael		мудрость
anetab		власти, правительство
angelard	мысль
aoiveae		звезды
apachana	ерунда, дрянь
ar		то, тот
argedco		заклинать
arp		завоевывать, захватывать
arphe		падать, рушиться (от arp)
arth		радость
as		был
ascha		бог
asobam		кому, кого
aspian		количество
aspt		до, перед
atraah		пояс
audcal		философский камень
audropl		правитель (ср. aidropl)
avavago		гром
avavox		великолепие, роскошь
aviny		жернова
aziagier	урожай, результат(?)
aziazior	сходство
azien		руки, ладони

B
bab		сила
babage		юг
babagen		(род. пад. от babage)
babalon		вредный, озорной
babalond	проститутка
baeovib		справедливость
bagie		ярость, бешенство
bagle		1) для
        2) для того, чтобы...
baglen		потому что (от bagle)
bahal		кричать
bai		снижение, падение
balit		справедливый (от balt)
balt		справедливость
baltan		правосудие (от balt)
baltim		суровый суд (от balt)
baltoh(a)	справедливость (от balt)
balye		соль
balzarg		прислуга
balzizras	правосудие (от balt (?))
bam		забытый
bams		забыть (от bam)
basgim		день
basp		материальный, вещественный
bazm(e)		полдень
bia		голоса (от bial, bien)
bial, bien	голос
bigliad		утешительный
blans		затаенный, спрятанный
bliar		утешение
bliard		утешительный (от bliar)
blior		утешать (от bliar)
bliorax		(буд.вр.от blior)
bliorb, bliors,
bliort		(различные формы от blior)
bogpa		править, царствовать
bransg		страж
brgda		спать
brin		иметь
brints		(форма от brin)
brita		говорить
busd		слава
busdir		(форма от busd)
butmon(a)	рот
butmoni		(мн.ч. от butmon(a))

C
ca		поэтому, следовательно
cab		скипетр
caba		царствовать (от cab)
cacacom		размахивать
cacarg		до тех пор, пока...
cadaamp		стрелец (знак зодиака)
calz		небо
camliax		говорил
canal		работники
canse		могущественный
caosg		Земля
caosga,
caosgi(n)	(формы от caosg)
caosgo		(Р.пад. от caosg)
caosgon		к Земле (Д.пад. от caosg)
capimali	один за другим; последовательно
capimao(n)	время
carbaf		раковина
carma		выходить
casarm(a)	кому?
casarman	кого?
casarmg		в ком?
casarmi		кем?
casasam		терпение
childao		алмаз
chirlan		радость
chis		есть (форма глаг. "быть")
chiso		(буд.вр. от chis)
christeos	пусть; да будет...
cnila		кровь
cnoquod		раб
cnoquodi	(мн.ч. от cnoquod)
coazior		увеличить
cocasb		время
collal		рукава
commah		собранные вместе
como		окно
comselh		круг
congamphlgh	дух
conisbra	дело рук человеческих
const		гром
coraxo		гром
cordziz		человек (как вид)
cormf		число
cormfa		(мн.ч. от cormf)
сormp(o),
cormpt		исчисленный, пересчитанный
coronzon	демон
cors(i)		такой как...
crip		но
cruscanse	более могущественный (от canse)
cures		здесь

D
da		там
damploz		разнообразие
darbs		повиноваться
darr		философский камень
darsar		почему
dax(il)		поясница
daziz		головы
de		(предлог Р.пад.)
dilzmo		различаться
div		угол
dluga		давать
dlugam, dlugar	(формы от dluga)
doalim		грех
dobix		падение
dodpal, dods	досаждать
dodrmni		досадный
dodsih		досада (от dods)
donasdogama	адский огонь
dooain		имя
dooaip		воимя
dorpha		смотреть
dorphal 	взгляд (от dorpha)
dosig		ночь
drilpa		великий
drix		сбить
droln		что-либо; какой-либо
ds		который?

E
eai		(см. aai)
ecrin		похвала
ednas		принять
ef		прийти
el(o)		первый
elzap		направление
em		девять
emetgis		печать
emna		здесь
enay		властелин
eoan		в виде...; в образе...
eoga		место
eol		делать (создавать, изготавливать)
eolis		создание, изготовление (от eol)
eophan		плач
eors		сто
es		четверть
esiasch		братья
ethamz		крыша; крышка
etharzi		мир; спокойствие
exentaser	Великая Мать

F
faaip		голос
faboan		яд
fafen		свита(?); цепь(?)
faonts, faorgt	дом; жилье
farzm		поднимать голос; кричать
fifalz		полоть сорняки
fisis		исполнить

G
gah		дух
gaha		(пр.вр. от gahal)
gahal		существовать
gahalana	(буд.вр. от gahal)
ge		не
gebabal		весы (знак зодиака)
geh		есть (форма глаг. "быть")
geta		вне; снаружи
gevamna		начало
gi		с
gier		урожай; результат
gigipah		дыхание
gil		хотеть
givi		сильнее
gixyax		землетрясение
gmicalz(o)	сила
gnay		делать (действовать)
gnetaab		власть; правительство
gnonp		закусывать
gohed		единственный
goho(l), gohel,
gohia, gohus	сказать
gohon, gohulim	сказано (от goho)
gono		вера; религия
gosaa		странник
graa		луна
gran		(см. uran)
grosb		жало
gru		дело
gze		только

H
haath		дела
hami		создание
harg		растение
hoath		жрец(?); священник
holdo		стон
holq		измеренный; отмерянный
hom		жить
homil		(мн.ч. от homin)
homin		эра; эпоха
homtoh		победа
hononol		лев (знак зодиака)
hoxmarch	страх; опасениие
hubar(o)	лампа

I
i		есть (форма глагола "быть")
iabes		властелин
iad, iaidon	бог
iadnah,
iadnamah	знание
iaiadix		честь
iaida		всевышний
ialpirgah	божественный огонь
ialpon		гореть
ialpor, ialprg,
ialprt		пламя (от ialpon)
iaod		начало
iaodaf		в начале (от iaod)
idlugam		данный (от dluga)
iehusoz		милость; милосердие
ili		во-первых (от el(?))
ils		ты
imuamar		в нашу пользу
inoas		стали; превратились в...
insi		гулять
ip		не
ipam		не есть...; не является... (от ip)
ipamis		не может быть
ipuran		не увидит
irgil		сколько
isro		обещание
iumd		названный
ixomaxip	пусть будет известно...
izazas		сооруженный; возведенный

K
kiaofi		страх
kicle(s)	тайна
kinxir		смешанный

L
la		первый
laiad		разгадка
lansh		мощь
lap		для
larag		ни
las		богатый
lasdi		ноги
lava		молиться
lavavoth	овен (знак зодиака)
lel		такой же; тот же
li		первый (ср. ili)
lilomon		ветви
limlal		сокровище
lniao		зверь
lo		первый (ср. li)
loadohi		царство
loholo		светить
lolkis		защита
loncho		падение
londoh		царство
lonsa,
lonshi(n)	сила
lorslq		цветы
lrasd		разместить
lring		возбудить; взболтать(?)
lucal		север
lukiftian	яркость
lusd(a(n))	ноги (ср. lasdi)

M
maasi		уложенный
mabza		покрытие
mad		бог
madriax		небо
madrid		несправедливость; беззаконие
malpirg		огненная стрела
malpirgi	(мн.ч. от malpirg)
manin		сознание
maoffas		неизмеримый
marb		в соответствии с...;
                в зависимости от...
matb		тысяча
matorb		эхо
melf		столкнуться
merifri		ангел
miam		бесконечность
micalp		более могущественный
micaoli,
micaolz		сильный (от micalp(?))
miinoag		угол
miketh		мудрость
mir		мучение
mirc		на
mlu, molu(?)	волна
molap		люди
molui		(мн.ч. от molu)
mom		болото
momao		корона
momar		короновать (от momao)
monons		сердце
mospleh		рога
moz(od)		радость
murifri		(см. merifri)

N
nanaeel		сила
nanba		шип; колючка
napeai, napta,
nazpsad		меч
naz		столб
ne		священный
netaa(i)b	власть; правители
nidali		шум
niis(o)		уйти
nimb		время года
noa(l)n, noar,
noas(mi)	стать; превратиться в...
nobloh		ладони
noco		служитель
noib		год(?)
nomig		как раз
nonca		на вас
noncf, nonki	вы
noncp		для вас
nor		сын
noromi		(мн.ч. от nor)
norz		шесть
nostoah		было
nothoa		окруженный
nuam		(см. mian)

O
o		1) пять
        2) это
oado		ткать
oadriax		небеса
oai		(см. aai)
oaid		бог
oali		свободное место
oanio		момент
obloc		гирлянда
oboleh		одежда
obza		половина
od		и
odo		открыть
oecrimi		петь славу; воспевать
ofecufa		поднятый; вознесенный
oheloca		князь
ohio		горе
ohorela		установить закон
oi		это
oiad		(Р.пад.(?) от iad)
oias		во веки веков(?)
oit		это есть...
ol		я
olaho		повторно
olani		дважды
o(l)n		созданный
om(p)		понимание
oma		понимать (от om)
omaoas		имена
omax		известный(?)
omicaolz	(см. micaolz)
omlo		первичное знание (от om)
ooaona		глаза
ooe		экстаз
ooge		палата (во дворце)
oq		кроме
oroch(a)	под(?)
orri		каменистый; неплодородный
ors		темнота
orsba		пьяный
orsca		здание
orscor		сухость
os		двенадцать(?)
osf		разногласия
othil		сидение; трон(?)
oucho		смутить; обескуражить
ovoars		центр
oxex		извергать
oxiayal		трон(?)
ozazm(a)	заставлять; принуждать
ozien		руки
ozol		головы
ozongon		крылья

P
paaox		остаток
paaoxt		оставаться (от paaox)
padgze		высший суд; божественное правосудие
paeb		дуб
page		отдых
paid		всегда
pala		пара
pambt		ко мне
paombd		части тела(?)
parbor		запомнить
par		в них
parach		равный
paracleda	свадебный
paradial	жилище
paradiz		девственность(?)
parm(gi)	бежать
pasbs		дочери
patralx		скала
pele		чудотворец
peral		закусить
peripsax,
peripsol	небеса
phama		(буд.вр. от phamah)
phamah		дать
pi		1) она
        2) место
piadph		пасть; челюсти
piamos		справедливость
piap		равновесие
pibliar		удобное, приятное место
pidiai		мрамор
pilah		кроме того...
pild		продолжительно
pir		святой
piripson	небо
plapli		участники
plosi		столько
poamal		дворец
poilp		разделенный
pola		два
praf, pragma	поселиться
prap		(см. piap)
prdzar		уменьшать; ослаблять
priaz(i)	те
psea		путь
puim		серп
purge(l)	огонь

Q
qa		или
qaa((o)n), qaas	создание; творение
qaadah, qaal	создатель
qanis		оливки
qcocasb		во время...
qting		гнилой; испорченный
quasahi		удовольствие
quasb		разрушить
quiin		в чем?
qurlst		сделанный вручную

R
raas		восток
raasy		на востоке
raclir		плач
rest		похвала
restel		достойный похвалы
rior		вдова, вдовец
ripir		нет места...(для...)
rit		милость
rlodnr		печка
ror		солнце
roxtan		вино
rsam		восхищение

S
sa		четвертый
saba		(см. soba)
saga		весь; целиком
Saitan		Сатана
salbrox		сера (хим. элемент)
sald		чудо
salman		дом
samvelg		справедливый
sapah		громкий звук
ser		траур
siaion		храм
siatris		скорпион (знак зодиака)
smanan		типичный
smanad		другой
soba		чей?
sobam, sobra	кому?; кого?
soboln		запад
solpeth		слушать
son(u)f		править; царствовать
sor		действие
soyga		воля бога
surzas		поклялся
symp		другой

T
ta		как
taba(s),
tabaord,
tabaori		править; властвовать
tabges		пещера
talho		кубок
tatan		полынь
teloah, teloch	смерть
telocvovim	дракон смерти (от teloch)
thil		ряд кресел, стульев
tia		к нам
tianta		постель
tibibp		печаль
tilb		ее
tiobl		в ней
tlb		его(?)
tliob		разделять
toatar		слушать
tofglo		вещи
toh		триумф
tol, ton	все
toltorg(i)	все сущее на Земле
toltorn		создание; творение
tonug		изуродовать
tooat		обстановка
torgu, torzu	возникнуть, появиться
torzul(p)	(формы от torzu)
tox		его
tranan		сущность
trian		будет (буд.вр. от глаг. "быть")
trint		сидеть
trof		здание
turbs		красота (от urbs)
tustax		движущийся

U
ugear		сильный
ugeg		становиться сильным
ul		конец
uls		кончаться
um(d)		названный
umadea		крепость; замок
uml		добавить
umplif		сила
unal		эти
unalab, unalah	юбка
unchi		смутить; обескуражить
undl		остальное
unig		требовать
uniglag		спускаться; снижаться
unph		гнев
upaah		крылья
uran		старшие
urbs		украшенный

V
vabzir		орел
vaoan, vooan	правда
vaul, vaun	работа
velucorsapa	возведенный на престол
vep		огненный
virq		гнездо (птицы)
viruden		украшенный
viv		второй
vo		в чем?
vohim		могущественный
vomsarg		каждый из вас
vonpho		гнев
vors(g)		через; над
vovin(a)	дракон
vrelp		кипение

Y
yarry		провидение
ylsi		до тебя
yolcam, yolki	нести вперед
yor		рев
yrpoil		деление

Z
za		они
zacam, zacar	двигать
zamran		появиться; показаться
zar		направление
zarnaah		близнецы (знак зодиака)
zarzilg		дева (знак зодиака)
zchis		(см. za chis)
zien, zol	руки
zil		вытягивать
zildar		лететь
zinggen		козерог (знак зодиака)
zimii		входить
zir(do)		я есть...
ziracah		водолей (знак зодиака)
zirn		чудо
zirom		они были...
zirop		был
zixlay		встряхнуть
zizop		корабли
zlida		вода
zna		движение
zomd		окруженный
zonac		одетый
zong		ветер(?)
zonrensg	врученный тебе
zorge		будь добр ко мне
                (что-то вроде приветствия)
zumvi		море
zurchol		рыбы (знак зодиака)


таблиц из которых были получены имена 49 божественных ангелов

Таблицы из которых были получены имена 49 божественных ангелов

Расположение Семи Таблиц

Обратите внимание, что имя каждого ангела формирует внешнюю спираль в этом устройстве . Круг, окружающий таблицы был описан как "очень яркий, с ничем в нем". Тридцать букв во второй и третьей таблицах отсутствуют в оригиналах. Представленные версии восстановлены по информации, содержащейся в других отчетах, и вероятно не идентичны оригиналам во всех отношениях.

Первая Таблица

Буквы этой таблице дают " Остроумие и Мудрость "

Вторая Таблица

Буквы этой таблице " Могущественны в Возвышении Принцев "

Третья Таблица

Буквы этой в таблице дают силу в наставничестве(наставлениях), и во влиянии на благородство.

Четвертая Таблица

Буквы этой таблицы дают силу в торговле,или в вещах, касающихся воды.

Пятая Таблица

Буквы этой таблицы дают силу связанную с вещами земли.

Шестая Таблица

Буквы этой таблицы дают силу над вещами воздуха.

Седьмая Таблица

Буквы этой таблицы дают силу над вещами огня.


Скрижаль Бога или Малая Скрижаль

Первая часть ангельской магии представляет собой маленькую скрижаль. В отчетах Ди она не имела никакого названия, но, основываясь на ее содержании, уместно назвать ее "Скрижалью Бога". Духовидцы не получили никаких советов по поводу ее использования. И только ее размеры и характеристики говорят о том, что это мог быть Ламен, который нужно было использовать для выполнения енохианской магии. Пат Залевски пишет: “Формы скрижали Бога и ламена, показанного в Libri Quinti Appendici, по существу подобны, хотя не идентичны. Это отношение подобно отношению между Черным крестом, который делит Великую скрижаль, и крестом, сформированным линиями Отца, Сына и Святого Духа, разделяющим квадранты в каждой из элементных скрижалей”.

Скрижаль состоит из внутренних частей 6 на 6, окруженных четырьмя четырехбуквенными именами с каждой стороны. Каждый угол внутренней части содержит буквы "IAD", ангельского имени Бога.

Вариант Мерика Касабона (S вместо h)

Внутренняя часть разделена на четыре таблицы, называемые "континентами" ангела Nalvage; каждый из них содержит три ангельских имени, написанных по диагонали, которые описывают значение этой секции (лик). Чтение линий секции по горизонтали дает имена трех групп ангелов.

Континенты упорядочены от верхнего левого к нижнему левому, далее к верхнему правому, и заканчиваются нижним правым. Таким образом, скопления сил через внутреннюю площадь таблицы прогрессирует в часть, которая формировала бы перевернутую заглавную букву 'N'.

1-ый и 2-ой континенты, как считается, должны быть возвышены. 3-ий еще не возвышен, но будет таковым. 4-ый же описан как нахождение вне славы или возвышения. Латинские названия каждого сектора повторяют и подчеркивают те же самые изречения. Верхний левый сектор назван " Vita Suprema” - высшая жизнь. Нижний левый - просто "Vita" - жизнь. Верхний правый описан как "Vita non dignificata, sed dignificanda" или же жизнь не-возвышенная, но которая должна быть возвышена. Нижний правый сектор означает "Vita est etiam haec, sed quae peperit mors" т. е. жизнь, которая будет искуплена лишь смертью. (...но жизнь, которая будет приостановлена смертью). Эти объединенные четыре континента формируют внутреннюю таблицу из 36 квадратов. К сторонам этой внутренней таблицы приложены 4 сегмента из 4 квадратов каждый, сосредоточенные на 4 сторонах внутренней таблицы.

Общее число клеток в таблице - 52.

Чтобы облегчить понимание механики скрижали, положения букв в каждом из этих четырех секторов или "Континентов" будут иметь назначенные числовые значения. Они читаются слева направо и по порядку сверху вниз, как показано ниже:

Залевски меняет местами «лики» для нижнего левого и верхнего правого континентов. «Девизы» этих двух континентов предполагают связь с изначальными позициями Элементных скрижалей в Великой скрижали. Скрижаль огня находилась в нижней левой позиции, которая отражала "Власть Бога в действии". Земля соответствовала верхнему правому углу, поскольку Земля - традиционное царство, где проявляются результаты или события.

Связь двух других континентов требует несколько более пространного резюме. Воздух в верхнем левом углу - элемент, ближайший к небесам в структуре мира; Вода в нижнем правом углу связана со смертью и горем через водные знаки Скорпиона и Рыб. Четыре имени, окружающие эту внутреннюю часть, связаны с богословским аспектом Сына. Эти имена имеют те же самые значения, что и третий лик каждого из континентов, но записи не связаны. Вместе с четырьмя "I" по углам континентов они формируют круг с внешней стороны скрижали.

Nalvage говорит об этой скрижали:
1. Ее субстанция атрибутирована Богу-Отцу.
2. Перводвигатель, периферия, внешнее кольцо стола, - Бог-Сын, указующий перст Отца и движущая энергия всех вещей.

3. Порядок, связующий все части в их должной и совершенной пропорции, Бог Святой-Дух. Да будет так, в начале и конце всех вещей.

"Субстанция" используется здесь в философском смысле "сущности" и "чего-то, что рассматривается как непрерывное целое". Нерушимая непрерывность Бога Отца разрешается в дуальности Сына (внешнее кольцо таблицы) и Святого Духа (внутренние континенты). Согласование континентов отражает (или отражается в) положение элементных скрижалей на Великой скрижали, таким же образом, что Бина "содержит" более низкие сфирот в Каббале. Таким образом, эта скрижаль может представлять непроявленную Божественную Триаду, из которой произошли проявленные элементы ангельской магии.

Каждой линии (Пат Залевски читает каждую из этих линий наоборот, " dzi, ioa, mzr..." и т.д., и олицетворяет каждого как ангельский лик. Он приписывает общим качествам значение «те кто...») каждого "континента" ангел Nalvage назначил качество и индивидуальные свойства:

1-ый континент:

(1,2,3) idz - Gaudium, наслаждение и радость.

(4,5,6) aoi - Praesentia; Присутствие/представление обстоятельств.

(7,8,9) mzr - Laudantes или Triumphantes; Те, кто хвалят, или те, кто одерживают победу.

2-ой континент:

(1,2,3) bna - Potestas; сила, контроль, возможность, могущество.

(4,5,6) daz - Motus; движение.

(7,8,9) iab - Ministrantes; те, кто служат.

3-ий континент:

(1,2,3) sai - Actio; действие, выполнение(работы).

(4,5,6) god - Factum; факт, дело, сделанное.

(7,8,9) urr - Confirmantes; буквально: те, кто усиливает, укрепляет, разжигает что-либо.

4-ый континент:

(1,2,3) fos - Luctus; горе, траур, оплакивание.

(4,5,6) sea - Discordia; разногласие, разлад, диссонанс.

(7,8,9) rdi - Confundеntes; буквально: те, кто смешивает, приводит в замешательство, смущает, распределяет, сочетает, сбивает с толка.

Линии (Пат Залевски заключает, что слова этих четырех линий должны читаться в обратном порядке, то есть " Zir Mozod Iad " и т.д. Это наделяет слова некоторым грамматическим смыслом, если применить к ангельскому языку английскую корреляцию грамматики. Порядок слов вообще подобен, хотя не идентичен всюду. Для передачи смысла лучше было бы использовать английский язык, что дало бы столь же точный, но более литературный перевод: "Движение Власти Бога " и т.д. Неясно, что имел в виду Nalvage. Трудность состоит в несогласованности чтения линий континентов наоборот, буква за буквой, и фраз в обратном порядке, слово за словом. Так как этот отрывок содержит известные и опознаваемые слова Ангельского языка, буквы этих слов не могут быть удобно инвертированы. Хотя они и представляют свойства, определенные в порядке континентов, но не могут представлять имена или также слова. Эти линии, вероятно, функционируют как учредительные части, из которых формируются имена, составленные данным геометрическим способом. Это должно следовать из общего образца, вначале сформулированного в LIBER MYSTERIORUM SECUNDUS.

Из этих линий ангел Nalvage с помощью геометрической манипуляции выделил (обратите внимание на числовую симметрию в формуле для извлечения слов: первый равен последнему, второй - предпоследнему, и т.д.) отрывок на ангельском языке, значение которого связано со свойствами, внесенными в список выше.

1-ый:

[1-4-2] Iad = Vita Suprema ('Iad' идентифицирован с названиями этих Четырех Континентов, но на ангельском языке: iad = бог. См.1-ое, 8-ое, 9-ое и 17-ое послания).
[7-5-3] Moz = Gaudium
[8-6-9] Zir = Praesentia (аналогично zir - Я есть: послания 2 (53-е слово), 3 (4-е слово), 4 (6-е слово))

2-ой:

[7-8-4] Iad = Vita Secunda (3 послание (3-еслово))
[9-5-1] Bab = Potestas
[6-2-3] Zna = Motio

3-ий:

[3-2-6] Iad = Vita Tertia
[1-5-9] Sor = Actio
[4-8-7] Gru = Factum

4-ый:

[9-6-8] Iad = Vita quae etiam est mors
[3-5-7] Ser = Luctus
[2-4-1] Osf = Discordia

Это послание, которое может быть извлечено из таблицы:

0.1 Iad- Бог
0.2 Mozod- радость Бога
0.3 Zir- присутствие, я
0.4 Iad- Бог
0.5 Bab- подвижность, возможность
0.6 Zna- перевозка
0.7 Iad- Бог
0.8 Sor- действие
0.9 Gru- Дело, факт
0.10 Iad- Бог
0.11 Ser- траур, оплакивание
0.12 Osf- разногласие

Iad Mozod Zir
Iad Bab Zna
Iad Sor Gru
Iad Ser Osf

Итак:

Я - присутствие Радости Бога.
Движение Силы Божьей
Факт Действия (богослужения) Бога (Вариант: Дело служения Богу).
Разлад (диссонанс), вызванный Оплакиванием Бога (трауром).


Енохианская магия и Апокалипсис

Цель Ангелов

Почему Ангелы вручили Енохианскую магию именно Джону Ди? Похоже, об этом никогда не задумываются те, кто изучает работы Ди и расшифровку его бесед с Ангелами. Ученые прекратили обсуждение этой проблемы, рассматривая учение Ангелов либо как преднамеренный сознательный обман Келли, или как воздушные фантазии, вызванные из глубин его неосознанного разума в течение сессий видения. Что касается современных енохианских магов, когда они рассматривают этот вопрос, то считают вполне достаточным принять объяснение самих Ангелов, объясняющих, что передача знания Ди было ни чем иным, как исполнением пожелания патриарха Еноха о том, что мудрость Ангелов должна быть передана человеческому роду.

Знание того, почему эта магия была дана именно Ди, является самым важным в понимании ее реальной цели. Ди считал, что енохианская магия была наградой за его службу Ангелам в передаче их посланий правителям Европы. Он рассматривал себя как их пророка, и надеялся, что в ближайшем будущем Ангелы дадут ему разрешение совершить восемнадцатидневный ритуал эвокации, который позволил бы ему использовать духов Сторожевых Башен для своих личных целей.

Невыполненное соглашение.

По существу, Ди расценивал свои отношения с Ангелами как юридический контракт. Енохианская магия была платой за выполненную им службу. Это - типичный случай для средневековой магии. Договор ведьмы с Дьяволом (если он когда-либо существовал в действительности) подразумевал, что в обмен на готовность содействовать злу она получала оккультную силу, которую она бы могла использовать для того, чтобы выполнить свои желания. "Черный договор" между церемониальными магами и Дьяволом по существу аналогичен договору ведьмы. Исполняя его, маг обычно получал власть, но обязывался передать свою душу Дьяволу после смерти, дата которой могла быть определена в договоре. Книга Духов [описываемая в различных гримуарах - прим. перев.] - это другая форма обязательного соглашения между магом и духами. Ставя свои подписи в этой книге, духи, вызванные магом, обязуются повиноваться. Книга Духов отличается от "Черного договора". Если маг был духовно чист, то он (или она) может добиться подтвержденного присягой повиновения духов, просто апеллируя к силе Бога без необходимости предлагать за это жертву или же свою службу. Подписывая Книгу, духи, вызванные магом, заверяют его в своем повиновении. Именно так Джон Ди расценивал свою незаполненную книгу сорока восьми серебряных страниц.

Ди рассматривал свое соглашение с енохианскими Ангелами как Завет между древними евреями и IHVH. Вероятно, он ощущал себя современным Моисеем. Бог через своих посредников общался с Ди, и Ди передавал это божественное учение и заповеди королям и вождям разных наций. Временный обмен женами он расценил как испытание своей веры, подобное испытанию, которому подвергся Авраам, когда Бог приказал ему пожертвовать своего первенца - сына Исаака. Письмо - "Соглашение", которое подписал он сам, Келли и жены обоих магов, в котором они соглашаются обменяться своими партнерами по постели, упоминая при этом о том, что они веруют подобно Аврааму, и также "покорны Тебе, Господи", он определенно адресует Богу. В "Соглашении" нет никаких упоминаний о каком-либо определенном вознаграждении, которое Бог может дать Ди, Келли и их женам за их повиновение, но предварительно дух Мадими обещает такие формы компенсации:

"Вот! Если Вы противостоите не Богу, но Сатане (и у вас нет внутренних противоречий), то это говорится для вас: Собирайтесь вместе каждые семь дней, и глаза ваши будут открыты, и Он даст Вам понять - чтобы научить вас, что за тайны заключены в святых книгах, (переданных Вам): Так Вы удостоитесь понимания и знания превыше обычных людей".

Каждый седьмой день - это понедельник, Шаббат или святой день Енохианских Ангелов.

"Инструменты воздействия"

Кажется неправдоподобным, что Ангелы, которые во время бесед с Ди и Келли постоянно интересовались исключительно своими собственными целями, могли передавать с такими большими трудностями в течение нескольких лет енохианскую систему только для выгоды Ди и Келли. Когда последние просили Ангелов помочь им в личных вопросах, то Ангелы или отделывались от их просьб неопределенными обещаниями на будущее или прямо сообщали, что человеческие проблемы их не интересуют. За единственным возможным исключением - духа Мадими, который чаще всего являлся в облике юной девочки и завязал близкие личные отношения с Ди, - Ангелы не проявляли какой-либо привязанности к людям.

Енохианские Ангелы манипулировали Ди и Келли как орудиями, не имеющими сознания, чтобы достичь своих собственных, более высоких целей. Ангелы распространяли систему енохианской магии среди человечества по своим причинам и не имели никакого намерения выполнять желания Ди или Келли. Действительно, Ангелы не имеют никакого отношения к желаниям смертных людей и чрезвычайно наивно для любого современного енохианского мага считать, что енохианская магия была доставлена на землю для его или ее персональной выгоды.

Ангелы намеривались использовать енохианскую магию для того, чтобы начать процесс ужасного и разрушительного преобразования, связывающий наш нынешний завершающийся Эон, с новым, рассвет которого уже виден, преобразования, подобного тому, который описан в библейской книге Апокалипсиса. Во время многих бесед с Ди, слова Ангелов наполнены апокалиптическими образами. Гавриил, используя полномочия Бога, выражает эту высшую цель очень ясно в разговоре, хотя Ди, вероятно, так и не сумел понять полного значения его слов:

Я выбрал вас, дабы вступили вы в мои житницы: И я приказал вам очистить Зерно, то, которое может оказаться рассеянным, а то, что остается в стоящих снопах. И вошли в первую, и так и в седьмую. И доставлено будет вам Свидетельство появления моего духа.
Ибо моя Житница долго оставалась без молотильщиков. И я сохранил мои цепа в течение долгого времени, скрывал их в неизвестных местах: Эти цепа - Учение, которое я передаю вам: Они - Орудие молотьбы, которым вы будете побивать снопы, дабы Зерно, которое рассыпано, и остальное, могли стать единым. (Лишь слово в плохое время года.)
Если я - Хозяин Житницы, владелец Зерна, и хранитель своих цепов: Если все есть мое. (И у вас нет ничего: поскольку вы - наемники, и воздастся вам на небесах.)
Итак, поймите, что вы не должны молотить пока я не попрошу вас, позволения будет достаточно для вас: то, что вы знаете мой дом, то, что вы знаете работу, которую я вам дам: То, что я настолько благосклонен к вам, чтобы оказывать гостеприимство вам, работникам, в пределах моей Житницы: ибо здесь никто не молотит без моего согласия.

Слепота Джона Ди

Ди твердо верил, что Ангелы намеревались возвеличить его как своего пророка и представителя перед принцами и властителями мира. Он, кажется, никогда не спрашивал себя, почему Ангелы захотели даровать ему драгоценную систему енохианской магии, но просто принимал это как награду за свою благочестивую жизнь. Он считал себя избранником Бога, но не задавался вопросом: почему им стал именно он. Келли, с другой стороны, всегда верил, что Ангелы обольщали и использовали их. Он считал, что они были скрытыми демонами.

Трудно понять, почему Ди так и не смог уяснить истинного значения енохианской магии. Причиной, по которой Ангелы выбрали Ди, как человеческий инструмент для записи их системы, был его интеллектуальный гений, его обширное познание шифров и его навыки в математической Каббале. Ди был одним из немногих людей своего времени, желающий и способный осуществить такую передачу, и достаточно умный, чтобы понимать смысл этого.

Открытие врат

Первичное действие магии - открытие врат четырех Сторожевых Башен, которые воздвигнуты по четырем сторонам света. Каждая Башня имеет двенадцать врат, которые ведут в двенадцать Ангельских "городов" или измерений действительности. Врата Сторожевых Башен открываются посредством сорока восьми Ключей (Keys) или Воззваний (Calls) (Ангелы используют оба этих термина). Они могут быть названы Воззваниями, потому что они вызывают Ангельские иерархии из городов, через врата Сторожевых Башен в нашу вселенную. Глава каждой иерархии (названный в квадратах Сторожевых Башен) и его многочисленная свита имеет определенные функции, записанные у Ди в его рукописи на латинском - Liber Scientiae Auxilii и Victoriae Terrestris.

Ди знал Ангельское учение о том, что неповиновение Адама было причиной проклятия Богом Земли. Земля рассматривалась Ангелами как Богиня. Сторожевые Башни были установлены, когда начался отсчет времени, т. е. с того момента, как Адам был изгнан из Рая: "В ту же секунду, когда Адам был изгнан, Бог дал миру время, и поставил над Землей Ангелов-Хранителей, Наблюдателей и Принцев" (James Geoffrey "Енохианская магия доктора Джона Ди", 1994). Мы знаем, что Сторожевые Башни эквивалентны Наблюдателям из "Большого видения" Келли Сторожевых Башен: "Четыре дома - это четыре Ангела Земли, которые есть четыре Блюстителя и Сторожевые Башни..." (Мерик Касабон "Истинное и правдивое сообщение...", 1659).

Вселенная времени, в котором существует человеческое сознание, установлена и поддерживается подобно небольшому пузырю в обширном море вечности. Сторожевые Башни поддерживают сплоченность такого "пузыря". Сторожевые Башни подобны четырем столбам из Египетской мифологии, которые поддерживают небо и удерживают его от хаотичного падения вниз на землю. Четыре Ангела-управителя в Башнях (которые в действительности не отдельны от Башен, но части их) - это хранители времени, они поддерживают и регулируют законы причин и следствий.

Открытие врат Сторожевых Башен должно смешать вечное с временным, допустить Ангелов в наш мир: не только святых Ангелов, которые следуют Божественному плану и вершат его суд во время преобразования известного как Апокалипсис, но и падших Ангелов, которые грешили с дочерями человеческими, и которые будут действовать как Орудия Наказания. Именно в этом смысле енохианская магия - "орудие наказания". В другом месте Ангел Мапсама сообщает Ди: "Вы призвали к мудрости, Бог открыл ее Вам, его суждение: Он доставил вам Ключи, чтобы Вы могли войти ...." (Мерик Касабон "Истинное и правдивое сообщение...", 1659). Врата, однажды открытые, разрешают путешествовать в любом направлении.

Доктрина Ангелов

И язык Ключей, и беседы Ангелов полны апокалиптических образов. Ангелы, кажется, не обращают внимания, когда Ди спрашивает их относительно здоровья далеких друзей или просит раздобыть денег на путешествие, или когда Келли пытается с помощью лести выведать у них тайну красного порошка. Однако истинным учением является описание того, как богиня Земля будет наказана за то, что она служит пристанищем греховному человечеству. Мапсама сообщает Ди:

"Небеса названы праведными из-за их повиновения. Проклята земля из-за ее упрямства. Поэтому те, которые ищут того, что на небесах, должны быть послушны; упрямцы же в конце будут сожжены дотла огнем, как и Земля с ее нечестивостью". (Мерик Касабон Истинное и правдивое сообщение...", 1659).

Это, в общем, и является учением, которое Ангелы с помощью Ди проповедуют коронованным главам Польши и Богемии. Упрямство, или дерзость ложной богини Земли проявляется в ее обеспечении хлебом насущным и защите воплощенных человеческих душ. Богиня Земля предлагает частицы своего собственного тела человеческим душам, из этих частиц они создают свои материальные тела. Необходимость наказать ее и греховность человеческих душ оправдывают енохианских Ангелов, когда те возвещают Апокалипсис.

Ди понял Апокалипсис в традиционном христианском смысле. Но это не совсем верно. Согласно Ди, Апокалипсис должен был быть рядом физических бедствий, вызванных Ангельскими посланцами Бога и по воле Бога в предопределенное время. Однако из общения с енохианскими Ангелами следует иное: Апокалипсис начнется с открытия врат Сторожевых Башен, и эти врата могут быть открыты человечеством только с внутренней стороны. Енохианская магия - это инструмент, переданный Ангелами, который позволит человечеству открыть эти врата.

Инвокация происходит по доброй воле человека

Мы знаем, что Ангелы не могут открыть врата с внешней стороны, потому что для открытия требуется использовать эвокации (или инвокации, как ее называют Ангелы). Это не в силах сделать Ангелы, как об этом Аве говорит Ди:

Ди: Что касается формы нашего Прошения или Приглашения добрых Ангелов, какой вид она должна иметь?
Аве: короткая и краткая речь.
Ди: Мы умоляем тебя, дай нам пример: мы имели бы доверие, а это дало бы больший эффект.
Аве: я не могу сделать этого.
Келли: Но почему?
Аве: Инвокация происходит по доброй воле человека и на основе его страстного стремления: именно поэтому молящийся достигает такого результата, обращаясь к Богу.
Ди: Мы умоляем тебя, скажи, следует ли использовать одну форму для всех воззваний?
Аве: Каждый раз - разные.
Ди: Если можно, продиктуй сейчас какие-либо формы, которые ты имеешь в виду.
Аве Я их не знаю, поскольку я не нахожусь в душе человека.

Эвокация (вызывание извне) и инвокация (взывание к) - функции свободной человеческой воли. Духовные существа должны быть призваны в нашу действительность людьми. Мы сами должны открыть врата и впустить слуг Хоронзона (имя енохианского Люцифера). Эвокация и инвокация - это дело не Ангелов, но людей.

Ангелы могут управлять временем Апокалипсиса, скрывая или открывая истинное познание Сторожевых Башен и Ключей, в соответствии с их целями. Они очень ясно дали понять Ди, чтобы он не работал с ритуальными эвокациями Ключей без их разрешения, которое Ди так никогда и не получил в течение всей жизни. Чтобы быть вдвойне уверенными, они отказались сообщить подробности работы. Хотя они и обещали открыть их после выполнения Соглашения, не имеется никакого свидетельства того, что они сдержали свое слово. Если они и сделали это, то рукопись с деталями, кажется утерянной навсегда.

Ангелов ничто не связывает со временем

По мнению ортодоксальных христиан, Апокалипсис - это прежде всего вереница физических бедствий, вызванных некими существами на физическом уровне. Ангелы Суда явятся на Землю для распространения чумы, вызывания извержений вулканов, землетрясений и т. д. Но необходимо понимать, что это - глубоко материалистское понимание вопроса. Посланцы Апокалипсиса - духи, а духи не имеют физических тел. Они существуют в астральном мире, и не могут непосредственно затронуть физический мир.

Чтобы воздействовать на физический мир, ангелам необходимо использовать людей в качестве своих орудий на материальном плане. Они делают это, управляя поведением людей через человеческое бессознательное. Именно так, управляя людьми, они способны заставлять человечество изменять физический мир. Только через человеческое восприятие Ангелы способны чувствовать физическую вселенную. Это первейшая причина, по которой происходит воплощение душ. Люди - это воплощенные Ангелы.

Точно также Ангелов ничто не связывает со временем - они находятся в вечности, в отличие от людей, которые связаны с пространственно-временным континуумом. Им сложно понять человеческое время. Именно этим можно объяснить ту непоследовательность, с которой передавалось учение Еноха. < p>Таким образом, Апокалипсис, подготовленный енохианскими Ангелами, является внутренним, духовным событием, и только вторичным следствием может стать внешняя физическая катастрофа. Врата Сторожевых Башен, которые стоят на страже в четырех углах нашего измерения реальности - это ментальные конструкции. Когда они открыты, то пропускают демонов Хоронзона - не в физический мир, а в наше подсознание.

Духи - ментальны, а не материальны. Они пребывают в глубинах разума и поддерживают связь с нами через наши сны, неосознанные импульсы, и, более редко, - в видениях наяву. Они затрагивают наши чувства и наши мысли, и это то, что скрыто от нашего сознательного понимания. Иногда они способны управлять нашими действиями, частично, как в случае иррационального поведения и одержимости, или полностью, если духи завладели человеком всецело. Через нас, и только через нас, используя нас как свои орудия, духи способны влиять на физический план.

Демоны в нас самих

Енохианская система учит нас, что мало того, что сам человеческий род должен начать космическую драму Апокалипсиса через магическую формулу, доставленную Джону Ди и Эдварду Келли больше чем четыре столетия назад, но люди сам должны стать теми действующими лицами, которые вызовут на себя чуму, войны, и голод, с таким пугающим красноречием описанные в видении Святого Иоанна. Мы должны позволить войти бесам Хоронзона в наш разум посредством определенной ритуальной работы. Это не будет внезапным проникновением, червь будет прокладывать свой путь в наш подсознание и обустраиваться там ужасающе медленно, годами или даже десятилетиями. Хотя в разуме отдельных лиц, которые будут сопротивляться этому вторжению, демонам будет трудно получить точку опоры, но более гибкими разумами, открытыми их влиянию, они сами овладевают с готовностью.

Как только они примутся за наш разум, мы станем бессильны предотвратить последствия этого, все наши мысли и действия будут оборачиваться хаотическими и разрушительными последствиями. Эти апокалиптические духи обратят человека против человека и племя против племени, постепенно увеличивая степень беснования и хаоса в человеческом обществе, наконец, до полного ужаса, осознание которого возможно лишь в более спокойный период существования человечества. Тление человеческих мыслей и чувств может требовать, чтобы процесс длился поколениями. Только после полного сжигания душ ужас Апокалипсиса достигнет своей заключительной стадии в материальном мире.

Апокалипсис не предопределен

Но то, что Ангелы намеревались вложить в Ключи, и то, что Ключи способны делать фактически, может быть совершенно различным. Духи не безошибочны. Они часто обольщают людей, иногда даже непосредственно. Просто потому что Ангелы поверили, что эта енохианская система магии может вызывать Апокалипсис, совсем не обязательно, что она действительно может это сделать. Это даже не подразумевает, что имеется или будет иметься такая вещь как Апокалипсис.

Однако, вполне понятно, что Ди глубоко заблуждался в своем мнении о том, что Ангелы передали свою систему ради того, чтобы люди могли изучать божественные тайны о природе. На самом деле Ангелы собирались открыть путь для бесов Хоронзона, чтобы те проникли в наше подсознание. После этого, твердо закрепившись в нашем бессознательном, эти духи могли бы получить постоянно растущий контроль над физическим миром, управляя нашими восприятием, эмоциями и мыслями.

Енохианская магия используется вот уже более чем столетие магами, работающими в традиции Ордена Золотой Зари и его последователей без любых очевидных знаков пришествия всеобщего Армагеддона. Очевидно, что эта система может использоваться и для личных целей, даже притом, что это не первичная функция, заданная создавшими ее Ангелами. Современные маги не выполняют полную восемнадцатидневную вступительную инвокацию, которая должна была быть каталитическим спусковым механизмом Апокалипсиса. Мало того, детали этой сложной Работы Апокалипсиса вероятно так никогда и не были даны Ди и Келли, хотя вполне возможно восстановить его схему самостоятельно. Вместо этого, современные маги грызут гранит енохианской магии, постигая использование различных ее аспектов в своих ритуальных методах. Даже неполная и неправильно употребляемая, это - крайне мощная форма магии.

Может быть, енохианская система магии была преднамеренно разработана Ангелами для того, чтобы стать эффективной системой личной магии, чтобы обеспечить ее выживание и непрерывное использование людьми. Какой лучшую гарантию можно придумать, чтобы система использовалась до того времени, когда Ангелы, наконец, решат, что час пробил, и подтолкнут некоего избранного мага, обладающего видением и пониманием, к выполнению Работы Апокалипсиса? Тем не менее, енохианские маги, работающие индивидуально, как использовали систему в своих собственных целях, так и продолжают делать это.

Изложено по книге Donald Tyson. Enochian Magic for Beginners. 1997.© PAN'S ASYLUM Camp O.T.O. Перевод Frater Ares


ВВЕДЕНИЕ

ПРЕДИСЛОВИЕ

ИСТОРИЯ

ПРИЕМЫ МАГИИ

ПРОИЗНОШЕНИЕ СЛОВ

СКРИЖАЛИ

ИМЕНА

ВОЗЗВАНИЯ

ВЫЗОВЫ

ПИРАМИДЫ

ПУТЕШЕСТВИЯ В ДУХОВНОМ ВИДЕНИИ

ЭФИРЫ

Энох и апокалипсис

Энохианский словарь


Енохиана: более пристальный взгляд

Heptarchia Mystica

Первую систему магии, полученную Джоном Ди, он изложил в 1582 году в книге Heptarchia Mystica. Это отдельная и сложная система семи планетарных ангелов - управителей ("гептархия" - власть семи), которые властвуют над землей, каждый в свой день недели. в стиле различных гримуаров Соломона. Книга состоит из подробных инструкций как поддерживать связь с этими ангелами и получать от них помощь. Отчет об этой работе может быть найден в Mysteriorum Libri Quinti ("Мистериорум Либри Квинти") Ди.

Эта магия была дана в несравнимо более последовательном и организованном виде, чем более поздние части работы. Было подробно описано необходимое оборудование, кроме того, представлена ангельская иерархия из 49 "Добрых Ангелов", были даны сведения относительно Королей и Принцев иерархии, и их министров. Главная часть информации была получена в течение 1582 года; проект оборудования был существенно исправлен весной следующего года, после паузы в работе и Liber Loagaeth передачи ("Либер Лоадэт").

В системе Гептархической магии, семь сфер планет управляются семью ангельскими Королями: Бобогел (Bobogel), Бабалел (Babalel), Байнепор (Bynepor), Бнаспол (Bnaspol), Бнапсен (Bnapsen), Балигон (Baligon) или Кармара (Carmara), Блумаза (Blumaza). Каждый Король имел Принца, и при каждом Принце было пять придворных.

Оборудование

Кольцо, Ламен, и Святой Стол

Ангелы утверждали, что кольцо, которое они разработали для Ди, было то же самое, с помощью которого Соломон обычно повелевал духами. Это была простая полоса, с прикрепленной к ней прямоугольной пластиной. Буквы PELE (аббревиатура латинского изречения "он будет творить чудеса") были надписаны в ее четырех углах. В центре находился круг с горизонтальной линией, которая пересекала его, с буквой "V" сверху и буквой "L" внизу.

Во время этой работы Ди получил два разных Ламена. Первый из них был сродни различным гоетическим (связанным с "Малым ключом Соломона") символам и представлял собой ряд линий свободной формы и странно размещенных букв. Ангел, представлявший Ламен, напутствовал Ди, что его следует сделать из золота и носить с собой всегда и везде для защиты.

На следующий год Ди и Келли было сказано, что это было ложный Ламен, данный "темным духом". Магам был дан новый ламен, сформированный из имен гептархических Королей и Принцев; новый ламен состоял полностью из букв, взятых из таблицы 12 на 7, данных в прямой последовательности. В отличие от первого Ламена, цель второго состояла лишь в том, чтобы "удостоить" мага исполнять Гептархическую магию.

Святой Стол или Стол Завета был сердцем Гептархической магии. Он должен был стать "инструментом примирения"; то есть средством, которое соединяет ангелов с магом. Как и Ламен, первоначальная версия стола была позже признана неправильной, и ангелы "подарили" Ди новый стол.

Теперь выяснилось, что Стол должен быть квадратом со стороной примерно от 34 (86 см) до 44 дюймов (111 см), и в два дюйма (5 см) высотой. Опоры стола заканчивались полыми сосудами, под которыми находились уменьшенные копии Символа Ameth. У стола была граница размером в один дюйм (2,5 см), куда были вынесены некоторые буквы, по 21-ой на стороне. В центре стола была изображена звезда Давида, и в центре звезды - шестидюймовый квадрат (15 см), разделенный линиями 3 на 4, в котором было изображено множество букв. На вершине стола были помещены семь планетарных талисманов, называемые "Знамена Творения".В центре была помещена большая версия Символа Ameth. Во время использования стол, символы и талисманы следовало закрывать красной шелковой тканью. После этого кристалл для работы необходимо было ставить на ткань, непосредственно поверх Символа.

Буквы по краю стола, и в центральном квадрате были взяты из той же таблицы 12 на 7, - как и в случае с Ламеном. Они, со своей стороны, должны были "удостоить" стол - чтобы посвятить его гептархической работе. Также, как Ламен "удостаивает" мага.

Многие маги предполагали, что Святой Стол также необходим для работы с Запросами и Досками, которые были даны Ди и Келли в 1584 году. Ясно, что они использовали этот стол для определенных действий, когда получали енохианский материал. Однако стол был определенно предназначен для работы с гептархическими силами; маловероятно, что он подходил для квазиэлементной природы властей Элементных Досок.

Символ Ameth

Sigillum Dei Ameth

Символ Ameth или Sigillum Dei (Печать Бога) - большой диск из воска, в который вписаны различные имена Бога и ангелов. Этот символ надо было поместить в центр Святого Стола, под кристалл для созерцания. Меньшие версии символа следовало помещать под кубкоподобными ножками, чтобы, очевидно, изолировать стол от земных влияний.

Этот Символ - единственная часть работы Ди, имеющая прямую связь с более ранними магическими системами, которые описаны в Liber Juratis, Eodipus Aegypticus и других работах.

Вначале Ди получил инструкцию скопировать Символ из книги в его библиотеке, но он нашел несколько противоречивых версий и не мог сделать выбор между ними. Когда он подверг сомнению совет ангелов, они решили дать ему новую, более детальную версию Символа.

Хотя большинство наименований на Символе распознать весьма трудно, почти все они сконструированы из двух наборов знакомых ангельских имен. Первый набор - списки ангелов Корнелия Агриппы, тех "семи, которые стоят в присутствии Бога". Имя Бога - вне гексаграммы на Символе, оно сформировано путем сложного перемещения букв этих имен.

Второй набор - планетарные Архангелы, чьи имена изображены в центре Символа. Из них формируются четыре группы по семь ангельских имен в гексаграмме. Эти группы носят названия "Сыновья Света" и "Дочери Света", "Сыновья Сыновей", и "Дочери Дочерей". Интересно обратить внимание, что полученные имена вначале были даны без комментариев, и только впоследствии было получено объяснение, как их произносить и использовать.

Знамена Творения

После Символа Ameth ангелы дали Ди семь сложных талисманов, называемые "Знамена Творения". Их следовало гравировать на пластинах из чистого олова и выкладывать на поверхности Святого стола: или замкнутым кольцом вокруг Символа Ameth, или в ряд непосредственно перед магом. В качестве альтернативы пластинам, ангелы разрешили нарисовать знамена непосредственно на столе. Весной 1583 года ангелы предложили трансформировать буквы на Знаменах в ангельский алфавит, но, кажется, этого так никогда и не было сделано.

Как и Стол, Знамена должны были стать "инструментами примирения" между магом и Гептархическими Силами. Каждое знамя было связано с определенным Гептархическим Королем, и, таким образом, с определенной планетой и днем недели.

49 Добрых Ангелов

49 Добрых Ангелов - первые "мирские" ангельские силы этой системы. Представив Знамена, архангел Михаил представляет и этих 49 ангелов словами: "Теперь Вы касаетесь мира и событий Земли. И мы показываем Вам более низкий мир. Губернаторов, которые работают и правят под началом Боге. Благодаря которым Вы можете получить силу работать с такими вещами, как те, что вершатся во славу Бога, для познания его творений и на пользу вашей стране. Так мы приходим к одному Богу, одному знанию, одному деланию.... Созерцайте эти таблицы: здесь запечатлены их имена, которые работают под началом Бога на земле. Не злых [ангелов], но АНГЕЛОВ СВЕТА. Все управление, действительно, сосредоточено в руках 49-ти (в Боге его власть, сила, милосердие, и правосудие), чьи имена здесь очевидны, превосходны, и великолепны. Начертите эти таблицы, начертите их [имена], записывайте их для своего удобства. Это - основа познания. Так вы обретете мудрость".

Затем Ди и Келли получили столы, разделенные на 49 (7х7) квадратов. Каждый квадрат каждого стола содержал букву и число от 1 до 49. Соотнося буквы с числами в некоторой последовательности, удалось узнать имена ангелов. Список имен, разделенных на группы по семь, назывался Дощечкой Collecta. Ди выложил эти имена на круглом столе (называемом Дощечкой Bonorum), разделив ангелов в группы по семь, с Королем и Принцем во главе каждой группы.

Первый ангел в каждом из этих семи секторов считается Королем, и управляет планетой и днем недели, обозначенной планетарными символами в круге. Первый из этих Королей - Балигон (Baligon), также управляет всей гептархической системой под своим псевдонимом Кармара (Carmara). Каждый Король имеет под своим началом Принца, являющегося вторым ангелом в предыдущем секторе. Например, Королю Балигону (Baligon) соответствует Принц Багенол (Bagenol) из предыдущего сектора Луны.

Оставшиеся ангелы в таблице не имеют никакого определенного чина, и никаких деталей относительно их функций, и использования не даются в дневниках.

Король и Принц управляют определенным днем недели, и имеют в своем распоряжении 42 Служителя в группах по семь, управляют четырехчасовой секцией того дня. Имя главного Служителя в каждой группе получено из Tabula Bonorum согласно методу, который изменяется для каждого Короля. Имена оставшихся Служителей получены от имени основного Служителя, вращая буквы.

Сигилы и описания Королей и Принцев

Печать Короля Бобогела

Король BOBOGEL (Солнце, Воскресенье)

Он появился в черном бархатном одеянии, в плотно облегающих штанах и бархатных гольфах с золотыми кружевами. На его голове была бархатная шляпа с черным пером. На одно плечо была наброшена накидка, а на его шее висел кошелек, заткнутый за пояс, на котором висела позолоченная рапира. У него была длинная борода, заплетенная в косички. И он сказал: «Я ношу эти одежды не из уважения к самому себе, но из-за того, что являюсь правителем».

Принц BORNOGO

Он появился в красной мантии и с Золотым обручем на голове, показал свою печать и сказал: «Вот оно».

Печать принца BORNOGO

42 Министра принца BORNOGO

Семеро из Министров были одеты так же, как король BOBOGEL - величественно и мрачно. Все же остальные больше походили на гуляк и головорезов. Некоторые, казалось, были и мужчинами и женщинами одновременно: спереди, по своему одеянию, они были похожи на женщин, а сзади больше походили на мужчин. И была еще последняя семерка. Они танцевали, прыгали и целовались. Потом они образовали круг: Мудрецы и остальные. Но Мудрецы стояли все вместе. Первый из них высоко поднял руку и сказал: «Faciamus secundum voluntatem Dei: Ille Deus noster, est vere Nobilis et aeternus». Затем он поднял свою правую ногу, и под ней появилась буква L. Все остальные поступили точно также, и под их ногами появились буквы их имен или сами имена.
1. Первые семеро слились в единое пламя и погрузились в прозрачный пылающий Шар Нового Мира.
2. Вторые семеро упали каплями жидкого метала.
3. Третьи семеро слились в объятиях и обернулись густым туманом.
4. Четвертые семеро сошлись вместе и выпали дождем.
5. Пятые семеро осыпались градом.
6. Последние медленно растворились.

В другой раз они пришли, призванные Королем Carm, все 42 министра, и несли они над своими головами круглую скрижаль. Положив ее, они встали рядом; и были на ней изображены такие буквы:

L | E | E | N | A | R | B
L | N | A | N | A | E | B
R | O | E | M | N | A | B
L | E | A | O | R | I | B
N | E | I | C | I | A | B
A | O | I | D | I | A | B

Печать министров принца BORNOGO

Король BABALEL (Марс, Вторник)

Он появился, увенчанный Золотой Короной, в длинной белесой мантии. Его левый рукав был абсолютно белым, а правый - совершенно черным. Казалось, что он стоит на воде. На его лбу было вычерчено его имя: BABALEL

Печать Короля BABALEL

Принц BEFAFES

Он появился в длинной красной мантии с Золотым обручем на голове. На его золотом поясе было написано BEFAFES. Он распахнул одежды, и обнажилась плоть - казалось, что он весь покрыт перьями Вот его печать или знак:

Печать принца BEFAFES

42 Министра принца BEFAFES

Первые семеро из 42 Министров носили на головах Золотые обручи, и король Babalel призвал принца Befafes и сказал: «Veni Princeps in principum, qui sunt Aquarum Principes». У каждого из 42 Министров на лбу была вычерчена буква. И стояли они шестью рядами, в каждом из которых было семеро. Но только у первых семи буквы оказались между ступнями, и вода беспрерывно струилась сквозь них. Первые семеро зачерпнули воды и подбросили ее вверх, и стала она облаками. Вторые семеро подбросили воду вверх, и выпала она градом и снегом. Все 42 Министра погрузились в воду и исчезли. Король BABALEL и принц BEFAFES также внезапно исчезли. Таковы имена и знаки Министров:

E | I | L | O | M | F | O
N | E | O | T | P | T | A
S | A | G | A | C | I | Y
O | N | E | D | P | O | N
N | O | O | N | M | A | N
E | T | E | V | L | G | L

Печать Министров принца BEFAFES

Король BYNEPOR (Юпитер, Четверг)

Он появился в королевской мантии, увенчанный Золотой Короной. Мощью этого короля поддерживаются всеобщие порядок и состояние все вещей.

Печать Короля BYNEPOR

Принц BUTMONO

Он появился в красной мантии и с Золотым обручем на голове. Вот его печать:

Печать Принца BUTMONO

42 Министра принца BUTMONO

Они появились как Призраки и Клубы Дыма без определенной формы. В глубине каждого из них, в самой середине, сверкала искорка огня.
1. Первые семеро были красными, точно кровь. *
2. Вторые семеро были менее красными* Их искры светились ярче, чем у остальных.
3. Третьи семеро были похожи на белесый дым.*
4. Четвертые +
5. Пятые +
6. Шестые + переливались разными цветами. У всех были пламенные искры в самой середине.

Каждая искра содержала в себе букву, как показано ниже:

B | B | A | R | N | F | L
B | B | A | I | G | A | O
B | B | A | L | P | A | E
B | B | A | N | I | F | G
B | B | O | S | N | I | A
B | B | A | S | N | O | D

Печать Министров принца BUTMONO

Король BNASPOL (Меркурий, Среда)

Он появился в красной мантии, увенчанный Короной. За ним шел его Принц, а за ним его Министры.

Печать Короля BNASPOL

Принц BLISDON

Он появился в многоцветной мантии с Золотым Обручем на голове. Вот его печать или знак:

Печать принца BLISDON

42 Министра принца BLISDON

Казалось, что Министры образуют кольцо вокруг небольшого холма из глины. Чуть поодаль за Министрами стояло неисчислимое множество уродливых людей. На ладонях тех, кто, казалось, стоит вокруг небольшого холма, были видны буквы в следующем порядке:

E | L | G | N | S | E | B
N | L | I | N | Z | V | B
S | F | A | M | L | L | B
O | O | G | O | S | R | S
N | R | P | C | R | R | B
e | r | g | d | b | a | b

Печать Министров принца BLISDON

Те, что стояли чуть поодаль, были духами вечной погибели, теми, что стерегут землю с ее предательствами.

Король BNAPSEN (Сатурн, Суббота)

Он появился как король, увенчанный короной.

Печать Короля BNAPSEN

Принц BRORGES

Он появился в красном одеянии, распахнул свои одежды, и оттуда исторглось могучее и ужасающее пламя, на которое смертный не посмеет даже взглянуть. В этом непостижимом беснующемся огне возникло слово BRORGES, мечущееся между языками пламени. Вот его печать или знак:

Печать принца BRORGES

42 Министра принца BRORGES

42 Министра появились, неся круглую скрижаль, затем они бросили ее в огонь. На скрижали были начертаны буквы их имен:

Печать Министров принца BRORGES

B | A | N | S | S | Z | E
B | Y | A | P | A | R | E
B | N | A | M | G | E | N
B | N | V | A | G | E | S
B | L | B | O | P | O | O
B | A | B | E | P | E | N

Король BLUMAZA (Луна, Понедельник)

Он появился как человек с царскими манерами, одетый в красную мантию и с Золотой Короной на голове.

Печать Короля BLUMAZA

Принц BRALGES

Он появился в красной мантии и с обручем на голове. Он был последний из семи. Он нес Семиугольник, все остальные свободны и теперь, беззаботно они протягивали друг другу руки, играя.

Печать принца BRALGES

42 Министра принца BRALGES

Силы, находящиеся в его подчинении, невидимы. Они появились как небольшие бесформенные белые сгустки дыма, но мир вокруг, казалось, был наполнен цветом. Вот печать его правительства:

O | E | S | N | G | L | E
A | V | Z | N | I | L | N
Y | L | L | M | A | F | S
N | R | S | O | G | O | O
N | R | R | C | P | R | N
L | A | B | D | G | R | E

Печать Министров принца BRALGES

Король BALIGON (Венера, Пятница)

Этот король является тем же самым, кто был здесь описан первым под именем CARMARA, и (среди Ангелов) иначе называемый MARMARA, но эта М не должна быть явно выраженной.

Он появился в длинной пурпурной мантии, увенчанный тройной Золотой Короной. В руке он держал золотой мерный жезл, который состоял из трех равных частей и имел форму человека с правильными пропорциями.

Печать Короля BALIGON

Принц BAGENOL

Он появился в короткой красной мантии и с золотым обручем на голове. В правой руке он нес кольцо или диск с небольшим отверстием посередине. Вот его печать, которая зовется Barees. Самого принца также зовут Hagonel.

42 Министра принца BAGENOL

Обратите внимание, что управляет ими сам Король. 42 Министра появляются, облаченные в яркие цвета. Все пространство за ними кишит разнообразными существами. На их лбах были начертаны буквы. Они взяли их и составили из них круг.

Печать Министров принца BAGENOL

A | O | A | Y | N | N | L
L | B | B | N | A | A | V
I | O | A | E | S | P | M
G | G | L | P | P | S | A
O | E | E | O | O | E | Z
N | L | L | R | L | N | A

Воззвание к Всемогущему

О, Всемогущий, Вечный, Истинный и Любящий Бог! О, Король славы! О, Владыка Небесного Воинства! О, Великий Создатель Небес и Земли, Создатель всех вещей, видимых и невидимых. Теперь (и только теперь, наконец) среди множества милостей Твоих, которые Ты ниспослал мне, и которые еще будут ниспосланы, я, Твой покорный слуга Джон Ди, смиренно молю Тебя о пощаде и сострадании, молю Тебя сжалиться надо мной. Я тот, кто, с такой верой и искренностью, с давних пор искал среди людей, на Земле; и также в молитвах (неоднократно и всегда сострадательно) смиренно просил Твое Божественное Величество о получении хотя бы малой толики Истинного Знания и понимания Твоих законов, Таинств Природы и свойств Твоих Созданий. С помощью этого Знания, Твои Божественные Мудрость, Могущество и Добродетель (дарованные Твоим Созданиям), столь явные и пленительные для меня, могли бы дать мне необходимое понимание, как непрестанно возносить Тебе хвалу, благодарить Тебя из самых сокровенных глубин своего сердца, чтобы выразить Тебе свое глубочайшее почтение, и чтобы добыть во славу Тебе немного Твоего Величественного Великолепия, среди всех людей, во веки веков.

И, поскольку это угодно Тебе, О Боже, и Твоей бесконечной Благодетели, прошу ниспослать мне воочию - и прежде, чем Э[дварду] К[елли], - форму, правильно организованную Твоими верными и святыми Духовными посланниками, и способ проявления Гептархии. Как (во Славу Твою, и успокоение мое ничтожной души и душ других Твоих верных слуг) я смогу во все времена, использовать все множество Твоих Ангелов, их советы и помощь, в соответствии с особенностями их функций и обязанностей, которые были наложены на них и ограничены Твоей Божественной Властью, Мудростью и Добродетелью? До этого момента я никогда не находил такой благоприятной возможности и не чувствовал такой острой необходимости в познании правильно организованной формы и способа проявления. Поэтому я, Твой ничтожный Раб и Слуга, смиренно, преисполненный веры и старания, молю Тебя, о Великий Боже, Отчей Любовью Своей благословить меня и своим Божественным благоволением содействовать моим настоящим усердию и старанию в становлении себя в соответствии со всем выше сказанным о правильно организованной форме и способе проявления.

И вот теперь (наконец, но не слишком поздно), ради Твоего возлюбленного Сына Иисуса Христа, О Небесный Отец, молю Тебя даровать мне благословение и толику Твоей Божьей Милости. Всем сердцем своим желаю, чтобы Ты, Отче, в этот самый момент даровал мне возможность и способность телом, душой и Духом наслаждаться во все времена Святым и дружеским общением, с ощутимой, не двусмысленной, полной и совершенной Помощью (словом и делом) Твоих Могущественных, Мудрых и Благодетельных Духовных посланников и исполнителей. А именно Благословенного Михаэля, Благословенного Габриэля, Благословенного Рафаэля и Благословенного Уриэля; а также всех тех, кто относится к Таинству Гептархии. Как и до сих пор, и очень кратко мне было провозглашено: в соответствии с Методом Семи Могущественных Королей, их Семи преданных и царственных Посланников со своими подчиненными и слугами. И в Твоей Милости и Благоволении, дарованных мне, о Всемогущий Боже, да проявят себя (к великой радости Твоих преданных Рабов) наперекор всем врагам, Твоим и моим, Истинность и неоспоримость твоих многочисленных и милостивых обещаний, данных мне прежде.

Да будет так, о Истинный и Всемогущий Боже, Создатель Небес и Земли (тот, к кому я взываю, и в кого верую), и все твои Истинные Посланники и верные Ангелы Света, которые до сих пор преимущественно, и всегда в соответствии и Твоим Божественным Проведением, общались с нами. И также я, Твой смиренный Слуга и Раб, буду покорно служить Тебе во Славу Твою, даже в эти самые жалкие и ничтожные Дни.

Даруй, о Великий, о наш Небесный Отец, даруй нам это (я молю Тебя), во имя твоего единородного Сына Иисуса Христа.

Аминь, Аминь, Аминь.

Вступление к Королям

О, могущественный и истинный Благородный Король (N), какими бы еще именами тебя не называли!

Каковы особенности твоего Правления, каковы твои Королевские обязанности, и какие поручения и распоряжения ты отдаешь?

Во имя Короля Королей, Владыки Небесного Воинства, во имя Всемогущего Бога, Создателя Небес и Земли и всех вещей, видимых и невидимых! О, истинный Благородный Король (N), приди и явись передо мной со своим Принцем, со своими Министрами и подданными, под пристальным оком Справедливости, в доброжелательной и дружеской манере, мне в поддержку и помощь, во Славу нашего Всемогущего Бога. Ибо я, имеющий право взывать к тебе, нуждаюсь в твоей Мудрости и Силе, в силе твоих царственных подчиненных и всего Правления. Amen.

Приди! О, истинный Благородный Король (N)! Я говорю тебе! Приди! Amen.

Gloria Patri, Et Filius Et Spiritus Sancti Amen.

Вступление к Принцам

О, истинный Благородный Принц (N), какими бы еще именами тебя не называли!

Каковы особенности твоего Правления, каков твой царственный сан, и какие поручения и распоряжения ты отдаешь?

Во имя Всемогущего Бога, во имя Короля Королей и во Славу его! О, Благородный Принц (N), я повелеваю тебе явиться передо мной, под пристальным оком Справедливости, со своими Министрами, слугами и подданными мне в поддержку и помощь во всей своей Мудрости и Силе, в соответствии со свойствами своего Благородного Правления.

Приди! О, Благородный Принц (N)! Я говорю тебе! Приди! Amen.

Pater noster...etc

Следующая иллюстрация показывает метод, с помощью которого получены имена Служителей каждого Короля Tabula Bonorum.

В первых пяти случаях, зеленая линия показывает буквы, отобранные из "Солнечного" сектора Tabula Bonorum, чтобы получить имя первого основного Служителя. Буквы в тех же самых относительных положениях в следующих пяти секторах отобраны, чтобы получить имена оставшиеся основных Служителей каждого Короля.

Для Балигона/Кармары (Baligon/Carmara), имена Служителей сформированы полностью из имен семи гептархических Королей. Имена Королей внесены в список в последовательности, в которой они появляются в Tabula Bonorum; имена Служителей найдены, читая колонки вниз, опуская первую. Обратите внимание, что те же самые имена появляются во второй версии таблицы 12 на 7, и так также на оправе Святого стола.

Для Короля Бнапсена (Banpsen), имена Служителей только частично получены из Tabula Bonorum. Шесть цветных линий показывают часть каждого имени, которое найдено в таблице; оставшиеся буквы имен, кажется, не получаются любым последовательным методом из таблицы.

Каждый из семи оригинальных столов был связан с властью специфического аспекта существования; из этого следует, что имя каждого ангела управляет некоторой частью каждого из этих аспектов. Функции, приписанные каждой таблице или букве:
1. Остроумие и мудрость.
2. Возвышение и правительство Принцев.
3. Верховенство на совете, и по благородству.
4. Выгода и торговля товаров. Позже замененный Ди на Воду по неизвестной причине.
5. Качества Земли и Воды.
6. Познание Воздуха и того, как перемещаться в нем.
7. Управление огнем.

На основании этого списка сил кажется, что, по крайней мере, в одном из своих измерений, Гептархическая магия не полностью планетарна по природе. Это функции больше сопрягаются с концепцией четырехчастного элементного мира, управляемого манифестированной троицей, как семь низших Сфирот Каббалы.

Ди задним числом соотнес планетарные атрибуты каждой группы с семью Ангелами, основываясь на связях между Королями и днями недели. Позже исследователи включили сюда систему двойных атрибутов, основываясь на факте, что Принц того или иного дня находится в различных группах с Королем дня.

Короли, Принцы, и их министры

После представления этих 49 ангелов, записи не велись примерно полгода. Видимо, в это время Ди и Келли не выполняли никаких магических действий. Эшмол предполагает по этому поводу, что между духовидцами возникли разногласия по поводу дальнейшей работы. Это кажется разумным предположением. Отчет о событиях, которые предшествуют паузе, заканчивается тем, что Келли выражает ненависть и недоверие к духам. Вся эта работа с Ди была явно не по душе визионеру и противоречила его натуре.

Отчет о событиях после перерыва начинается примечанием: "После примирения с Келли". Материал в этой части выглядит более путаным, чем предыдущий. Речь ангелов более сложна и претенциозна, визуальный аспект может быть охарактеризован как китч. Возможно, за эту перемену ответственна враждебность Келли к ангелам.

Полномочия Принцев, представленные сначала, сопровождаются их символами. Затем в определенной последовательности появляются гептархические Короли. Описываются их полномочия, и каждый представляет свой "двор" из 42 министров. Затем представляются Министры. Их имена даны в двух формах: таблица из шести рядов и семи колонок, в каждой - буква; кроме того, каждый дал талисман со своим именем, написанным по окружности.

Полномочия, приписанные Королям, кажется, больше соответствовали их планетарной природе, чем буквам их личных имен. Однако есть некоторые случаи, когда полномочия не соответствуют определенной планете, и другие, где власть Принца не согласовывается с властью Короля.

Планета | Король | Власть Короля | Принц | Власть Принца
Солнце | Бобогел | Мудрость, Наука | Борного | Металлы, меняющие природу
Марс | Бабалел | Вода, борьба | Бефафес | Моря
Юпитер | Байнепор | Жизнь всего | Бутмоно | Земля
Меркурий | Бнаспол | Земля и все ее | Блисдон | Жизнь
Сатурн | Бнапсен | Власть над демонами | Броргес | Огонь
Венера | Балигон | Власти Воздуха | Багенол | Не показана
Луна | Блумаза | Не упомянута | Бралгес | Воздух, невидимый дух

42 министра, назначенные каждым Королем, разделены на шесть групп. Семь членов каждой группы имеют имена, сформированные из тех же самых букв. Каждая группа управляет четырьмя часами суток, начинающихся в полночь. Обычно считается, что первая группа представляет более чистое выражение власти Короля, чем оставшиеся пять групп.

Как уже было с Ламеном и Святым Столом, имена министров получены из таблицы 49 ангелов. Как и для министров, для получения имен Королей использовались различные методы. Как и ранее, маги вначале получали имена в качестве набора букв и только потом узнавали их интерпретацию.

Отсутствующие части

В отчете есть несколько ссылок на "Большой Земной шар", очевидно, некую диаграмму, которой не оказалось среди бумаг и которая не была издана вплоть до настоящего времени. Из контекста кажется, что он мог быть еще одной разновидностью Дощечки Bonorum или 7 столов, из которых Bonorum была сделана. Как Ди описывает этот стол: "... есть прописные буквы под именами Королей и знаками, а также есть другие буквы с числами, ... и, кроме того, некоторые из этих букв - перевернуты, а некоторые даны в зеркальном отображении".

Этот стол должен был использоваться для создания талисманов и вызывания Гептархических ангелов. Пример такого талисмана показывает символ одного из Сыновей Света. Талисман находится в центре сигила, с именем Гептархического Короля вокруг него. Нормальные и измененные буквы в этой диаграмме формируют внешнюю окружность талисмана.

Использование

Весной 1583 года, в начале одной из сессий, ангелы указали, что сейчас будут даны некие детальные инструкции для использования Гептархической магии. Если эта сессия и имела место, то запись о ней не сохранилась, однако некоторое представление об общей технике можно составить из комментариев к другим частям отчета.

Маг должен был находиться за Святым Столом, при этом на нем должно было быть кольцо и Ламен. Знамя призываемого Короля помещалось на стол перед магом. Он должен был держать талисман соответствующего Гептархического Короля в одной руке, а талисманы с именами министров Короля следовало поместить под его ногами. После этого Маг должен был призвать Короля, сопровождая заклинание обращениями к Принцу и шести главным министрам. Они должны были появляться в кристалле для созерцания, после чего маг "заряжал" их на выполнение своей задачи.


Произношение

Джон Ди.

При записи транскрипции Ди пользовался буквами английского алфавита. Он не смог выработать системы фонетического прочтения, но интерпретация звучания вполне ясна.

Он писал "dg" ,когда имел ввиду мягкий "g", и "s" для мягкого "c", а в некоторых местах указывал, что "ch" должно произноситься как "k". В большинстве слов Ди отмечал ударение. Иногда, но не часто, он показывал, что буква звучит так же, как и называется в алфавите - так "ds" произносится как " dee ess", и "z" в нескольких случаях произносится как "zod"(буква "z" не всегда называлась "zed" или "zee", она имела много названий, среди них было и такое название, как "izzard", а в конце 16-го века - "ezod". "zod"- ничто, но это лишь последний вариант имени). В большинстве сложных случаев, он приводил примеры из английских слов. Так, "zorge" произносится сродни "George".

На основе всех этих инструкций можно составить отчетливую картину произношения в енохианском. Но также необходимо учитывать и тот факт, что оба почтенных мага жили в 16-м веке, а тогда произношение английского языка отличалось от современного.

A | Гласная (ударная) как в слове lah- di- dah; краткий звук (безударный), как во фр. слове patte.
B | обычно, как англ. "b" , не произносится, находясь между "m" и другой согласной, или в конце после "m".
C | как " k", находясь перед "a","o", "u" (с несколькими исключениями). как "s" , находясь перед "i","e" (со множеством исключений) и в окружении согласных.
CH | как "k" в большинстве случаев, но как "ch" в конце слова.
D | всегда как "d".
E | под ударением, как во фр. слове fee без ударения, как в слове bed.
F | всегда как "f".
G | твердый "g" перед "a", "o", "u" как "j" перед "i", "e", также в конечном слоге слова и в окружении согласных.
H | как "h" в большинстве случаев (исключения: сочетания "ch", "ph", "sh", "th"); не произносится после гласной, но звучание гласной продлевается.
I | как во фр. слове machine, когда под ударением как bit, когда без ударения в комбинациях: "ai" как fly, "ei" как eigth, "oi" как boil как "y", являясь первой буквой в слове перед гласной( Iad= Yad).
K | всегда как "k".
L | всегда как "l".
M | всегда как "m".
N | всегда как "n".
O | как во фр. слове mot, когда под ударением как в слове not, когда без ударения в сочетаниях: "oi" - boil, "ou" - bout, "oo"- fool.
P | как "p", кроме сочетания "ph".
PH | как "f".
Q, QU | как "kw" ("qu" в слове quick)- но слово "Q" произносится как "Kwa".
R | как "r" в слове right.
S | обычно как "s" в слове sit иногда как "z", когда звучание слога максимально приближено к английскому (Irasd= elrazd).
SH | как "sh" в слове ship.
TH | как "th" в слове thank.
U | как "oo" в слове boot, или как "u" в слове put в начале слова, как в слове yew как "v" или "w" перед гласной и в конце слова, в качестве конечной буквы.
X | как "x" в слове lox.
Y | как "y" в конце слова перед гласной как буква I перед согласной, и в конце слова (в последнем слоге).
Z | как "z" в слове zoo, и в нескольких словах как "zod".

Необходимо отметить, что енохианский алфавит насчитывает 21 букву, а не 24, которые представлены выше . C и K объединены в одну букву, также как I и Y, U и V. 21 буква - как раз тот необходимый минимум для того, чтобы читать на английском без какой либо двусмысленности. Возможно Ди был заинтересован в орфографической реформе английского языка.

Золотая Заря..

Метод чтения посланий, используемый в З.З., сводится к следующему: каждая буква в слове произносится отдельно, но если невозможно было озвучить некоторые буквы (две или более рядом стоящие согласные), то они произносились как отдельные слоги, или к ним добавлялись определенные гласные. Но также в слове могли встретиться оба этих правила.

Те гласные, которые добавлялись для произношения, заимствованы из иврита. Пример: если бы это была буква [image] (Пе), то в этом случае перед согласной вставлялась бы гласная "е",- такая, которая следует после "Б" в названии еврейской буквы "Бет", подобно этом [image] (Гер) произносилась бы как "Ко" в еврейской букве "Коф". всегда произносится как "цод", независимо от того, стоит ли она рядом с согласными или нет.

Пример: отрывок 14-го послания.

Оригинал: "Zacar od zamran! Odo cicle qaa! Zorge lap zirdo noco Mad hoath Iaida!"Перевод: "Двигайтесь и проявитесь! Откройте тайны вашего Творения! Будьте дружелюбны ко мне, ибо я слуга вашего же Бога: истинный прихожанин Величайшего!"Транскрипция: "Цодакаре ода цодамерану. Одо кикале ку-а-а. Цодореге (цодоредже) ноко Мада, хо- атахе И-а-ида.

Здесь необходимо заметить, что слово "hoath" читается как "хо-атахе".


Швеллер Джеральд

Швеллер Бетти

Практическое пособие по енохианской магии.

В этой книге авторы делают попытку рассказать просто о сложном и одновременно свести воедино ее многочисленные и разнообразные элементы Энохианской магии. Описанная здесь система во многом опирается на учение ордена Золотой Зари и Алистера Кроули. Вдумчивому ученику рекомендуется обратиться к другим изданиям, посвященным ордену Золотой Зари и А. Кроули.

Это пособие содержит теоретические основы системы с комментариями и таблицами, а также подробные инструкции и наглядные примеры, которые заинтересуют всех серьезных учеников. С помощью карт и таблиц суммируется информация, которая не содержится больше нигде. Любой, кто потратит на изучение некоторые усилия и время, достигнет успеха. Самое главное в энохианской системе то, что она действительно работает.

Эта книга впервые вышла в свет в 1984 году. Моя жена, Бетти и я с тех пор не раз перерабатывали и дополняли ее. Когда выходило первое издание, технология выпуска книг была громоздкой и неудобной. По нынешним понятиям, все приходилось делать вручную и в результате в книге содержалось множество ошибок. В этом издании мы постарались исправить их.

Выход «Энохианской магии» вызвал возрождение интереса к этому виду магии. В результате появилось множество работ, посвященных данной тематике. Однако мы надеемся, что, несмотря на богатый выбор, эта работа окажется ценным пополнением вашей домашней библиотеки.

Джеральд Дж. Швеллер