Эта страница содержит рамки, однако текущий обозреватель их не поддерживает.


Яков Шпренгер, Генрих Инститорис

Молот ведьм

«Молот ведьм»: Амфора; СПб; 2005

ISBN 5‑94278‑746‑8

Оригинал: “Hexenhammer, Malleus maleficarum”

Аннотация

В году 1487‑м от рождества Господа нашего Иисуса Христа два совершенно «замечательных» человека Яков Шпренгер и Генрих Инститорис создали рукописный шедевр, названный ими просто и со вкусом: «Молот ведьм». Надо отметить, что это издание ещё почти два столетия служило настольной книгой Святой Инквизиции. Именно в ней эти мужественные люди искали советы и ценные мысли. Именно по ней они разоблачали колдунов и колдуний и сжигали их на кострах. Не буду портить удовольствие от прочтения этого гениального труда средневековой мысли. Приведу лишь некоторые из глав: «Существует ли колдовство?», «Что надо думать о волках, которые крадут и пожирают как взрослых людей, так и мальчиков?», «О способе, коим ведьмы лишают мужчин полового члена», «Способы искоренения и наказания ереси». Могу заверить, что таких «весёлых» вещей вы здесь встретите очень много.


Введение

«Молот ведьм» или «Hexenhammer» — бесспорно, основной и самый мрачный из всех трудов по демонологии. Он был общеобязательным кодексом, объединявшим древние легенды о чёрной магии с церковной догмой о ереси, открывшим шлюзы потоку инквизиторской истерии столь широко, насколько это вообще мог сделать печатный труд.

Его авторы стремились воплотить в действие библейское указание: «Не оставляй ворожеи в живых» (Исход, 22,18) Руководство для охоты на ведьм переиздавалось, по крайней мере, 13 раз до 1520 г. и ещё не менее 16 изданий вышло между 1574 и 1669 гг. — многие ранние издания выходили без указания места и времени издания. Известно, по крайней мере, 16 немецких, 11 французских, 2 итальянских и несколько английских изданий (преимущественно поздних — 1584, 1595, 1604, 1615, 1620, 1669 гг.). «Молот ведьм» стал источником вдохновения для авторов всех последующих руководств и удерживал главенствующую позицию даже после появления трудов таких выдающихся авторитетов, как Реми (1595) и дель Рио (1599).

Его значение и место среди книг своего времени было обусловлено несколькими причинами: во‑первых, схоластической известностью авторов, доминиканцев Якова Шпренгера (1436—1495) декана Кёльнского университета и приора Генриха Крамера (латинизированное Инститорис) (ок. 1430—1505); во‑вторых, папской буллой 1484 г., которую Крамер получил от папы Иннокентия VIII, чтобы подавить оппозицию, выступавшую против охот на ведьм; и в‑третьих, детальной разработкой процедуры судопроизводства над ведьмами, «чтобы как духовные, так и гражданские судьи располагали готовыми приёмами пыток, ведения суда и вынесения приговора». Большинство аргументов было заимствовано из трудов доминиканского приора Нидера — «Formicarium» (1435) и «Praeceplorium».

«Молот ведьм» состоит из трех частей. В первой обсуждается необходимость глубокого осознания должностными лицами гнусности колдовства, включающего отречение от католической веры, преданность и поклонение Дьяволу, подношение ему некрещёных детей и плотские сношения с инкубом или суккубом. Неверие в колдовство (с позволения канона Episcopi) являлось ересью. В Библии говорится, что ведьмы существуют, а следовательно «любой кто не верит в установления священного писания является еретиком». Формула отречения (приведённая в части III) для тех, кого серьёзно подозревали в ереси (но против кого не было свидетельства под присягой), звучала так: «Я клятвенно отрицаю ту ересь, или, вернее говоря, неверие, которое неверно и лживо утверждает, что на земле не существует ведьм». По данному обвинению законом допускались показания любых свидетелей, поскольку колдовство рассматривалось как высшая форма измены христианскому долгу. Вследствие этого показания о колдовстве разрешалось давать свидетелям, обычно не допускавшимся в суд: преступникам, отлучённым от церкви, уличённым в лжесвидетельстве, причём их имена могли оставаться в секрете.

Во второй части устанавливаются три типа злодейств, совершаемых ведьмами и противодействие каждому из них. Здесь же Шпренгер и Крамер подтверждают все истории о деяниях ведьм, договор с Дьяволом, сексуальные отношения с дьяволами, перемещения, превращения, лигатуру, порчу урожая и скота — фактически, самый широкий круг чародейств.

Третья часть (видимо, написанная Крамером, имевшим больший практический опыт) содержала формальные правила для возбуждения судебного иска против ведьмы, обеспечения её осуждения и вынесения приговора. Здесь же разграничивается юрисдикция инквизиторских, епископских и светских судов, причём два последних суда побуждаются к более активному преследованию ведьм. Причина заключается в том, что ведьмы, которые юридически не могут преследоваться инквизицией как еретики, должны передаваться двум другим судам. В третьей части заканчивается обсуждение приёмов допроса свидетелей, а также ареста, заключения и пыток ведьм, и таких практических вопросов как преодоление молчания ведьм — технически ведьму нельзя было осудить без её собственного признания. Там же устанавливается, что обвиняемый (и его защитники, если таковые имеются) не должны знать имени обвинителя.

Аргументы, содержащиеся в почти четверти миллиона слов, представляют собой фантастическое принесение логики и здравого смысла в жертву заранее сложившейся богословской концепции. Например, слову «женщина» (femina) приписывается происхождение от fides [вера] и minus [малый], а «дьявол» (diabolus) — от dia [два] и bolus [смерть], т. е. «убивающий душу и тело». Даже в первой части игнорируются разумные аругменты. Так, объявляются еретиками те, кто «верят в существование демонов, кроме как в воображении масс, которые и приписывают свои собственные лжеучения дьяволу. Разные облики, рисующиеся уму, возникают как плод сильного воображения, Человеку лишь кажется, что он видит бесов или ведьм». Затем авторы «Молота ведьм» продолжают: «Всё это противоречит истинной вере, утверждающей, что ангелы, низринутые с неба, превратились в бесов, что поэтому они, обладая большей силой, чем мы, могут также и достигнуть большего, чем можем сделать мы». Хотя Чарлз Уильямс называет этот силлогизм «почти первоклассным», Ли характеризует интеллектуальный уровень книги следующим образом: «Её жалкий стиль своим однообразием напоминающий бесцельную, сбивающую с толку бесконечную ходьбу с места на место, представляет собой блуждание мысли, неспособной к концентрации и готовой следовать за любой навязчивой идеей».

Как апологеты демонологии, так и независимые мыслители подчёркивают, что было бы нелогично и неверно осуждать представления XVI в. с точки зрения современных критериев. Конечно, в этом они правы, но, тем не менее, гуманистический, научный и разумный подход уже в то время был присущ мыслящим людям, по праву и долгу совести осуждавшим демонологов и мракобесов, отбросивших развитие цивилизации на несколько сотен лет назад.

Крамер начинал свою деятельность в Тироле, где возбудил к себе сильную враждебность со стороны местного населения. Чтобы обосновать охоту за ведьмами, он уговорил одну распутницу спрятаться в печи, притворившись, что там поселился дьявол. Её голос обвинил многих людей, которых Крамер жестоко пытал. В конце концов епископу Бриксенскому удалось изгнать Крамера, но он уже получил награду за свои труды от эрцгерцога Сигизмунда (которому Молитор посвятил свой труд в 1489 г.)

Совместный труд двух друзей‑инквизиторов одобрен официальным письмом богословского факультета Кёльнского университета от 1487 г., и это тоже освещает его с весьма неожиданной стороны. Дело в том, что это одобрение обманчиво, поскольку (как заметил Хансен), его подписали лишь четыре профессора из всего университета, и их поддержка ограничивается заявлением, что части I и II не противоречат католическому вероучению, и что часть III заслуживает доверия благодаря приведённым в ней свидетельствам. Ещё четыре профессора вместе с университетским педелем дополнительно одобрили положение против священников, неосторожно отрицающих колдовство. Тем не менее, их заявление не появлялось в кёльнских изданиях до 1494 г., пока не умер педель, после чего оно было подшито и в более ранние издания, предназначенные для продажи вне Кёльна. В результате все пришли к выводу, что письмо — подделка, прибавляющая престиж книге. Коллеги Шпренгера по университету не отслужили заупокойную мессу после его смерти 6 декабря 1495 г. Это упущение могло быть вызвано тем, что он завещал своё имущество за пределы Кёльна, но, с другой стороны, могло быть обусловлено и его академической непорядочностью. Авторы «Молота ведьм» стремились любыми средствами добиться обязательного сожжения ведьм. Особенно примечательно то, что протестанты, повсюду противостоявшие инквизиции, считали «Молот ведьм» авторитетом и законом во всём, что касалось ведьм.


Часть I

О трех силах, составляющих колдовство, а именно: о дьяволе, о колдуне и о божьем попущении.

Вопрос I. Существует ли колдовство

Является ли утверждение о существовании ведьм настолько католически правоверным, что упорное отрицание его должно считаться определённо еретичным?

1. Доказывают, что подобное утверждение не является католически правоверным. Канон Episcopi говорит: «Кто верит в возможность изменения какого‑либо существа в лучшее или худшее состояние, или превращения его в другой вид, или в возможность придания ему другого облика без вмешательства создателя, тот хуже язычников и неверующих». Если же говорят, что подобные превращения производятся ведьмами, то это не может быть католически правоверным и представляется еретичным.

2. Далее. На земле не существует колдовских действий. Доказательство: «если бы таковые существовали, то это было бы делом рук дьявола. Утверждать же, что бесы могут производить телесные превращения или им препятствовать, не является правоверным, так как в таком случае они могли бы разрушить весь мир».

3. Далее. Всякое изменение тела, будь то болезнь или здоровье, сводится к перемещению веществ в пространстве. Это явствует из физики. Сюда относится прежде всего движение светил небесных, но демоны не могут произвести этого движения (см. Послание Дионисия к Поликарпул), так как это доступно только богу. Отсюда ясно, что демоны не могут произвести никакого, по крайней мере фактического телесного изменения и что в силу этого подобные превращения должны быть приписаны какой‑либо тайной причине.

4. Далее. Как дело божье, так и власть бога значительнее, чем дело и власть дьявола. Если бы на свете существовало колдовство, то это было бы делом рук дьявола в борьбе против власти бога. Как неправильно думать, что предположенная власть дьявола воздействует на творения бога, так и невозможно верить, что творения и дела бога могут быть изменены руками дьявола, как в отношении людей, так и животных.

5. Далее. Что подчинено телесным законам, то не обладает силой воздействия на телесные существа. Бесы подчинены силам воздействий. Это явствует из того, что некоторые заклинатели при вызывании бесов обращают внимание на определённое положение звёзд. Отсюда следует, что бесы бессильны воздействовать на телесные существа. Ещё меньше имеют эту возможность ведьмы.

6. Далее. Нам известно, что бесы действуют лишь через посредство искусственных мероприятий, а ими нельзя изменить действительного облика. Поэтому в главе de inineris и говорится: «Мастера алхимии знают о невозможности изменения обликов». Вот почему и бесы, которые работают искусственными средствами, не создают действительных свойств здоровья или болезни. Если же изменение здоровья имеет место, то это зависит от каких‑либо других, скрытых причин, находящихся вне воздействия бесов и ведьм.

Однако Decret. XXXIII, вопр. I, гласит: «Если с помощью волхвований и чародейств, отчасти с божьего попущения и при посредстве сатаны» и т. д. Здесь дело идёт о помехе, чинимой ведьмами супругам при выполнении ими своих супружеских обязанностей. Для этого необходимы следующие три силы: ведьма, дьявол и божье попущение.

7. Далее, более сильное может воздействовать на менее сильное. А сила бесов больше, чем всякая телесная сила. По этому поводу в книге Иова (гл. 41) говорится: «Нет на земле подобного ему; он сотворён бесстрашным».

Ответ. Здесь надо опровергнуть три еретических лжеучения. После их опровержения истина будет ясна. Следуя учению святого. Фомы (IV dist.), где он говорил о вредительстве ведьм, некоторые пытались утверждать, что чародейства на свете не существует и что оно живёт лишь в воображении людей, приписывающих махинациям ведьм естественные явления, причина которых скрыта. Другие признают существование ведьм, но полагают, что они своим колдовством действуют лишь на воображение и фантазию. Третьи утверждают, что чародейство — вообще фантазия, хотя бы дьявол и помогал ведьме.

Эти лжеучения будут в нижеследующем выявлены и опровергнуты. Что касается первого из них, то учёные, в особенности святой Фома, признают его защитников еретиками в полном смысле этого слова. Фома Аквинат говорит в указанном месте о противоречии этого лжеучения основным учениям святых и о том, что оно коренится в неверии. Ведь священное писание говорит, что бесы имеют власть над телесным миром и над воображением людей, если на то будет божье попущение. Это явствует из многих мест священного писания. Защитники указанного лжеучения утверждают несуществование в мире колдовского действа, а признают лишь игру воображения в человеке. Они не верят в существование демонов, кроме как в воображении масс, которые и приписывают свои собственные лжеучения дьяволу. Разные облики, рисующиеся уму, возникают как плод сильного воображения. Человеку лишь кажется, что он видит бесов или ведьм. Всё это противоречит истинной вере, утверждающей, что ангелы, низринутые с неба, превратились в бесов, что поэтому они, обладая большей силой, чем мы, могут также и достигнуть большего, и что те, которые им помогают в их делах, называются колдунами. Так там сказано. Так как неверие крещённого называется ересью, то таковой считается еретиком.

Два других лжеучения не отрицают бесов и их природной силы, но они несогласны между собою относительно чародейства и сущности ведьм. Одно из них признаёт необходимость участия ведьмы для колдовства, но отрицает реальность результатов этого последнего. Другое же лжеучение утверждает реальность порчи, но полагает, что участие в этом ведьмы только кажущееся. Оба эти лжеучения берут своей исходной точкой два места канона Episcopi (XXVI), где порицаются женщины, верящие в свои ночные скачки с Дианой или Иродиадой. Вследствие того, что подобное происходит часто только в воображении, защитники этого лжеучения ошибочно думают, что так бывает со всеми другими действами.

В том же каноне читаем следующее. Кто верит или учит, что какое‑либо существо может быть превращено в лучшее или худшее состояние или его облик может быть изменён помимо творца вселенной, тот должен считаться неверующим и хуже язычника. Основываясь на том, что в каноне буквально написано: «или превращено в худшее состояние», защитники лжеучения и говорят об игре воображения, а не о действительности при околдовании.

Что эти лжеучения еретичны и противоречат здравому смыслу канона, будет доказано на основании божественного церковного и гражданского прав, это вообще, а в частности — из толкования слов канона. Божественное право предписывает во многих местах не только избегать ведьм, но и умерщвлять их. Оно не предписывало бы таких наказаний, если бы ведьмы не были пособницами демонов при совершении действительных колдовских проступков. Ведь умерщвление тела обусловлено лишь телесным тяжким грехом, тогда как смерть духа может происходить вследствие наваждения или через искушение. Это мнение святого Фомы (dist.) по вопросу о том, считать ли грехом пользование услугами демонов. Второзаконие предписывает умерщвлять всех колдунов и заклинателей; Левит говорит: «Чья душа склоняется к магам и кудесникам и с ними блудит, против того хочу я поднять лик свой и низринуть из стада народа своего». Тоже и в гл. 20 говорится: «Тот мужчина или та женщина, в которых пребывал пифонический или прорицательский дух, должны быть умерщвлены» (пифонами, как известно, называются те, через которых демон производит изумительные явления).

Вследствие этого греха погибли отступники Охозия и Саул (смотри 2‑ю Книгу царств, гл. I, и 1‑ю кн. Паралипоменон). Разве комментаторы божественного слова в своих сочинениях говорят что‑либо иное по поводу власти дьявола и чародейства? Посмотрим произведения каждого из учёных. В «Сентенциях» мы найдём, что чародеи и ведьмы чрез посредство демонов с божьего попущения могут, несомненно, производить действительные, не воображаемые чародейства. Я не говорю уже о многих других местах, где св. Фома подробно говорит о подобных явлениях. Кн. 3, гл. 1 и 2, часть I, вопр. 114, арг. 4; II вопр. Пусть посмотрят также авторов постилл и глоссаторов о чародеях фараона. Исход 7, слова Августина в его «Граде божьем» (гл. 17), а также в его «Христианской доктрине». В таком же духе говорят и другие учёные, противоречить которым нелепо и еретично. Ведь недаром в каноническом праве еретиком называется тот, кто ложно толкует священное писание. Смотри по этому поводу 24, вопр. I haeresis: «И кто об этом другого мнения касательно веры, преподанной церковью…» Сравни также qu. haec est fides.

Противоречие этих лжеучений здравому смыслу канона явствует из церковного права. Так же и учёные канонисты в своих толкованиях главы Si per sortiarias et maleficas artes 24, qu. I, а равно и De frigidis et maleficiatis не хотят ничего другого, как объяснить препятствия к исполнению супружеских обязанностей, чинимые ведьмами и разрушающие уже заключённый или лишь заключаемый брак. Они говорят, как и св. Фома, что если в брак проникает колдовская порча ещё до плотского соития, то она в случае длительности мешает заключённому браку и даже его разрушает. Само собою ясно, что подобное мнение канонистов не могло бы иметь места, если бы речь шла только о воображаемых воздействиях ведьм.

Следует сравнить Гостиенсиса в его Summa copiosa, а также и Гоффреда и Раймунда. Они нигде не ставили под сомнение вопрос о реальности чародейства и принимали его как нечто самой собой разумеющееся. А на вопрос, когда надо считать препятствия к исполнению супружеских обязанностей продолжительными, они указывают на трехгодовой срок. Они также не сомневаются в том, что эти препятствия в действительности причиняются или властью дьявола в результате заключения с ним ведьмой договора или просто дьяволом без посредства ведьмы, хотя последнее весьма редко случается среди верующих, где таинство брака относится к заслугам. Это происходит чаще всего среди неверующих, так как дьявол замечает, что они по праву принадлежат ему. Так, Пётр Палуданус в комментарии на 4‑ю книгу «Сентенций» сообщает об одном мужчине, женившемся на идоле и желавшем, несмотря на это, иметь сношения с молоденькой девушкой, но не могшем этого совершить вследствие того, что всякий раз дьявол принимал на себя облик человеческого тела и ложился между ними. Среди верующих дьявол пользуется в таких случаях по преимуществу услугами ведьм для уловления душ. Как он это проводит и какими средствами, об этом будет речь ниже, именно там, где дело будет идти о семи приёмах нанесения вреда человеку. То же самое вытекает также из других вопросов, затрагиваемых богословами и канонистами, когда они, например, говорят о том, каким образом чары могут быть устранены или о том, позволительно ли прибегать к таким чародействам, которые парализуют действие уже насланной порчи, а равным образом и о том, как поступать, когда ведьма, наславшая порчу, уже умерла. Об этом говорит Гоффред в своей Summa, о чем мы расскажем в третьей части этой книги.

Наконец, зачем нужно было канонистам столь рьяно предлагать различные наказания за чародейства, если бы последние были нереальны? Зачем также они различают между скрытым и явным грехом колдунов или, вернее говоря, кудесников (т. к. эти вредные учения имеют различные виды) и предписывают в случае его явности отлучение от причащения, а в случае скрытности — сорокадневное покаяние (смотри De cons., dist‑2, pro dilectione), в случае волхвования священника — его заточение в монастырь, а в случае проступков мирянина — его отлучение (вопр. 5 non oportet), лишение их гражданских прав и возможности судебной защиты (вопр. 8 quisquis nec)?

Это явствует также из гражданского права Ацо (в своей сумме о 9‑й книге «Кодекса», отдел о ведьмах 2 post 1. Cornelia de sicar et homicid) говорит: «Надо знать, что все те, которые называются в народе колдунами, а также и те, которые занимаются кудесничеством, заслужили смертную казнь» (I nemo с. de maleficis). Такое же указано наказание в I culpa I nullus. Эти законы гласят так: «Никому не разрешено заниматься кудесничеством, иначе свершит над ним смертную казнь мстящий меч». Далее там указывается: «Имеются и такие, которые вредят жизни набожных чародействами и совращают сердца женщин ко греховным утехам. Такие преступники бросаются на растерзание диким зверям» (Cod. с. I. multi). Законы предписывают далее, чтобы каждый допускался к возбуждению обвинения этих преступников, как это и находим в каноне с. in favorem fidei, lid 6 de haeresi. Там говорится: «К подобному обвинению допускается всякий, как и при обвинении в оскорблении величества». Ведь эти преступники оскорбляют до известной степени божеское величество. Они также должны пройти через предварительное следствие. Никакое положение и сан не могут защитить от этого. Чьё преступление доказано, но кто, несмотря на это, отрицает свою вину, тот предаётся пыткам. Его тело разворачивается железными пыточными когтями, и он терпит, таким образом, соответствующее наказание за свои проступки (Cod. с. I, I si ex etc).

Прежде такие преступники предавались двоякому наказанию: смертной казни и разрыванию тела пыточными когтями или выбрасыванию на пожирание диким зверям. Теперь же они сжигаются, потому что эти преступники — женщины.

Всякое содействие им запрещено. В законе говорится: «Эти преступники не должны переступать порога чужого дома: кто их впустит, тому грозит сожжение имущества. Никто не имеет права их принимать и давать им советы. Виновные в этом ссылаются, и их имущество конфискуется». Здесь наказанием за помощь ведьмам служат изгнание и конфискация имущества. Когда проповедники оповещают народы и властителей земли об этих наказаниях, ими делается против ведьм больше, чем всякими другими ссылками на писания.

Кроме того, законы благоприятствуют тем, кто работает против ведьм. Смотри сочинения вышеуказанных канонистов: «Те же, которые защищают труд людей от уничтожения бурей и градом (насланными ведьмами), заслуживают не наказания, а вознаграждения». Каким образом можно воспрепятствовать этому вредительству, об этом мы скажем после. Нельзя отрицать всё здесь сказанное или легкомысленно противоречить сему, не возбудив против себя обвинения в ереси. Пусть каждый решит, извиняет ли его незнание. Какое же незнание служит основанием для извинения, об этом мы сейчас и поговорим.

Из всех предпосылок следует заключить, что католично и правоверно утверждение, что существуют ведьмы, которые с помощью дьявола в силу заключённого с ним договора и с божьего попущения могут совершать чародейства, что не исключает, однако, и того, что они способны морочить народ разными иллюзиями и обманом чувств. Вследствие того, что настоящий труд затрагивает реальные чародейства, значительно отличающиеся от воображаемых, то говорить о последних мы не будем. Ибо показывающие эти последние искусства называются вернее кудесниками и волхвами, а не ведьмами.

Как первое, так и два других раньше указанных лжеучения ищут своё основание в словах канона. Первое из них подрывает свою правильность уже тем, что противоречит словам священного писания. Выявим же здравый смысл канона и начнём с разбора лжеучения, гласящего, что средство, которым пользуются ведьмы, фантастично, а внешний эффект — реален.

Здесь надо заметить, что существует 14 главных видов суеверия, привести которые нам время не позволяет. Они подробно указаны у Исидора Севильского («Этимология») и у Фомы (II, 2). Мы о них упомянем ниже, когда будет речь о значении этой ереси и именно при разборе последнего вопроса этой первой части.

Тот вид, к которому надо причислить вышеуказанных женщин, называется пифонами; через их посредство дьявол говорит или совершает чудодейства. Часто этот вид ставится на первое место. Ведьмы же относятся к виду колдунов (malifici). Они весьма различны, и нет необходимости тех, которые относятся к одному виду, причислять также и к другому виду. Канон говорит только о вышеуказанных женщинах, а не о ведьмах. Кто распространяет сказанное там на все виды суеверия, тот неверно понимает канон. Если эти именно женщины действуют только в воображении, то это не значит, что все ведьмы действуют таким же образом. Ещё более искажается смысл канона теми, которые делают выводы, будто только в воображении они могут обворожить и наслать порчу или болезнь.

Эти лжеучители заслуживают тем большего порицания, что они признают внешнее действие, а именно действующего демона и действительную болезнь, но отрицают посредствующее орудие в лице ведьмы, тогда как средство всегда имеет свою долю участия в действии.

Здесь не помогает также утверждение, что фантазия является чем‑то реальным. Ведь фантазия, как таковая, ничего не может достигнуть и при махинации демона не может быть использована. Даже при заключении договора с дьяволом, в каковом договоре ведьма отдаётся и обязывается на служение полностью и искренно и в действительности фантазия и воображение не играют значительной роли. Для исполнения договора ведьме необходимо телесно сотрудничать с дьяволом, а не в воображении. Ведьма и колдун употребляют при порче реальные, а не воображаемые средства: злой глаз, заклинания, заворожённые предметы, подкладываемые под порог дома, и т. д.

Кроме того, если внимательно просмотреть текст канона, то можно найти там многое, что проповедники и священники должны энергично проповедывать в своих церквах народу. Во‑первых: никто не должен верить, что, кроме бога, есть ещё другое высшее и божественное существо. Во‑вторых: скакать верхом с Дианой или с Иродиадой означает нечто иное, как скакать вместе в дьяволом, который лишь принял другой облик. В‑третьих: такая езда — плод игры воображения, когда дьявол настолько овладел умом поддавшегося ему человека, что он принимает фантазию за действительность. В‑четвёртых: поддавшиеся ему люди должны ему во всём подчиняться. Поэтому нелепо распространять вышеуказанные слова канона на поступки ведьм вообще, так как существуют различные виды чародейства.

Вопрос о том, могут ли колдуны переноситься по воздуху действительно или только в воображении, как пифоны, будет рассмотрен в третьей главе второй части. Там будет указано, что они могут совершать и то, и другое. Таким образом будет устранено и второе лжеучение в разборе его оснований с точки зрения здравого понимания канона.

Так же и третье лжеучение, основывающееся на словах канона и утверждающее, что чары ведьм — лишь плод фантазии, отрицается действительным толкованием слов того же канона. Если там говорится: «Кто верит в возможность превращения какого‑либо существа в лучшее или худшее состояние или изменения его облика кроме как самим создателем, тот стоит ниже язычников и неверующих», то эти три пункта, взятые сами по себе, идут вразрез со священным писанием и с определениями учёных. Чтобы убедиться в том, что ведьмы способны создавать несовершенные твари, надо только посмотреть в каноне «Nec mirum», а также в каноне «Episcopi» и в толковании Августина о кудесниках фараона, превративших свои посохи в змеи. Смотри также глоссу к Исходу 7: «Фараон призвал мудрецов…», далее — глоссу Страбона о том, что демоны, несутся по свету, как только ведьмы заклинаниями пожелают достичь чего‑нибудь через них и начинают собирать различные семена, через употребление которых могут возникнуть разные твари. Смотри также Альберта Великого «О животных», далее св. Фому 1, 114, 4. Для краткости мы опускаем их рассуждения. Надо лишь заметить, что у них под глаголом «fieri» (быть) подразумевается «быть созданным» (procreari). Во‑вторых , надо принять во внимание, что единственно только бог в силу своей власти может превратить что‑нибудь в лучшее или худшее состояние, и именно для исправления человека или в наказание ему. Это случается, однако, часто и через посредство демонов. О первом случае говорится так: «Бог милует и наказует», а также: «Я умерщвлю и я оживлю». Относительно же второго случая говорится: «Послание через злых ангелов». В указанном каноне «Nec mirum» обрати внимание на слова Августина, где ведьмам и их чарам приписывается не только насылание болезней, но и смерти.

В‑третьих, не мешает принять во внимание следующее обстоятельство: нынешние ведьмы, опираясь на власть демонов, зачастую оборачиваются волками и другими зверями. К тому же, и канон говорит о действительном превращении, а не о воображаемом, что также часто имеет место, о чем сообщает нам подробно Августин («О граде божием») как, например, об известной волшебнице Цирцее, о сотоварищах Диомеда и об отце Престанция. На эту тему будет говориться в некоторых главах второй части, а также и о том, присутствуют ли или отсутствуют при этом ведьмы, принимает ли дьявол на себя их облик и представляется ли человек самому себе в этом новом облике.

Еретично ли признавать колдунов?

Так как вторая половина вопроса, стоящего в начале этой части книги, утверждает еретичность упорного отрицания существования ведьм, то можно спросить, считать ли этих отрицателей открыто пойманными в еретичестве или только стоящими под сильным подозрением еретичества? Нам кажется, что первое будет вернее. Ведь Бернард в своей Glossa ordinaria (in cap. ad abolendam, praesenti u vers. deprehensi) говорит, что изобличение в ереси происходит трояко, а именно:

1) с поличным, если обвиняемый открыто проповедует ересь,

2) через законное доказательство свидетелей и, наконец,

3) при собственном признании вины.

Вследствие того, что подобные люди открыто проповедуют или открыто протестуют против всего вышесказанного, утверждая несуществование ведьм или их полную безвредность для людей, то их поэтому можно причислить к еретикам. В том же смысле говорит Бернард в Глоссе к главе «Excommunicamus» касательно слова «deprehensi publiсе». Точно так же решает вопрос канон «Cuibusdam extra de ver. sig». Пусть читатель посмотрит сам главу, и он увидит, что мы правы.

Однако наказание, диктуемое в таком случае каноном «Ad adoleedam, in praesenti extra de haer.» и состоящее в лишении священнического сана для духовного лица и передаче мирянина светской власти (для смертной казни), представляется слишком строгим, принимая во внимание незнание и большое количество тех, которые будут изобличены в этом лжеучении. Из‑за этого большого количества надобно смягчить строгость суда, следуя указанию dist 40 ut constitueretur.

Ответ. Мы намереваемся скорее найти проповедникам оправдание в таком пороке и такой ереси, чем их обвинять, как это и говорится в «Extra de praesum. с. eitteras, quodcirca mandamus». К тому же мы не хотим, чтобы такой проповедник, несмотря даже на сильнейшее подозрение, был осуждён за столь тяжкое преступление. Против такого столь сильно подозреваемого может быть начат процесс. Но он не должен быть непременно осуждён. Так как мы не можем пренебрегать подозрением и именно вследствие их легкомысленных утверждений против истинной веры, то надобно исследовать степень подозрительности проповедника. Подозрение бывает троякое: слабое, тяжкое и очень тяжкое. Смотри по этому поводу главу «Accusatus» и главу «sum Contumacia, lib VI, de haeret», а также примечания Архидиакона и Иоанна Андреаса о гл. «Accusatus» и о слове «vehemens». О подозрении — гл. «Litteras». Об очень сильном подозрении говорится в каноне dist, 24 quorundam. Поэтому надо исследовать, под какое подозрение подпадает такой проповедник. Проповедники, высказывающие еретичные утверждения, не могут быть взяты под одну мерку. Одни из них говорят по своему незнанию божественного права, другие достаточно просвещённые, колеблются, нерешительны и не хотят полностью согласиться. Ошибочность мнения ещё не делает еретиком, если к нему не присоединяется закоснелость воли. Поэтому нельзя говорить об одинаковой степени подозрения в преступлении ереси. Если подозреваемые полагают, что они вследствие своего незнания могут отделаться от суда, то они должны всё‑таки признать, сколь тяжек грех тех, которые провинились ради этого незнания. Ведь как бы незнание не было многообразно, однако, оно не может считаться у духовных пастырей непреодолимым незнанием. Оно не может быть названо и частичным незнанием (как говорят философы), которые у богословов и юристов носит название «ignorantia facti». Их незнание того из божественного закона, знание которого обязательно для каждого из них. Смотри dist. 43 папы Николая: «Сеяние небесного семени дано нам; горе нам, если мы его не сеем; горе, если мы молчим». Они ведь должны знать священное писание (сравни dist. 36 pertotum) и об опеке душ паствы (ibid., с. 2,. ессе u. siquis vult). Пусть даже и не требуется от них громадных познаний, как говорят Раймунд, Гостиенсис и Фома. Но требуются достаточные знания, необходимые для исполнения своих обязанностей.

Можно прибавить для их некоторого утешения следующее: если они только станут в будущем распространять верное учение вместо прежнего ошибочного, то их незнание правовых вопросов, будь оно с умыслом или без такового, всё же может быть названо незлостным. Собственно говоря, первый из названных видов незнания не оправдывает, а осуждает. Ведь псалмопевец говорит: «Не хочет он вразумиться, чтобы делать добро». Второй же вид смягчает грех, так как он происходит тогда, когда человеку указывается знать что‑либо, но он не знает, что это ему указывается. Так было, например, с апостолом Павлом. Об этом сказано в I посл. к Тимофею: «Мне было оказано милосердие, потому что я поступал по неведению в неверии». Вследствие того, что данное лицо по деловой обременённости не заботится о приобретении необходимых познаний, несмотря на предупреждения и приобретать их не хочет, то это его только частично извиняет. Сравни Амвросия Медиоланского в его толковании текста Послания к римлянам: «Не знаешь ли ты, что благость бога ведёт тебя к раскаянию?». Амвросий там говорит: «Ты тяжко грешишь, если ты очень много не знаешь. Поэтому теперь, в особенности, в наше время, мы хотим, приходя в момент опасности на помощь душам, рассеять незнание и иметь всегда перед глазами суровейший суд, который нам предстоит для того, чтобы гордое незнание не взяло над нами верх». В своих «Flores regularum moralium», правило второе, Канцеллярий говорит, что подлежащее наказанию незнание божественного права не ставится в вину тому, кто сделал всё от него зависящее для избежания этого незнания. Это происходит потому, что святой дух готов преподать такому человеку прямой, истинный путь спасения.

Относительно первого аргумента здравый смысл канона даёт ясный ответ.

Относительно второго аргумента Пётр Тарантасийский говорит следующее:

«Из‑за великой своей зависти, в своей борьбе, с человеком, дьявол уничтожил бы всё, если бы было божье попущение».

Но бог ему одно позволяет совершать, другое — не позволяет. Это причиняет дьяволу большой позор и недовольство, так как бог во всём пользуется им для откровения своей славы против воли дьявола.

Относительно третьего аргумента можно сказать, что болезненному изменению тела или другой какой‑либо порче предшествует некоторое перемещение в пространстве. Ведь демон, побуждённый ведьмой, собирает известные активные свойства, могущие вредить, и их комбинируют с пассивными, чтобы возбудить боль, порчу или другие мерзости. На вопрос о том, происходит ли это перемещение в пространстве в зависимости от течения небесных светил, надо ответить отрицательно, т. к. это перемещение приводится в движение не природною силою, но природным послушанием демону, имеющему власть над телами. Его же власть над ними лежит в его природе. Это не значит, что он может придавать материи существенные или случайные изменения без помощи другой естественной причины. Но он может с божьего попущения производить перемещения вещей и через их соединение причинять боль или производить иные подобные изменения свойств. Поэтому колдовство зависит от небесных движений столь же мало, как и сам демон, хотя бы он и имел власть над указанными вещами и орудиями.

К четвёртому аргументу надо сказать следующее. Творения бога могут пострадать от козней дьявола, как, например, при чародействе. Но это возможно лишь с божьего попущения. Поэтому дьявол не сильнее бога. К тому же он не может действовать насилием, иначе он мог бы всё разрушить.

В‑пятых. Известно всем и каждому, что небесные светила не обладают властью воздействия на демонов. Но эти последние всё же вызываются кудесниками при известном положении звёзд. Это происходит по двум причинам. С одной стороны, колдуны знают, что определённое расположение звёзд благоприятствует действиям, которые они намереваются произвести. С другой стороны, они вопрошают светила, чтобы совратить людей к почитанию звёзд, как к чему‑то божественному. Из этого почитания возникло некогда идолопоклонство.

Наконец, в‑шестых , относительно значения аргумента о золоте алхимиков надо сказать, согласно учению святого Фомы, следующее. Если даже некоторые субстанциальные формы могут быть искусственно созданы с помощью естественного двигательного начала, то это не имеет общего распространения, так как не всегда возможно соединять активные начала с пассивными. Это искусство может создавать только нечто сходное. И алхимики производят нечто похожее на золото, нечто обладающее его внешними свойствами. Но они не производят настоящего золота. Ведь субстанциальная форма золота происходит не от жара огня, употребляемого алхимиками, а от жара солнца на определённом месте, где действует сила минерала. Так же обстоит дело и с другими подобными действиями алхимиков.

К существу. Демоны пускают в ход чародейное искусство и не могут поэтому без помощи действующего начала создать субстанциальную или акцидентную форму. Этим, однако, мы не хотим сказать, что колдовство вообще не может происходить без помощи другого действующего начала. И с этой помощью действующего начала им становится возможно вызывать действительные болезни и порчи. О том, что же необходимо для совершения такого чародейства, и должны ли здесь участвовать демоны, станет ясно из нижеследующего.

Вопрос II. Действует ли дьявол совместно с колдуном?

Правоверно ли утверждать, что для чародейства дьявол должен всегда действовать совместно с колдуном или один независимо от другого (например, дьявол без колдуна или наоборот) может произвести подобное действие?

1. Августин (83 вопроса) утверждает следующее относительно действий дьявола без посредства колдуна. Всё, что совершается зримо, может совершаться также через посредство низших сил воздуха. Но телесные порчи не бывают незримы; они ощутимы. Поэтому они могут причиняться и демонами.

2. Кроме того, вред, нанесённый, согласно Библии, Иову (и огонь, упавший с неба, и рабы, уничтоженные вместе со стадами овец в одно мгновение, и ураган, разрушивший дом и убивший детей), был делом рук дьявола без помощи ведьмы, но с божьего попущения. Так же обстояло дело и с семью мужьями девственницы Сарры, умерщвлёнными демоном.

3. Далее. Всё то, что возможно совершить более высокой силе, достигается ею без помощи всякой какой‑либо иной силы. Более высокая сила не нуждается в низшей силе. Низшая сила может сама по себе производить град и возбуждать болезни. Ведь Альберт Великий в своём сочинении «О свойстве вещей» говорит, что сгнивший шалфей, положенный особенным образом в колодец, вызывает удивительные бури в воздухе.

4. Далее. Если говорят, что демон практикует чародейство не из потребности, но для погибели тех, кого он ищет, то это противоречит Аристотелю. В своей «Этике» Аристотель говорит, что злые поступки совершаются добровольно. Это он доказывает тем, что никто добровольно не делает несправедливостей, если он не имеет желания сделать несправедливость. И никто не занимается развратом, если он не стремится в невоздержанности. Поэтому‑то законодатели и наказывают злых. Ведь эти последние, собственно говоря, делают злое добровольно. Если же дьявол с помощью ведьмы делает что‑либо дурное, то он поступает с ней как со своим орудием. И так как орудие зависит от воли работающего им мастера и не имеет самостоятельной воли при такой совместной работе, то и действия его нельзя приписывать ему и, следовательно, наказывать его за это.

Возражая против этого, скажем следующее. Дьявол ничего не может предпринять без ведьмы. Вначале укажем общее основание. Каждое действие происходит через прикосновение. Так как демон к телам вовсе не прикасается, не имея с ними ничего общего, то он нуждается здесь в орудии, которому он передаёт вредительскую силу через своё прикосновение. Что чародейства возможны и без помощи дьявола, это доказывается глоссами и текстом Послания к галатам, гл. 3: «О, неосмысленные галаты! Кто околдовал вас, чтобы вы не слушались правды?» Глосса даёт объяснение, что некоторые могут сглазить ближних и, главным образом, детей. На эту же тему говорит Авиценна («О природе», кн. VI, 3 посл. гл.): «Часто душа влияет на чужое тело, также как и на своё собственное, как, например, при воздействии дурным глазом». Также думает Алгацель («Физика», кн. 5, гл. 10).

Авиценна полагает, что сила воображения может и без посредства дурного глаза воздействовать па чужие тела, при чём он даёт понятию воображения слишком расширенный смысл. Мы понимаем под ним не особую силу, отличную от разума, представления и суждения, а такую силу, которая охватывает все эти внутренние способности. Не подлежит сомнению, что сила воображения может воздействовать на тело. Возьмём хотя бы следующий случай: человек легко может пройти, не падая, по балке, лежащей на дороге. Если же эту балку положить над глубокой водой, то человек не так легко решится пройти по ней, так как его душа будет находиться под сильным впечатлением возможности падения, что парализует его тело и его силу. Здесь имеется точка соприкосновения с дурным глазом, поскольку происходит особое воздействие на тело. В данном же случае воздействие происходит на своё собственное тело.

Неверно утверждение, что подобное воздействие исходит только от живого тела, и именно из души на чужое тело. Ведь в присутствии убийцы кровь начинает течь из ран убитого. Тела могут, значит, и без посредства души производить удивительные явления. С другой стороны, человек, проходящий около убитого, не может удержаться от содрогания, даже если он мертвеца и не видит.

Естественные явления имеют также особые, от человека скрытые силы, как, например, притяжение железа магнитом и прочее подобное, приводимое Августином в его «О граде божием».

Так же и женщины могут с помощью определённых приёмов воздействовать на чужие тела и производить изменения их без участия дьявола, что для нашего разума не совсем понятно. Но это непонимание не должно заставлять нас приписывать подобные воздействия дьяволу, как бы говорящему из женщин.

Кроме того, ведьмы пользуются изображениями и орудиями, подкладываемыми под пороги входных дверей или в определённых местах, куда заходят животные или люди, которые таким образом околдовываются и, случается, умирают. Доказательством тому, что здесь мы имеем дело с околдованием в связи с течением светил, служит следующее. Как естественные, так и искусственные тела находятся под влиянием тел небесных. И естественные, и искусственные тела могут получать от последних скрытые свойства. Отсюда ясно, что эти свойства могут быть здесь использованы дьяволом.

Далее. Если истинные чудеса возможны через посредство естественных свойств лиц, действующих в этой области, то и сила природы может производить чудесные и изумительные явления. Об этом говорил Григорий Великий («Диалоги») следующее: «Святые совершают чудеса частью молитвой, частью своей силой». В доказательство он приводит случай с апостолом Петром, молитвой пробудившим от смерти усопшую Тавифу, и проклятием, а не молитвой вызвавшим смерть солгавших Анании и Сапфиры. Значит человек может силою своей души преобразовывать состояние материи или вызывать появление болезни у здоровых, или наоборот.

Далее. Человеческое тело совершеннее всякого другого тела. Под влиянием впечатлений человеческой души человеческое тело изменяется и становится то холодным, то горячим, как это замечается у гневливых, а также боязливых людей. Эти изменения могут даже привести к болезням и смерти. Душа же и сама по себе, без посредства внешних впечатлений, может воздействовать своей силой на материю.

Но могут возразить, что субстанция духа не даёт возможности создания другого облика, если не участвует другое действующее начало, как это и было указано выше. Поэтому Августин в вышеприведённом месте и говорит: «Нельзя верить, что материя видимых предметов легко повинуется падшим ангелам; она повинуется только богу». Тем менее способен человек из самого себя совершить колдовские действия.

Ответ. Нет недостатка в людях, извиняющих ведьм и обвиняющих только демонов или объясняющих их деяния естественными превращениями. Ошибочность этой точки зрения будет в нижеследующем доказана. Прежде всего коснёмся ведьм. Исидор Севильский («Этимология», VIII) говорит, что название ведьм происходит от их тяжких преступлений. Они производят смешение элементов с помощью демонов и этим вызывают град и бурю. Они же приводят в замешательство дух человеческий, т. е. наводят на людей сумасшествие, ненависть и туманящую разум любовь. Они же, даже без помощи яда, но силой своего заклинания, уничтожают душу. Об этом трактуют: 26, вопр. 5, глава necmirum, а также Августин в своём «О граде божием». Там говорится, что маги, называемые в просторечии колдунами, смущают элементы, вызывают сумасшествие у маловерующих и силой заклинаний уничтожают людей. Поэтому Лукан говорит:

«Лишь чрез песню заклятий, но не чрез жгучие яды Гибнет душа».

Вызвав на помощь дьявола, они решаются действовать и своим искусством уничтожают врагов. Отсюда ясно, что в таких действиях демоны и ведьмы сотрудничают вместе.

Во‑вторых : мы можем различать 4 вида проступков: 1) служащих кому‑либо на пользу, 2) вредящих, 3) колдовских и 4) естественных. Первый вид проступков — это такие, которые совершаются с помощью добрых ангелов. Второй вид производится с помощью злых ангелов. Моисей поразил египтян десятью казнями, опираясь на силу добрых ангелов, а египетские маги соперничали с ним с помощью злых духов в девяти казнях. Трехдневная чума из‑за греха Давида по случаю переписи народа и гибель 72 000 убитых ночью войсками Санхериба были делом рук ангелов господних, почитающих создателя и знающих его. Напасти же на иудейский народ в пустыне были делом рук злых духов. Колдовскими проступками называются такие, которые совершаются дьяволом через посредство ведьм и колдунов. Естественные же проступки зависят от влияний светил небесных, и именно от менее значительных из них. Это влияние выражается в смертности, неурожайности полей, градобитии и тому подобное.

Эти четыре вида проступков надо строго различать. Например, дух‑вредитель излил на Иова несчастия, и поступок этого демона нельзя назвать колдовским, а только вредительским. Кто же упорно продолжает защищать ведьм, критиковать указанное подразделение, придираться к словам, сыпать ударами по воздуху, отказываться подойти к корню вещей и решает ставить вопрос, почему Иов был поражён демономвредителем, а не колдуном, тому можно на это ответить, что Иов пострадал исключительно от дьявола без посредства колдуна или ведьмы. Ведь в то время ведьм ещё не знали. А божественное провидение хотело, чтобы сила дьявола была известна миру, чтобы люди научились противиться ей и чтобы они знали о невозможности для него делать что‑либо без божьего попущения.

О том времени, когда стал известен первый вид суеверия (а именно вызывание дьявола), Викентий в «Зерцале истории», опираясь на многих учёных, говорит, что первым магом и астрологом был Зороастра, который, по всей вероятности, был сыном Хама и внуком Ноя. По словам Августина («О граде божием») Зороастр был единственным человеком, который при рождении смеялся. Этим смехом он мог быть обязан только Дьяволу. Ставши королём, Зороастр был побеждён Нином, сыном Бела, выстроившим Ниневию или, вернее говоря, положившим основу ассирийскому государству. Это было во времена Авраама.

Этот Нин по смерти своего отца поставил из особой любви к нему памятник в виде колонны. Всякий преступник, который искал около неё убежища, освобождался от заслуженного наказания. С того времени люди стали почитать изображения, как будто это были боги. Это случилось после первого периода (истории). Ведь в те времена идолопоклонства ещё не было из‑за свежести воспоминания о сотворении мира. Это явствует из слов святого Фомы (II). Может быть, это был Нимрод, который заставил людей поклоняться огню. Так началось во втором периоде идолопоклонство как первый вид суеверия.

Прорицания образуют второй вид этих суеверий. Третий их вид — это наблюдение примет. Практика ведьм основывается на втором виде суеверий, производится через непременное вызывание демонов и подразделяется на некромантию, астрологию и прорицание посредством толкования снов.

Я говорил об этом здесь для того, чтобы читатель уяснил постепенность распространения и видоизменения вредительского искусства и чтобы он понял основательность утверждения о несуществовании ведьм во времена Иова. Как с течением времени распространялись весть и познания о святых (смотри об этом «Мораль» Григория Великого), так разрасталась с годами и вредительская практика злых духов. Как земля в то время была исполнена познания божества (смотри у Исаии), так она теперь, клонясь к своей гибели, переполнена всяческой злобой демонов. Ведь греховность людей растёт, а любовь меркнет.

Так как сам Зороастр усердно интересовался предсказаниями и именно с помощью астрологии, то он и был сожжён чёртом (смотри у Григория, там же).

Относительно начала совместных чародейств бесов и ведьм сказано уже выше. Об этом говорится в Исходе 7 — именно о колдунах фараона, которые творили многие знамения при казнях египетских, опираясь на помощь демонов, тогда как Моисей совершал знамения с помощью добрых ангелов.

Отсюда вытекает католическая истина о том, что для свершения колдовских, а не только вредительских деяний колдун всегда должен работать совместно с дьяволом.

Отсюда вытекают также ответы на аргументы. Что касается первого из них, то не отрицается, что порча, воочию наблюдаемая на людях, животных и полевых злаках и производимая также по положению небесных светил, тоже причиняется демонами с божьего попущения. Ведь Августин («О граде божием») говорит: «Демонам подвластны огонь и воздух, поскольку это им разрешает бог». Это видно и из глоссы о несчастьях, насланных злыми ангелами: «Бог наказывает через злых ангелов».

Отсюда вытекает ответ на второй аргумент касательно Иова, а также и из тех соображений, что выше были высказаны о началах магии.

Относительно третьего пункта, а именно — о бросании сгнившего шалфея и т. д., возражают, что, конечно, порча может произойти без помощи дьявола, но не без влияния планет. Мы говорим о чародействе. Поэтому это сюда, собственно говоря, и не относится.

Что касается четвёртого пункта, то признаётся бесовское использование ведьм для их погибели, но в то же время указывается на неосновательность их судебного преследования, т. к. они являются лишь орудием дьявола, действующими не по своей воле, а по воле действующего через них врага человеческого рода. На это надо возразить следующее. Ведьмы — это одушевлённые, по собственному свободному решению действующие орудия, хотя бы они по нарочито заключённому с дьяволом договору и отказались от власти над самими собой. Ведь мы знаем из признаний ведьм — здесь я говорю о сожжённых женщинах — о том, что они действительно принуждаются к участию в чародействах под страхом быть высеченными бесами, но они остаются связанными своим первым свободным обещанием, которым они отдают себя демонам.

Касательно других аргументов, служащих доказательством тому, что чародейства могут быть совершаемы и старухами без всякой помощи демонов, надо сказать следующее. Противоречит разуму делать заключение от частного к целому. В Священном Писании, кроме одного места, ничего не говорится о чародействе или о дурном глазе старух. Поэтому нельзя делать заключения о том, что так дело всегда происходит. К тому же глосса не совсем ясна относительно того, возможно ли такое чародейство без помощи демона. Ведь глосса различает три вида чародейства. Во‑первых, оно обозначает обман чувств в результате кудесничества, возможно также и с участием дьявола, если на то будет божье попущение. Во‑вторых, колдовство можно назвать и ненавистью, как это и говорится апостолом: «Кто вас так околдовал?», т. е. преследовал с такой ненавистью. В‑третьих, эта ненависть причиняет болезненные явления в телах тех, на кого падёт глаз такого ненавидящего. О всех этих видах чародейства мнение учёных одинаково, как это и указано Авиценной и Алгацелем. Так же и святой Фома разбирает это чародейство. Это он делает следующим образом. Он полагает, что вследствие сильного душевного напряжения происходят изменение и перемещение в элементах тела. Это изменение происходит главным образом в глазах, и из них происходит излучение. Таким образом глаза заражают воздух на определённое значительное расстояние. Отсюда — новые и чистые зеркала становятся тусклыми при смотрении в них женщин во время месячных очищений, как это и указывается Аристотелем (о сне и бодрствовании). Если душа неудержимо клонится ко злу, как это бывает в особенности у женщин, то это происходит, как нами ранее указано. Их взгляд ядовит и несёт порчу. Главным образом он вредит детям, обладающим нежным телосложением и впечатлительностью. Святой Фома при этом добавляет, что с божьего попущения или по какой‑либо другой скрытой причине злоба дьявола принимает здесь участие, если женщины заключили с ним договор.

Для лучшего понимания всего этого мы тут рассеем некоторые сомнения, чтобы ещё более осветить правду. На первый взгляд возникает как бы противоречие вышесказанному, если примем положение о невозможности превращения духовных субстанций тела в физические без посредства какой‑либо другой действующей силы. Значит душевное напряжение, будь оно даже в высшей степени сильным, никакого действия не окажет. Сверх того, существует положение, осуждённое большинством университетов, и особенно Парижским, гласящее, что заклинатель может одним взглядом сбросить верблюда в ров вследствие того, что его высшее разумение господствует над низшим. Так же и более разумная душа воздействует и ставит под своё начало более слабую, чувствительную душу.

Рассмотрим ближе эти пункты. Исходя из естественной силы своей души, человек не может излучать из глаз такой силы (не производя при этом изменения своего собственного и постороннего тела), которая могла бы причинить порчу лицу, бросившему на него взгляд, и придать ему другую форму. Поэтому совершенно не соответствует истине утверждение, будто бы ведьмы из самих себя всё это могут произвести.

О том, каким образом это воздействие всё же происходит, мы говорили выше. Здесь мы сделаем соответствующие добавления. Может случиться, что мужчина или женщина, бросив взгляд на тело мальчика, производят в нём некоторые изменения с помощью дурного глаза, воображения или чувственной страсти. Чувственная страсть соединена с известным изменением тела. Глаза же легко воспринимают впечатления. Поэтому часто случается, что внутреннее дурное возбуждение даёт им дурной отпечаток. Сила воображения легко отражается в глазах вследствие их чувствительности и близости центра воображения от органов чувств. Если глаза полны вредительских свойств, то может случиться, что они придают окружающему воздуху дурные качества. По воздуху они достигают до глаз мальчика, на которого смотрят и достигают через них до внутренних его органов. В результате он лишается возможности переваривать пищу, телесно развиваться и расти. Опыт позволяет в этом воочию убедиться. Мы видим, что страдающий болезнью глаз человек может временами своим взглядом навести порчу на того, кто на него посмотрит. Это происходит потому, что глаза, полные злых свойств, заражают окружающий воздух, через который заражаются и здоровые глаза того, кто на них посмотрит. Заражение передаётся по прямой линии в глаза тем, которые посмотрят на больные глаза. При этом воображение того, кто полагает, что может заразиться, имеет тут большое значение.

Можно было бы привести много других наглядных примеров. Но мы их опускаем, чтобы быть более краткими.

Псалмопевец сказал: «Кто тебя боится, тот увидит меня». Глосса к этому месту говорит приблизительно следующее: «Большая сила лежит в глазах, если мы обратим своё внимание на то, что происходит в природе. Видя первым, волк не воет. Василиск убивает, если он видит первым. Он умирает сам, когда его первого увидят. Причина тому, что василиск своим взглядом убивает человека, заключается в том, что взгляд и воображение возбуждают в нём ядовитые вещества, которые из его глаз передаются окружающему воздуху, а оттуда проникают через дыхание в человека. От этого он околдовывается и умирает. Если же человек первым увидит василиска и пожелает его убить, то для этого должен предварительно обвеситься зеркалами. Как только василиск посмотрит в них, то заражённый им воздух отразится от них и вернётся на него, отчего он и умирает. Неизвестно, почему человек, убивающий василиска, сам не умирает. Здесь мы имеем дело со скрытой причиной».

Всё это сказано здесь без предубеждения и без всякой страсти к спору. Лишь держась слов святых, можем мы выявить действительную, католически правоверную истину относительно того, что ведьмы всегда действуют совместно с демонами и что один без другого ничего не может достигнуть.

К аргументам. Относительно первого — ответ о колдовстве ясен.

Относительно второго приведём мысль Викентия («Зерцало природы»), что рана, заражённая духом убийцы, притягивает к себе заражённый воздух. Если убийца проходит мимо, то кровь вытекает, так как в присутствии убийцы попавший в рану воздух начинает колебаться и производить кровотечение. Другие учёные приводят ещё другие основания и говорят, что это кровотечение указывает на крик убитого из земли и именно вследствие проклятия тяготеющего на первом убийце — Каине.

Что касается содрогания, происходящего у того человека, который находится у трупа убитого, если даже он этого трупа и не видит, то это производится через душевное свойство, воспринимающее даже наималейшее впечатление и передающее его душе. Это не является возражением против чародейств ведьм. Ведь это всё происходит в естественном порядке.

В‑третьих, как это было выше сказано, деяния ведьм подводятся под второй вид суеверий, называемых прорицаниями (divinatio). А использование некоторых предметов при определённых наблюдениях примет относится к третьему виду этих суеверий. Поэтому возражение не попадает в цель. К тому же верования эти охватывают не любой вид колдовства, а только такой, который производится с нарочитым призыванием нечистой силы. Здесь также имеется ряд подвидов: некромантия, геомантия, гидромантия и т. д. Сравни: святой Фома (II, 2, 95). Колдовство ведунов занимает видное место среди всех видов суеверий и подлежит особому суду. Возражения против нашей точки зрения могут здесь сводиться к следующему. При использовании колдунами естественных сил для достижения естественных результатов их действия нельзя назвать недозволенными. При использовании же ими непонятных слов для восстановления здоровья, дружбы или для достижения другой пользы, но не для нанесения вреда дело может происходить если и без нарочитого призывания демона, то во всяком случае не без молчаливого призывания его. И этого нельзя разрешать.

Эти проступки и подобные им относятся к третьему виду суеверия, а именно к наблюдению разных примет и не относятся поэтому к вопросу о ереси ведьм. Неправильно приписывать этому третьему виду четырех подвидов второй группы на том основании, что ведьмы пользуются указанным наблюдением примет для приобретения познания о предстоящей судьбе, о способе обхождения предписаний священного писания и восстановлении здоровья. Ведь святой Фома (9, 96 art. 2), говоря о допустимости наблюдения этих примет, прибавляет, что дело лишь о вопросах здоровья, а не о чём‑либо другом злом, присущем колдованию. Поэтому общие наблюдения примет и их исполнение колдунами надо подвести под второй вид суеверий, а не под третий.

Отвечая на четвёртое возражение, мы скажем: Наблюдение примет имеет два вида, а именно — некромантический и астрономический. При некромантических наблюдениях всегда производятся призывания злых духов вследствие нарочито заключённого с ними договора (смотри наш ответ на второе возражение). При астрономических же наблюдениях имеются только молчаливые договоры. Призывания не бывает, если не считать также молчаливого призывания при начертании фигур и проставлении значков на них. Не оставим без внимания того факта, что некоторые некромантические изображения пишутся при определённых констелляциях светил небесных. К ним прикладываются определённые фигуры и значки на кольцах, камнях и др. предметах. Другие же подобные изображения пишутся без соблюдения указанных констелляций. Эти последние изображения служат чародейским целям. К ним не прилагаются указанные значки. Они подкладываются в определённые места. Об этих изображениях с помещёнными там значками идёт здесь речь, а не о других. Поэтому возражение против нашего положения отпадает.

Нельзя отрицать значения чародейских рисунков при колдовании. Святой Фома говорит: Никогда не позволено пользоваться подобными рисунками, хотя они и используются ведьмами без соответствия с их значением. Они подкладываются ведьмами лишь по велению демонов для усиления действия чар и служат для оскорбления творца. Они стараются производить это во дни святых праздников.

К пятому возражению скажем, что Григорий Великий понимал в своём утверждении власть благодати божьей, а не власть природы. Поэтому он прибавляет: Неудивительно, если сыны божьи, стоящие в его власти, творят знамения его властью, как говорил Иоанн.

К шестому возражению скажем, что подобие не играет никакой роли. Ведь воздействие душ на собственное тело разнится от воздействия на постороннее тело. Душа образует со своим телом нечто целое, а чувствования являются актом органов тела. Поэтому чувствования при воздействии души могут колебаться между жаром и холодом и даже привести к смерти. Но для достижения изменения в состоянии постороннего тела воздействия души недостаточно, если не будет иного воздействия. Ведьмы не могут поэтому пользоваться только своей силой. Для свершения чародейств они должны с помощью демонов пользоваться разными предметами, как, например, шипами, костями, волосами, деревом, железом и т. п.

Следуя внутреннему содержанию папской буллы, разберёмся теперь в происхождении колдунов и в их деяниях. Заметим прежде всего, что для колдовских результатов необходимы следующие силы: дьявол, ведьма и божье попущение (см. 23, вопр. I. Si per sortcarias). Также и Августин говорит, что вследствие гибельного общения людей и демонов возникло это суеверное безумие. В этом общении лежат происхождение и увеличение этой ереси.

Эта колдовская ересь отличается от других ересей тем, что она не только через нарочитые, но и через просто заключённые договоры стремится вредить творцу и его созданиям, тогда как все другие простые ереси не основаны на подобных договорах с нечистой силой, хотя и здесь не обходится без содействия со стороны сеятеля зависти лжеучений из‑за трудности понимания того, во что надо верить. Сверх того, эта ересь отличается и тем, что из всех видов кудесничества она обладает наибольшей степенью злобы. Ведь даже её латинское наименование — maleficium происходит от maleficere, т. е. male de fide sentire (по‑русски — дурно относиться к вере).

Для распространения своей ереси ведьмы предпринимают многое; они оскорбительно отрицают католическую веру, продают самих себя с телом и душой, передают дьяволу ещё некрещёных детей и имеют плотские сношения с инкубами и суккубами.

О, если бы всё это можно было назвать выдуманным и не соответствующим истине! О, если бы, по крайней мере, церковь осталась незатронутой этим ужасным осквернением! Но, к несчастию, по свидетельству папской буллы, дело обстоит иначе. Тому же учит нас опыт, приобретённый на основании признаний ведьм касательно их позорных деяний. Мы не должны прекратить инквизиции, если не хотим подвергнуть опасности спасение своих собственных душ.

Будем же говорить о происхождении и о распространении этой ереси. Это тяжёлая работа. Мы будем с величайшим старанием производить исследование, объединяя всё то, что согласно с разумом и что не противоречит Священному Писанию и преданию. Распространению ереси больше всего способствует два явления: действия инкубов и суккубов и позорное посвящение детей дьяволу. Поэтому мы подробнее остановимся на этих пунктах и вначале скажем о демонах, потом ведьмах и, наконец, о божьем попущении. Демоны действуют с помощью рассудка и воли. Их действия зависят от определённого расположения звёзд в силу того, что семя не при всяком расположении звёзд достаточно зрело для зарождения. Поэтому мы исследуем эти констелляции светил небесных. Таким образом получаются в основном, три вопроса для обсуждения: 1) Могла ли эта ересь развиться вследствие плотского смешения с инкубами и суккубами, 2) Не благоприятствовали ли констелляции её развитию и 3) Не углубилась ли ересь из‑за позорного посвящения детей дьяволу. Между вторым и третьим вопросом мы разберём вопрос о влиянии на ересь движения светил. Это будет подходящим продолжением рассмотрения деяний ведьм. В первом пункте мы сталкиваемся с тремя трудностями. Одна из них общего характера об инкубах, вторая — специальная — о тех демонах, которые совершают подобные поступки, и третья — самая специальная — относительно ведьм, отдающих себя нечистому.

Вопрос III. Могут ли быть порождены люди инкубами и суккубами?

С первого взгляда представляется неправомерным утверждать возможность порождения людей через посредство инкубов и суккубов. Порождение людей было установлено богом перед грехопадением так, что он образовал в помощь мужу жену из ребра и сказал: «Плодитесь и размножайтесь» (Бытие 1), а Адам сказал в воодушевлении: «Двое будут в плоть едину» (Бытие 2). Ною тоже было сказано: «Плодитесь и размножайтесь». (Бытие 9). В Новом Завете такое соединение было подтверждено Христом (Матв): «Не читали ли вы, что сотворивший вначале мужчину и женщину сотворил их?». Поэтому все иные виды порождения людей недопустимы.

Если говорится, что демоны пользуются не естественным, а искусственным, недопустимым способом оплодотворения, когда они рьяно участвуют при естественном оплодотворении людей, принимая семя и перенося его, то это надобно отвергнуть, потому что дьявол мог бы это производить у людей всякого положения — находящихся в браке или стоящих вне его. В первом случае это было бы невозможно, ибо тогда дьявол оказался бы сильнее творца, уничтожая то единство, которое между супругами установлено Всевышним. Во втором случае это было бы столь же невозможно, ибо ничего не говорится в Священном Писании о том, что звероподобное зарождение может происходить в одном положении (скажем — внебрачном), а не в другом.

Кроме того, зачатие относится к функции живого тела. Демоны же, принимающие на себя телесную личину, живого тела не имеют, потому что зачатие исходит от души, действующей тут посредством физического органа (О душе 2). Поэтому демоны не в состоянии с личиной тела совершать подобных действий.

Если говорится, что демоны принимают личину тела не для того, чтобы творить жизнь, а для того, чтобы воспринять естественное семя и опять отдать его, то на это возражают: подобно тому как нет ничего излишнего в поступках добрых и злых ангелов, точно так же обстоит дело с творениями природы. Если же демон с помощью своей естественной силы, превосходящей силу человеческого тела, незримо мог бы собрать семя и опять отдать его, то это может служить основанием для утверждения, что такое нельзя было делать незримо. Если он это может, то другое является излишним. Это основание может быть ещё более усилено. В «Книге о причинах» говорится, что сила рассудка неограниченна книзу, но ограничена кверху. Все тела стоят ниже рассудка. Поэтому рассудок, в силу своей неограниченности, может изменять тела, как он хочет. Но силы рассудка — это ангелы, добрые и злые. Поэтому они могут, независимо от принятия на себя телесного облика, производить изменения в семени.

Кроме того, действие взятия семени от одного и отдачи его другому было бы связано с перемещением в пространстве, а демоны не могут производить перемещения в пространстве. Доказательство: Душа духовная субстанция, как и демон. Душа не может перемещать тела в пространстве, если оно не оживлено. Поэтому члены человеческого тела неподвижны, когда они отмирают. Поэтому и демон может перемещать тела лишь в том случае, если они оживлены им. Известно, что демоны не могут оживить тела. Поэтому они не могут перемещать в пространстве семя.

Всякое действие происходит через прикосновение, как это указывается в «I. De generatione». Нельзя себе представить, чтобы демон имел какое‑либо подобное прикосновение, т. к. у него с телом нет ничего общего. Изливать семя и перемещать его — значит иметь отношение к прикосновению. Из этого вытекает, что демоны никак не могут принимать участия в оплодотворении.

Далее, демоны не могут также двигать тела, по природе ближе к ним стоящие, как например, небесные светила, как же они могут двигать такие тела, которые им менее близки? Согласно Физики 2, движимое и движущееся принадлежат друг другу. Если бы демоны могли двигать небесные светила, они были бы на небе, что, однако, ни у нас, ни у платоников не считается истиной.

Возражение против этих аргументов: Августин («О троице») говорит: «Демоны собирают семя, употребляемое ими для телесных действий». Это не могло бы иметь места без перемещения в пространстве. Значит, демоны могут передать собранное семя другим. В том же смысле высказывается глосса Валлафрида Страбона к Исходу 7: «Фараон призвал мудрецов» и т. д. В глоссе этой говорится, что демоны рыщут по свету и собирают различное семя, и от его применения могут происходить различные твари. Смотри также глоссу к словам: «Фараон призвал», а также глоссу к Бытию 6, к словам: «Сыны божьи увидели дочерей человеческих» и т. д. Глосса делает двоякое утверждение: 1) что под сыновьями божьими разумеются сыновья Сифа, а под дочерьми человеческими — дочери Каина, 2) что не представляется невероятным видеть в указанных в Библии гигантах детей демонов и земных женщин. В Священном Писании сказано далее: «Гиганты были на земле, потому что также и после потопа тела не только мужчин, но и женщин были ещё прекрасны».

Ответ. Необходимость быть более краткими не позволяет нам распространяться о власти и делах дьявола касательно чародейств ведьм. Если благочестивый читатель захочет подробнее узнать об этом, пусть он прочтёт Доктора Сентенций, где подробности досконально и верно описаны. Там читатель увидит, что демоны совершают свои поступки на основании рассудка и воли. По словам Дионисия («Об именах божьих»), они не могут использовать эти способности для добрых дел. Их ум трояко силён: своей глубиной, долголетним опытом и помощью вышестоящих духов. Набожный читатель найдёт там также, каким образом демоны узнают по небесным светилам, кто из людей больше способен к колдовству и хочет обратиться к ним за содействием.

Что же касается воли демонов, то читатель почерпнёт из указанных сочинений сведения о постоянной склонности демонов ко злому, об их грехах заносчивости, ненависти и высшего неудовольствия тем, что бог пользуется ими против их воли для своего прославления. Читатель узнает, как дьявол благодаря рассудку и воле совершает изумительные действия, несравнимые ни с какими силами земли. Иов говорит: «Нет на земле подобного ему; он создан бесстрашным». А глосса прибавляет: «Если он никого и ничего не боится, то всё же покоряется заслугам святых».

Читатель найдёт там, каким образом дьявол узнаёт мысли людей, превращает тела людей из одного состояния в другое с помощью особого действующего начала, перемещает тела в пространстве, изменяет внутренние и внешние чувства и влияет, хоть и не прямым воздействием, на ум и волю человека.

Богословы считают их нечистыми духами, хотя и не нечистоплотными по своей природе. По словам Дионисия, им присущи: неистовство, безудержная алчность, безграничная фантазия в гордости, зависти и злобе. Поэтому они — враги рода человеческого. Они духом разумны, легко понимают, опытны в бесполезных делах, алчны до вредительства, всегда готовы на новые обманы. Они извращают чувства, исследуют потребности, мешают бодрствующим, вспугивают спящих в сновидениях, приносят болезни, вызывают бури, превращают себя в ангелов света, всем несут ад, требуют от ведьм божеского почитания, с их помощью совершаются чародейства. Они хотят господствовать над добрыми и теснить их по мере сил. Избранным бога они посылаются для испытания. Они всегда ищут путей сократить жизнь человека. Пусть дьявол знает тысячи способов вредить людям, пусть он старается со дня своего падения разрушать единство церкви, оскорблять любовь, забрасывать жёлчью зависти деяния святых и всячески уничтожать род человеческий. Однако его сила заключается лишь в чреслах и в пупе. Смотри предпоследнюю главу кн. Иова. Это происходит потому, что дьявол лишь через излишество плоти господствует над людьми. У мужчин центр этих излишеств лежит в чреслах, т. к. оттуда выделяется семя. У женщин же семя выделяется из пупа.

После этих предварительных сведений об инкубах и суккубах можно с полным правом сказать следующее: утверждение о возможности зачатия людей с помощью инкубов и суккубов столь католично, что утверждение противного противоречит не только изречениям святых, но и смыслу священного писания. Уже Августин поднимает в одном из своих сочинений вопрос относительно действительных поступков демонов и их описаний поэтами и оставляет этот вопрос якобы неразрешённым, но даёт затем объяснения в духе Священного Писания. В своём «О граде божием» он говорит: «Оставим без ответа вопрос о том, могла ли Венера от соединения с Анхизом родить Энея. Ведь подобный вопрос ставится и в Священном Писании, именно о том, породили ли падшие ангелы и дочери человеческие гигантов, т. е. чрезвычайно больших и сильных людей, которыми была полна земля». А в кн. 5, гл. 23, «О граде божием» он решает вопрос следующим образом: «Часто говорилось и многими утверждается из личного восприятия и из свидетельств других очевидцев, в достоверности которых не может быть сомнения, что лешие и фавны, которые в народе называются инкубами, обуянные страстью к женщинам, добивались плотского соития с ними и его с ними совершали, и что некоторые демоны (называемые у галлов дузами) усердно пытались творить подобные скверны и часто их совершали. Было бы наглостью отрицать это в виду достоверности людей, утверждающих подобное». Вот слова Августина.

В дальнейшем он решает там же и второй вопрос, говоря о следующем месте Бытия: «Сыновья божьи, т. е. Сифа, увидели дочерей человеческих, т. е. Каина», и утверждает, что здесь речь идёт не только об инкубах. Об этом сообщает уже ранее упомянутая глосса следующее: «Не является недостоверным, что не о людях говорится в Писании, а об ангелах или неких демонах, восхотевших женщин и породивших гигантов». О том же говорится в глоссе к Исаии, где пророк предсказывает запустение вавилонского царства и говорит, что там будут жить чудища. Вот его слова: «И страусы поселятся (там) и будут там скакать полевые духи». Под этими духами надо понимать демонов. Поэтому глосса продолжает: «Полевые духи — это лешие с жёсткими волосами, являющиеся особой разновидностью демонов и называющиеся инкубами или сатирами». Глосса к Исаии, высказывающаяся об опустошении страны Идумеян, притеснявших евреев, толкует: «Эта страна будет обиталищем драконов и пастбищем страусов, и демоны будут там встречаться». Подстрочная глосса разъясняет, что там будут встречаться чудовища демонов. Глосса же Григория Великого говорит: «Именуемые лешими являются теми, которые известны у греков под названием „Пан“, а у римлян „инкуба“». Исидор Севильский (Lib 8, с. ult) утверждает тождественность полевых духов с греческими «Пан» и с римскими «инкубами», название которых произошло от «incubare», т. е. заниматься блудом. Он говорит об их погоне за женщинами и об их плотском соитии с ними, а также и о том, что существа, просто называемые инкубами, носят у римлян название блудливых фавнов. О них говорит Гораций: «О фавн, любитель убегающих нимф, ты легко ступаешь по межам полей и по бархату солнечных пашен».

Апостол Павел (I посл. к Коринф.) изрекает: «Женщина должна носить покрывало на голове для ангелов». Многие католики толкуют это место в том смысле, что здесь надо под ангелами понимать инкубов. Бэда (История Англии), Вильгельм (О Вселенной, в последней части, трактат 6) и святой Фома (I qu. 25; II dist, 8 et quolibet 6, qu. 10 об Исаии) того же мнения.

Причина превращения демонов в инкубов и суккубов лежит не в чувстве наслаждения. Как духи, они не имеют ни мяса, ни костей. Причина лежит в том, что они через порок сладострастия портят и человеческую душу, и тело и этим делают их восприимчивее ко всем порокам. Не подлежит никакому сомнению, что им известно о росте семени при известных небесных констелляциях. Люди, зачатые под этими констелляциями, с лёгкостью портятся с помощью чар.

Перечисляя многие пороки, от которых Всевышний хотел бы уберечь свой народ и в которые были погружены неверные, бог сказал (Левит): «Не оскверняйте себя ничем этим, ибо всем этим осквернили себя народы, которых я прогоняю от вас». Глосса о слове «народы» толкует: «Демоны вследствие их большого количества, называются народами; они радуются каждому греху и в особенности волшебству и идолопоклонству, т. к. при этом оскверняется и тело, и душа, и весь человек, называемый „землёй“. Ведь все грехи, совершаемые человеком, не зависят от тела, кроме блуда. Кто блудит, тот грешит против своего тела». Пусть желающие просмотреть сведения об инкубах и суккубах возьмут, как указано выше, Бэду (История Англии), Вильгельма и Фому из Брабанта («О пчёлах»).

Разберём возражения.

Во‑первых. Касательно естественного, богом установленного размножения, для которого необходимо участие мужчины и женщины, надо сказать, что, как таинство брака может пострадать с божьего попущения и через посредство дьявола, так по этой же причине может пострадать каждый любовный акт между мужчиной и женщиной.

На вопрос о том, почему же непременно при любовном акте дьяволу позволено пускать в ход чары, а не при иных действиях человека, надо ответить так: учёные приводят к этому много оснований, но о них мы поговорим ниже, когда будет речь о божьем попущении! Пока достаточно указать на уже упомянутое основание о центре силы демонов в чреслах людей. Ведь среди всех видов борьбы борьба со своей похотью тяжелее всех. С ней вечно кипит борьба, и победа редка. Если из этого делать заключение о том, что это обнаруживает большую силу дьявола по сравнению с силой творца в области супружеских действий, установленных богом, но имеющих препятствия своего свершения со стороны дьявола, то это неверно. Ведь демон преступает это божье установление не силою. Совсем напротив. Он ничего не может сделать без божьего попущения. Это скорее указывает на его слабость.

Во‑вторых. Совершенно верно, что зачатие человека является действием живого тела. Если же утверждается, что демоны не могут дать жизни, т. к. она изливается из души, то это тоже совершенно правильно, но только потому, что жизнь изливается материально из семени, и демон, как инкуб, может, с божьего попущения, ввести его с помощью совокупления. Но не своё семя вводит он, а семя, специально взятое для этого от какого‑либо человека, как и указано святым Фомой (1 qu. 51 art 3). У мужчины дьявол берёт семя, принимая вид суккуба; вводя семя в женщину, превращается в инкуба. Для зачатий других творений демоны таким же образом пользуются и не человеческим семенем, как это явствует из сочинения Августина «О троице».

Когда спросят, чьим же сыном является тот, кто зачат таким образом, то ясно, что это не сын демона, а сын того мужчины, от семени которого женщина зачала. Демон может незаметно принять и впустить семя. Но он охотнее производит это как суккуб и как инкуб, чтобы этой мерзостью осквернить и тело, и душу как мужчины, так и женщины.

Кроме того, демоны могут незримо производить и многое другое, но всего им не разрешается, если бы они этого и хотели. Но совершать многое они всё же могут, а именно — для искушения добрых и исправления злых. Может случиться, что вместо суккуба семя принимается инкубом и им же передаётся женщине. Может случиться также, что демон, направленный в виде мужчины к женщине, принимает перед тем семя от другого демона, посланного тоже под личиной мужчины к мужчине. Но при этом демонам придаётся особый помощник, потому что действие настолько скверно, что, будучи один, дьявол может отпрянуть. Может также произойти, что демон, помещаясь между телами, принимает семя. Что это он может сделать, мы уже видели в случае с юношей, женившемся на идоле.

В‑третьих. Если говорится, что сила ангелов неограниченна по сравнению с более высоким началом, то это значит, что его сила не может быть постигнута низшим началом. Сила высшего начала превосходит силу низшего, так как высшие существа имеют больше всего универсальной силы. Но это не значит, что сила более высокого начала может совершить каждый поступок. В таком случае, она была бы неограниченной — как книзу, так и кверху. Наконец, так как соответствие должно быть между активным и пассивным началом и не может быть общего между чисто умственной и телесной сущностью, то тогда и демоны не были бы способны ни к какому поступку, кроме такого, который покоится на посредстве другого активного начала. Отсюда вытекает, что демоны пользуются семенем, чтобы добиться известных результатов (см. Августина «О троице»). Таким образом, мы можем заключить, что если демоны, кроме того что они могут принимать телесные облики, имеют ещё возможность производить изменения семени, то это ни в коем случае не может служить отрицанием того, что нами утверждалось об инкубах и суккубах, действия которых демоны могут выполнять, лишь принимая на себя облик тела, о чём говорилось выше.

В‑четвёртых. Выше приводилось возражение со следующей аргументацией: демоны не могут перемещать тела в пространстве. И душа и демон суть духовные субстанции. Душа не может двигать тело, если оно ею не оживлено. Поэтому и демоны могли бы перемещать тела только в случае, если бы эти ими оживлялись. Но нам известно, что демоны не способны оживить тело. На эти возражения надо ответить: духовная субстанция ангела или демона отлична от субстанции души. Душа занимает низшую ступень среди духовных субстанций. Душа поэтому не может перемещать тела, если оно ею не оживлено. Не так у демонов, у которых даже физической силы гораздо больше, чем у человека.

В‑пятых. Прикосновение демона к семени или к какому‑либо другому телесному предмету не является прикосновением телесным, а прикосновением виртуальным, т. е. таким, которое имеет силу действия в потенции. Тело, перемещаемое в пространстве, не превосходит соразмерности сил демона. Но не так обстоит дело с движением небесных тел, с землёй и со стихиями Вселенной. Вопрос, почему это невозможно, разрешается святым Фомой в «Вопросах о зле» (de daemonibus).

Кто‑нибудь мог бы на это возразить, что является одинаковым, перемещать ли часть предмета или весь предмет (сравни «Физика») и что если демоны имеют возможность переместить часть земли, то они смогут переместить и всю землю. Но это неверно. Собрать же семя и употребить его для определённых целей — это не превышает сил нечистого, если на то имеется божье попущение.

Делая общее заключение, мы скажем следующее: несмотря на убеждения некоторых о том, что демоны, принимая на себя личину тел, никоим образом не могут производить зачатия и что под сыновьями божьими надо понимать сыновей Сифа, а не инкубов, а также и под дочерьми человеческими надо понимать дочерей из рода Каина, мы должны быть другого мнения и именно быть с большинством (смотри «Этику» Аристотеля и «О сне и бодрствовании», конец главы). И в наши дни имеются очевидцы поступков и слов ведьм, которые действительно совершали то, о чём здесь у нас была речь.

Поэтому мы утверждаем:

1) Демоны творят скверные плотские действия не из наслаждения, но из желания запятнать душу и тело тех, кому они служат инкубами и суккубами.

2) В результате этих действий женщины в действительности зачинают и рождают в том случае, если демонам удаётся подать человеческое семя в соответствующее место женского тела, где до этого уже имелась подходящая для зачатия масса. Демоны собирают также семя животных для своих скверных целей.

3) При подобном зачатии демонам дана возможность лишь местного перемещения семени, а не самого оплодотворения. Это последнее стоит вне власти демона или принятой им на себя личины тела. Оплодотворяющая сила исходит от того, у кого демон взял семя. Отсюда вытекает, что рождённое дитя не является ребёнком демона, а ребёнком человека.

Отсюда вытекает также и то утверждение, что демоны не могут породить по двум основаниям:

1) Потому что зачатие происходит через образующую силу, переходящую на семя того тела, из которого оно взято. Таким телом не может служить принятая демоном телесная личина.

2) Высказывается мнение о том, что семя сохраняет способность к зачатию постольку, поскольку в нём сохраняется тепло, полученное им от души. Семя же охлаждается вследствие дальнего перенесения с одного места на другое. Ответ на этот вопрос следующий: демоны могут конечно где‑нибудь сохранять семя свежим без потери им жизненного тепла. Или же ответ гласит, что демоны столь быстро передвигаются, что семя не успевает охладеть.

Вопрос IV. Какими демонами совершается инкубат и суккубат?

Правоверно ли утверждать, что поступки инкубов и суккубов в равной степени свойственны всем нечистым духам? Некоторыми даётся положительный ответ на этот вопрос, так как в противном случае пришлось бы признать у них известный порядок.

Доказательства:

1) Как с понятием добра связано понятие меры и порядка, так и с понятием зла связано представление о беспорядке (смотри Августина «О природе добра»). У добрых ангелов нет никакого беспорядка. Следовательно, у злых духов не может быть порядка.

2) Отсюда и слово Священного Писания: «В страну, где нет порядка, но есть вечный ужас, и именно ужас бедствий и тьмы» (Иов).

3) Если не все демоны без различия совершают подобные действия, то это происходит или вследствие природы демонов, или вследствие греха, или вследствие наказания. Но не по природе, так как все они без исключения могут грешить. Ведь по своей природе они нечистые духи, если и не нечистоплотные. Они большие распутники, алчные до вредительства, напыщенные от гордости и т. д. Поэтому здесь может иметь значение лишь или грех, или наказание. В таком случае дело обстоит так: где грех больше, там и наказание больше. Вышестоящие ангелы согрешили больше, поэтому они обязаны в наказание чаще и больше свершать подобные скверны. Если это основание не подходит, то можно найти другое основание, почему они не все без различия совершают подобные поступки.

4) Там, где нет покорности и послушания, все поступают одинаково. У демонов мы не наблюдаем этих качеств. Ведь у них нет согласия, без которого эти качества невозможны (смотри Притчи, гл. 13: «Между гордыми всегда спор»).

5) Все они будут брошены в судный день в ад, а перед тем они держатся в тёмном воздухе для вытворения своих чар. Мы нигде не нашли, что между ними существует неравенство относительно их конечной судьбы, поэтому нет у них и неравенства относительно обязанностей и искушений.

Против этих взглядов возразим глоссой на I Послание к коринфянам: «Сколь долго будет стоять мир, один ангел будет стоять выше другого, один человек выше себе подобного». В кн. Иова говорится о чешуе Левиафана, под которой подразумеваются члены дьявола, что одна чешуя держится за другую. Поэтому у них имеется различие в порядке и образе действий.

Ежели утверждается кем‑либо, что демоны через посредство ведьм совершают много отвратительных поступков или вследствие того, что им не препятствуют добрые духи, или вследствие того, что эти добрые духи несколько беспечны, то на это надо ответить: с божьего попущения могут совершаться некоторые злые дела нечистою силою или людьми. Если это злое дело приводит к хорошим последствиям, то духи света не полностью препятствуют демонам или злым людям заниматься вредительской деятельностью.

Ответ. Совершенно правоверно утверждать, что у демонов существует известный стройный порядок действий. Поэтому некоторые скверны творятся низшими демонами, тогда как демоны, стоящие выше, вследствие своего более благородного мышления от этих поступков освобождены. Это находит своё оправдание в их природных свойствах, в божественной мудрости и в степени их собственной греховности.

Что касается оправдания этого порядка с точки зрения природных свойств демонов, то надо сказать следующее: не подлежит сомнению, что с начала создания мира одни ангелы по своей природе стояли выше, а другие ниже. Нет даже двух ангелов, стоящих на совершенно одинаковом уровне. Следуя указаниям Дионисия («О небесной иерархии», гл. 10), надо различать прежде всего три группы ангелов: высшие, средние и низшие. Смотри также слова святого Фомы (разд. 2). Грех не изменяет природных свойств, и демоны после своего падения не потеряли своих естественных дарований. Их поступки совершаются ими в зависимости от их природных свойств. Отсюда — такое большое разнообразие в их поступках и в их свойствах.

Это находит подтверждение в божественной премудрости, ничего не создающей в беспорядке. В Послании к римлянам (гл. 13) читаем: «Что от бога, то приведено в порядок». Раз демоны посланы богом для исправления злых и для наказания осуждённых, то их поступки по необходимости не беспорядочны.

Наша точка зрения оправдывается и степенью греховности демонов. Ведь они полагают причинить человеку больше зла при своих согласованных выступлениях. Поэтому, чем демоны сквернее, тем их проступки согласованнее.

Было уже сказано, что поступки обусловлены природными свойствами. Отсюда вытекает, что те демоны, чьи природные свойства стоят ниже, и в поступках своих подчиняются более высоко стоящим демонам. Так обстоит дело и в телесном мире. Тела низшего порядка (на земле) подчиняются телам высшего порядка (светилам небесным) во всех своих проявлениях. Демоны, различные друг от друга в силу своих естественных свойств, различаются друг от друга и в своих действиях, внешних и внутренних, в особенности относительно практики указанной скверны инкубов и суккубов.

Отсюда вытекает, что эта скверна совершается главным образом демонами низшего порядка, так как и среди людских поступков подобные мерзости считались бы самыми низкими и отвратительными.

Не является неуместным утверждать, что те демоны, которые пали до самого крайнего предела, и те, которые могут считаться последними среди них, посылаются несколько выше стоящими на эту скверну, которой они, как известно, занимаются с величайшим увлечением.

Надо обратить внимание и на то, что если в Священном Писании и говорится об инкубах и суккубах и о всевозможных неестественных пороках, не говоря уже о содомском грехе и всяком другом половом акте вне сосуда, предназначенного к этому, то нигде не говорится о согласии демонов с более высокими природными свойствами принимать участие в инкубате и суккубате. Это показывает всю греховную плодотворность этой скверны, от которой отшатываются вышестоящие демоны.

Некоторые говорят (и этому действительно верят), что никто, творящий усердно неестественный плотский грех по прошествии срока телесной жизни Христа, а именно после 33 лет жизни, не может получить отпущения этого греха, кроме как по особой милости Спасителя.

О существовании иерархического порядка между демонами говорят и их имена. Бесами, часто упоминаемые в священном писании, управляет один главный дьявол. Слово дьявол (diabolus) происходит от «dia» (т. е. duo, два) и «bolus» (т. е. morsellus, укус, смерть), так как он несёт двойную смерть, а именно — телу и душе. В переводе с греческого слово это обозначает «замкнутый в темницу». Это тоже верно, т. е. ему не разрешается вредительствовать столько, сколько он хочет. Слово дьявол равнозначит слову «defluens» (растекающийся), т. к. он растёкся и разбился в буквальном, и в переносном смысле. Он называется также демон, т. е. пахнущий кровью, или вернее, пахнущий грехами, которых он столь жаждет. При их совершении он опирается на свои естественные качества, на многолетний опыт и на попущения добрых духов. Он носит также имя Belial, что значит «безъяремный», «без хозяина», так как он по мере сил противодействует тому, под чьим началом он должен состоять. Также и Beelsebub (Вельзевул) называется он, что в переводе значит — «муж мух». Ведь он муж грешных душ, покинувших своего действительного жениха — Христа. Ему даётся также имя Satanas (сатана) и Behemoth, т. е. зверь, т. к. он даёт людям звериные наклонности. Действительный же демон блуда и князь инкубата и суккубата называется Asmodeus (Асмодей), а в переводе — «носитель суда». Из‑за блуда ведь разразился ужасный суд над Содомом и Гоморрой и над другими городами. Демон заносчивости называется Lewiathan (Левиафан), т. е. «добавление», т. к. чёрт при искушении Адама и Евы обещался добавить им богоподобие. Демон скупости и богатства носит название Mammon (Маммон), о котором говорил Христос (еванг. от Матфея).

К возражениям:

Во‑первых, добро может существовать без зла, но зло никогда не может существовать без добра. Ведь создания божии сами по себе хороши. Поэтому демоны, поскольку у них хорошие естественные свойства, распределяются по степеням этих свойств и своих поступков.

Во‑вторых, к указанному месту из книги Иова (гл. 10) можно прибавить, что демоны, отосланные на греховные дела, находятся не в аду, а здесь, в пределах нашего тёмного земного воздуха. Поэтому‑то они и имеют здесь иерархию, которая будет отсутствовать в аду. Можно также сказать, что если они выпали даже из этой иерархии, то у них не имеется больше никакой надежды на достижение блаженства. До известной степени даже и в аду будет у них известная иерархия и порядок в несении наказаний. Ведь одни из них будут отправлены на душевные мучения, а другие нет. Эта иерархия наказаний будет устанавливаться скорее богом, чем ими самими.

В‑третьих, некоторые думают, что вышестоящие демоны, которые больше согрешили, должны были бы строже наказываться и больше принуждаться ко скверне инкубов и суккубов. Это неверно. Наказание соответствует преступлению, но не естественным свойствам. Вот почему более высоко стоящие демоны избегают подобной скверны, а не потому, что им даются совершенно другие наказания. Хотя все они — нечистые духи и стремятся к вредительству, но степени их различны в зависимости от природных свойств.

В‑четвёртых, между демонами царит единодушие, но не дружба. Злобой обуяны они к человеку и стремлением противодействовать божьей справедливости. Единодушие, подобное дьявольскому, мы находим у неверующих, объединяющихся и повинующихся друг другу для своих злых целей.

В‑пятых, хотя рабская цепь уготована в аду для всех демонов, но их природным свойствам не соответствуют одинаковые наказания. Наоборот. Чем выше их природные свойства, чем выше стоят они по иерархической лестнице, тем тяжелее их наказания. Поэтому в Кн. премудрости Соломона (гл. 6) говорится: «Сильные сильно будут истязаны».

Что касается вопроса о влиянии светил небесных, то лжеучения связанные с ним, будут разобраны в нижеследующем, пятом вопросе.

Вопрос V. Откуда берёт начало преумножение чародейств?

Католично ли во всех отношениях приписывать происхождение и рост чародейств либо влиянию светил небесных, либо размножению злобы людской, но не влиянию скверны инкубов и суккубов? Не представляется ли наиболее верным приписывать здесь злобе людской главное значение? Августин (в книге 9, вопр. 83) видит причину испорченности людей в их воле вне зависимости от того, испорчена ли она посторонним влиянием или самим человеком. Колдун портится грехом. Посему следует видеть причину этой испорченности не в чёрте, а в человеческой воле. В книге о свободе воли Августин снова утверждает, что причина злобы человека коренится в нём самом. Ведь грех человека зависит от его свободной воли. Чёрт не может изменить решения свободной воли человека, т. к. это противоречило бы свободе того. Значит, чёрт не может быть здесь виноват. Кроме того, в книге «О церковных догматах» говорится: «Не все наши злые помыслы исходят от чёрта. Они часто рождаются из движений нашей собственной воли».

Утверждается также, что чародейства возникают из влияния светил небесных и не идут от демонов. Как множество исходит из единства, так и многообразное из однообразного. Многообразны также поступки людей как с точки зрения пороков, так и с точки зрения добродетелей. Поэтому не представляется возможным свести их к каким‑то основным принципам. Лучше всего свести их к влиянию однообразных движений светил небесных.

Далее, ежели эти светила не влияли бы на поступки человека с их добродетелями и пороками, то астрологи не предсказывали бы столь верно действительный исход воин и других событий человеческой жизни. Поэтому светила небесные могут до известной степени считаться причиною этих событий.

Кроме того, эти светила, по мнению всех богословов и философов, приводятся в движение духовными субстанциями, духами. Эти духи превосходят силы нашей души в той же степени, как светила превосходят наши тела. Поэтому, как духовные субстанции светил, так и их тела, воздействуют на душу и тело человека, а значит и на его поступки.

Далее, светила небесные могут так повлиять на демонов, что они, а тем более люди, становятся способны к совершению различных чародейств. Так например, люди, называемые лунатиками, мучатся демонами в известные промежутки времени больше, чем в другие. Этого демоны не могли бы делать, если бы они сами, в зависимости от фаз луны, не были к этому предрасположены. А некроманты производят свои заклинания демонов, выбирая перед этим благоприятные небесные констелляции. Они не делали бы этого, если бы не знали, что демоны подчиняются влиянию небесных светил.

По словам Августина («О граде божьем») демоны вызываются с помощью известных низших тел, как, например, трав, камней, животных, а также с помощью известных звуков, слов и знаков. Так как тела небесные имеют большую силу, чем низшие тела, то отсюда ясно, что демоны, не говоря уж о ведьмах, в ещё большей степени находятся под влиянием светил. Значит, поступки ведьм находятся в большей зависимости от светил, чем от помощи нечистой силы. Это учение находит себе опору в одном месте I Книги царств, где говорится, что Саул, мучимый демоном, находил облегчение лишь тогда, когда Давид играл ему на арфе, от чего злой дух покидал свою жертву.

На эти пункты надо возразить следующее: невозможно говорить о поступке, не затрагивая его причины. Деяния же колдунов таковы, что они не могут совершаться без помощи демонов. Это явствует из описания чародейств у Исидора Севильского (Этимол.): «Колдунами они называются из‑за значительности их проступков: они нарушают порядок элементов, помрачают дух человека и уничтожают, не применяя и капли яду, исключительно с помощью заклятий, души человеческие» и т. д. Такие дела не могут быть совершаемы человеком.

Кроме того Аристотель в своей «Этике» говорит: «Трудно сказать, что является в душе принципом деятельности». Он полагает, что этот принцип должен быть чем‑то внешним. Ведь всё, что происходит, имеет определённую причину. Человек начинает действовать потому, что он этого хочет. Он начинает хотеть потому, что он перед тем рассуждает. Если же он перед тем рассуждает о каком‑либо предыдущем рассуждении, то надо или вести эту цепь причин ad infinitum (до бесконечности), или найти какой‑либо внешний принцип, первоначально толкающий людей к рассуждению, если не считать возможным утверждать, что всё это совершается по установлению судьбы. Этот последний путь совершенно не обоснован. Ведь тогда надо было бы сказать, что все деяния человеческие — фатальны. Значит, он хочет сказать: Причина к добру у доброго человека — это бог, который не является причиной греха. У злого же человека, если он начнёт действовать, хотеть и думать о греховных делах, причину надо искать во внешнем принципе. Кроме чёрта никакой другой причины быть не может. А светила небесные влияния оказывать не могут.

Кроме того, какой силе повинуется мотив поступка, такой же силе подчиняется и движение, так как оно зависит от мотива. Мотивом хотения служит нечто, воспринимаемое чувствами или рассудком, а чувства и рассудок находятся в подчинении власти демона. Ведь Августин говорит (83 вопрос): «Это зло (т. е. чёрт) проникает через все пути чувств, рисуется в изображениях, приноравливается к цветам, льнёт к тонам, лежит скрытым в гневе и в обманчивой речи, скрывается в запахах, проникает с испарениями и наполняет туманом все входы к рассудку». Отсюда ясно, что чёрт может воздействовать на волю, являющуюся непосредственной причиной греха.

Далее, всё то, что к чему‑либо склоняется, требует соответствующего толчка для своего окончательного определения. Свободная воля человека склоняется и к добру, и ко злу. Значит, чтобы пойти по пути злых дел, человек должен быть побуждён к этому каким‑либо началом. Злая воля чёрта кажется нам причиной злой воли человека, в особенности, у ведьм. Как добрый ангел направляет нас к добру, так и злой ангел — ко злу. Добрый — ведёт людей к добру, а злой — ко злу.

Ответ. Так как вопрос о происхождении чародейств зависит от учения о влиянии светил небесных, то мы опровергнем три лжеучения, разделяющие эту точку зрения, а именно: учения планетариев, генетлиаков и фаталистов. Прежде всего: когда спрашивают, произошёл ли порок чародеяния вследствие влияния светил небесных, надобно, принимая во внимание различные нравы и не нарушая при этом единую правду веры, решать вопрос следующим образом. Изменение нравов людей под влиянием звёзд можно представить себе двояко: или это изменение происходит по необходимости и охватывает всю совокупность нравов, или оно происходит частично и случайно. Первая точка зрения не только не верна, но и еретична, т. к. в таком случае и правда религии не существовала бы самостоятельно. Заслуги добрых дел свелись бы на нет, милость божья должна была бы лишиться своего основания, вина грешника пала бы на звёзды, безудержное колдовство должно было бы быть допущено без всякого порицания, а человек был бы принуждён молиться на звёзды.

Ежели говорится, что нравы только частично зависят от влияния светил, то это более соответствует правде, так как это не противоречит ни вере ни разуму. Очевидно, что различные состояния тела имеют большое значение при изменении аффектов души. Ведь душа часто следует требованиям и предрасположениям тела. Поэтому холерики вспыльчивы, сангвиники любезны, меланхолики завистливы, а флегматики ленивы. Но так обстоит дело не в силу необходимости. Ведь душа господствует над телом. Это происходит в особенности тогда, когда ей помогает милость создателя: многие холерики любезны, а многие меланхолики добродушны. Когда, следовательно, сила светил оказывает своё влияние на изменения состояния тела, то это до известной степени отражается на нравах. Но это не прямое воздействие, а косвенное. На нравах же сильнее отражается влияние более низкой природы, чем влияние светил. Поэтому‑то Августин в своём «Граде божьем» при решении одного вопроса о двух одновременно заболевших и выздоровевших братьях советовал искать причину не у астронома, а у Гиппократа. Что касается чародеяния, то надо сказать, что влияния созвездий до известной степени располагают к этому, если у ведьмы к этой скверне имеется уже склонность.

Если Аристотель в своём сочинении «О свойствах элементов» и говорит, что при констелляции Юпитера и Сатурна государства гибнут и страны вымирают, то это не противоречит нашей точке зрения. Ведь Аристотель не говорит, что люди при этой констелляции не могли противостоять междоусобицам, но он говорит, что они не хотели им противостоять. Ведь и Птоломей в «Альмагесте» говорит, что мудрый человек позволяет звёздам руководить собою. Сатурн приносит меланхолию и злобу, а Юпитер — добро. Их констелляция может возбудить междоусобицу. Но люди могут на основании своей свободной воли противостоять этому влиянию и именно с помощью милости бога.

Нижеприводимое место из Иоанна Дамаскина также не противоречит нашей точке зрения. Он говорит: «Часто появляются кометы и знамения, приводящие к смерти царей». Здесь ничего не говорится о необходимости воздействия на человеческие деяния. Дамаскин не полагает, что комета возникает естественным образом, что она причисляется к звёздам, стоящим на небосводе, и что её влияние естественно. Он говорит, что кометы не принадлежат к звёздам, созданным с самого начала, а возникают в своё время по божьему приказанию и затем рассыпаются. Их возникновение и распадение совершаются с помощью ангелов.

И мнение философов нам не противоречит. Они утверждают, что комета — это горячее сухое тело, возникающее в верхней части воздуха, вблизи огня, из тёмного и сухого пара последнего. Ядро этого пара образует как бы тело звезды, части же пара, находящиеся вокруг ядра, являются подобием волос (comae). В зависимости от этого положения комета причиняет смертность не сама по себе, а своими привходящими свойствами, влекущими за собой горячие и сухие болезни. А так как богачи (цари и князья) питаются горячим и сухим, то многие из них в это время умирают. Это учение не противоречит и Дамаскину. Комета, возвестившая смерть святого Фомы, была образована с помощью ангела и рассеяна им же по миновании надобности.

Из всего вышесказанного видно, что светила ни в какой мере не господствуют над свободной волей, а следовательно, и не над злобой и нравами людей.

Надо обратить внимание на то, что астрономы верно предсказывают события для одной определённой местности или для одного определённого народа. Ведь они черпают эти свои данные из звёзд, которые больше влияют на главные поступки массы народной, чем на поступки отдельных личностей. К тому же большинство народа больше следует естественным аффектам своего тела, чем единичный человек. Поэтому и влияние светил на народ в целом значительнее.

Что касается опровержения лжеучения генетлиаков и астрологов, почитающих богиню Фортуну, то об этом говорит Исидор Севильский («Этика» VIII). Генетлиаками они называются потому, что наблюдают звёзды, под которыми родился человек. Обыкновенно же их называют астрологами. По его мнению (там же), слово Фортуна происходит от fortnitum (случай). Эта богиня как бы высмеивает деяния и стремления людей превратностями и случайностями судьбы. Поэтому она называется также слепой. Она бросается к каждому без учёта его заслуг. Это мнение Исидора. Верить в подобную богиню идолопоклонство. Противоречит также вере и учению философов утверждение, будто порча ведьмами тела людей и созданий божьих вообще происходит от богини Фортуны, и будто ведьмы созданы для того, чтобы заниматься колдовством. Кто хочет, путь посмотрит сочинение святого Фомы «Сумма против язычников» (III, 87 и след.), где говорится об этом подробнее.

Тем, у кого этой книги не имеется под рукой, мы напомним из неё следующее: человек находится под влиянием трех причин, нисходящих с неба. Эти причины приводят в действие волю, рассудок и тело. Деятельность воли зависит непосредственно от бога, деятельность рассудка руководствуется ангелом, а деятельность тела — светилами небесными. Выбор и хотение добра зависят от бога, как это и говорится в Притчах (глава 21): «Сердце царя (здесь идёт речь о царе, потому что он может с большей силой противодействовать, чем другие люди) находится в руке Господа, и он направляет его, куда хочет».

Наша познавательная способность управляется богом через ангела. То, что исходит от тела, будь то внешнее или внутреннее действие, служащее человеку на потребу, управляется богом с помощью ангелов и через посредство светил небесных. Ведь святой Дионисий («О божественных именах») говорит, что светила являются причинами того, что совершается на земле, но эти причины не есть непреоборимая сила. Так как человек телесно стоит под влиянием небесных тел, по рассудку он подчинён ангелам, а по хотению зависит непосредственно от бога, то может случиться, что человек, не слушая божьего внушения и увещания добрых ангелов и находясь под влиянием телесного аффекта, склоняется к тому, к чему влекут его светила. Это приводит к тому, что и воля, и рассудок попадают в тенёта злобы и заблуждений.

Однако представляется невозможным попасть через посредство светил небесных в такие тенёта заблуждений, в каких находятся ведьмы, хотя бы влияния этих светил приводили даже к кровопролитию, воровству, грабежу и к ещё более отвратительным проступкам. В своём сочинении «О вселенной» Вильгельм говорит (и это подтверждается опытом):

«Если общественная блудница посадит оливковое дерево, оно останется бесплодным. Если же его посадит добродетельная женщина, оно принесёт плоды. Врач при врачевании, крестьянин при сеянии, солдат при атаке производят под влиянием соответствующих светил то, чего иные, производящие ту же работу, не могут совершить».

Что касается опровержения «случайности в событиях», то надо заметить, что существование судьбы (fatum) может быть понято только так, как этому учит католическая церковь. Всякое иное толкование — еретично. Если понимать судьбу, как язычники и некоторые астрологи, считающие, что изменение констелляций созвездий производит строго определённое изменение в нравах народных и что тот или иной становится колдуном, а другой — героем нравственности в полной зависимости от созвездий, под которыми он родился или был зачат, то это учение не только не верно, но и еретично и заслуживает проклятия. Ведь это учение уничтожает заслугу добрых дел и сводит на нет милость божью, а также ведёт к великому заблуждению, будто бы бог является причиной наших несчастий и т. п. Поэтому судьбу в этом смысле надо отрицать как несуществующую. Ведь и Григорий Великий (в «Поучениях» сказал:

«Да будет чуждо сердцам верующих приписывать судьбе какое‑либо значение».

Несмотря на сходство между только что указанным учением и учением планетариев, и именно вследствие несообразностей, вытекающих из них обоих, эти учения всё же различны, так как влияние звёзд и общее влияние семи планет отличаются Друг от друга.

Если считать, что судьба имеет известное влияние на вторичные, а не на первичные причины, и способствует событиям, предначертанным богом, то в этом случае судьба — действительность. Здесь она представляется соединительным звеном между божьим провидением и его действием. Конечно, это относится к таким явлениям, где эти вторичные причины имеют место, но не там, где они отсутствуют, как, например, создание душ, прославление и умножение благодати, хотя ангелы и могут принимать некоторое участие в излитии благодати, просвещая и приуготовляя разум и волю. Таким образом, известная направляющая сила над действиями называется и промыслом, и судьбой. Если эта направляющая сила лежит в боге, то она — промысл, если она влияет через посредство вторичных причин, то это — судьба. Так понимает это различие Боэций в своём «Утешении философии», где он говорит о судьбе следующее:

«Судьба — это присущее движущимся предметам установление, посредством которого промысл все приводит в правильный порядок».

Несмотря на это, святые учители церкви не хотели пользоваться словом «судьба», потому что они относили её к влиянию светил небесных. Августин («О граде божьем») говорит:

«Ежели кто‑нибудь захочет приводить в зависимость от судьбы дела человеческие из‑за того, что он называет судьбою божью волю или силу, то пусть он удержит своё мнение при себе и прикусит язык».

Из сказанного вытекает сам собою ответ на вопрос, всё ли стоит под властью судьбы и не стоят ли под её властью также чародеяния ведьм. Ведь если судьбою называется направляющая сила, действующая через посредство вторичных причин для достижения предначертанных богом деяний, то эти вторичные причины действуют в соответствии с божьим предначертаньем. А то, что бог творит непосредственно, как, например, создание мира, прославление духовного начала и т. п., не является подвластным судьбе. В этом смысле и выражается Боэций в указанном месте, а именно — то, что высшему божеству стоит ближе всего, не затрагивается судьбою. Поэтому чародейства ведьм, стоящие вне влияния вторичных причин, т. к. чародейства идут вразрез с порядком в природе, подвластны в своём происхождении не судьбе, а другим причинам.

Чародеяния не совершаются движущим началом небесных миров. Отсюда вытекает, что подобные чародеяния не могут произойти от влияния светил небесных, как это ошибочно полагал Авиценна и его приверженцы, утверждавшие, что субстанции светил и движущие силы небесных миров и тел принадлежат к другому, более совершённому роду силы и что под влиянием колебаний души, в силу восприятия внешних впечатлений, собственное (иногда и постороннее) тело изменяет своё состояние. Например: кто‑либо, идущий по высоко лежащему бревну, легко упадёт вниз, чувствуя страх перед падением. Но он не упадёт, если пойдёт по бревну, положенному на гладкую землю. Далее, вследствие простого восприятия души тело может разгореться, как это случается у злобных и у алчных, или оно может застыть, как это бывает у боязливых. Оно может измениться, достигая степени болезни, как, например, лихорадки или сыпи, вследствие живого представления о подобных болезнях. Эти изменения могут происходить как на своём собственном, так и на постороннем теле, как в смысле заболевания, так и в смысле выздоровления. На этом основывает Авиценна своё учение о чародействах. Значит, по его мнению, поступки ведьм должны быть приписаны влиянию движущих сил миров (если и не прямо светилам небесным). Мы хотим к нашему ранее высказанному опровержению этой точки зрения прибавить, что движущие силы миров — духовные сущности и по своей природе и хотению принадлежат к доброму началу, что вытекает из их пользы для вселенной. Но творения, с помощью которых совершаются чародейства, если бы они по своей природе и имели в себе доброе начало, не могут в силу своего хотения быть добрыми. Поэтому эти обе сущности нельзя поставить на один уровень.

Что эти создания не могут быть добрыми в своей воле, вытекает из того, что они, споспешествуя началу, направленному против добродетели, не показывают признаков добронастроенного рассудка, как, например, мы это видим у колдуна. Как будет показано во второй части этой книги, колдунами совершаются: блуд, умерщвления детей и скота и многие другие преступления. Поэтому они называются malefici (зло творящими, т. е. колдунами), от слова maleficere (творить зло, колдовать). Что касается разумности таких натур, с помощью которых совершаются чары, то у них добродетели отсутствуют. Далее, нельзя считать признаком хорошо настроенного разума близость к преступникам и оказывание содействия им, а не добродетельным людям. Преступления колдунов используются преступными людьми, что видно по плодам их.

С помощью субстанций, приводящих в движение Вселенную, всякое создание склоняется к добру, хотя бы привходящие явления и портили его. Поэтому эти субстанции не могут быть первоначальной причиной деятельности ведьм.

Кроме того признаком добронастроенного разума служит то, что он ведёт человека к собственному добру, т. е. к добру разума. А отвлечь его от этого пути и толкать его на наименее ценное добро — признак подлого рассудка. Этим последним путём люди не приобретают никаких ценных указаний в области знания и добродетелей, а только указания касательно обманов, грабежей и тысячи других подобных вредительств. Поэтому происхождение чар не может лежать в вышеуказанных сущностях, но зависит от какой‑то другой недобродетельной силы.

Далее, не соответствует требованию действительного разума оказывать кому‑либо помощь, прибегая для этого к преступлениям, как это имеет место у колдунов. Они отступают от веры и убивают невинных детей. Двигательное же начало миров небесных по своей доброте не может толкать их на это. Чары должны по необходимости исходить от силы, присущей какому‑либо существу со злой волей. Такими существами являются демоны. Против этого утверждения выступает легкомысленное учение о том, что вследствие человеческой злобы и с помощью заклятий ведьмы, подкладывая в определённые места значки и опираясь на известную силу звёзд, совершают гнусные преступления чародейства. Таким образом, значит, когда чародей подложит какое‑либо изображение или значок и скажет: «Я делаю тебя слепым и хромым», то человек, на которого наводится эта порча, поражается этим недугом. В таком случае подобный чародей в силу звёзд и в силу своего рождения под известными созвездиями получает несравнимое преимущество в силе перед другими людьми. Значит, если другие и научатся заклятиям и чародейному искусству, они всё равно не достигнут никакого успеха. Всё это надо хорошо рассмотреть по пунктам.

Во‑первых , утверждается, что подобные чародеяния возможны не вследствие человеческой злобы, хотя бы она была и вдвое больше существующей. Пусть злоба людская превратится в привычку, вследствие постоянного и сознательного упражнения. Пусть она будет случайной, которую называют грехом против Святого Духа. Ни в первом, ни во втором случае она не может привести сама по себе к превращению элементов из одних в другие, к ранениям тел человеческих и звериных и т. д. Ведь то, чего человек без злобы (значит, при наличии ничем не преуменьшенной своей естественной силы) не может свершить, тем более не может им быть достигнуто в злобе, когда вследствие этой злобы естественная сила его уменьшилась. Человек становится слабее в своих добрых, естественных силах, вследствие содеянных им в злобе грехов. Ведь Дионисий («О божественных именах») говорит: «Зло есть естественный поступок привычки». И он говорит о зле греха. Поэтому никто не совершает злых поступков сознательно. Если же он всё‑таки так поступает, то это происходит вследствие какого‑либо недостатка. Вот этому обоснование: как добро благодати относится к скверне природы, так относится и скверна греха к добру природы. Но через благодать божью скверна природы уничтожается, как сгорает фитиль свечи от огня. Значит, через грех уменьшается добро природы. Этому не противоречит существование чародеяний через посредство дурного глаза, ведущего к околдованию ребёнка нежного сложения, или через посредство других приёмов, вызывающих изменение состояния тел у людей и животных, переход одних элементов в другие, влекущих градобитие и т. п. Подробнее об этом у святого Фомы в его вопросах о зле, о том, может ли грех уничтожить добро природы и т. д.

Скажем о деяниях ведьм. Узнав их действия, мы приблизимся к пониманию причин, их вызвавших. Всё, что совершается по неизвестным нам полностью причинам, считается нами чудесным. Не зная причины чар ведьм, мы можем и их назвать чудесными. Ведь человеческими силами этих чар не произвести. Ещё Августин (83 вопроса) сказал, что с помощью чародейств совершаются чудеса, подобные чудесам служителей божьих. И он прибавляет: «Колдуны совершают чудеса в силу частных договоров; добрые христиане — в силу общественной справедливости: дурные христиане — под знаком общественной справедливости». Это надо понимать следующим образом: божественная справедливость изливается на Вселенную, как общественный закон на государство. Сила отдельного лица относится ко Вселенной, как сила какой‑либо частной личности к государству. Поэтому говорится: чудеса божественной справедливости выражаются у добрых христиан в чудесах общественной справедливости. Чародей же действует через договор, заключённый в дьяволом, которые вследствие своей природной силы может кое‑что совершить вне порядка созданной и нам понятной природы. Нам кажется это чудом, но это не есть чудо как таковое. Ведь в сущности только бог может совершать действительные чудеса, как это и сказано в писании: «Ты — бог, который один совершает великие чудеса». Дурные же христиане совершают чудеса знаками общественной справедливости, т. е. призыванием имени Христа или исполнением некоторых таинств. (Смотри у святого Фомы «Вопросы», 1, 111, 4, а также во второй части этой книги, глава 6.) Ни заклинаниями, ни словами, произнесёнными при соответствующих констелляциях, невозможно произвести чар.

Заклинания, произнесённые над известными фигурками или значками в благоприятное по констелляции время, не могут привести к действительному чародеянию. Рассудок человека устроен так, что его познание происходит из впечатлений со стороны действительных или только воображаемых предметов, но своими словами он никаких предметов создавать не может. Он также не может словами изменять тела. Если бы такие люди существовали, они были бы людьми только по имени.

Если говорится, что чары производятся словами с помощью благоприятных констелляций при рождении этих чародеев, то здесь надо возразить, пользуясь теми же аргументами, какие были изложены при опровержении лжеучений планетариев, генетлиаков и фаталистов.

Слова выражают познание духа. Ни тела небесные, ни их движущее начало не могут воздействовать на ум. Словам могут лишь просвещать ум, но без всякого влияния светил. Это может случиться только для добрых дел, так как для злых дел требуется не просвещение ума, а его затемнение. Это последнее не может входить в обязанности добрых духов, а совершается злыми духами, слова которых влияют не в силу констелляции, а в силу какого‑то разумного начала. Если бы оно и было по своей природе добрым, оно не могло бы быть добрым в силу своей злой воли, т. к. оно всегда стремится ко злу. Этим началом может быть только демон, как и было сказано выше.

Фигурки и изображения, употребляемые ведьмами, сами по себе не производят вредного действия, хотя бы они и были испещерены ещё большим количеством знаков. Ведь они — дело рук человека. Светила производят естественные действия. Таковыми нельзя назвать деяния колдунов, т. к. они ведут к нарушению заведённого в природе порядка. Значит, и эти изображения не оказывают влияния на чары.

Кроме того, выше было указано, что изображения бывают двух родов: астрологические и магические. Первые из них употребляются для достижения личных преимуществ, но не для наведения порчи. Вторые же, употребляемые колдунами, служат для нанесения вреда живым существам и подкладываются в определённые места по требованию демонов, чтобы проходящие по ним или спящие на них потерпели известный ущерб. Это признаётся самими ведьмами. Значит, они вредительствуют через демонов, а не через посредство созвездий.

К возражениям.

Во‑первых , слова Августина надо понимать так, что причина ухудшения человека вытекает из воли его, происходящей с божьего попущения, и вследствие напущения нечистого духа. Ведь Августин сказал в «Энхиридионе»: «Чёрт предрасполагает человека советами, он убеждает внутренне и побуждает также внешним образом. Он приказывает тем, которые полностью ему предались, как, например, ведьмам».

Во‑вторых , каждый человек является причиной своей злобы. Если понятию свободной воли противоречит подчинение приказанию, то это противоречие отпадает, если речь идёт о предрасположении человека внушением.

В‑третьих , предрасположение к добродетели и к порокам может происходить под влиянием констелляций. Чары же колдунов, переходящие за пределы естественного порядка, не могут подчиняться этому влиянию.

В‑четвёртых , не подлежит сомнению, что человеческие поступки находятся в зависимости от небесных тел. Но поступки ведьм не могут быть признаны человеческими поступками.

В‑пятых , движущее начало миров небесных оказывает влияние на души двояким путём: прямым и косвенным. Прямым — они воздействуют для просвещения в добре, а не для затемнения чародейными поступками. Косвенным — они действуют наподобие светил и предрасполагают к тому или иному поступку.

В‑шестых , демоны беспокоят людей при росте луны вследствие того, что: 1) они хотят опозорить божье творение, и именно луну, как сказано у Иеронима и Златоуста, и 2) они не могут действовать без посредства естественных сил. Так как мозг, согласно учению Аристотеля является наиболее важной частью тела, то он больше всего подчинён влиянию луны, обладающей особенностью производить движение жидкости. В мозгу же совершенствуются силы души.

Вот почему при увеличении луны демоны волнуют воображение человека. Ведь они видят, что его мозг хорошо предрасположен к этому.

Относительно того, что демоны являются, когда их вызывают при соответствующих констелляциях, надо сказать, что это они делают по двум причинам: 1) чтобы привить людям заблуждение, будто звёздам присуща сила богов, и 2) потому, что они видят большее предрасположение телесной материи к тем или иным чародейным поступкам в зависимости от известных констелляций.

По словам Августина («О граде божьем») демоны привлекаются различного рода камнями, травами, деревьями и животными, а также изречениями и музыкальными инструментами. Они устремляются на это не так, как звери на съедобное, но как духи, падкие до знаков глубокого почитания. Некоторые возражают, говоря, что травы и музыкальные гармонии мешают демонам вредить людям, как это и случилось с Саулом, излеченным от беса мелодией арфы, и что с помощью особых трав и проникновения в скрытые причины можно и без посредства демона, но при благоприятных констелляциях произвести чародеяния. Ответим на это, что травы и гармонии по своей естественной силе не полностью могут предотвратить раздражения, если на то не будет божьего или ангельского соизволения. Чёрт может возбудить человека сильнее, если в последнем имеется предрасположение.

Для некоторых не подлежит сомнению, что травы и гармонии могут оказать сильное влияние на предрасположение тела. Относительно гармонии Аристотель сказал («Политика»), что различные гармонии могут вызывать в человеке различные страдания. Того же мнения Боэций в своей «Музыке».

Я же не вижу, каким образом травы и гармонии могут вызывать различные предрасположения, если на то не будет божьего попущения. Естественным путём этого предрасположения вызвать нельзя. Однако случается, что чёрту разрешается беспокоить человека исключительно лишь таким мелким раздражением, которое было бы полностью устранено через посредство какого‑либо сильного предрасположения. При этом травы или гармонии могут так предрасположить к этому человека, что указанное беспокойство полностью устраняется. Например, чёрт может подобным беспокойством навести некоторую тоску и грусть на человека, которую легко уничтожить травами или гармонией.

Когда Августин («О христианском учении») предаёт проклятию лигатуры и тому, подобные предметы, то это происходит потому, что их естественная сила без волшебства не производит действия.

Что же касается Саула, чувствовавшего облегчение от демона, когда Давид играл на арфе, то это происходило вследствие естественной силы гармонии, утешавшей уныние Саула постольку, поскольку эта гармония до некоторой степени удерживала его от его злых помыслов. А злой дух отступал от него в силу крёстного знамения, что достаточно ясно видно из следующей глоссы:

«Давид был опытен в мелодичном пении, знал различные гаммы и был сведущ в музыкальной игре. Давид сдерживал злого духа не вследствие того, что арфе присуща большая сила, а из‑за знамения креста (распятого), которое получалось на дереве арфы вместе с натянутыми на него струнами, т. е. жилами. Уже в то время это прогоняло беса».

Вопрос VI. О ведьмах, предающихся демонам

Относительно ведьм, отдающих себя во власть демонам, возникает ряд трудно разрешимых вопросов, сводящихся к тому, как приступает демон к этой скверне. Наметим тут следующее:

1) О демонах и о составных частях телесного облика, принимаемого ими;

2) О половом акте и о том, всегда ли он сопровождается извержением семени, взятого от постороннего лица;

3) О времени и о месте этого акта и о том, нет ли у демона определённого времени для этого;

4) Видим ли он при этом окружающими? Посещаются ли те из ведьм демоном, которые произошли от подобного непотребства, или те из них, которые были переданы дьяволу повивальными бабками в момент рождения? Чувствуют ли они любовное наслаждение от полового акта с демоном?

На эти вопросы мы дадим исчерпывающие ответы во второй части книги. А теперь остановимся на вопросе, почему у немощного пола этот род скверны более распространён, чем среди мужчин. Прежде всего рассмотрим главные свойства женщины. Это будет первый пункт. Второй пункт коснётся того, какие женщины чаще всего склоняются к суеверию и к колдовству. Третий будет говорить о повивальных бабках, превосходящих всех женщин по части злобы.

Почему женщины более склонны к колдовству?

Относительно первого пункта, а именно, почему среди немощного пола так много ведьм, у нас есть, кроме свидетельств Священного Писания и людей, заслуживающих доверия, ещё житейский опыт. Мы хотим сказать, не подвергая презрению всего немощного пола (через который бог всегда творил великое, чтобы привести в смятение сильный пол), что в суждении о женщинах мнения в сущности не расходятся. Поэтому для увещевания женщин и для проповедей им эта тема весьма подходяща. Они с любопытством послушают об этом, если только проповедь протечёт в скромном тоне.

Некоторые учёные говорят: имеются на свете три существа, которые как в добре, так и во зле не могут держать золотой середины: это — язык, священник и женщина. Если они перейдут границы, то достигают вершин и высших степеней в добре и зле. Если над ними господствует добро, то от них можно ожидать наилучших деяний. Если же они попали под власть зла, то ими совершаются наисквернейшие поступки. О языке известно, что с его помощью большинство государств приняло христианство. Поэтому Святой Дух и явился апостолам в виде огненного языка. А основатель и отец ордена проповедников (доминиканцев) изображался в виде лающей собаки, несущей в пасти зажжённый факел, чтобы он и до сегодняшнего дня прогонял своим лаем еретических волков от стад овец Христа.

Из житейского опыта мы знаем, что язык одного умного человека может предотвратить смерть бесчисленного количества людей. С полным правом Соломон в своих притчах говорит: «В устах разумного находится мудрость». И далее: «Уста праведника поучают многих; а глупые умирают от недостатка разума». Причина этому приведена там же (гл. 16): «Дело человека подготовить дух, а бог будет управлять языком».

Относительно духовенства (под ним надо понимать клириков и монахов обоего пола) вспомним слова Иоанна Златоуста. В глоссе к евангельскому тексту об изгнании торгашей из храма, он говорит: «Как всё хорошее, так и всё дурное идёт от пастырства». А Иероним («Послание к Непоциану») изрекает: «Избегай, как чумы, духовного ростовщика, ставшего из бедняка богачом и из неизвестного ставшего известным». Святой Бернард Клервоский («Собеседование» на Песню песен), ведя речь о духовных лицах, говорит: «Если явный еретик восстаёт, то он выталкивается и погибает. Если дикий враг делает то же, то от него, пожалуй, и добрые станут скрываться. Теперь же (когда на добрых нападают духовные лица) как их изгнать? Как от них спрятаться? Все — друзья и в то же время враги; все — свои люди, но не миролюбцы; все — наши ближние, но каждый ищет своего». А в другом месте: «Наши прелаты стали Пилатами, хранители душ стали хранителями своего золота». Бернард говорит также о настоятелях монахов, налагающих на своих подчинённых тяжёлый труд, но не желающих помогать им ни в чём. Григорий Великий (в своём «Пастыре») утверждает: «Никто в церкви не вредит так много, как тот, который, имея священный сан, поступает неправильно. Никто не решается бросить ему обвинение. Проступок становится ещё больше, если грешника продолжают почитать из уважения перед его саном».

Что касается злости женщин, то в Книге сына Сирахова (гл. 25) говорится:

«Нет ничего хуже злобы женщины. Соглашусь лучше жить со львом и драконом, нежели жить со злой женой».

В дополнение к этому там же говорится:

«Всякая злость мала по сравнению со злостью женщины».

Поэтому‑то Иоанн Златоуст в поучении на евангелие Матфея (гл. 10) увещевает:

«Жениться не подобает. Разве женщина что‑либо иное, как враг дружбы, неизбежное наказание, необходимое зло, естественное искушение, вожделенное несчастье, домашняя опасность, приятная поруха, изъян природы, подмалеванный красивой краской? Если отпустить её является грехом и приходится оставить её при себе, то по необходимости надо ожидать муку. Ведь отпуская её, мы начинаем прелюбодеять, а оставляя её, имеем ежедневные столкновения с нею».

А Туллий (в своей «Реторике») утверждает:

«Мужчины влекутся к позорным деяниям многими страстями, а женщин же ко всем злодеяниям влечёт одна страсть: ведь основа всех женских пороков — это жадность».

А Сенека в своих трагедиях произносит:

«Женщина или любит, или ненавидит. Третьей возможности у неё нет. Когда женщина плачет — это обман. У женщин два рода слёз. Один из них — из‑за действительной боли; другой — из‑за коварства. Если женщина думает в одиночестве, то она думает о злом».

О хороших же женщинах идёт большая, хорошая слава. Они делают мужчин счастливыми и спасают народы, страны и города. Всем известны высокие поступки Юдифи, Деворы и Эсфири. Поэтому апостол в I Послании к коринфянам (гл. 7) и говорит: «Если женщина имеет мужа, и он хочет с ней жить, то она не должна уйти от него. Неверующий муж освящается верующей женою». В Книге сына Сирахова (гл. 25) читаем: «Блажен муж хорошей жены, и число дней его — сугубое». Много похвального говорит он там на протяжении всей главы о хороших женщинах. А в притчах Соломона о таковых женщинах говорится в последней главе.

В Новом Завете их хвалят не менее, упоминая о девственницах и о других святых женщинах, привлёкших языческие народы и государства к свету христианской религии. Прочти Викентия «Зерцало истории» (XXVI), о венгерском государстве и о великой христианке Гилии, а также о франкском государстве и о девственнице Клотильде, обручённой с Хлодвигом. Много чудесного найдёшь ты там.

Когда женщину хулят, то это происходит главным образом из‑за её ненасытной страсти к плотским наслаждениям. Поэтому в Писании и сказано: «Я нашёл женщину горче смерти, и даже хорошая женщина предалась страсти к плотским наслаждениям».

Мыслители приводят и другие основания тому, почему женщины более чем мужчины склонны к суеверию. Они говорят о трех основаниях:

1) Они легковерны. Демон жаждет главным образом испортить веру человека. Этого легче всего достигнуть у женщин.

2) Они скорее подвержены воздействию со стороны духов вследствие естественной влажности свого сложения.

3) Их язык болтлив. Всё что они узнают с помощью чар, они передают подругам. Так как их силы невелики, то они жаждут отмщения за обиды с помощью колдовства.

Некоторые мыслители приводят ещё другие основания, о которых проповедники должны говорить с осторожностью. Хотя в Ветхом Завете о женщинах и говорится больше нехорошего, чем хорошего, из‑за первой грешницы Евы и её подражательниц, однако, вследствие позднейшего изменения слова Ева в «Ave» (радуйся) в Новом Завете из‑за благодати Марии — надо проповедовать и говорить много похвального о женщинах, как и говорит Иероним: «Всё, что грех Евы принёс злого, то благо Марии подвергло уничтожению». Несмотря на это, из‑за скверны колдовства, распространяющейся в последнее время более среди женщин, нежели среди мужчин, мы должны сказать, после точной проверки материала, что женщины имеют недостатки как в душе, так и в теле, и что нет ничего удивительного в том, что они совершают больше позорных деяний. Они рассуждают и иначе понимают духовное, чем мужчины. Здесь мы сошлёмся на авторитеты. Теренций говорит: «У женщины рассудок лёгок, почти как у мальчиков». Лактанций («Институции») утверждает: «Ни одна женщина, кроме Теместы, никогда не понимала философии». В притчах Соломона (гл. 11) приводится как бы описание женщины: «Красивая и беспутная женщина подобна золотому кольцу в носу у свиньи». Ведь женщина более алчет плотских наслаждений, чем мужчина, что видно из всей той плотской скверны, которой женщины предаются. Уже при сотворении первой женщины эти её недостатки были указаны тем, что она была взята из кривого ребра, а именно — из грудного ребра, которое как бы отклоняется от мужчины. Из этого недостатка вытекает и то, что женщина всегда обманывает, так как она лишь несовершенное животное. Ведь Катон сказал: «Если женщина плачет, то она конечно готовит козни». Также говорится: «Если она плачет, то она хочет ввести мужа в заблуждение». Это видно по жене Самсона, которая разными способами досаждала мужу, пока не узнала его тайны и не покинула его, передав этот секрет своим единомышленникам. По примеру первой женщины видно, что женены маловерны. Ведь на вопрос змеи, почему Адам и Ева не вкушают от плодов всех деревьев рая, Ева ответила: «Мы едим Плоды от всех деревьев, кроме» и т. д. «чтобы мы, что может случиться, не умерли». Этим она показала, что у неё не было веры в слова бога. Это явствует и из этимологии слова «Femina» (женщина), происходящего от «Fe» (Fides — вера) и «minus» (менее). Таким образом слов «Femina» значит имеющая меньше веры. Ведь у ней всегда меньше веры. Это зависит от её естественной склонности к легковерию, хотя вследствие божьей благодати, и природы у высокоблагословенной девственницы Марии вера никогда не колебалась, чего нельзя сказать о всех мужчинах времени страстей Христовых.

Итак, женщина скверна по своей природе, так как она скорее сомневается и скорее отрицает веру, а это образует основу для занятий чародейством.

Что касается другой силы души — воли, то скажем о женщине следующее: когда она ненавидит того, кого перед тем любила, то она бесится от гнева и нетерпимости. Такая женщина похожа на бушующее море. Разные авторитеты говорят об этом. Вот Экклезиаст (гл. 25): «Нет гнева большего гнева женщины». Сенека (Трагед.): «Ни мощи огня, ни силы бури, ни удара молнии не надо столь бояться, как горящего и полного ненависти дикого гнева покинутой супруги». Вспомним здесь и гнев женщины, которая возвела на Иосифа ложное обвинение и заставила бросить его в темницу вследствие того, что он не хотел впасть с нею в грех прелюбодеяний (Бытие). Немаловажное значение для увеличения количества ведьм надо приписать жалким раздорам между замужними и незамужними женщинами и мужчинами. Так обстоит дело даже среди женщин, посвятивших себя богу. А среди других женщин? В Книге бытия ты увидишь всю нетерпимость и зависть Сары к Агари (Бытие), Рахили к Лии (Бытие), Анны к Феннане (Царств), Мариами к Моисею (Числ.), Марфы к Магдалине (Лука), которая сидела, когда Марфа прислуживала.

Понятно поэтому, почему Фороней, греческий король, в день своей смерти сказал своему брату Леонтию: «Мне ничего недоставало бы до высшего счастья, если бы отсутствовала женщина». На это Леонтий: «Как может женщина мешать счастью?» Король ответил: «Все женатые мужчины знают это». Когда Сократа спросили совета — жениться или не жениться, он сказал: «Если ты не женишься, то тебя приютит одиночество мыслителя. Твой род исчезнет. Чужой наследник возьмёт твоё состояние. Если же ты женишься, то у тебя будут вечные раздражения, жалобы и споры, укоры о приданом, злые морщины на челах родственников, болтливый язык тёщи, наследники от чужого брака, сомнительные виды на будущее для своих собственных детей». Это он вынес из собственного опыта. Иероним (Против Иовиниана) рассказывает об этом следующее: «У Сократа было две жены, характер которых он выносил с величайшим терпением, но всё же не мог освободиться от их окриков, укоров и злоречия. Однажды, когда они снова на него напали, он вышел чтобы избежать раздоров, и сел перед домом. Видя это, женщины вылили на него грязную воду. На это философ, не раздражаясь, сказал: „Я знал, что после грома следует дождь“». О другом муже рассказывают следующее: его жена утонула в реке. Ища её труп, чтобы извлечь его из воды, он шёл вдоль берега, против течения. Спрошенный, почему он ищет вверх, а не вниз по течению, он ответил: «При жизни жена всегда всё делала наперекор. Может быть, она и после своей смерти будет поступать так же».

Как из недостатка разума женщины скорее, чем мужчины, отступаются от веры, так и из своих необычайных аффектов и страстей они более рьяно ищут, выдумывают и выполняют свою месть с помощью чар или иными способами. Нет поэтому ничего удивительного в том, что среди женщин так много ведьм.

В их натуре никому не подчиняться, следовать своим собственным внушениям. Поэтому Теофраст говорит: «Если ты предоставишь к её услугам целый дом, а за собой оставишь лишь какое‑либо право голоса, то она будет думать, что ей не доверяют. Она начнёт вступать в споры. А если ты не поторопишься ей уступить, она приготовит яд и будет искать помощи у кудесников и ясновидцев». Отсюда — чародеяния.

Как выглядит господство женщины, смотри у Туллия («Парадоксы»): «Тот ли свободен, кому жена приказывает, диктует законы, разрешает, запрещает по своему усмотрению и не даёт права возразить? Я думаю, что такого мужа можно назвать рабом, заслуживающим сожаления, хотя бы он и был из уважаемой семьи». Поэтому и Сенека в лице неистовой Медеи говорит следующее: «Чего ты колеблешься? Следуй счастливому натиску. Сколь велика месть, в которой ты находишь свою радость» и т. д. При этом Сенека показывает, что женщина не позволяет руководить собою, а хочет действовать по своему собственному усмотрению. Они сами накладывают на себя руки, если они могут отомстить. О подобной женщине Лаодикее Иероним рассказывает в своей книге о Данииле. Эта Лаодикея, жена короля Антиоха из Сирии, ревнуя его к Веренике, другой его жене, умерщвляет сначала соперницу и её сына от Антиоха, а потом отравляется и сама.

Почти все государства были разрушены из‑за женщин. Троя погибла из‑за похищения Елены. Многие тысячи греков нашли там смерть. Иудейское государство претерпело много невзгод и разрушений из‑за скверной царицы Иезавели и её дочери Гофолии, царицы в Иудее, которая умертвила своих внуков, чтобы царствовать после смерти сына. Обе эти женщины были в свою очередь умерщвлены. Много напастей испытало Римское государство из‑за Клеопатры, египетской царицы. Поэтому нет ничего удивительного в том, что мир и теперь страдает из‑за женской злобы.

Из‑за ненасытности женщин к плотским наслаждениям человеческая жизнь подвержена неисчислимому вреду. Поэтому мы можем с полным правом утверждать вместе с Катоном: «Если бы мир мог существовать без женщин, мы общались бы с богами». И действительно, мир был бы освобождён от различнейших опасностей, если бы не было женской злобы, не говоря уже о ведьмах. Валерий писал Руфину: «Ты не знаешь, что женщина — это химера, но ты должен знать, что это чудовище украшено превосходным ликом льва, обезображено телом вонючей козы и вооружено ядовитым хвостом гадюки. Это значит: её вид красив, прикосновение противно, сношение с ней приносит смерть».

Её другое свойство — это голос. По природе женщина лжива. Она лжива и в разговоре. Она жалит и ласкает в одно и то же время. Поэтому её голос сравнивается с голосом сирен, привлекающих путников своими сладкими мелодиями и затем убивающих их. Они убивают, т. к. опустошают денежные мешки, крадут силу и заставляют презирать Всевышнего. Ещё раз Валерий к Руфину: «Цветок любви — роза. Ведь под её пурпуром скрываются шипы». Притчи Соломона: «Мёд источают уста чужой жены, и мягче елея речь её. Но последствия от неё горьки, как полынь, остры, как меч обоюдоострый».

А как она ходит и себя держит? Это — суета суёт. Не найдётся ни одного мужчины, который так старался бы угодить Господу, как старается женщина — будь она не совсем уродом — понравиться мужчине. Примером тому может служить Пелагея, ходившая разряжённой по Антиохии. Когда её увидел святой отец по имени Ноний, он начал плакать и сказал своим спутникам, что он за всю свою жизнь не выказывал такого усердия служить богу, какое показывает Пелагея, чтобы понравиться мужчинам. Святому старцу в конце концов удалось обратить эту отвратительную грешницу на истинный путь.

Такова женщина, на которую горько жалуется церковь и о которой Экклезиаст (гл. 7) говорит следующее: «Я нашёл, что женщина горче смерти, она — петля охотника. Её сердце — тенёта, а её руки — оковы. Кто угождает богу, тот её избегает. Грешник же будет ею уловлен». Она горче смерти, т. е. дьявола.

Она горче смерти, т. к. смерть естественна и уничтожает только тело. Грех же, начатый женщиной, умерщвляет душу через лишение благодати божьей, а также и тело в наказание за грех.

Она горче смерти, т. к. смерть тела — явный, ужасный враг. Женщина же — скрытый, льстивый враг. Их сердце — тенёта, т. е. неизмерима злоба, господствующая в их сердце. Их руки — оковы. Когда они участвуют в наведении порчи на живые существа, они достигают того, к чему стремятся с помощью дьявола.

Подведём итоги: Всё совершается у них из ненасытности к плотским наслаждениям. Притчи Соломона говорят (предпосл. гл.): «Троякое ненасытимо…» и т. д., «…а четвёртое — это то, что никогда не говорит: „Довольно“, и именно — отверстие влагалища». Вот они и прибегают к помощи дьявола, чтобы утешить свои страсти. Можно было бы рассказать об этом подробнее. Но для разумного человека и сказанного довольно, чтобы понять, почему колдовство более распространено среди женщин, чем среди мужчин. Поэтому правильнее называть эту ересь не ересью колдунов, а ересью по преимуществу ведьм, чтобы название получилось от сильнейшего. Да будет прославлен Всевышний, по сие время охранивший мужской род от такой скверны. Ведь в мужском роде он хотел для нас родиться и страдать. Поэтому он и отдал нам такое предпочтение.

Какие женщины главным образом предаются колдовству?

Относительно того, какие женщины преимущественно занимаются колдовством, надо сказать следующее. Среди скверных женщин господствуют три главных порока, а именно: неверие, честолюбие и алчность к плотским наслаждениям. Эти‑то женщины и предаются чародеяниям. Последний из указанных пороков особенно распространён среди подобных женщин. Согласно Экклезиасту, он ненасытен. Поэтому, чем более честолюбивые и иные женщины одержимы страстью к плотским наслаждениям, тем безудержнее склонятся они к чародеяниям. Таковыми являются прелюбодейки, блудницы и наложницы вельмож. Их колдовство имеет семь видов, как говорится в булле «Summis desiderantes», и касается поражения чарами способности любовного соития и зачатия во чреве матери.

Вот эти виды:

1) они воспламеняют сердца людей к чрезвычайно сильной любви;

2) они препятствуют способности к деторождению;

3) они удаляют органы, необходимые для этого акта;

4) с помощью волшебства они превращают людей в подобия животных;

5) они делают женщин бесплодными;

6) они производят преждевременные роды;

7) они посвящают детей демонам, не говоря уже о других многочисленных порчах, наводимых ими как на животных, так и на полевые злаки. Об этом мы поговорим после.

Теперь же мы приведём основания, которыми руководствуются ведьмы при своих чародеяниях. Прежде всего — о возбуждении чрезвычайно сильной любви или ненависти. Говоря о кознях ведьм, святой Фома (раздел IV) приводит эти основания и указывает, почему бог предоставил чёрту больше власти в области полового соития, чем в других областях человеческих действий. Вот его рассуждение: первое греховное падение человека, приведшее его под ярмо чёрта, произошло из‑за полового акта. Хотя брак и был впоследствии освящён богом, всё же временами он разрушается чёртом. Это, правда, не происходит путём дьявольского насилия: в противном случае дьявола надо было бы считать существом более сильным, чем бога. Это, влияние силы нечистого происходит с божьего попущения и распространяется на временные или постоянные препятствия к совершению супружеского акта.

Опыт показывает, что ведьмы производят бесчисленное Множество любовных чар среди людей различнейших состояний, возбуждая любовь, доводя её до любовного исступления и мешая им слушать доводы разума. Это грозит уничтожением веры и усугубляется тем, что эти ослеплённые препятствуют возбуждению процессов против ведьм. А отсюда — ежедневный рост и распространение сей скверны. О, если бы опыт совсем не учил нас этому! Однако мы знаем, что ведьмами возбуждается в таинстве брака такая неприязнь между супругами и такое охлаждение в области полового соития, что они не в состоянии заботиться о потомстве через исполнение своих супружеских обязанностей.

Вопрос VII. Могут ли ведьмы возбуждать в сердцах людей любовь или ненависть?

Спрашивается, могут ли демоны через посредство ведьм воспламенять в сердцах людей глубокую любовь или ненависть? На основании вышесказанного на этот вопрос даётся отрицательный ответ.

1) У человека имеются воля, рассудок и тело. Волею руководит сам бог, т. к. сказано: «Сердце царёво в руке божией». Рассудок просвещается его ангелом, а тело находится под влиянием светил небесных.

2) Демоны не могут, преобразуя тело, находиться внутри них, а тем паче в душе и возбуждать там любовь и ненависть. Ведь у них по природе больше власти над телом, чем над духом. Уже выше было доказано, что они не способны преобразовывать тела, если нет другого действующего начала. Об этом говорится в каноне Епископи, (XXVI): «Кто верит, что какое‑либо существо может перейти из одного состояния в другое, кроме как с помощью Творца Вселенной, тот хуже язычника и неверного».

3) Каждое действующее начало узнает своё действие из образа мыслей изменяемого создания. Значит, если бы чёрт мог возбудить к любви или к ненависти сердца людей, он мог бы узнать мысли души, что, однако, идёт вразрез с указанием книги «О церковных догматах», глясящим определённо: «Чёрт не может видеть мыслей». Там же читаем: «Не все наши злые мысли возбуждаются чёртом; они время от времени подымаются из движений нашей свободной воли».

4) Любовь и ненависть вытекают из нашей воли, коренящейся в душе. Поэтому никаким искусством чёрт их вызвать не может. Проникнуть в душу, как говорит Августин, может лишь тот, кто её создал.

5) Если говорится, что чёрт может воздействовать на внутренние чувства человека и таким образом оказывать влияние на душу, то это рассуждение неверно. Чувствования имеют большее значение, чем силы, питающие и создающие тело. Чёрт не в состоянии создать мяса и костей. Значит, он не в состоянии воздействовать и на чувствования.

Против этого могут возразить: чёрт должен искушать людей не только зримо, но и незримо. Было бы неверно, если бы он не мог оказывать влияния на чувствования. К тому же Иоанн Дамаскин в своих «Сентенциях» говорит: «Вся злость и скверна выдуманы чёртом». А Дионисий («О божественных именах») утверждает: «Сонмища демонов причинили зло и самим себе и другим».

На это надо ответить исследованием: 1) понятия причинности и 2) возможности воздействия на чувствования.

Что касается первого пункта, то причины могут быть прямыми и косвенными. Косвенными — когда какое‑нибудь действующее начало оказывает влияние на действие. Таким образом мы можем сказать, что человек, пилящий дрова, является косвенной причиной, т. е. даёт повод к их сжиганию. Также мы можем сказать, что чёрт — причина всех наших грехов. Ведь он побудил первого человека ко греху, что привело весь род человеческий к известной склонности творить грехи. Вот в каком смысле надо понимать слова Дамаскина и Дионисия.

Прямой причиной мы называем такую, которая оказывает непосредственное действие. В этом случае нельзя чёрта рассматривать, как причину каждого нашего греха. Ведь не все грехи совершаются по наущению чёрта. Некоторые из них проистекают из свободной воли и плотской испорченности. Правильно говорит Ориген: «Если бы чёрта и не было, люди имели бы стремление к пище, любовным наслаждениям и т. п. Злоупотребления этим весьма часты главным образом из‑за испорченности природы человеческой, если нет препонов ей в разуме». Обуздание этих страстей зависит от свободной воли человека, над которой у чёрта мало власти.

Различение прямых и косвенных причин не объясняет нам, каким образом возбуждается пагубная любовь или любовное исступление. Чёрт не может добиться этого прямым воздействием, приневоливая здесь человека. Но он может искушать и убеждать его. Это происходит двумя способами: зримо и незримо. Зримо — когда он является ведьмам в человеческом облике, говорит с ними по‑человечьи и убеждает совершить грех, как искушал он прародителей в раю и Христа в пустыне. Незримо — когда он действует внутренним увещеванием и внушением, подобно добрым ангелам, влияя на ум, на чувствования или на внешние чувства и предрасполагая к совершению того или иного поступка. Если ангел освещает действительное положение вещей, показывает правду и предостерегает от обмана, Дьявол как раз хочет обмануть человека, скрывая от него правду и действуя внушением. Это внушение происходит через посредство присущей духам силы перемещать материю и изменять её свойства. С помощью этой силы демоны через жрецов фараона превратили жезлы в действительных змей. Этим же перемещением материи объясняются явления в области воображения человека и внутренних чувствований, которые производят разные представления и побуждают даже к самым резким поступкам. Сюда же относится появление разных образов в сновидениях: когда человек спит, кровь спускается к главному центру чувств; вместе с ней спускаются и впечатления о свершённых действиях тела, уплотняются там в ином порядке и образуют то хранилище образов, из которых черпается содержание сновидений при приведении его в движение духами.

По словам Авиценны («О душе»), человек имеет пять внутренних чувств: общее чувство, фантазию, воображение, суждение и память. Святой Фома насчитывает только 4 таких чувства, ибо он считает воображение и фантазию за одно. Говорят, что фантазия — хранилище образов. Может показаться, что это память. Но надо указать на то, что фантазия — хранилище воспринятых форм. Память же — хранилище суждений, не воспринимаемых внешними чувствами. Кто видит волка, тот спасается от него не вследствие его отвратительной формы или его цвета, воспринимаемых внешними чувствами и сохраняемых в фантазии, а вследствие того, что волк — враг его природы. Это происходит из‑за способности суждения, определяющей волка как врага, а собаку как друга. Хранилище этой способности суждения находится в памяти.

Как сновидения, так и видения в бодрствующем состоянии обусловлены появлением различных образов из области памяти, вследствие определённого движения крови и соков под влиянием действия духов. Когда эти духи — демоны, то появляющиеся образы можно назвать внутренним искушением.

Отсюда явствует происхождение любовной пагубы, возбуждаемой образами, подымающимися из хранилища человеческих восприятии. Демоны действуют тут двояко: или они не затемняют рассудка, или затемняют его. К этому можно привести примеры из опытов над пьяницами и над людьми, страдающими мозговыми заболеваниями. Затемнение рассудка происходит или без посредства ведьм и колдовства, или через это посредство.

Мы знаем одну старуху, которая наводила последовательно подобное любовное исступление на трех аббатов одного монастыря, о чём свидетельствуют все монахи этого монастыря. Она не только навела на них эти чары, но и убила их. Четвёртого она свела с ума, в чём она и призналась, причём объявила: «Я это действительно совершила и буду так поступать и впредь. Они будут продолжать любить меня, ибо они много съели моих испражнений». И, протянув руку, показала при этом количество. Я признаюсь, что у нас не хватило власти наказать её. Поэтому она всё ещё жива.

Дьявол может вводить людей в искушение, пользуясь также их предрасположениями. Ведь тело, предрасположенное к похоти или к гневу, легче поддаётся внушениям, связанным с этими страстями.

Нелегко проповедывать народу на вышеуказанные темы. Надо тут давать объяснения общепонятным языком.

Прежде всего пусть проповедник изложит народу, католично ли утверждать, что ведьмы могут возбуждать любовь мужчин к чужим жёнам до такой степени, что их не отвратить от этой пагубной страсти ни ударами, ни словами, что они чувствуют даже ненависть к своим законным жёнам, что они не в состоянии исполнять свои супружеские обязанности для увеличения потомства и что они тёмной ночью по пустынным дорогам бегут иногда к своим возлюбленным.

Надо затем говорить о любовном исступлении, а потом о наведении порчи на зачатие при половом соитии.

Во‑первых : хотя демон как таковой и не может воздействовать на человека вопреки его рассудку и воле, с божьего попущения, однако, это представляется возможным. Пусть проповедник сошлётся на книгу Иова 2, где бог говорит демону: «Вот в твоей руке Иов», но прибавляет: «Его же души не тронь». Основание: бог дал демону власть над всеми из тела происходящими силами, над пятью внешними и четырьмя внутренними чувствами.

Демон может воздействовать не только на наши восприятия, но и на наш рассудок, затемняя его. Он может также воздействовать на нашу волю и произвести гибельные изменения в её аффектах. Это демон может свершить или с помощью ведьм или без оных. Приведём примеры: в послании Иакова (гл. I) говорится: «Каждый искушается, увлекаясь и обольщаясь своей похотью. Похоть же, зачавши, рождает грех, а сделанный грех рождает смерть». Когда Сихем увидел Дину, вышедшую посмотреть на женщин страны, то влюбился в неё, похитил её и спал с ней, и «его душа прилепилась к ней». (Бытие XXXIV). Глосса прибавляет: «Со слабой душой происходит то же, если она, как и Дина, забывая о своих делах, начинает заботиться о делах посторонних; она обольщается обхождением и мыслит одинаково с обольщёнными».

Во‑вторых : вот пример искушения демонами без помощи ведьм: Аммон полюбил свою прекрасную сестру Фамарь до такой степени, что даже заболел (II Царств). Кто может так низко пасть, кроме совершенно испорченного и тяжко дьяволом искушаемого человека? Поэтому глосса и говорит: «Это да послужит нам уроком. Бог попустил это для того, чтобы мы поступали осторожно, чтобы в нас не господствовал порок и чтобы князь греха нас не убил врасплох».

Об этом втором виде любви, внушённой дьяволом без помощи ведьм, много говорится в житиях святых отцов. Сии отцы, отстранившиеся от всяческой плотской радости, часто искушались вожделением к женщине. Поэтому апостол в своём 2 послании к коринфянам (12) и говорит: «Дано мне жало в плоть, ангел сатаны удручать меня». А глосса прибавляет: «Он мне дан для искушения чрез вожделение». Отражённые же искушения не являются грехом, а особого рода испытанием добродетели. Это относится к искушению врагом, но не к искушению через плоть. В этом случае всегда лежит по меньшей мере простительный грех, хотя бы это искушение и было преодолено.

В‑третьих : любовные исступления не могут быть делом рук только ведь без вмешательства дьявола в следующих случаях:

1) Когда жена искушаемого красива и уважаема, а его возлюбленная обладает противоположными качествами.

2) Когда несчастного нельзя отвратить от его греховной любви ни побоями, ни словами увещевания.

3) Когда, не обращая внимания на трудности пути и на позднее время и не имея силы себя сдержать, влюблённый бежит к предмету своей гибельной страсти.

Вопрос VIII. Могут ли ведьмы препятствовать способности к деторождению или любовному наслаждению, о каковом колдовстве идёт речь в булле?

Тому, что прелюбодеяние, распутство и пр. распространены больше среди женщин, чем среди мужчин, доказательством может служить околдование способности к деторождению. Вначале мы приведём возражение против этого утверждения, заключающееся в следующем: если бы подобное чародеяние было возможно, то оно должно было бы коснуться и супругов. Если признать это, то дело рук дьявола было бы сильнее бога, т. к. брак установлен богом, а чародеяние исходит от дьявола. Если же признать, что эти чародеяния распространяются только на блудников и блудниц, а не на людей, состоящих в браке, то это открывает путь старому учению о том, что колдовство не является действительностью, а фантазией и измышлением людей, что опровергает обоснованное нами в разобранном вопросе. При разборе вопроса о том, почему колдовство действует на одних и не действует на других, выяснится, что, нет другого основания, кроме того, что брак установлен богом. Однако, это основание не может быть правильным, как это следует из IV «De impedimento maleficiali». Таким образом, остаётся только один аргумент, что дело рук дьявола сильнее дела рук божьих. Так как это утверждение ни в коем случае недопустимо, то недопустимо и утверждение, что с помощью колдовства возможно препятствовать способности к деторождению.

Далее, чёрт не может препятствовать действию других естественных потребностей, как, например, принятию пищи, хождению, вставанию и т. д. Это кажется тем более неправдоподобным, что демоны в таком случае могли бы уничтожить весь мир.

Далее, если плотское соитие протекает со всеми женщинами одинаково, то оно, если ему оказывается помеха, будет иметь такие же препоны при соитии с каждой женщиной. Но это, конечно, неверно. Поэтому неверно и первое утверждение. К тому же опыт показывает нам, что те, которые утверждают, что они околдованы для соития с какой‑либо определённой женщиной, с другими женщинами могут производить соитие без всякого затруднения. Ведь если человек не хочет соития, то он его и совершить не может.

Этим неправильным рассуждениям мы противопоставляем канон «Si per sortiarias» XXX, а также учение всех богословов и канонистов, которые говорят о препятствиях, чинимых ведьмами при брачном соитии.

Неверно и утверждение, будто бы власть демона представляется большей, чем власть бога, если демон может помешать соитию. Ведь известны травы и средства, препятствующие естественным путём акту соития. Дьявол, хорошо знающий эти средства, может тем более достичь того же действия.

Ответ. Во‑первых : доказано, что колдовство — не только игра воображения. Оно — действительность, и оно совершается бесчисленное количество раз с божьего попущения. Было уже показано, что бог часто допускает препятствование плотскому соитию ради сильной испорченности нравов в половой области. Относительно способов препятствования соитию надо сказать, что эти препятствия оказывают влияние не только на половое соитие, но и на воображение или на способность представления. Пётр Палуданус (раздел IV) перечисляет пять способов препятствовать соитию: во‑первых : демон, будучи духом, имеет власть перемещать материю телесных созданий. Поэтому он может препятствовать их сближению. Для этого он временами принимает облик тела и ложится между теми, которые намереваются произвести соитие. Так поступал демон с одним молодым человеком, который, уже женившись на идоле, заключил другой брак с одной девушкой и из‑за указанного вмешательства демона никак не мог её познать. Во‑вторых : демон может пускать в ход различные травы, мешающие соитию. В‑третьих : он притупляет чувствительность и воображение, придавая женщине вид, действующий отталкивающим образом на мужчину. В‑четвёртых : он поражает вялостью орган, служащий для оплодотворения. В‑пятых : он препятствует извержению семени и т. д. и т. п.

Указанный мыслитель прибавляет: «С божьего попущения больше всего наводится порчи именно на плотское соитие, через которое распространился первый грех». Затем он присовокупляет: «Так же обстоит дело с женщиной. Демон может так воздействовать на её воображение, что мужчина будет ей противен, и она ни за что на свете не допустит его познать себя». Этот мыслитель указывает далее и основание, почему порча чаще наводится на мужчин, чем на женщин. По его мнению, это зависит от того, что легче всего вызвать вялость мужского полового органа.

Сверх того, он говорит, что бог позволяет наводить порчу скорее на грешников, чем на праведных. Поэтому‑то и сказал ангел Товии: «Демон приобретает власть над теми, которые преданы невоздержанию».

Если спрашивают, почему способность к соитию невозможна с какой‑либо одной определённой женщиной, а с другой возможна, то по словам Бонавентуры, ответ должен гласить: или это происходит потому, что колдун указал дьяволу именно на данную женщину, как на такую, которая должна произвести отталкивающее впечатление на мужчину, или же это происходит потому, что бог не допускает дьяволу воспрепятствовать соитию данной пары. Пути господни неисповедимы. Бонавентура добавляет:

«Если спрашивается, как это производится дьяволом, то на это надо ответить, что он препятствует способности к акту оплодотворения не через внутренние препятствия или через ранение органа, но внешним путём, вследствие невозможного использования органа. Так как это препятствие является не естественным, а искусственным, то оно может выявиться при попытке соития с одной какой‑либо женщиной и отпасть во всех других случаях. Это препятствие может выражаться или в отсутствии стремления к соитию с данной женщиной, или быть последствием принятия известных трав, или, наконец, появиться в результате действия оккультных сил».

Случается, что неспособность к соитию является следствием естественной холодности человека. Как можно в таком случае узнать, какая неспособность естественна и какая произошла от колдовства? Гостиенсис в своей «Сумме» даёт объяснение, которое, однако, не следует разглашать в проповедях. Вот оно: если орган постоянно вял и муж поэтому никогда не может познать свою жену, то это признак естественной холодности. Если же орган приходит в движение и становится твёрдым, но муж не может довести акта до конца, то это признак колдовства.

Колдовство заключается не только в том, что акт не доходит до конца, но и в том, что женщина не зачинает или у неё наступают преждевременные роды. При этом надо обратить внимание на то, что, согласно каноническим правилам, тот, кто из чувства мести или из ненависти к мужу или жене лишает их способности к деторождению или к зачатию, считается за убийцу. Смотри Extra de homic: Si aliguis.

Канон упоминает и о тех беспутных любовниках, которые дают своим возлюбленным известное питьё для предотвращения зачатия, безо всякой помощи демонов. Такие преступления причисляются к убийству, хотя бы преступники и принесли раскаяние. Ведьмы же, которые готовят подобные зелья, подлежат по законам самым суровым наказаниям.

Колдовские препятствия к деторождению возможны как между состоящими в браке, так и вне брака, как указывается богословами и канонистами, и особенности в каноне Extra de frigidis et maleficiatis, а также и в книге сентенций 4, раздел 34.

Бесполезно искать естественного объяснения деяний дьяволов. Ведь когда человек, одержимый нечистым духом, начнёт говорить на непонятном языке, то нельзя считать это естественным явлением. Нельзя объяснить этого и искусством некромантов. Надо искать здесь причину в особых существах со злой волей. Этими существами могут быть только демоны. Католические учёные различают постоянное и временное половое бессилие, причиняемое чарами. Временное — когда супруги в продолжение трех лет могут быть излечены или таинствами церкви или другими врачеваниями. Постоянное — когда никакие средства не помогают. Если оно предшествует заключению брака, то оно приводит к тому, что брак считается недействительным. Если же оно происходит после заключения и завершения брака, то оно не разрушает супружеских уз.

Вопрос IX. Придают ли ведьмы людям облики животных?

Ведьмы могут превращать людей в животных.

Вот следующая картина, которую мы здесь разберём. Как это происходит? Опираясь на авторитет канона Episcopi (XXVI), некоторыми утверждается, что это невозможно. Канон этот гласит:

«Кто верит, что возможно кому‑нибудь, кроме Создателя Вселенной, обращать какое‑либо существо в лучшее или худшее состояние или придавать ему другой облик, тот без сомнения неверующий и хуже язычника».

Развивая в определённом направлении указанную мысль, можно сказать следующее: чтобы иметь восприятие какого‑либо облика, необходимо наличие этого облика. Иначе восприятие невозможно. Поэтому, раз данного звериного облика не существует, то и видеть его нельзя, и никаким образом облика его не вызовешь.

Если говорят, что подобный облик бывает в окружающем воздухе, то это не верно, потому что воздух не восприимчив к таким обликам или образам, вследствие своей подвижности; если даже подобное превращение и бывает всеми видимо, то оно не действительно, потому что демоны не могут обмануть по крайней мере зрения святых.

К тому же зрение — это пассивная сила, а объект зрения — активная сила. Пассивная же сила может действовать тогда, когда на неё оказывает влияние активная сила. Если объекта нет, то и субъект, т. е. пассивное начало, ничего воспринять не может.

Когда демон приводит в движение познавательную силу, то он или выявляет самого себя этой силе, или изменяет её. Но он не выявляет ей самого себя, т. к. для этого он должен был бы облечься в тело. Имея же два тела, своё собственное и то, в которое он облёкся, он не может достичь органов восприятия, т. к. два тела не могут находиться в одно и то же время в одном и том же месте. Он не может также привести в движение познавательную силу наваждения или обманом чувств, т. к. наваждение — качественное явление, а демон лишён всякого качества. Он также не может этого сделать путём превращения людей в другие существа. Он мог бы превращать, придавая им полностью или частично другой облик. Однако ни того ни другого он сделать не может. В первом случае он не может этого потому, что у него не имеется необходимых для этого активных свойств. Во втором случае потому, что 1) эти изменения не могут быть производимы без чувства боли и 2) демон мог бы показать человеку только то, что этот последний уже знает. А ведь Августин говорит, что демон показывает человеку и известное, и неизвестное ему. Поэтому высказывается мнение о том, что демоны никоим образом не могут обмануть воображение и чувства человека.

Это, однако, находится в противоречии с утверждением Августина («О граде божьем», XVIII), что обращение людей в животных, производимое демонами, совершается не в действительности, а лишь в воображении. А это мыслимо только в том случае, если бы демоны могли производить изменения в человеческих чувствах.

Ответ. Если читатель хочет подробнее узнать о превращениях, он найдёт многое во второй части этого труда, глава 6. Теперь же мы хотим рассуждать по схоластическому методу и привести мнение трех учёных, согласных с тем, что чёрт может обмануть восприятия человека до такой степени, что человеку представляется подлинный зверь. Из этих трех учёных наиболее авторитетен святой Фома, об утверждениях которого мы скажем в конце. Начнём с рассуждения Антония.

Антоний («сумма» I, tit. с. 5 § Declarantes) говорит, что чёрт время от времени воздействует на воображение человека и особенно — на его чувства, чтобы обмануть его. Он объясняет это, опираясь на авторитет канона и на большой опыт.

Во‑первых , тела человеческие, при своём перемещении в пространстве, подчинены ангелам. Если злые ангелы и потеряли милость божью, то они всё же сохранили прирождённую силу. Воображение зависит от телесных органов, на которые, очевидно, могут воздействовать как добрые, так и злые ангелы. Последние пользуются этой способностью для того, что превращать людей для видимости в животных, вызывая те или иные представления с помощью изменения течения соков к центру чувств.

Антоний прибавляет:

«Это явствует из канона Episcopi XXVI, 5, где говорится: „Нельзя обойти молчанием того, что некоторые преступные женщины, совращённые сатаной и попутанные дьявольским обманом и наваждением, верят и признаются, что они ездят ночью верхом на известных животных с Дианой, языческой богиней, или с Иродиадой и бесчисленным множеством женщин, и будто они проносятся в ночном безмолвии через необозримые пространства“».

И далее:

«Поэтому священники должны проповедовать божьему люду, что всё это совершенно неверно и что подобные призраки распространяются в умах верующих не от божьего, а от злого духа, ибо сам сатана принимает на себя личины различных людей и сбивает с истинного пути пленённого им человека, обманывая его сновидениями».

Смысл этого канона был истолкован нами в первом вопросе настоящей книги. Что эти женщины не в состоянии при желании рыскать верхом и не находят при этом препятствия в силе божьей, это не является истинным смыслом указанного места. Ведь весьма часто люди, не будучи колдунами, против воли переносятся телесно на большие расстояния. Так переноситься можно и в действительности, и в воображении, как явствует из указанного сочинения Антония и из главы «Nec mirum».

Августин рассказывает, что в языческих книгах сообщается о волшебнице Цирцее, превратившей спутников Одиссея в животных. Это скорее всего произошло в результате обмана чувств, а не в действительности, как это видно из многих примеров. Так, мы читаем в житиях святых следующее: жила одна девственница, которая не соглашалась вступить в греховную связь с одним юношей. Раздражённый этим сопротивлением, он околдовал её с помощью одного еврея, после чего девственница превратилась в кобылу. Это превращение не было действительным, а только кажущимся. Это было наваждение, произведённое дьяволом, изменившим восприятие девственницы и окружающих так, что она представлялась всем кобылой, хотя она и продолжала оставаться тем, кем она была и раньше. Она предстала пред святым Макарием. Демон не смог обмануть этого праведника, который тотчас же увидел, кто она. Его праведной молитвой она была освобождена от этого наваждения.

Она призналась, что наваждение это произошло вследствие её малой заботы о божественных предметах и непосещения ею святых таинств. Вот почему дьявол получил власть над нею — хотя она и была добродетельной. Значит, чёрт может воздействовать на человека через изменение движения духовных сил и соков его.

Но чёрт ничего сделать не может, если на то не будет божьего попущения. Бог часто подавляет злобу дьявола, стремящегося обмануть нас и вредить нам. Поэтому Августин, повествуя о ведьмах, говорит: «Они — те самые, которые с божьего попущения приводят элементы в беспорядок и смущают нравы людей, мало надеющихся на бога» (XXVI, qu. 5, Nec mirum).

Через их чары случается, что муж не может познать своей жены. Это происходит из‑за воздействия на восприятие, рисующее женщину уродливой и отвратительной. Чёрт показывает также бодрствующим и спящим греховные картины, чтобы совратить этих людей. Но так как грех лежит не в представлении, но в воле, то человек не грешит от этих дьявольских представлений скверны и от различных возбуждений, если только он не пойдёт на грех по своей воле.

Относительно второго мнения о дьявольских наваждениях мы ссылаемся на сказанное в девятом вопросе.

Третье мнение — мнение святого Фомы. Оно даёт ответ на вопрос о том, где находится тот облик звериный, в который облекается околдованный человек. Находится ли облик этот в нашем чувстве, в действительности или в окружающем воздухе? Этот облик считается тут зарождающимся лишь в нашем внутреннем чувстве и переходит вследствие сильного воображения на наши внешние чувства. Это производится демонами в двоякой форме: 1) заключённые в хранилище воображения и направляемые демонами представления обликов звериных, достигая внешних чувств, а именно — зрения, рисуются нам как действительность. Так происходит и в сновидениях. 2) Изменённые внутренние органы влияют на внешние чувства. Так, например, испорченный вкус заставляет даже сладкое считать горьким. Эти изменения могут производить и люди с помощью определённых естественных составов.

Текст указанного канона часто приводился и неверно толковался. Не подлежит сомнению, что упомянутое там превращение в другое существо возможно и с помощью обмана чувств, но неверно высказанное там же утверждение, будто власть демона не может произвести каких‑либо созданий. Под «этим мы не понимаем первичного творения. Мы здесь хотим сказать, что дьявол может, используя естественные способы, произвести некоторые несовершенные организмы. Как это происходит — об этом говорит святой Фома в указанном месте. Ведь он утверждает, что все превращения телесных предметов, происходящие с помощью естественных сил и требующие наличия семени (и именно находящиеся в земле и в воде, как, например, змеи и лягушки, откладывающие там свои семена), могут совершаться и демонами, если они используют подобные семена.

Те же превращения в телесном мире, которые происходят не с помощью сил природы в действительности ни в каком случае не могут быть свершены демонами. Так, например, невозможно превратить человеческое тело в звериное или разбудить мертвеца. Если же кажется, что это произошло, то это только обман зрения. Если дьявол появляется людям, то только облачённым в призрак тела.

Для подтверждения правоты высказанной мысли сошлёмся на Альберта Великого («О животных»). Он отвечает утвердительно на вопрос о том, могут ли демоны или, прибавим, колдуны произвести с божьего попущения мелкие несовершенные существа. Но они этого не могут свершить в одно мгновение, как бог. Им требуется для этого известное, хотя и незначительное время. Смотри Исход VII: «Фараон призвал мудрецов…» и т. д. Альберт Великий говорит об этой главе Священного Писания следующее: «Демоны носятся по миру и собирают различные семена. С помощью их могут произойти различные существа». А глосса прибавляет: «Ежели колдуны хотят достичь чего‑нибудь, призывая демонов, то эти последние носятся по миру и мгновенно собирают семя того, о ком идёт речь. Так получаются ими новые виды с божьего попущения».

Некоторые поступки демонов можно назвать даже чудесами. Несмотря на это, чудеса эти не служат для осознания правды. Так же и чудеса антихриста можно назвать ложью, потому что они совершаются для искушения людей.

Ясно также и решение вопроса об облике. Облик зверя не находится ни в воздухе, ни в действительности, но в чувствах людей, как это и было указано святым Фомой.

Мы признаём в свою очередь то, что пассивный принцип приводится в действие активным и что тот облик, который рисуется человеку, не может быть тем, который идёт непосредственно извне. Но мы утверждаем, что облик этот, попав предварительно извне в область внутренних чувств и сохранённый там, подымаясь до чувств внешних и, главным образом, зрения, воспроизводит действительный облик, заложенный туда демоном.

Не подлежит сомнению и то, что дьявол может производить частичные обманы чувств с помощью соков и соответствующих духовных субстанций.

Ежели на это возражают, что в таком случае демон в принятом облике ничего нового человеку представить не может, то следует ответить, что под новым понимается двоякое:

1) совершенно новое как само по себе, так и в своём принципе. Тут, следовательно, демон неспособен произвести что‑либо. Ведь он не может сделать так, чтобы слепорождённый мог представлять себе цвета, а глухой от рождения слышать звуки.

2) Новое с точки зрения целого. Так, например, если мы говорим, что кто‑нибудь рисует себе золотые горы, которых он никогда не видел, хотя он и имеет представление о золоте и о горах, то мы можем говорить, что он рисует себе что‑то новое. Это‑то новое и возможно дьяволу создавать в представлении людей.

Вопрос X. Что надо думать о волках, которые крадут и пожирают как взрослых людей, так и мальчиков? Происходит ли это тоже через посредство ведьм и наваждения?

Здесь мы разберём вопрос о волках, которые время от времени с большой хитростью и ловкостью крадут из домов взрослых и детей и их пожирают. Это происходит как естественным образом, так и с помощью наваждения через посредство ведьм. О первом роде случаев говорит Альберт Великий («О животных») и приводит несколько причин:

1) голод волков, заставляющих их приближаться к людским поселениям и там искать добычи;

2) их необузданность и свирепость, главным образом, в холодных странах;

3) необходимость прокормить подрастающих волчат и т. д.

Но подобное происходит также через обман чувств с помощью демонов, если бог хочет наказать народ за грехи. В книге Левит, XVI, говорится: «Если вы (т. е. народные массы) не исполняете моих заповедей, то я нашлю на вас полевых зверей, которые будут пожирать вас и ваши стада».

Каким же образом это происходит? Настоящие ли это волки или демоны, принявшие на себе личину волков? Говорят, что это настоящие волки, одержимые демонами или побуждаемые к своим поступкам демонами же, что это происходит также и без посредства ведьм, как, например, при растерзании 42 мальчиков двумя медведями за их насмешки над пророком Елисеем. Так же обстояло дело при растерзании одного пророка львом за непослушание божьему велению (1 кн. Царств). Вспомним также историю одного венского епископа, назначившего перед Вознесением Господним день покаяния ради того, что волки врывались в город и разрывали на улицах людей.

Подобные нападения волков также считаются бесовским наваждением. Так, Вильгельм (в указанном месте) рассказывает об одном человеке, который время от времени утверждал, что он оборачивается волком и поэтому скрывался на это время в берлогах. Когда он там спокойно сидел, ему казалось, что он превращается в волка, который рыскал по окрестностям и разрывал детей. Его утверждение было ошибочным. Он не был оборотнем. Причина лежала в дьяволе, который вселился в волка. Этот человек так и остался помешанным. Однажды его нашли мёртвым в лесу. При этих явлениях веселится демон, потому что ему удаётся вновь освежить заблуждения язычников, верящих в преобразование мужчин и старых женщин в зверей.

Ввиду того, что подобные волки, нападающие на людей и терзающие их, остаются безнаказанными, не попадают в западни и не подвергаются ранениям, можно с уверенностью сказать, что их нападения происходят с божьего попущения при участии демонов. Так, Викентий (Зерцало истории VI) рассказывает: «Ещё до воплощения Христа и до пунической войны, в Галлии один волк украл меч из ножен во время вигилий».

Вопрос XI. О повивальных бабках‑ведьмах, предупреждающих различными способами зачатие во чреве матери, производящих аборты и посвящающих новорождённых демонам

Вышеуказанные ужасающие преступления женщин ещё раз доказывают, что женщины гораздо больше мужчин склонны к чародеяниям и к сотрудничеству с дьяволом.

Канонисты утверждают, говоря о помехах к продолжению рода, наведённых ведьмами, что колдовство влияет тут не только на половое бессилие мужчин, но и на неспособность женщины произвести потомство, либо по причине отсутствия способности к зачатию из‑за преждевременных родов. Мы к этому прибавим, что ведьмы, сверх того, пожирают младенцев или посвящают их дьяволу.

Как половое бессилие мужчин, так и неспособность женщин к деторождению могут конечно происходить от естественных причин, вследствие принятия известных трав или других снадобий.

Мы же будем здесь говорить о неоспоримых данных пожирания ведьмами младенцев, чего даже и звери, за исключением волков, не делают. Инквизитор из Комо рассказывал нам, что он был раз приглашён жителями графства Барби для инквизиции вследствие следующего события. Некто, узнав о таинственном похищении своего ребёнка из колыбели, стал искать преступников и напал ночью на собрание женщин, на котором он увидел, как убили мальчика и как присутствующие пили его кровь и пожирали его тело. Поэтому указанный инквизитор в прошедшем году предал костру 41 ведьму. Некоторым из них удалось скрыться в пределах земель Сигизмунда, эрцгерцога Австрии. Около десяти ведьм оставлены в живых. Иоанн Нидер также приводит подобные данные в своём «Муравейнике» — эта книга, как и он сам, свежа ещё в нашей памяти. Всё это не может быть невероятным. Это не может быть невероятным и потому, что повивальные бабки подобными деяниями приносят величайший вред, столь приятный их сердцу. Кающиеся ведьмы часто признавались нам и другим инквизиторам в этом и говорили: «Никто не вредит католической вере больше, нежели повивальные бабки. Ведь если они тотчас же не умерщвляют детей, то выносят их под каким‑либо предлогом из родильной комнаты и, подымая их вверх на руках, посвящают демонам». Об этих ужасающих поступках мы скажем в седьмой главе второй части этой книги.

Вопрос XII. Необходимо ли божье попущение при колдовстве?

Этот вопрос распадается на четыре вопроса, а именно:

1) необходимо ли божье попущение для совершения колдовских деяний;

2) справедливо ли, что греховные по своей природе создания совершают чародеяния и другие ужасные преступления;

3) превышают ли позорные дела ведьм всё то, что богом попускается;

4) как надо проповедовать об этом народу.

При разборе вопроса о божьем попущении надо исследовать: представляется ли признание божьего попущения в этих деяниях ведьм настолько католичным, что отрицание его должно считать еретичным? Некоторые не считают такое отрицание еретичным и признают совершенно католичным, что чёрту не дано власти вредить человеку. Доказательством этому служит следующее: утверждение противного способно как бы посрамить творца. Ведь в таком случае выходит, что не все подчиняется божьему провидению. Каждый мудрый провидец старается устранить недостатки и зло. Если же то, что творится ведьмами, разрешено создателем и им терпится, то бог представляется, таким образом, не мудрым провидцем и не всё подчинено его провидению. Этого быть не может, а поэтому и не может быть тут божьего попущения.

Далее. Предположим следующее: с божьего попущения свершается то или иное злодеяние. Возникают две возможности. Или бог мог бы предупредить его, если бы хотел, или бог не может предупредить его даже при желании. Ни та, ни другая возможность не могут быть совместимы с понятием о божестве. Первая отпадает потому, что бог в таком случае должен был бы быть назван завистливым к благу человека. Вторая же отпадает потому, что подобного бога надо признать бессильным. Следовательно, не подобает говорить, что чародеяния совершаются с божьего попущения.

Далее. Каждый, предоставленный самому себе, не подлежит опеке со стороны иных лиц. Согласно Притчам Соломона (гл. 15), бог создал человека самостоятельным в своих решениях. О злых говорится там, что бог и им дал известную свободу. Поэтому нельзя приписывать всю окружающую злобу божьему попущению.

К тому же Августин в Энхиридионе и Аристотель в Метафизике говорят, что лучше ничего не знать, чем знать малоценное. Всё же, что есть лучшего, надо воздавать богу. Из этого мы можем заключить, что бог не заботится об этих низменных чародеяниях, попускает ли он их, или нет. Апостол в своём 2 послании к Коринфянам утверждает: «Бог не заботится о волах (и следовательно и о других неразумных животных)». Поэтому бог не заботится о том, занимаются ли колдовством или нет. Это не подлежит его попущению, т. к. оно вытекает из его провидения.

Далее. То, что вытекает из необходимости, не нуждается в попущении и в благоразумии. Это видно из слов Аристотеля (Этика VI): «Благоразумие — это правильное рассудительное поведение в повседневных делах, где приходится советовать и выбирать». Некоторые же чародеяния происходят по необходимости, например болезни, происходящие под влиянием светил небесных. Собственно говоря, здесь нельзя и говорить о чародеяниях, раз всё это протекает в силу необходимости.

Далее. Если люди околдовываются с божьего попущения, то возникает вопрос: почему одни околдовываются больше другого? Если утверждать, что это зависит от величины греха, то это представляется ошибочным. Ведь в таком случае, чем больше греховность, тем больше и колдовская порча. А наблюдается скорее обратное. Ведь невинные дети и другие праведники подвержены большему околдованию.

Против этих утверждений надо возразить следующее: бог позволяет совершаться злому, хотя бы он этого и не хотел. Это происходит вследствие совершенства Вселенной. Дионисий («О божественных именах») говорит: «Зло будет у всех. Оно будет способствовать совершенству Вселенной». А Августин (Энхиридион) утверждает: «Из совокупности добра и зла состоит удивительная красота Вселенной. Даже и то, что называется скверным, находится в известном порядке, стоит на своём месте и помогает лучше выделяться добру. Добро больше нравится и представляется более похвальным, если его можно сравнить со злом».

А святой Фома высказывается против мнения тех, которые говорят: «Если бог и не хочет зла (ведь никакое существо не стремится ко злу), то он всё же хочет, чтобы зло было или совершалось». Фома утверждает неправильность этой точки зрения, потому что бог не хочет ни того, чтобы происходило зло, ни того, чтобы зло не происходило. Он хочет лишь позволять злу быть, т. к. это необходимо для совершенствования. Поэтому неверно утверждение, что бог хочет, чтобы зло было или творилось для совершенствования Вселенной. Он прибавляет, что ничто нельзя считать добром, что не является добром самим по себе. А зло не становится добром самим по себе, но лишь благодаря случайным обстоятельствам, когда из зла, совершённого кем‑либо, получается благое действие. Так случалось с поступками колдунов и тиранов при их преследовании праведников, которых укрепляло терпение мучеников.

Ответ. Сколь велика польза от проповедования на тему о ведьмах, столь же велика трудность понимания. Среди возражений, высказываемых как учёными, так и простыми мирянами, главное место занимает утверждение, что столь ужасные чародеяния, как вышеперечисленные, не могут совершаться с божьего попущения. Но этим возражателям неизвестны основания этого божьего попущения. Вследствие этого же незнания рождается у людей представление, что ведьмы, недостаточно преследуемые инквизицией, приведут в запустение весь христианский мир. Займёмся поэтому разбором этих трудностей и докажем следующее:

1) мир подчинён божьему провидению так, что бог непосредственно всё провидит;

2) бог с полным правом попускает совершение всех зол, будь то зло преступления, наказания и вреда вследствие двух первых попущении: при падении ангелов и при падении прародителей.

При доказательстве правильности первого нашего пункта мы разберём прежде всего ошибочность точки зрения противников, Относительно слов книги Иова (гл. 22): «Облака — завеса его, а ходит только по небесному кругу и не смотрит на наши дела», некоторые думали, что лишь то, что не подвержено порче, подлежит божьему провидению, а именно — отдельные субстанции, тела небесные и подобное, а также и более низкие вещества, тогда как индивидуумы, как подлежащие порче, этому провидению не подчинены. Поэтому защитники этого учения и говорят: провидению подчинено всё низшее, но только в общем, а не в частном. А так как представляется неподходящим считать заботу бога о людях меньшей, чем о низших созданиях, то поэтому рабби Моисей и утверждал: всё то, что подвержено порче, как например, отдельные создания, не подчинено божьему руководству. Этому руководству подчинено только общее. Человека он подчинил этому руководству из‑за превосходства его разума, что делает его причастным миру отдельных субстанций. Делая логический вывод из этого заключения, мы можем сказать, что все чародеяния, которым подвержен человек, происходят с божьего попущения, тогда как околдование животных и полевых злаков не совершается с божьего попущения.

Хотя это учение и стоит ближе к истине, чем то, которое вообще отвергает божье провидение и считает мир созданным случайно, как это мы наблюдаем в построениях Демокрита и эпикурейцев, однако оно не свободно от большого заблуждения касательно границ действия божьего попущения. Ведь всё подчинено божьему промыслу не только в общем, но и в частном, и не только наведение чар на людей, но и на животных и злаки происходит с божьего попущения. Ведь промысл бога распространяется на всё, что находится под властью причинности. Божий закон причинности распространяется на всё существующее, как на общее, так и на частное, как на подверженное порче, так и на не подверженное ей. Он предвидел всё, т. е. он всё установил с известной целью. Так говорит апостол в послании к Римлянам (гл. XIII): «Всё установлено от бога». Этим он хотел сказать: всё идёт от бога и подчинено его промыслу, ибо под промыслом божьим надо понимать нечто другое, как правильное соотношение, т. е. причину порядка вещей по отношению к цели. Значит, всё существующее подчинено божьему промыслу.

Значит, бог знает всё не только в общем, но и общее, не только в частном, но и частное.

Но это ещё не объясняет того, почему бог с полным правом разрешает существование зла и колдовства в мире, хотя бы мы и знали, что всё подчинено его промыслу. Вед он желает добра и спасения людям и должен был бы устранять от них всё зло. Как же случается, что бог попускает зло? Провидец‑человек, видя зло, стремится тотчас же уничтожить его, так как он не может превратить зло в добро. Бог же, провидец Вселенной, может из зла извлечь добро. Ведь преследованиями тиранов укреплялось терпение мучеников, а чародеяниями ведьм происходило совершенствование веры праведников. Поэтому богу не нужно предупреждать всё зло. Иначе Вселенная была бы лишена многого хорошего. Поэтому Августин в своём Энхиридионе говорит: «Бог настолько сострадателен, что он не допустил бы зла в своих творениях, если бы он не был столь всемогущим и добрым, чтобы превращать зло в добро».

Примеры этому мы находим и в явлениях природы. Зло, случающееся с отдельными особями (например, повешение вора или закалывание какого‑нибудь животного для человеческого питания), не совершается в ущерб совокупности особей, а помогает людям сохранить жизнь и пребывать в благоприятных условиях жизни. Таким образом, и для Вселенной происходит отсюда добро. Для того, чтобы виды сохранились на земле, уничтожение отдельных особей является подчас необходимым. Так, например, смерть тех или иных животных сохраняет жизнь львам.

Объяснение, почему божий промысл не сотворил безгрешной природу созданий.

Выше было высказано положение, что бог с полным правом попускает совершение зла. Прежде всего надо предпослать и доказать два утверждения:

1) невозможно допустить, чтобы создания, как человек или ангелы, имели дар не грешить по существу своей природы;

2) бог с полным правом позволяет человеку грешить или подвергаться искушениям.

Если оба эти утверждения будут доказаны, то отсюда получится вывод, что бог не может не допустить колдовства через посредство демонов.

Первое из этих двух утверждений доказывается святым Фомой (II): если бы можно было вложить в какое‑нибудь создание дар безгрешности, то бог это во всяком случае сделал бы, ибо все другие возможные для сообщения созданиям совершенства сообщены им, как например, личное единение двух природ во Христе, личное единение материнства и девственности в Марии, благодатное единение у паломников, блаженное единение у избранных и т. д. Если нигде не говорится, что совершенство безгрешия не дано никакому созданию — ни человеку, ни ангелам, то отсюда явствует, что бог и не может сделать человека по природе его безгрешным, хотя по благодати человек и может стать таковым.

Если бы было возможно одарить природу человека безгрешием, что, однако, не исполнено, то Вселенная не была бы совершённой. А совершенство её заключается в том, что все возможные блага созданий даны им.

Неправильно приводить следующее возражение. Всемогущий бог, создавший людей и ангелов по своему образу и подобию, мог одарить их совершенством безгрешия по природе. Этот аргумент потому неправилен, что, хотя бог и всемогущ и всеблаг, он не может, однако, сообщить совершенство безгрешности. Это происходит не из‑за несовершенства его власти, а из несовершенства созданий. Несовершенство это выявляется тем, что ни человек, ни ангел не могут и не могли получить дар безгрешности. Основание этому заключается в следующем: так как человек — создание божие, то его бытие зависит от творца. Если человек будет предоставлен самому себе, он распадается. Если же он будет находиться под действием создавшей его причины, он сохранится. Возьмём, к примеру, свечу, которая светит столько времени, на сколько хватает воску. Создав человека, бог оставил его в руке его совета (Притчи Соломона XV) и дал ему свободную волю. Ему свойственно по желанию приступить к работе и оставлять её, бояться падения или не бояться. Так как иметь возможность грешить — значит иметь возможность по своему желанию отдаляться от бога, то поэтому ни человек, ни ангел не могут приобрести по своей природе совершенство безгрешности. Бог не мог этого им дать вместе со свободой воли. Свободу воли и безгрешность по своей природе столь же трудно совместить человеку в его несовершенстве, как указать что‑нибудь, что было бы и мёртво, и живо в одно и то же время.

Неправилен и следующий аргумент: бог должен был бы повести к тому, чтобы та ступень благодати, которая укрепляет в добре, являлась существенной частью природы ангелов и людей и помогала им пребывать без греха. Неправильность этой точки зрения вытекает из того, что создания не грешили бы не вследствие какого‑либо привходящего явления или особой благодати, а вследствие совершенства их природы, что равняло бы их с богом. А это было бы абсурдно. Вообще же люди могут получить от бога благодать укрепления в добре, благодаря чему они становятся сынами божьими и до известной степени участниками божественной природы.

Разъяснение вопроса об обоих попущениях бога, по всей справедливости совершённых им, а именно: дьявол, виновник всякого зла, впал в грех. Прародители тоже впали, вследствие чего чародеяния ведьм с полным правом допускаются богом.

Вопрос XIII. Справедливо ли то, что некоторые создания с божьего попущения согрешили, тогда как другие были им, по благодати, удержаны от этого, а именно — от явного искушения? Человека же он попустил искушать и согрешить

По божьему провидению, каждое существо сохраняет полноту своего естества, и может беспрепятственно совершать свои поступки. Ведь Дионисий («О божественных именах») говорит: «Провидение — не искажение естества, а его сохранение». Если мы это сочтём правильным, то нужно обратить внимание и на то, что если бы совершению греха была поставлена непреодолимая преграда, то этим были бы уничтожены многие степени совершенства. Ведь этим была бы уничтожена разница между грешащими и негрешащими, и все были бы в этом смысле равны.

Если при каждом поползновении к греху появлялось бы укрепление в добре, то оставалось бы скрытым то, в какой мере мы обязаны в добре богу, что смогла бы произвести власть феха над нами и многое другое. Всё это, вместе взятое, лишило бы Вселенную многого.

Чёрт согрешил без всякого внешнего воздействия. Повод к греху он взял из самого себя, т. к. он хотел быть равным богу, и исключительно из честолюбивых замыслов. В этом утверждении мы опираемся на авторитет пророка Исаии (гл. XIV), вкладывающего в уста сатаны следующие слова: «Взойду на небо и буду подобен Всевышнему». Но обладая ограниченным и заблуждающимся рассудком, сатана не мог стремиться к тому, что для него было невозможно. Ведь он понимал, что он создание божие и что у него не было никакой возможности стать равным богу. Сатана не хотел также изменять порядка в природе. Видя, что от бога исходят блаженство и доброта на все творения, сатана, который сознавал своё высокое положение, стоя выше всех творений, стремился к тому, чтобы не от бога, а от него изливались на Вселенную блаженство и доброта, и именно из его собственных природных сил. Он согласен был остаться во власти бога, если бы только он мог получить от него указанную силу.

Когда он сообщил свои намерения другим ангелам, то и у них появилось то же стремление. Но грех сатаны был значительнее, чем грех других ангелов. В «Апокалипсисе» (гл. 12) говорится: «Дракон, упавший с неба, увлёк за собою третью часть звёзд». Сатана представлен в виде Левиафана. Он царь над всеми сыновьями заносчивости, а царём философ Аристотель («Метафизика») называет голову, поскольку она своей волей и своим господством руководит теми, кто ей подчиняется. Так грех сатаны был поводом для греха других. Не будучи сам искушаем он искушал других.

Если бог попустил грех честолюбия у благороднейших созданий, со сколь большим правом он может пропускать чародеяния ведьм вследствие их больших грехов. Нельзя отрицать того, что проступки ведьм превосходят во многих отношениях грех сатаны, а также и прародителей, как это будет показано во второй части.

Почему божье провидение по справедливости допустило искушение и грехопадение первого человека, может в достаточной степени быть понято из того, что сказано о падших ангелах. Ведь и сатана, и человек были созданы со свободной волей для того, чтобы они получили блаженство не без заслуг. Но, как сатана перед падением своим не был предупреждён о том, что власть греха с одной стороны и власть благодати — с другой, преобразуются во славу вселенной, так и человек не знал об этом.

Святой Фома (II) говорит: «То, благодаря чему бог представляется заслуживающим славословия, не должно ни в коем случае быть умалено». Также и в грехах бог заслуживает славословия, так как он из сострадания щадит и наказывает по справедливости. Поэтому не надо препятствовать греху.

Сделаем вкратце заключение вышесказанному о грехе. Божье провидение допускает грех по многим основаниям:

1) Чтобы выявилась власть бога, единого непреходящего. Каждое же творение преходяще.

2) Чтобы проявилась мудрость Всевышнего, могущая из злого извлечь добро. Это не случилось бы, если бы люди не грешили.

3) Чтобы видна была благодать божия. Ради этой благодати Христос своей смертью освободил погибшего человека.

4) Чтобы бог мог показать свою справедливость, выражающуюся не только в вознаграждении добрых, но и в наказании злых.

5) Чтобы человек не был в более плохих условиях, чем другие создания, которыми бог руководит, позволяя им поступать по своим собственным побуждениям. Поэтому он должен был предоставить человеку свободную волю.

6) Это хвала человеку, а именно — хвала праведному человеку, который мог преступить закон, но его всё же не преступил.

7) Это украшение Вселенной.

Имеется троякое зло: преступление, наказание и вредительство, а в противовес ему — троякое добро: нравственность, радость и польза. Через преступление повышается нравственность, через наказание — наслаждение, а через вредительство — высшая польза.

Выводы из аргументов.

1) Когда говорят, что еретично утверждать наличие власти у чёрта вредить людям, то скорее правильно обратное. Как еретично утверждение, что бог не допускает, чтобы человек грешил по свободной воле, если он этого хочет, так ошибочно и утверждение, что бог оставляет грехи не отомщёнными. Неверен аргумент о мудром провидце, пресекающем, елико возможно, зло. Несоизмерима разница между провидцем Вселенной и им. Ведь бог может превратить зло в добро, а провидец‑человек этого не может.

2) Власть, благость и справедливость бога приобретают больший ореол славы вследствие попущения им грехов. Бог не может желать зла, он не хочет свершения злых поступков. Он не хочет, чтобы зло не свершалось, но хочет только попустить его свершение для большего совершенствования Вселенной.

3) Августин и Аристотель говорят о человеческом житейском познании, для которого по двум основаниям было бы лучше не углубляться в вопросы о зле. Во‑первых , потому, что мы не всегда в состоянии познать его, а во‑вторых , потому что житейские, мирские разговоры о зле обращают волю человеческую ко злу.

4) Апостол хочет, чтобы бог не заботился о волах по следующим соображениям: разумное создание имеет власть над своими поступками через свободу воли. Бог может поставить ему в заслугу или в вину тот или иной поступок и вознаградить или наказать его в зависимости от этого. Поэтому здесь необходимо особое провидение. А неразумные твари не подчинены провидению.

5) Человек не является устроителем природы. Он лишь пользуется её силами. Поэтому человеческое провидение не распространяется на необходимые явления природы. Но даже природные недостатки и ошибки подчинены божьему провидению. Наконец. Хотя все наказания за грехи определяются богом, однако те люди, которые подвергаются околдованию, не всегда являются самыми большими грешниками. Это происходит или потому, что чёрт не хочет, чтобы бог наказывал тех, которых нечистый считает по полному праву своими, или чтобы они не прибегли к богу за помощью.

Рассматривается ужас колдовства

Весь материал заслуживает того, чтобы им пользовались в проповедях.

Вопрос XIV. Спрашивается: не превосходят ли мерзости ведьм всё то зло, что бог попускал с сотворения мира до наших дней, как в смысле преступления, так и в смысле наказания и нанесённого вреда?

На этот вопрос некоторые хотят ответить отрицательно и главным образом относительно вины. Ведь совершаемый кем‑либо грех, которого он может легко избежать, превосходит грех, совершаемый другим, которого он не может легко избежать. Это явствует из слов Августина («О граде божьем»): «Велико неравенство в согрешении, тогда как столь велика лёгкость в несогрешении». Но Адам и многие другие которые согрешили, находясь в известном состоянии совершенства, могли бы, вследствие поддержки благодати божьей, избежать согрешения, и в особенности Адам, созданный в состоянии благодати. Ему было легче избежать греха, чем ведьмам, которые не имели подобных даров от бога. Значит, грехи ведьм надо почитать меньшими, чем грехи Адама и иных.

За большую вину налагается и большее наказание. Грех Адама был тягчайшим образом наказан тем, что, как известно, его наказание вместе с виной передавалось через первородный грех на все поколения. Поэтому его грех тяжелее, чем все другие грехи.

Августин говорит относительно вреда следующее: «То или иное надо считать злым потому, что оно устраняет добро». Значит, там, где устраняется добро, совершается и большее преступление. Грех прародителей нанёс много вреда как в видимой природе, так и в дарах божьей благодати, так как лишил нас чистоты и бессмертия, чего нельзя сказать ни о каком другом последующем грехе. Значит, и вред, пришедший в мир через Адама, больше, чем вред, наносимый ведьмами.

Против этого надо возразить следующее: то, что содержит больше видов зла, надо считать более значительным злом. Таковы грехи ведьм. Ведь они могут с божьего попущения причинить всяческое зло как благам природы, так и человеческому счастью. Это видно из папской буллы.

Адам согрешил только тем, что совершил запрещённое. Но он не был скверным сам по себе. А колдуны и другие грешники грешат, совершая то, что во всех отношениях скверно. Поэтому их грехи тяжелее других грехов.

Грех, вытекающий из определённой злобы, тяжелее, чем вытекающий из незнания. Ведьмы презирают из злобы веру и таинства веры, как это и было многими из них признано на процессах.

Ответ: Что зло, совершаемое ныне ведьмами, превосходит всё зло, которое бог допускал когда‑либо, это может быть доказано трояким образом:

1) общим сравнением их деяний с другими пороками в мире;

2) частным сравнением отдельных видов их деяний с другими суевериями, связанными с заключением договора с дьяволом;

3) сравнением их деяний с грехами злых ангелов и прародителей.

Зло трояко и состоит из вины, наказания и вреда. Этому троякому злу противопоставляется троякое добро: нравственность, радость и польза. Вине противопоставляется нравственность, наказанию — радость, вреду — польза. Что вина ведьм превосходит всякий другой грех, видно из следующего: по словам святого Фомы, при грехе многое взвешивается, вследствие чего можно узнать степень его тяжести. Отсюда вытекает, что один и тот же грех у одного надо считать более лёгким, а у другого более тяжким. Так, юноша, ведущий непотребный образ жизни, может быть назван грешащим, старик, совершающий то же сумасшедшим. Хотя грех Адама относительно некоторых обстоятельств и тяжелее всех других грехов, т. к. он пал из‑за незначительного внутреннего искушения и мог бы оказать ему большее сопротивление вследствие той божьей благодати, с которой он был создан, однако, относительно вида и величины, а также отягчающих обстоятельств после Адама было совершено много великих грехов, превосходящих Фех Адама. Среди этих грехов особенно выделяются грехи колдунов. Это ясно из следующего: один грех может быть больше другого или по последствиям, как грех Люфицера, или по всеобщности, как грех Адама, или по гнусности, как грех Иуды, или по трудности прощения, как грех против Святого Духа, пли по опасности, как грех незнания, или по страстности, как Плотский грех, или по оскорблению божьего величия, как грех языческого богослужения и неверия, или по трудности преодоления, как грех гордости, или по духовной слепоте, как грех гнева. После греха Люфицера грехи ведьм превосходят все иные грехи. Они гнусны, ибо ведьмы отвергают распятого. Они полны плотских вожделений, т. к. ведьмы творят плотскую скверну с бесами. Они полны духовной слепоты, т. к. ведьмы бросаются в дикой радости и злобе на каждое вредительство человеку и животным.

Грех тем тяжелее, чем больше грешащий отдаляется от бога. Человек отдаляется дальше всего от бога из‑за неверия. Поэтому и колдовство сопровождается большим неверием, чем все другие грехи. Это объясняется и словом «ересь», обозначающим отпадение от веры и пребывание всю жизнь во грехе.

Грех неверия заключается в противлении вере. Это может происходить двояким образом: или противлением ещё не принятой вере, или противлением уже принятой вере. В первом случае — это неверие язычников. Во втором случае мы имеем две возможности: противление вере, принятой лишь внешне, или противление вере, принятой внутренне. Евреи, принимающие христианство внешне, относятся к первой группе, а еретики — ко второй. Отсюда ясно, что ересь ведьм среди трех видов неверия является самой тяжкой. Это доказывается авторитетом святого Фомы (II), утверждающего следующее: «Им было бы лучше не знать пути правды, чем опять отпасть после познания её». К тому же, кто не исполняет обещанного, грешит тяжелее, чем тот, кто не исполняет того, чего он не обещал. Тяжёл грех еретиков потому, что они, исповедуя христианскую веру, всё же противятся ей и уничтожают её хуже евреев и язычников.

Ведьмы называются также отпавшими (апостатами). По словам святого Фомы (II) апостазия заключается в отпадении от бога и от религии. Это отпадение может происходить различными путями: через веру, через религию или через духовный сан. Раймунд и Гостиенсис говорят, что отпадение — это неразумное выступление из состояния веры, послушания или религии. Выступление из первого состояния неминуемо влечёт за собой выступление и из второго. Но не наоборот. Поэтому выступление из первого состояния греховнее, чем оба других.

Отпадение ведьм является тем более тяжким грехом, что они нарочно заключают договор с дьяволом. Мы, инквизиторы, находили таких женщин, которые отвергали весь символ веры, другие же отвергали только часть его. Но все отвергали таинство исповеди.

Возникает вопрос: как смотреть на грех тех ведьм, которые сохраняя в сердце своём веру в бога, приносят чёрту внешние признаки почитания и повинуются ему? На это надо ответить следующим образом: отступничество может быть двояким:

1) в форме внешних действий неверия без нарочно заключения договора с дьяволом. Так поступает христианин, проживающий в магометанских странах и принимающий обряды ислама.

2) В форме внешних действии неверия с заключением договора с дьяволом.

Так поступают ведьмы. Первую группу нельзя назвать отступниками или еретиками, но их проступок нельзя не назвать смертным грехом. Так, Соломон поклонялся богам своих жён. Поклоняться дьяволу из страха — не служит оправданием. Ведь по словам Августина, лучше умереть от голода, чем поесть жертвенного мяса. Но как бы ведьмы ни сохраняли в сердце своём веру, а на языке её отрицали, они все сочтутся отступницами вследствие заключения договора с дьяволом и союза с адом. Альберт Великий («О животных») утверждает: «У колдунов всегда можно установить отступничество и словом, и делом. Когда они произносят свои заклинания, они заключают открытый договор с демоном. Это отступничество на словах. Если же это происходит через посредство простого деяния, то здесь мы имеем отступничество на деле. А так как при этом всегда позорится вера вследствие того, что от демона ожидают того, что надобно ожидать от бога, то поэтому договор с дьяволом требуется считать отступничеством».

Значит, учёные признают двойное отступничество, но молчаливо признают и третий его вид, а именно — отступничество в сердце. Если этого последнего вида и нет налицо, то и тогда ведьмы должны почитаться апостатами и нести наказания, предназначенные еретикам и апостатам.

Ещё одна пагубная сторона свойственна преступлениям ведьм. Вследствие оказанного ими почитания дьявола — если только они не получили отпущения этого греха — все их поступки, будь то хорошие или дурные, надо считать греховными. Таково мнение святого Фомы (II) и Августина («О граде божьем» XXVIII) сказавшего: «Вся жизнь неверующих — грех».

Ведьмы заслуживают наказаний, превышающих все существующие наказания.

Позорные дела ведьм превосходят все другие преступления. Они подлежат наказанию вдвойне: как еретики и как апостаты. Согласно Раймунду, еретики наказываются четырьмя способами: отлучением, отрешением от должности, конфискацией имущества и телесной смертью.

Тяжкие наказания полагаются также сообщникам ведьм: укрывателям, пособникам и защитникам. Сверх отлучения, еретики с их споспешниками, до второго колена по отцовской линии и до первого колена по материнской линии, лишаются права пользования церковными бенефициями замещения церковных должностей. Если еретик, после раскрытия, тотчас же не отречётся от своего заблуждения, то он, будучи мирянином, должен быть тотчас сожжён. Ведь фальшивомонетчики тотчас же умерщвляются. А во сколько раз преступнее этих последних людей, фальшивящие веру! Если еретиком оказалось лицо духовного сана, то оно торжественно лишается сана и передаётся светской власти для казни. Если же еретик отречётся от своих заблуждений, то он бросается в тюрьму на пожизненное заточение. Наказание им смягчается, если они клятвенно отрекутся от ереси. О различных видах судебной процедуры смотри третью часть настоящей книги.

Нельзя считать достаточными эти наказания для ведьм. Ведь они не простые еретики, а отступницы, которые не только отрекаются от веры, но отдаются и телом, и душою демонам, а также присягают ему на верность. Поэтому, если даже они раскаются и обратятся к вере, они не заточаются в пожизненную тюрьму, а предаются смерти.

Не меньше вина тех, кто обучает запрещённому и обучается ему. Законы назначают таким преступникам в наказание конфискацию имущества и лишение гражданских прав. Кто с помощью волхвования склонит женщину к блуду, тот бросается на съедение зверям.

Объясняется, что ведьмы околдовывают как невинных, так и грешников.

Вопрос XV. Объясняется, что ведьмы околдовывают как невинных, так и грешников

С божьего попущения многие невинные околдовываются за чужие грехи, а именно за грехи ведьм. Это не представляется удивительным. Святой Фома (II) указывает, что бог совершенно справедливо допускает это. При этом Фома говорит о трех родах наказаний:

1) Наказания одних по вине других, т. к. один человек является как бы вещью другого. Сыновья представляются до известной степени вещами своих отцов, а рабы и скот — представляются вещами своего хозяина. Так, сыновья временами наказываются за вину своих отцов. Сын Давида, рождённый от прелюбодеяния, умер рано.

2) Грех одного переходит на другого (а соответственно с этим и наказание). Это происходит: а) через подражание; так, сыновья подражают грехам отцов, а рабы грехам господ и за это претерпевают наказания; б) через грехи народа, т. е. когда грехи подчинённых приводят к тому, что у них скверные, грешные начальники. В книге Иова читаем: «Он позволяет лицемерам господствовать за грехи народа». Грех передаётся также другим (а с ним вместе и наказание) путём сокрытия чужих грехов. Этот случай имеет место, когда начальники не наказывают виноватых подчинённых. Вот, например, один из нас, инквизиторов, нашёл селение, которое, вследствие высокой смертности среди населения, почти вымерло. Там ходила молва, что одна похороненная женщина постепенно проглатывала свой саван в гробу и что чума до тех пор не прекратится, пока женщина эта полностью не проглотит савана. После совещания местных властей могила женщины была разрыта. Присутствующие увидели, что уже почти половина савана была проглочена трупом. Когда староста это увидел, он вытащил, в возбуждении, меч, отрубил трупу голову и выбросил её из могилы, после чего чума тотчас же прекратилась. При последовавшем инквизиционном процессе обнаружилось, что женщина эта в продолжение долгого времени была кудесницей и чародейкой. Власти не преследовали её. Значит, с божьего попущения, грехи этой женщины пали на невинных, которые и понесли за неё наказание.

3) Бог попускает околдование невиновных также и для того, чтобы возбуждалась этим взаимопомощь в человеческом обществе и чтобы его члены больше заботились об уменьшении греха в своей среде. Примером этому — грех Ахора (Книга Иис. Навина, гл. VII).

Мы можем прибавить к этому ещё два вида наказаний, когда искупают вину добрые за скверных или же скверные за скверных. У Грациана (XXIII) читаем:

«Случается, что бог наказывает скверных через тех, которые имеют законную власть исполнить это по его приказанию. Это происходит двояким образом: временами на пользу наказывающих (вспомним, как он наказал через свой народ хананеян), а временами без этой пользы, но чтобы наказать и наказывающих (надо вспомнить, как бог наказал род Веньямина и уничтожил его почти полностью). Случается ему наказывать и свои народы, не желающие повиноваться ему, но стремящиеся следовать своим вожделениям и вредящие сами себе, как это происходит в данное время с его народом, страдающим под властью турок».

Каково бы ни было основание божьего наказания, наказуемый должен терпеливо выдержать его. Иначе оно становится бичом не для удовлетворения, но для мести, т. е. для дальнейшего наказания. Во Второзаконии (гл. XXXII) читаем: «Огонь (т. е. светское наказание) зажжён в моей ярости (т. е. в наказании, ибо иной ярости в боге нет), и он будет гореть до последнего предела преисподней» (т. е. месть начнётся там и будет гореть до последнего осуждения). Толкование это принадлежит Августину и находится в De poenitdist 4 § Auctoritas. Если же человек вытерпел искус до конца, то он заслужил искупления, хотя бы он и был наказан судьёю за чародеяния или как колдун, и именно в зависимости от своего раскаяния и рода преступления. Естественная смерть, служа, правда, крайним устрашением, не является достаточной для полного искупления, т. к. она предназначена природой для наказания за первородный грех, хотя Скотт и утверждает, что она искупает грех, если встречена с покорностью. Однако насильственная смерть, является ли она заслуженной или незаслуженной, всегда искупляет грех если она встречена в терпении и с благодарностью. Здесь мы говорили о наказаниях, налагаемых за грехи других людей.

За собственные грехи бог бичует и в земной жизни и главным образом — попущением околдований. В книге Товита (гл. VII) говорится: «Над теми, которые преданы похоти, дьявол взял власть». Околдование происходит тут в первую очередь в виде наведения полового бессилия.

Народу надо объяснить, что такое суд на небе: бог наказывает двумя наказаниями — духовным и земным. Первое никогда не налагается без вины. Второе же налагается временами и без вины, но не без основания. Духовное наказание трояко: 1) лишение благодати; 2) лишение прославления; 3) муки адского огня.

Земное наказание налагается богом вследствие следующих проступков: 1) за вину другого; 2) без чужой и собственной вины, но не без основания.

Основания наложения богом наказаний указаны у Петра Ломбардского (Книга сентенций IV) и заключаются в следующем:

1) чтобы бог был прославлен. Это происходит, когда чудесным образом наказание или бич устраняются. Пример: излечение слепорождённого (Ев. от Иоанна, гл. 9);

2) чтобы увеличить заслуги через упражнение в терпении. Примеры: Иов (гл. 1) и Товит (гл. 2);

3) чтобы охранить добродетель через принижение бича. Пример: Павел, говорящий о себе самом следующее (2 Коринф): «Чтобы я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны». По мнению Ремигия, это была известная телесная слабость. Вот основания для наказания без вины;

4) чтобы вечное осуждение началось уже здесь и чтобы было показано, что нас ожидает в аду. Примеры: Ирод (Деяния XII) и Антиох (2 Маккавеев);

5) чтобы человек очистился или через изгнание вины (пример: Мариам поражённая проказой, Книга, XIII), или для искупления наказания (пример: Давид, лишённый престола после совершённого прелюбодеяния, 2 Кн. Царств).

Можно также сказать, что все наказания, налагаются на нас за нашу вину, по крайней мере, унаследованную, с которой мы родились.

Если же говорить о третьем наказании, а именно — о наказании вечного осуждения, в котором будут находиться ведьмы, то пусть никто не сомневается в том, что ведьмы будут мучимы больше всех других осуждённых и проклятых. Ведь во Второзаконии (XXV) говорится: «По размеру греха будет и род наказания».

Объясняется высказанная истина сравнением чародеяний с другими видами суеверий.

Вопрос XVI. Объясняется высказанная истина сравнением чародеяний с другими видами суеверий

Высказанная истина относительно гнусности преступлений при колдовстве должна быть доказана сравнением их с другими деяниями колдунов и кудесников. Имеется 14 видов суеверий согласно троякого рода прорицаний. Первый из них происходит путём явного призывания демонов. Второй — путём молчаливого созерцания положения или движения предметов, как, например, звёзд, дней, часов и т. д. Третий — путём созерцания поступков человека, для выявления чего‑нибудь сокровенного. Это носит название: «жребий».

Виды первого рода прорицаний, происходящие путём явного призывания демонов, суть следующие: волшебство, гадание по снам, некромантия, пифонические пророчества, геомантия, гидромантия, аэромантия, пиромантия и почитание пернатых. Смотри у святого Фомы II, 2, 95, 26, 4 Igi Uur и 5 Nec mirum.

Ко второму роду прорицаний принадлежат: генетлиаки, гаруспицы, авгуры, хиромантия и спатуламантия.

Различны виды третьего рода прорицаний, все относящиеся к так называемым жребиям, имеющим целью гадание по точкам, палочкам и фигуркам, вылитым из олова. Об этом говорит святой Фома (II, 2, 26, 4, pertotum).

Позорные поступки ведьм превосходят все эти преступления, что видно из вышеприведённого перечня их. О других, ещё более мелких видах суеверий и говорить не стоит.

Видами первого рода предсказаний волшебники морочат человека разными обманами чувств. Так, тело представляется органам зрения и осязания иным, чем оно есть в действительности. Однако ведьмам не довольно устранять половые органы путём обмана чувств, и она наводит на него половое бессилие, так что женщина не может зачать, а мужчина не способен произвести полового соития, хотя бы половой орган и не был у него удалён ведьмами. Не прибегая к обману чувств, они производят также выкидыши, если зачатия не удалось им предотвратить. Они же наводят бесчисленное множество других зол и часто появляются в различных обликах зверей, как это и было показано выше.

Второй род предсказаний называется также некромантией, имеющей целью вызывание умерших и беседу с ними. Согласно Этимологии Исидора Севильского (гл. 3) слово «некромантия» Происходит от греческого necros, что обозначает смерть, и от niantera, т. е. предсказание. Некроманты предсказывают будущее по крови человека или животного, наблюдая, как она сказывается или свёртывается. Они знают, что демоны любят кровь, т. е. её пролитие. Когда некроманты вызывают усопших, то демоны появляются вместо них и отвечают вместо них на вопросы. Некромантией занималась и та волшебница, которая по настоянию Саула якобы вызвала призрак Самуила (1 Кн. царств). Но пусть никто не думает, что это допустимо, если об этом рассказано в Священном Писании. Ведь в послании к Симплициану Августин говорит: «Рассудку не противоречит утверждение, что с божьего разрешения, оставшегося сокрытым от волшебницы и от Саула, но без всякого вмешательства колдовской силы, дух праведника предстал пред очи царя, чтобы сообщить ему решение бога. Но дух Самуила не был потревожен в гробу. Предстал чуждый призрак, и был бесовский обман чувств. Этот призрак и назван в писании Самуилом».

В третьем роде предсказаний, называемом также предсказаниями по снам, надо различать двоякое:

1) использование снов для раскрытия тайн с помощью злых духов, с которыми гадальщики по снам заключают нарочитые договоры;

2) угадывание по снам будущего при толковании их как божьего наития или при объяснении их из внутренних или внешних естественных причин. Такой род гаданий не является недозволенным. Смотри у святого Фомы, там же.

Чтобы слушатели могли это лучше понять, проповеднику надобно начинать своё объяснение с ангелов и разъяснить, что ангелы, обладая ограниченной силой, могут раскрыть будущее лучше всего тем, которые обладают особым предрасположением к такого рода сообщениям. Предрасположение же сильнее всего ночью, когда покоятся внутренние и внешние движения, когда прекращаются испарения и когда пищеварение совершилось. Это происходит на заре. Более же совершённые люди способны внимать голосу ангела во всякое время дня и ночи, как в бодрствующем состоянии, так и во сне.

Вещие сны также зависят от естественных причин, как утверждает Аристотель («О сне и бодрствовании»). Во сне природа показывает душе различные предрасположения тела к тем или иным заболеваниям. Так, например, если кто грезит об огне, то это признак того, что в нём преобладает холерический темперамент. Если кому снится нечто летающее по воздуху, как, например, мухи, то это указывает на развитие сангвинистических свойств. Сновидения о воде или о водянистых жидкостях — признак флегмы, а сновидения о земле — признак меланхолии. Поэтому и врачи часто расспрашивают о снах, чтобы узнать, что происходит с телом, как это и указывается Аристотелем.

Иначе пользуются сновидениями ведьмы. Когда они не хотят телесно участвовать в полётах, то они, желая узнать, что происходит с их улетевшими единомышленниками, ложатся спать на левый бок, призывая при этом своего чёрта и всех демонов. Тогда им в видении представляется всё. Когда они хотят через демонов узнать что‑нибудь сокровенное о людях, то для этого они пользуются снами же. Этого они достигают с помощью заключения нарочитого договора с дьяволом, отдавая ему себя и телом и душой, принося полное отречение от веры своим богохульственным языком и жертвуя своих или чужих детей демонам.

Есть ещё другой способ предсказаний, идущий со времён Аполлона (Тианского), согласно утверждению Исидора Севильского. Здесь вещания производятся не толкованием снов и не вызыванием усопших, а получаются из уст бесноватых, каковой была та служанка, которая, как утверждают Деяния (гл. XVI), ходя за апостолом Павлом и за другими апостолами в продолжение многих дней, утверждала, что эти люди возвещают путь спасения, после чего Павел, вознегодовав, повелел духу выйти из неё. Излишне проводить здесь сравнение с ведьмами.

Не стоит подробно описывать все другие более мелкие виды суеверий. Из сказанного ясно, что даже наиболее значительные между ними уступают чародеяниям ведьм. Если же проповеднику захочется говорить о других видах предсказаний, то пусть укажет на геомантию, т. е. предсказания по земным телам, на гидромантию, т. е. предсказания по воде или льду, на аэромантию, т. е. предсказания по воздуху, на пиромантию, т. е. предсказания по огню, и т. д. С молчаливым призванием демонов и с молчаливым заключением договора с ними производят свои действия:

1) генетлиаки, или астрологи, предсказывающие судьбу по расположению звёзд при рождении человека;

2) ауруспицы, предрекающие судьбу по разным признакам дней и часов;

3) авгуры, вещающие события по полёту и крику птиц;

4) толкователи будущего по словам людей;

5) хироманты, пророчествующие по линиям руки или по лопатке животных.

Об этом и о многом другом интересующиеся прочтут у Нидера («Книга наставлений»), где они найдут также указание, что разрешено и что не разрешено. Но чародеяния ведьм никогда не разрешаются.

Вопрос XVII. Семнадцатый вопрос объясняет пятнадцатый путём сравнения тяжести преступления ведьм с любым грехом демонов

Семнадцатый вопрос объясняет пятнадцатый путём сравнения тяжести преступления ведьм с любым грехом демонов Преступность деяний ведьм превышает даже грехи и падение злых ангелов. Если их вина столь велика, то не меньше и предуготованное им в аду наказание. Тяжесть их вины явствует из следующих оснований.

1) Грех злых ангелов непростителен. Но тяжесть их преступления не столь велика, как у ведьм, которые, вступая в состояние благодати через святое крещение, самовольно покидают это состояние и отрицают веру.

2) Непростительность греха сатаны Августин выводит из того соображения, что сатану никто не искушал. Чем выше сознание, тем тяжелее сознательно совершённый грех. Раскаяние недоступно ему. Поэтому он не может получить и прощения. Всё существо его отвращено от бога. Такого состояния у человека не бывает. У него тело всегда сопротивляется духу. Но грех сатаны во многих отношениях меньше греха ведьм. По словам Ансельма Кентерберийского, сатана согрешил из‑за гордости, не имея перед тем никакого представления о наказании за какой‑либо проступок. А ведьмы знают о наказаниях постигших за чародеяния уже многих. Они знают также преступления сатаны и его наказание. Несмотря на это, они продолжают совершать по глубочайшей злобе их сердца свои позорные дела, к тому же, сатана пал только из состояния невинности и более не мог в него возвратиться. Ведьма же, получившая благодаря таинству святого крещения состояние непорочности и снова покидающая его, тем самым грешит несравненно больше, чем сатана.

3) Сатана согрешил против Творца, мы же, и прежде всего ведьмы, согрешаем против Творца и против Спасителя.

4) Сатана отстранился от бога, который допустил его согрешить и не опекал его при этом с любовью. Мы же, и прежде всего ведьмы, отстраняемся через наши грехи от бога с его попущения, хотя он и опекает нас любовью и осыпает нас доказательствами своей милости.

5) Сатана пребывает в своей злобе, так как бог отверг его и не дарит ему своей милости. Мы же, презренные, бросаемся к скверне чародеяний, хотя бог неустанно зовёт нас обратно.

6) Сатана пребывает непреклонным против бога, наказывающего его, но и желающего ему добра. И сатана, и грешники борются одинаково против Создателя. Но, тогда как сатана борется против того, кто его ищет, мы боремся против того, кто за нас умирает, которого, главным образом, и позорят, и поносят ведьмы.

Разбор возражений выясняет также правду путём сравнения.

1) В начале настоящего вопроса мы показали, почему один грех должен считаться тяжелее другого и почему грехи ведьм превосходят своей тяжестью все другие грехи. Относительно наказания надо сказать, что как вина Адама, так и его наказание должны быть рассмотрены двояко: или в отношении его личности, или в отношении его потомства. После Адама много гораздо более тяжких грехов было содеяно людьми. Он же согрешил лишь тем, что сделал нехороший поступок, каковой был нехорошим не сам по себе, а вследствие того, что он был запрещён. Блуд же, прелюбодеяние и убийство во всех отношениях плохи сами по себе и запрещены. Поэтому и наказания здесь должны быть тяжелее.

2) Хотя за первым грехом и последовало величайшее наказание, но это произошло не прямо, а косвенно. Ведь через Адама всё его потомство получило первородный грех. И лишь единородный сын божий искупил его. Сам же Адам принёс покаяние и был спасён Христом. Здесь и сравнения быть не может со скверной ведьм, которым недостаточно своих личных грехов и которые постоянно привлекают к своей скверне бесчисленное множество других людей.

3) Случай виноват в том, что грех Адама повлёк за собой столь много вреда. Ведь природа в его время была неиспорченной, и ему пришлось, против своей воли, передать ей свой неискупленный грех из поколения в поколение. Из этого не следует, что его грех сам по себе тяжелее других грехов.

Указание, как надо проповедовать против пяти возражений мирян, которые пытаются доказать, что бог не даёт дьяволу и ведьмам власти производить подобные чародеяния.

Вопрос XVIII. Указание, как надо проповедовать против пяти возражений мирян, которые пытаются доказать, что бог не даёт дьяволу и ведьмам власти производить подобные чародеяния

Проповедник должен отнестись осторожно к некоторым возражениям противников из мирян, а также и нескольких учёных, отрицающих существование ведьм и, хотя и признающих за демоном власть совершать подобные скверны, но не считающих возможным, чтобы это свершалось с божьего попущения. Они не хотят верить, чтобы бог допускал столь ужасные поступки. Хотя эти возражения несостоятельны и сбивчивы, мы всё же постараемся их выявить. Начнём разбор с возражения, будто бог не позволяет чёрту свирепствовать с такой силой против людей.

Необходимо ли божье попущение при каждом совершении чародеяния демоном с помощью ведьмы? Возражатели пользуются тут пятью аргументами, из которых якобы должно явствовать, что бог подобного не допускает. Затем делается заключение, что колдовство не имеет никакого значения на земле. Первый аргумент касается бога, второй — чёрта, третий — ведьмы, четвёртый — болезни, пятый касается проповедников и судей, ратующих против ведьм и произносящих приговоры против них. Вот эти аргументы:

1) Бог может наказывать человека за грехи; он наказывает мечом, голодом, смертностью и многими болезнями, которым подвержена человеческая природа. Бог довольствуется этими наказаниями.

Прибавлять ещё другие наказания (и именно через колдовство) он не разрешает.

2) Если бы то, что проповедуется о чёрте, было правдой а именно, что он наводит половое бессилие, препятствует зачатию, производит преждевременные роды, умерщвляет новорождённых и т. д., то он мог бы уничтожить весь мир. В таком случае чёрт сильнее бога, и именно сильнее таинства брака, установленного создателем.

3) Говорят, что околдование происходит в наказание за грехи. Однако это неверно. Часто страдают от так называемого колдования не грешники, а праведники. Так, например, невинные дети больше от этого страдают, чем взрослые.

4) Если кто‑нибудь может препятствовать злу, но ему всё же не препятствует, а допускает, то можно сказать, что это зло совершается по воле этого лица. Бог всеблагий; он не может желать зла. Поэтому он и не может допускать совершение зла, которое он может предотвращать. То же и в отношении болезни. Болезни, будто бы являющиеся следствием колдовства, подобны естественным болезням, т. е. таким, которые происходят по естественным причинам. Если кто‑нибудь охромеет, ослепнет, помешается или умрёт, то это легко может произойти по естественным причинам. Поэтому нельзя без дальнейшего, приписывать это ведьмам.

5) Никто из судей и проповедников не может быть уверенным в своей собственной безопасности ввиду их нападок против так называемых ведьм и колдунов.

Возражения против этих аргументов мы найдём в первом и третьем вопросах первой части настоящей книги. Здесь мы лишь кратко коснёмся их.

Во‑первых , если говорят, что бог достаточно наказывает естественными болезнями, а именно: смертью, мечом и голодом, то на это имеется троякое возражение:

а) бог не ограничил свою власть над природой естественными причинами и может действовать и без них;

б) бог даёт свободу воли человеку и не мешает полностью проявлению злобы демонов и следит, чтобы из этих двух сил получилось возможно больше добра для вселенной. Поэтому бог и попускает ведьм творить скверну;

в) чёрт весьма мучается, видя, как зло, творимое им через ведьм, переходит в добро и служит в прославление имени бога, в укрепление веры, в совершенствование избранных, в накопление заслуг перед Всевышним. Значит, не без основания чародеяния допускаются им.

Ответ на второй аргумент вытекает из вышесказанного. Добавим следующее: чёрт не может считаться сильнее бога. Ведь он ничего не может достичь без божьего попущения. По сравнению с человеческой силой он, однако, превосходит человека. Ведь в книге Иова (гл. 41) говорится: «Нет такой власти, которая сравнилась бы с ним». Почему бог скорее попускает колдовство по отношению к способности деторождения, чем к какой‑либо другой способности? Об этом мы сказали выше при разборе вопроса, почему ведьмы могут препятствовать способности деторождения и полового соития. Здесь добавим, что это происходит ради отвратительности акта и чтобы вошедший в мир вследствие вины прародителей первородный грех передался этим действием.

Против третьего аргумента следует возразить так: чёрт желает больше всего совратить добрых, хотя ему скорее всего удаётся совратить злых, вследствие их склонности слушаться нечистого. Так и светский владыка восстаёт скорее против того, кто оказывает ему сопротивление и вредит его власти, чем против того, кто этого не делает.

В‑четвёртых, если кто‑либо может чему‑нибудь помешать, но этого не делает, то совершенно правильно говорят, что это произошло по его воле. Если утверждают, что бог всеблагий и что, следовательно, он не может желать совершения зла, то это, конечно, верно. Но он может допускать зло. Как различить болезнь, причинённую околдованием, от естественной болезни? Если не старый, здоровый человек сразу будет охвачен болезненным недугом, и врачи не найдут причины заболевания ни в крови, ни в желудке, ни в заразе, ни в отравлении ядовитыми веществами, то после достаточного осмотра они сочтут болезнь порчей, наведённой ведьмой.

Одному из нас, инквизиторов, стал известен такой случай: один знатный из Шпейера имел жену с удивительно упрямым характером. Он охотно уступал ей во всём. Она же ни во что не ставила его желания и всячески поносила его. Однажды, когда он только что прибыл домой, жена по обыкновению стала осыпать его упрёками. Он хотел рассердиться и уйти из дому. Жена подбежала к двери, через которую ему надлежало выйти, чтобы не пропустить его, и, крича, утверждала, что если он её, жену свою, не ударит, то докажет, что у него нет прямодушия и чувства чести. В ответ на это, без всякого намерения причинить ей вред, он поднял руку и притронулся вытянутыми пальцами к её плечу. Он тут же упал на пол, потерял сознание и пролежал долгое время больным. Здесь не могло быть заболевания по естественным причинам. Здесь мы имеем дело с чародеяниями его жены. Бесчисленное множество подобных событий стало известно повсюду.

Есть люди, которые, желая убедиться, является ли болезнь следствием околдования или нет, льют над больным в миску с водой расплавленный свинец. Если при этом образуется из свинца какая‑нибудь фигура, то болезнь считают следствием околдования. На вопрос о том, появляется ли эта фигура под влиянием демона или естественным путём, люди, пользующиеся этим средством, обыкновенно отвечают, что здесь проявляется Действие планеты Сатурн на свинец, т. к. Сатурн обладает злыми свойствами и притягивает к себе колдовство. Правильны ли эти исследования, это мы увидим в третьей части настоящей книги. Канонисты считают такие испытания дозволенными, хотя богословы придерживаются противоположного мнения.

Под конец разрешим ещё несколько вопросов.

1) Почему ведьмы не богатеют?

2) Почему ведьмы, в случае благоволения со стороны светских владык, не уничтожают всех своих врагов?

3) Почему ведьмы не в состоянии вредить проповедникам и иным людям, преследующим их?

На это надо ответить так:

К первому: ведьмы не богатеют, во‑первых потому, что они, по воле демона, готовы за самую незначительную мзду осрамить и опозорить Творца, а во‑вторых , чтобы своим богатством не обращать на себя внимания.

Ко второму: они лишены возможности уничтожать всех своих врагов потому, что добрый ангел препятствует им в этом, согласно слову Даниила: «Князь персов сопротивлялся мне двадцать один день». Смотри также у святого Фомы о том, происходят ли битвы между добрыми ангелами и как они протекают.

К третьему: ведьмы не могут вредить инквизиторам и другим должностным лицам потому, что последние отправляют обязанности по общественному правосудию.

Недостаток времени не позволяет нам приводить ещё другие примеры.


Часть II

Вторая часть «молота ведьм» трактует о способах околдования и о том, как таковое можно снять. она содержит только два главных вопроса, которые, однако, обсуждаются в нескольких главах.

Кому колдун не может вредить?

Вторая часть этого труда — главная часть, потому что трактует о способе, каким ведьмы выполняют своё колдовство; она разделена на восемнадцать глав; имеет только два сложных вопроса, из которых один имеется вначале, где говорится, о тех, кто не может быть околдован, т. е. о существующих предохранительных средствах; второй — в конце, где говорится о средствах исцеления от колдовства, которыми околдованный может излечиться; так как, согласно философу (Аристотелю), удаляемое и задерживаемое совпадают и по акциденции бывают причинами, то здесь и находится вся основа этой ужасной ереси.

Особое внимание нужно обратить на следующие моменты: во‑первых , на вступление ведьм в ремесло, или их богохульную профессию; во‑вторых , на дальнейший успех в их деле и ужасное в нём пребывание, в‑третьих , на целебные против их колдовства противоядия и предохранительные средства.

А так как теперь мы заняты обработкой материала морального порядка, то нет необходимости слишком подробно останавливаться на различных доказательствах и объяснениях; и так как‑то, что излагается в следующих главах, достаточно выяснено в предшествующих вопросах, мы просим благочестивого читателя, чтобы он не домогался объяснений во всех случаях, где достаточно одного лишь доверия к истине, установленной или собственным опытом через зрение или слух или донесением заслуживающих доверия лиц.

Что касается первого момента, то здесь будут затронуты главным образом два вопроса: первый о различных средствах привлечения демона, второй о различных способах занятия ведьм ересью; относительно же второго момента, выполнения колдовства и исцелений от него, коснёмся сразу шести вопросов: во‑первых , о том, что делают ведьмы с собой и своим телом; во‑вторых , что они совершают против других людей; в‑третьих , против животных и в‑четвёртых , о порче полевых злаков; в‑пятых , о колдовстве только мужчин, т. е. о колдовстве, которым занимаются только мужчины, а не женщины; в‑шестых , следует вопрос о снятии колдовства и о том, как излечить околдованных. Но первый вопрос делится на восемнадцать глав, так как ведьмы в своей деятельности прибегают к весьма различным и многообразным средствам.

Может ли кто‑либо быть настолько охраняем ангелом‑хранителем, что не бывает околдован ведьмами ни одним из ниже приведённых средств?

По‑видимому, нет, потому, что, как это было выяснено ранее, бесы поражают так же часто безгрешных, невинных и праведных, как Иова, и многих невинных детей, которых видят околдованными, и многих других праведников, хотя и не настолько, как грешников, потому что первые поражаются не до погибели их душ, а лишь до потери жизненных благ.

Этому противоречит признание ведьм, что они именно не всем могут вредить, но лишь тем, которые, как это они узнают из указаний бесов, лишены божественной помощи.

Ответ: Три рода людей пользуются настолько милостью Божией, что с ними ничего не может поделать это отвратительное отродье своим колдовством:

1) кто выполняет обязанности общественного суда против ведьм или выполняет какую‑либо другую общественную службу против них;

2) кто охраняет себя, согласно принятым священным обрядам, как‑то — окроплением святой водой, принятием освящённой соли или посредством освящённой в день сретения Господня свечи и освящённых в вербное воскресенье ветвей (чем и церковь изгоняет бесов), чтобы ослабить власть бесов, о чём ещё будет суждение;

3) кто различными и бесчисленными средствами пользуется милостью через святых ангелов.

Относительно первого вопроса будет приведено одно основание, а для подтверждения несколько фактов и случаев. Так как именно всякая власть от бога и, согласно апостолу, меч — для отмщения злым и для воздаяния добрым, то нет ничего удивительного в том, что бесы удерживаются силой ангелов, если правосудие воздаёт отмщение за то ужасное преступление. Учёные при этом замечают, что власть дьявола удерживается совершенно или отчасти 5 способами:

Во‑первых , целью, которая поставлена его власти богом, о чём говорится в кн. Иова гл. I и II; здесь можно привести доказательство того человека, о котором говорится в «Муравейнике» Нидера: некто призвал его с тем, чтобы он убил его врага или причинил вред его телу, или поразил его ударом молнии:

«Когда я, — так признавался он судье, — призвал демона, чтобы выполнить это при его помощи, он ответил мне, что ничего этого он сделать не может: „Тот имеет, — ответил он мне, — добрую веру и охраняет себя усердно знамением креста, поэтому я могу причинить вред не телу его, но, если ты хочешь, одиннадцатой части его урожая в поле“».

Во‑вторых , демон удерживается внешним препятствием, как в случае с ослицей Валаама (кн. Чисел 22).

В‑третьих , посредством возможного чуда. Так бывает с людьми, охраняемыми особой милостью; об этом третьем роде людей, которые не могут быть околдованы, будет сказано дальше.

В‑четвёртых , божественным постановлением, устраняющим препятствия посредством добрых ангелов, как в случае с Асмодеем, который убивал женихов девицы Сарры, но не Товию.

В‑пятых , иногда собственною осторожностью, потому что иной раз дьявол не хочет вредить, дабы из этого последовало нечто худшее. Поэтому мы можем сказать, что если демоны не удерживаются божественной властью, если общественное правосудие действует, то они добровольно часто лишают ведьм своего покровительства, так как боятся или их обращения или хотят и ускоряют их осуждение.

Это доказывается также фактами и случаями. Упомянутый учёный рассказывает, что ведьмы, как известно из рассказов и опыта, дают показания; что, взятые под стражу представителями государственного правосудия, теряют искусство своего колдовства. Был судья, по имени Пётр, о котором упоминалось выше. Когда он хотел через своих слуг задержать колдуна по имени Стадлина, их руки начали так дрожать и в их носы пахнуло столь ужасным зловонием, что они начали уже сомневаться, в состоянии ли они броситься на колдуна. Тогда судья приказал им: «Спокойно набросьтесь на несчастного, потому что он, настигнутый общественным судом, тотчас потеряет все силы своей злобы». Конец истории и подтвердил это: он был пойман и сожжён за многие колдовские деяния, которые он всюду расточал и применял к различным вещам.

Но есть ещё много других случаев, которые встречаются нам, инквизиторам, при исполнении службы инквизиции; если бы мы осмелились их рассказать, то конечно увлекли бы читателя до удивления. Но так как самохвальство воняет, то полезно будет обойти это молчанием, чтобы не навлечь на себя упрёков в пустом тщеславии. Однако мы хотим рассказать только то, что стало настолько известным, что не может быть скрыто.

Когда в городе Равенсбруке впоследствии сожжённые ведьмы были спрошены городскими советниками, почему к инквизиторам они не применяют своего колдовства, как к прочим людям, они ответили, что не раз пытались сделать это, но им не удавалось. Когда же их спросили о причинах, они ответили, что этого не знают, но что так им сообщили бесы. Как часто они днём и ночью нападают на нас, мы не в силах рассказать: то как обезьяны, то как псы и козы, беспокоят они нас своим криком и шумом, особенно ночью, когда мы встаём на усердную молитву; они производят сильнейшие удары по окну комнаты, несмотря на то, что она находится на такой высоте, что к нему можно подняться только по очень высокой лестнице; иногда кажется, стучат над головой, ударяют простыней, которой покрыта голова; если же мы встаём, то находим их в таком виде, как будто они хотят ударить нас по голове. Но благодарение создателю, который по своей любви, без наших заслуг, охранил нас как общественных недостойных слуг божественного правосудия.

Относительно второго вопроса основание ясно само по себе Подобными же средствами и церковь изгоняет бесов, и вообще они самые действительные средства для охранения себя от нападения ведьм. Если кто‑нибудь спросит, каким способом должно охранять себя, то следует, во‑первых , сказать, что рекомендуется каждое приличное место, на человеке и животном, с призыванием святейшей троицы и чтением молитвы господней, окропить святой водой во спасение людей и животных. Так именно говорится в церковных заклинаниях; место окроплённое святой водой, становится свободным от всякой нечистоты, освобождается от вины, там не остаётся никакая нечистая сила и т. д.; так, согласно словам пророка, господь спасает людей и животных, каждого по его состоянию.

Во‑вторых , кроме окропления, при необходимости, следует пользоваться и освящённой свечой, которая соответствует окроплению, особенно при освещении жилищ. В‑третьих , очень полезно бывает привязывать освящённые травы или окуривать ими или класть их в какое‑либо потайное место.

В городе Шпейере в тот год, когда начата была эта книга, некая благочестивая женщина, по женскому обычаю, сильно поспорила с другою, заподозренною в колдовстве; ночью, когда она клала грудного младенца в колыбель, то вспомнила, что произошло у неё днём с заподозренной ведьмой; опасаясь за ребёнка, она положила на него священные травы, окропила его также святою водой, положила ему в рот немного освящённой соли, оградила его крёстным знамением и заботливо привязала колыбель. И вот около полуночи она услышала плач ребёнка и по обыкновению хотела ощупать его и покачать колыбель, находившуюся около её кровати на той же высоте; колыбель она действительно покачала, но ребёнка ощупать не могла, потому что его там не было; дрожа и громко рыдая, бедная зажгла свет и нашла плачущего ребёнка в углу под кроватью невредимым. Отсюда можно сделать вывод в том, какая сила заключается в церковных заклинаниях против козней дьявола. Больше того, становится очевидным также, что благость и мудрость всемогущего бога, проявление коих бесконечно, направляют также и злодеяния дурных людей и демонов ко благу; там, где они стремятся уменьшить и ослабить веру, они во многих сердцах её сильнее укрепляют и внедряют. Величайшая польза получается для верующих от такого рода зол, так как злобой дьявола укрепляется вера, проявляется милосердие Божие, открывается Божие всемогущество, люди прибегают к покрову Божиему и воспламеняются преклонением страстям Христовым и церковным обрядам.

В те дни был также околдован староста одной деревни под названием Визенталь на страшные телесные страдания и мучения. Что это приключилось с ним от колдовства, он знал не от других ведьм, а только из собственного опыта. Он сказал, что имел обыкновение каждое воскресенье охранять себя принятием соли и святой водой, но однажды, по случаю празднования какой‑то свадьбы, пренебрёг этим и в тот же день был околдован.

Наконец, что было с тем человеком в Равенсбурге, которого дьявол в образе женщины побуждал к плотскому совокуплению? Он был сильно обеспокоен, и так как дьявол не хотел отступиться, бедному пришла мысль оградить себя принятием соли, о чём он слышал раньше в проповеди. Поэтому, когда он при входе в комнату принял освящённой соли, женщина посмотрела на него диким взглядом и тотчас исчезла по указанию беса. Здесь дьявол находился или в образе ведьмы, или в её телесном присутствии, так как с божьего дозволения он может делать то и другое.

А также три товарища, которые шли гулять по дороге; двое из них были убиты молнией, третий в испуге услышал голоса, кричавшие: «Убьём и его», на что другой голос отвечал: «Не можем, потому что он сегодня слышал слово плоть бысть»; тогда он понял, что спасся потому, что слушал обедню и в конце её Евангелие от Иоанна «в начале бе слово» и т. д.

Но и амулеты со священными словами, подвязанные к телу, имеют удивительную предохранительную силу, если только при этом соблюдается семь условий, о чём пойдёт речь в последнем вопросе этой второй части, где обсуждаются средства целительные, как здесь средства предохранительные. И те священные слова полезны не только для предохранения, но и для исцеления околдованных.

Ещё большую предохранительную силу для мест, людей и животных имеют слова победного титула, нашего спасителя, если они на четырех частях какого‑либо места в форме креста написаны: Иисус + Назарянин + царь + иудейский +; с присоединением имени девы Марии, евангелистов или слов Иоанна: «слово плоть бысть».

Третий род людей, которым не могут вредить бесы, исключительный, так как он охраняется чрезвычайными внутренними и внешними средствами ангелов; внутренними — через излияние благодати, внешними — покровительством небесных сил, то есть движением небесных тел; этот род делится на два вида избранных, так как они или охраняются от всякого рода колдовства, т. е. им не могут ни в чём повредить, или же охраняются только в отношении детородной силы, когда целомудрие охраняется добрыми ангелами, так же, как злые духи своими чародействами воспламеняют к одной женщине или охлаждают к другой.

Первое утверждение о внутреннем и внешнем охранении, т. е. о благодати и о влиянии небесных тел, объясняется так! Хотя бог сам по себе изливает благодать в наш дух, так что никакая тварь не в силах стремиться к этому излиянию, согласно словам «благодать и славу даст Господь», однако при предрасположении, как говорит святой Фома в одном месте коммент. на 3 кн. сентенций: когда бог хочет излить особую благодать, то содействует добрый ангел; то же хочет сказать и Дионисий в сочинении «Об именах божьих» (4 гл.): «Это непоколебимо установленный закон божества, что низшие от высших через посредствующие совершенствуются», так что всё благое изливается в нас из источника всякой благости при посредстве добрых ангелов. Мы имеем к тому основания и примеры. Ибо хотя для зачатия бога слова преблаженной деве, через которую бог стал человеком, достаточно было одной божественной силы, однако, с помощью ангела дух девы был сильно возбуждён приветствием, укреплением и просвещением разума и тем предрасположен ко благу. Основание: мнение упомянутого учёного таково, что в человеке, как мы видим, три способности, а именно: воля, разум и иные силы, внешние и внутренние, заключённые в телесных членах и органах. На первую (волю) воздействует один бог, потому что «сердце царёво в руке господа»; при предрасположении добрый ангел просвещает разум к большему познанию истины и добра, так что на вторую способность могут воздействовать через просветление и бог, и добрый ангел. На третью способность добрый ангел может влиять к добру, а злой ангел, хотя и с дозволения бога, оказывать дурные влияния. Однако зависит от силы человеческой воли — воспринимать такие влияния или отражать, так как при помощи благодати Божией человек всегда может отвергнуть таковые.

Что касается внешнего охранения, которое передаётся богом через движущие силы миров, всеобщее и совершенно согласное предание как Священного Писания, так и философии природы, то, что небесные тела движутся ангельскою силою и Христом названы движущими силами мира, а церковь называет их небесными силами; и, следовательно, всё телесное в этом мире зависит от небесных влияний, как доказывает и Философ, («Метафизика 1»). Поэтому и мы можем сказать: так как бог имеет особый промысл о своих избранных, то хотя некоторых подвергает несчастиям этой жизни, т. е. наказаниям, однако иных он охраняет так, что они не терпят никакого вреда; и этот дар они принимают или от добрых ангелов, стражей божьих, или через влияние небесных тел, т. е. движущих сил Вселенной.

К этому нужно ещё заметить, что некоторые ограждены от всякого колдовства, другие не от всякого, но только от некоторого; иные же особенно ограждаются добрыми ангелами в отношении силы деторождения и становятся настолько целомудренными, что никоим образом не могут быть околдованы злыми в отношении этой силы. Но об этом писать кажется и излишним, и необходимым. Кто околдован в отношении силы деторождения, тот покинут ангелом‑хранителем или потому, что постоянно находится в смертном грехе, или потому, что его влечёт к этой мерзости слишком страстная похоть — Поэтому, как уже было установлено в первой части этого труда, бог широко допускает околдовывать эту силу, и не только ради постыдности полового акта, но также и потому, что тление через первородный грех праотца передаётся всему человеческому роду.

Однако, поговорим немного о том, как иногда добрый ангел покровительствует мужам праведным и святым, главным образом, в отношении половой силы. Так случилось с аввой св. Сереном, о котором рассказывает Кассиан в «Собеседованиях отцов» и именно в первом собеседовании аввы Серена: «Он для внутренней чистоты сердца и души неутомимо пребывал в ночных и дневных молитвах, посте и бдении и, наконец, увидел, что по благодати Божией он погасил в своём сердце весь жар плотской похоти; воспламеняемый ещё большей ревностью к целомудрию после того, как он использовал названные средства, он умолял бога, чтобы он, даровавший ему чистоту внутреннего человека, ниспослал также и чистоту тела. Затем пришедший к нему в ночном видении ангел, как бы раскрыв его чрево, вырвал из его чресла какой‑то огненный кусок мяса и все внутренности, снова уложив на свои места, как были, сказал: „Вот похотник твоей плоти отсечён. Знай, что с этого дня ты достиг постоянного целомудрия, которого ты просил в твоей молитве; отныне тебя не может волновать и то естественное движение похоти, которое возбуждает даже детей и младенцев“.

Св. Григорий в 1 диалоге так рассказывает об авве Эквиции:

«В юных летах сильно мучила его тяжкая борьба с вожделениями плоти; но самая тяжесть искушения заставила его быть тем более прилежным к молитве; и так как в непрестанной молитве он испрашивал у всемогущего бога врачевания против искушения, то в одну ночь он увидел, как перед ним предстал ангел и как бы оскопил его, и в том же видении ему показалось, что всякое движение в половых органах исчезло, и с этого времени он был так далёк от искушения, что как будто не имел больше в теле полового признака. Вот каков дар целомудрия. Укрепившись же помощью благодати Божией добродетели, Эквиций, как дотоле управлял только мужскими монастырями, так отселе начал управлять и женскими».

В житиях святых отцов, которые собрал св. Гереклид, муж благочестивейший, в своей книге, которую он называет «Рай» (Paradisus) упоминается один святой отец и монах, по имени Илия. Илия, движимый чувством милосердия, собрал в монастыре триста женщин и руководил ими. По прошествии двух лет, имея 35 лет жизни, он испытал искушение плоти и бежал в пустыню, где на два дня постился и молился, говоря: «Господи или убей меня, или освободи меня от этого искушения». Вечером на него нашёл сон, и он видит, к нему подошли три ангела и спрашивают, почему он бежал из девичьего монастыря; так как по стыдливости он не осмелился ответить, ангелы сказали: если ты будешь освобождён от искушения, вернёшься ли ты обратно и возьмёшь заботу о женщинах? Он ответил: «Охотно». Тогда они взяли с него клятву и оскопили его. Ему казалось что один ангел взял его за руки, другой за ноги, третий взял нож и вырезал его яйца; это не было действительно, но так ему показалось; и когда они спросили, чувствует ли он облегчение, он ответил: «Весьма большое облегчение». На пятый день он вернулся к опечаленным женщинам; в течение сорока лет, которые он затем прожил, он не чувствовал никакого признака искушения.

Не меньшая милость была дана и блаженному Фоме, учёному нашего ордена; за своё вступление в названный орден он был взят под охрану своими родственниками, которые плотски искушали его к мирской жизни, подослав ему в великолепном наряде и украшении блудницу; когда учёный увидел её, он подбежал к огню, схватил горящую головню и изгнал соблазнительницу огненной страсти из кельи. Простершись на молитву, прося дара целомудрия, он заснул. Тогда явились к нему два ангела и сказали: «Вот мы опоясываем тебя, по божьему повелению, поясом целомудрия, который не может быть развязан никаким последующим искусом; чего нельзя достичь усилием человеческих заслуг, то даётся милостью бога, как дар». Таким образом он почувствовал пояс, то есть ощущение пояса, и с криком проснулся. После этого он почувствовал себя одарённым такой силой целомудрия, что с этого времени получил отвращение ко всякому удовольствию, так что без необходимости он не мог говорить с женщинами и приобрёл совершённое целомудрие. Это из «Муравейника» Нидера.

Таким образом, исключая эти три рода людей, никто не застрахован от колдовства, и каждый может быть околдован восемнадцатью ниже описанными способами, или быть соблазняем и побуждаем к колдовству, о чём ещё будет речь. Чтоб потом яснее можно было определить, какими средствами исцелять околдованных, и чтобы тем яснее раскрыть самые восемнадцать способов, мы должны обсудить это в восемнадцати главах. Во‑первых , относительно вступления в ведьмы, необходимо яснее раскрыть различные способы, какими они, для увеличения нечестия, привлекают невинных девушек; во‑вторых , о средствах их нечестивой профессии, где также дано будет некоторое объяснение относительно присяги, приносимой ими дьяволу; в‑третьих , о средстве, коим они с места на место переносятся телом или душой; в‑четвёртых , каким образом они подчиняются демонам‑инкубам; в‑пятых , как они пользуются церковными таинствами для своего колдовства и, в особом смысле, как они околдовывают каждое существо, при попущении Божием, без участия небесных тел; в‑шестых , каким способом они могут задерживать силу деторождения; в‑седьмых , каким образом они могут чародейским искусством удалять мужской член; в‑восьмых , как они могут превращать людей в животных, в‑девятых , о способе, каким демоны могут проникать в головы, не повреждая их, когда они производят чародейские действия; в‑десятых , о способе, каким Демоны через колдовство ведьм иногда субстанционально вселяются в людей; в одиннадцатых , вообще, как всякого рода болезни могут они насылать; в двенадцатых , о некоторых болезнях в особенности; в тринадцатых , о способе, коим причиняют величайший вред ведьмы‑повитухи, когда они или убивают детей, или через проклятие предают их демонам; в четырнадцатых , о способе, каким они наносят различный вред животным; в пятнадцатых , о способе, каким они могут вызывать град и бури и метать молнии на людей и животных; в шестнадцатых, семнадцатых и восемнадцатых о трех способах, к которым прибегают в колдовстве только мужчины, но не женщины. Потом следует вопрос о средствах, какими снимается подобного рода колдовство.

Но пусть никто не думает получить отсюда основательное знание, потому что здесь перечисляются различные способы различного колдовства. Так как это мало полезно и даже может быть вредным, поэтому здесь не приводятся запрещённые книги чёрной магии, хотя этот род суеверия не описан в книгах и практикуется не учёными, но исключительно только невеждами. Это суеверие имеет одно и то же основание, как и колдовство.

Но здесь способы колдовства указаны лишь поверхностно, дабы дела ведьм не казались невероятными, как это до сих пор случалось, к величайшему посрамлению веры и к умножению самих ведьм. Если кто‑либо, на основании вышесказанного, полагал бы, что некоторые охраняются влиянием небесных тел, вследствие чего никоим образом не могут быть околдованы, а также хотел бы приписывать тем влияниям случай околдования, подобно тому, как если бы существовала определённая необходимость ограждения от ведьм и содействия колдовству, то таковой понял бы мысль учёных неправильно в различных отношениях.

Во‑первых , потому что существуют три рода действий, которые могут быть направляемы тремя небесными причинами: акты воли, разума и тела. Первые, как уже говорилось выше, направляются только и непосредственно богом, вторые — ангелом, третьи — небесными телами, хотя лишь направляются, но не вынуждаются.

Во‑вторых , из сказанного ясно, что решения и воля направляются непосредственно богом, по словам апостола: «Бог производит в нас и хотение, и действие по своему благоволению (ап. Павел, послан. к Филипп. II); интеллектуальное человеческое познание устроится богом при посредстве ангелов — поэтому всё телесное, будь то внутреннее как добродетели и знания, приобретённые через внешние телесные способности будь то внешнее, как здоровье и болезни, управляются при посредстве ангелов небесными телами». Этого касается и Дионисий в гл. 4 соч. «Об именах Божиих»: небесные тела — причины того, что происходит в этом мире; однако это следует понимать в отношении здоровья и болезней естественных; болезни же сверхъестественные насылаются, при попущении божьем, силою демонов. Поэтому мы не можем сказать, в том случае, если кто‑либо околдован, что это произошло по влиянию небесных тел, тогда как вполне возможно сказать, если кто‑либо не может быть околдован, то это происходит по влиянию небесных тел.

Если будет сказано, что при этом может случиться противоположное, то можно ответить: если кто‑либо охраняется от таких сверхъестественных болезней силою небесных тел, то это происходит не силою небесных тел непосредственно, но силою ангельскою, которая может это влияние усилить, так что враг не может преодолеть его своим колдовством; и эта ангельская сила может исходить от движущих сил небесных тел; так если кто‑нибудь должен умереть скоропостижно, потому что время его истекло, то бог своей силой, действующей в таких случаях всегда через посредствующие причины, может изменить разрушительную силу природы, заменив созидательной. То же мы должны сказать и о том, кто может быть околдован; он таким же образом охраняется, или же такое охранение поручается ангелу‑хранителю; таковое охранение — одно из самых важных.

Если в кн. пророка Иеремии гл. 22, ст. 30 говорится: «Запишите человека сего лишённым детей, человеком злополучным во дни свои», то здесь следует иметь в виду решения воли, в которых один человек имеет счастье, другой нет; что может происходить также и от влияний небесных тел. Так, например, один, вследствие влияния небесных тел, имеет склонность к каким‑либо полезным решениям воли, как вступление в монашество и подобное; и если его разум будет просветлён ангельским светом поступать так, а его воля, вследствие воздействия бога, склоняется к тому, чтобы достичь подобного, то о нём говорится, что он имеет хорошее счастье. Наоборот, тот называется несчастным, кто, по высочайшим причинам, склоняет решения воли к противному.

Об этих взглядах и многих других говорит святой Фома в сочинении «Сумма против язычников». Но здесь не место распространяться об этих решениях воли, так как мы намерены рассуждать не о них, а об охранении от колдовства. Поэтому теперь необходимо перейти к деятельности ведьм, и прежде всего к способам, какими они привлекают невинных к своему нечестию.

Способы привлечения невинных

Глава I. О различных способах, коими демоны через посредство ведьм привлекают и соблазняют невинных для умножения нечестия

Прежде всего имеется три способа, коими демоны при посредстве ведьм совращают невинных и вследствие чего это нечестие постоянно растёт.

Первый — посредством тоски из‑за тяжких временных несчастий; св. Григорий говорит: «Дьявол часто стремится к тому, чтобы овладела тоска». Однако разумей в пределах сил испытуемого; и относительно божеского попущения уясни себе, что бог попускает, чтобы люди не пребывали в оцепенелом малодушии. В этом смысле говорится в кн. судей, гл. II «Господь не уничтожил эти народы, дабы искушать через них Израиля», т. е. говорится о соседних народностях хананеев, иевусеев и других. Он попускает также существование гуситов и других еретиков, которые не уничтожены. И демоны поэтому при посредстве ведьм поражают соседей и невинных такими же временными несчастиями, так что те принуждены бывают сперва обращаться к ведьмам за советом, а под конец подчиняются их планам, как часто показывал нам опыт. Мы знаем одного хозяина в Аугсбурской епархии, у которого в течение одного года были околдованы одна за другой 44 лошади; жена, охваченная тоской, посоветовалась с ведьмами и, по их совету, который, конечно, не мог вернуть здоровье, она охранила купленных потом лошадей (потому что хозяин был извозчиком) от колдовства.

Сколько женщин жаловалось нам, при исполнении нами обязанностей инквизиции, что когда при порче коров (лишением их молока) и других животных они обращались за советом к известным ведьмам, то получали различные средства, если только они соглашались дать некоторое обещание одному Духу; когда их спрашивали, что же нужно обещать, то им отвечали: немного, нужно только слушаться указаний того духа в отношении некоторых обрядов во время богослужения в церкви или во время исповеди перед священником кое‑что замалчивать.

Здесь нужно заметить, на что уже мы указывали выше, что этот искусник начинает с малого и незначительного, как, например, во время возношения тела Христова плюнуть на землю или закрыть глаза или произнести какие‑либо пустые слова; мы знаем одну ведьму, которая ещё жива, так как её защищала мирская власть; во время литургии, когда священник приветствует молящихся словами: «Господь да будет с вами», она при этом всегда произносила вульгарное выражение: «Поверни мне язык в заднице». Во время исповеди, уже после отпущения грехов, ведьмы также должны выполнить что‑либо подобное никогда чистосердечно не исповедываться, особенно в смертных грехах; так малопомалу они приводятся к полному отрицанию веры и богомерзкому занятию.

Это средство, как и многие другие, также применяются ведьмами и к почтённым женщинам менее преданным телесным порокам, но жадно домогающихся земных благ. В отношении молодых, преданных более тщеславию и телесным удовольствиям, они пользуются вторым средством, а именно — их склонностью к телесным желаниям и плотским удовольствиям.

Здесь следует заметить, что стремление и желание дьявола больше искушать добрых, чем злых, хотя в отношении искушённых более искушает злых, чем добрых, потому что именно в злых находит большую пригодность к восприятию бесовских искушений, чем в добрых. Таким образом, дьявол стремится соблазнить более святых дев и девочек, к чему имеются основания и примеры опыта. Злыми он уже владеет и потому тем более тщится совратить в свою власть праведных, которыми не владеет; так и земной владыка скорее восстаёт против того, кто нарушает его права, чем против тех, кто не противится ему.

Примеры из опыта: в городе Равенсбурге из двух, впоследствии сожжённых, ведьм (как это будет видно потом, где пойдёт речь о способах, какими ведьмы вызывают бури) одна банщица, между прочими признаниями, рассказала также, сколько бед она претерпела от дьявола ради того, что она должна была соблазнить одну благочестивую девицу, дочь некоего очень богатого человека (называть коего не следует, так как сама она уже божьею милостью скончалась, дабы злоба не отравила сердца её); ведьма должна была пригласить её в один праздничный день, чтобы сам демон, в образе юноши, мог поговорить с ней; она рассказывала, что хотя очень часто она пыталась это сделать, однако, каждый раз, как с девицей заговаривали, она ограждала себя крёстным знамением. Никто не сомневается, конечно, что это происходило по побуждению святого ангела для устранения дьявольского дела.

Другая девица, проживающая в Страсбургской епархии, каясь одному из нас, уверяла, что в одно из воскресений, когда она одиноко проводила время в отцовском доме, пришла навестить её одна старая женщина из того же города и, после нескольких льстивых слов, под конец предложила ей пойти с ней в одно место, где остановились юноши, неизвестные ни одному человеку в городе. «И когда я, — говорила девица, — дала согласие и, следуя за ней подошла к дому, старуха проговорила: „Вот лестница, поднимемся наверх в комнату, где остановились юноши, но берегись, не ограждай себя крёстным знамением“. Я пообещала, и когда она шла впереди, я, следуя за ней по лестнице, тайно перекрестилась. Поэтому произошло так, что, когда мы вместе остановились на верхней ступеньке перед комнатой, старуха с ужасным видом, полная яростного гнева, обернулась и, смотря на меня, проговорила: „Ну, будь же ты проклята; зачем ты перекрестилась? Вон отсюда, во имя дьявола, уходи обратно“, и я невредима вернулась домой».

Отсюда можно придти к заключению, с какою изворотливостью этот старый враг нападает при искушении душ. Упомянутая, впоследствии сожжённая банщица рассказала, каким образом она сама была соблазнена другой старухой: по дороге она встретила демона в человеческом образе, шла она с намерением посетить своего любовника с целью блуда; когда она была демоном‑инкубом опознана и спрошена, узнала ли она его, и она ответила, что совсем его не знает, он сказал: «Я дьявол, и если ты хочешь, я всегда буду готов к твоим услугам и не оставлю тебя ни в какой нужде». Так как она согласилась на это, то в течение восемнадцати лет, то есть до конца жизни, она предавалась этим дьявольским мерзостям, при полном, конечно, отрицании веры.

Третий способ привлечения и соблазна бывают путём печали и бедности. Падшие девицы, покинутые своими любовниками, которым они отдавались ради обещания жениться на них, потеряв всякую надежду и отовсюду встречая только позор и стыд, обращаются к помощи дьявола или с целью мести, околдовать своего бывшего любовника или ту, с которой он связался, или чтобы просто заняться всеми мерзостями колдовства. И так как подобным девицам нет числа, как, к сожалению, учит опыт, то нет числа и ведьмам, вышедшим из них. Из множества расскажем о немногих.

В Бриксенской епархии есть одно местечко, где один молодой человек рассказал такой случай о своей жене, которая была околдована: «В юности, сказал он, я любил одну Девушку, и она настаивала на том, чтобы я женился на ней, но я опозорил её и женился на другой, из другого округа; желая однако, ради дружбы угодить ей, я пригласил на свадьбу и ту Девушку. Она пришла, и в то время, как другие почтённые женщины принесли подарки, она подняла руку и сказала моей жене так, что окружающие женщины могли слышать: „После этого дня ты будешь здорова лишь несколько дней“. И когда твоя жена, не знавшая её, потому что, как сказано, была взята из другого округа, испуганная, спросила присутствующих, кто та, что так ей грозила, ей ответили, что это бродячая распутная женщина. Её предсказание сбылось через несколько дней — жена была так околдована и расслаблена во всех членах, что даже до настоящего времени, после более десяти лет, она ощущает в своём теле колдовство».

Если бы только то, что раскрыто в одном городе этой епархии относительно колдовства, было полностью изложено, то составилась бы целая книга.

Думаю, что не должен обойти молчанием следующую удивительную и неслыханную историю. Некий граф из округа Вестерих, женился на девушке столь же славного рода, с которой он не мог соединиться плотски после свадьбы даже до третьего года, будучи околдован, как покажет конец истории. Он был полон печали, не зная, что он должен делать, усердно призывая святителей Божиих. Случилось так, что, для выполнения некоторых дел, он прибыл в город Метц; там, бродя по улицам и переулкам, окружённый слугами и семьёй, он встретил женщину, которая за три года до этого была его наложницей; увидя её и нисколько не думая о причинённом ему колдовстве, он неожиданно, по старой дружбе, ласково с ней заговорил и спросил, здорова ли она. Когда она заметила любезность графа, то внимательно осведомилась о его здоровье и самочувствии. Когда он ответил, что всё хорошо, она, несколько удивлённая, помолчала. Граф, заметив её удивление, снова обратился к ней с любезными словами, вызывая её на разговор. Когда она справилась о самочувствии его жены, то получила такой же ответ: она чувствует себя во всём хорошо; после этого она спросила, родились ли дети, на что граф ответил: «У меня трое детей, мальчики, каждый год по одному». После этого она ещё более поразилась и замолчала. Граф спросил: «Почему, милая, однако, ты так внимательно об этом расспрашиваешь? Я не сомневаюсь, ты сочувствуешь моему счастью». Тогда та ответила: «Конечно, сочувствую, но пусть будет проклята та старуха, которая взялась околдовать ваше тело, чтобы вы не могли никоим образом иметь полового акта с вашей женой. Доказательство этого: на дне колодца, который находится среди вашего двора, имеется горшок с известными колдовскими средствами, который положен туда затем, чтобы, пока он будет там лежать, вы были импотентом, но вот всё напрасно, чему я радуюсь и т. д.» Как только граф вернулся домой, он немедленно приказал вычерпать колодец и нашёл там горшок; когда всё содержимое было сожжено, тотчас к нему вернулась утерянная сила. Поэтому графиня пригласила знатных гостей на новую свадьбу, заявив, что теперь она действительно госпожа замка и поместья, а до сих пор столько времени она оставалась ещё девицей. Называть по имени замок и поместье не следует ради высокого положения графа; должна быть указана только сущность факта, чтобы заклеймить позором такие преступления.

Отсюда ясно, к каким разнообразным средствам прибегают ведьмы для умножения нечестия.

Глава II. О средствах выполнения святотатственной профессии ведьм

Средства выполнения святотатственного ремесла, на основании заключённого с демонами договора, различны. Надо обратить внимание на следующее: как установлено в первой части, ведьмы бывают трех родов: такие, которые вредят, но не могут излечить, которые вылечивают, но в силу особого договора с дьяволом, не вредят, и такие, которые вредят и лечат, среди же вредящих имеется один высший разряд; находящиеся в этом разряде способны выполнить все прочие чародейства, которые другие совершают только частично: поэтому, когда описываются приёмы их действий, становятся достаточно ясными и способы более низшего порядка. Сюда относятся те ведьмы, которые, вопреки инстинкту человеческой природы, больше того — вопреки инстинкту диких зверей, имеют обыкновение особым образом пожирать детей.

И это — высший род среди занимающихся колдовством; это именно они насылают всякого рода порчу: насылают град, бури и дурную погоду, причиняют бесплодие людям и животным, посвящают детей, которых они не пожрали, демонам, как об этом говорилось выше, или же убивают их, что, однако, случается только с детьми, которые не возрождены водою крещения, если же, как выяснится, они пожирают и возрождённых, то только с божьего попущения. Они, умеют гуляющих возле воды детей на глазах родителей, бросать в воду, но так, что никто этого не заметит, приводить лошадей под всадником в бешенство, перелетать с места на место по воздуху телесно или только в воображении; затуманивать души судей и председателей, дабы последние не могли им вредить; внушать себе и другим молчание во время пыток; поражать руки и сердца арестовывающих их сильной дрожью; скрытое от других обнаруживать, предсказывать будущее по указанию дьявола, что, однако, может иметь и естественные причины (смотри вопрос: могут ли демоны предвидеть будущее? Сентенция 2, разд. VII); видеть отсутствующих, как присутствующих; сердца людей склонять к необыкновенной любви или ненависти; когда хотят, убивать ударом молнии известных людей или животных; лишать силы деторождения или даже способности к совокуплению; вызывать преждевременные роды, убивать детей во чреве матери одним внешним прикосновением, даже иногда одним взглядом без прикосновения; околдовывать людей и животных и наносить им смерть, собственных детей посвящать демонам; одним словом, как указано выше, всё зловредное, что другие ведьмы способны выполнять отчасти, эти могут совершить в том случае, конечно, если подобное допускает правосудие Божие, Ведьмы, принадлежащие к этому высшему разряду, умеют всё это выполнять, тогда как принадлежащие к низшему разряду не способны на всё. Однако, все они могут совершать плотские непотребства с демонами. Из способа, каким они выполняют свою профессию, поскольку они принадлежат к высшему разряду, легко понять и способы других ведьм.

Прежде, тридцать лет тому назад, таковые были по соседству с Савоей, по направлению к Бернскому округу, как рассказывает Нидер в своём «Муравейнике»; теперь в Ломбардии, по направлению к Австрийскому герцогству, где инквизитор Куманус в течение одного года приказал сжечь сорок одну ведьму; это было в 1485 г.; он и до сих пор усердно занят инквизицией.

Способ же заключения союза с дьяволом двоякий: один торжественный, с торжественным обетом, другой частный, который может быть заключён с дьяволом в какое угодно время. Торжественный бывает тогда, когда ведьмы, в установленный день, приходят на определённое сборное место, где видят демона в образе человека; и в то время, как он побуждает их к сохранению верности по отношению к себе, ради временного благополучия и продолжительной жизни, присутствующие дают обет принятого ими на себя послушания. Если демон находит, что послушница или добровольный ученик склонны к отрицанию веры и христианского богослужения, и отказываются больше почитать «толстую женщину» (ибо так они именуют преблаженную деву Марию) и святые таинства, тогда демон простирает руку, то же делают послушницы или ученик и с клятвенно поднятой рукой обещают соблюдать это. После того как демон примет эти обеты, он тотчас прибавит: «Но этого ещё недостаточно», и когда ученик спросит, что же ещё надо делать, демон требует присяги, которая состоит в обещании принадлежать ему навеки душой и телом и всеми силами привлекать к нему и других лиц обоего пола. Наконец, демон потребует, чтобы приготовили мазь из костей и членов детей, преимущественно тех, которые не возрождены водою крещения; посредством этой мази они могут, с его помощью, исполнить все свои желания.

Об этом способе мы, инквизиторы, (опыт — свидетель) узнали в городе Брейзахе, Базельской епархии; о нём нам полностью сообщила одна молодая, но обращённая, ведьма, тётка которой была сожжена в Страсбургской епархии; она прибавила к этому также, что способ, которым тётка пыталась соблазить её вначале, был следующий. Однажды она приказала ей следовать за собой по лестнице и, по её приказу, войти в комнату. Там она увидела пятнадцать молодых людей в одеждах зелёного цвета, какие обычно носят рыцари; тётка сказала ей: «Выбери одного из этих юношей; кого ты хочешь, того я тебе дам, и он сделает тебя своей невестой»; когда та ответила, что не хочет ни одного, то жестоко была побита тёткой, но потом согласилась и заключила союз указанным способом. Она уверяла также, что по ночам часто улетала с ней на большие расстояния, даже из Страсбурга в Кёльн.

Между прочим, это та, по поводу которой в первой части мы обещали выяснить, в телесном ли виде ведьмы переносятся демонами с места на место; это было по поводу слов канона Episcopi, где текст полагает, что это бывает только в воображении, между тем как они дейстительно переносятся и в телесном виде. Когда спросили ведьму, не в воображении ли и фантазии, при обмане демонами так бывает, она ответила, что бывает тем и другим образом: но истина выяснится потом, когда ниже будем объяснять способ перелёта с места на место.

Эта ведьма уверяет также, что очень большое зло причиняют повитухи, так как они большей частью убивают или передают детей демонам. Она сказала, что жестоко была избита своей тёткой за то, что открыла спрятанный горшок, в котором нашла много детских голов. И ещё многое другое рассказала она после того, как дала клятву, что будет говорить правду. Её рассказам о способах заключения союза с дьяволом, безусловно, следует верить. Упомянутый Иоганн Нидер, выдающийся учёный, который и в наше время славится своими творениями, рассказывает со слов инквизитора Эдуэнской епархии, который именно в этой епархии за колдовские дела многих допрашивал и приказал сжечь, говорит: «Из сообщения упомянутого инквизитора я узнал, что в Лозанском герцогстве некоторые ведьмы варят собственных детей и пожирают». По его словам, ведьмы приходят на определённое сборище и, как бы в действительности, видят демона в принятом им образе человека. Ученик должен дать ему обет — отречься от христианства, никогда не принимать причастия, попирать ногами крест, где это втайне возможно.

Далее следует другой пример. Был общий слух, рассказывает Пётр, судья в Болтинге, что в Бернском округе тринадцать детей были съедены ведьмами; за такое злодеяние общественное правосудие расправляется довольно жестоко. Когда Пётр спросил одну арестованную ведьму, каким образом они пожирают детей, она ответила: «Таким образом: преимущественно мы подстерегаем детей некрещёных, но также и крещёных, особенно если они не ограждены крёстным знамением и молитвами. (Читатель, обрати внимание, подстерегают, по внушению дьявола, главным образом некрещёных, чтобы они не были крещены). Мы убиваем их, согласно нашим обрядам, когда они лежат в колыбели или с родителями; после их смерти, когда думают, что они задавлены во время сна или умерли от иной причины, мы украдкой похищаем их из могилы и варим их в кастрюле до тех пор, пока не размякнут кости и всё тело не сделается жидким и годным для питья; из более густой массы мы делаем мазь, применяя её для выполнения наших желаний волшебства и перелётов; более же жидкой массой мы наполняем пузатую бутыль; тот, кто из неё выпьет, с соответствующими при этом обрядами, становится соучастником и учителем нашей секты».

Следует привести другой, ещё более разительный и яркий пример. Один молодой человек был схвачен вместе со своей женой ведьмой и был заключён отдельно от неё в особой башне; он сказал бернскому суду: «Если бы я мог получить прощение за мои преступления, то я бы охотно открыл всё, что знаю о колдовстве, так как вижу, что мне должно умереть». Когда он услышал от присутствующих учёных, что он может получить прощение, если он искренно покается, то радостно пошёл на смерть и рассказал о средствах первичной заразы. Он сказал бернскому суду: «Если бы я мог получить прощение за мои преступления, то я бы охотно открыл всё, что знаю о колдовстве, так как вижу, что мне должно умереть». Когда он услышал от присутствующих учёных, что он может получить прощение, если он искренно покается, то радостно пошёл на смерть и рассказал о средствах первичной заразы. Он сказал: «Порядок, в каком также и я был совращён, следующий: прежде всего будущий ученик должен совместно с наставниками в воскресный день пойти в церковь до того, как бывает освящена святая вода, и там перед ними отречься от Христа, веры, крещения и вселенской церкви. После этого ученик должен принести присягу наставнику (Magisterulus), то есть маленькому наставнику (потому что так и не иначе называют они демона). (Здесь нужно заметить, что этот порядок совпадает с другими упомянутыми). Препятствия не составляет то, что демон, когда ему приносят присягу, иногда присутствует, а иногда нет, так как в этом случае он поступает хитро: он хорошо видит настроение будущего ученика, который в его присутствии как испытуемый из‑за страха может отступить; демон полагает, что с помощью друзей и знакомых его легче можно понудить к соглашению. Поэтому‑то они и называют его, в его отсутствии, маленький наставник, дабы испытуемый получил незначительное впечатление о наставнике и потому менее был напуган. Наконец он пьёт из вышеупомянутой пузатой бутыли, после чего тотчас чувствует внутри себя, что он воспринимает образы нашего искусства и удерживает в памяти главнейший ритуал этой секты. Таким образом были совращены я и моя жена, которая, я думаю, будет столь упорна, что скорее вынесет огненную смерть, чем сознаётся в малейшей истине. Но, увы, мы оба виновны». Всё, что рассказал молодой человек, оправдалось; было видно, в каком большом сокрушении умирал раскаявшийся юноша; жена же его, несмотря на показания свидетелей, не хотела сознаться ни в чём, даже на пытке, даже перед лицом смерти; а когда палач зажёг костёр, она хулила его сквернейшими словами и так была сожжена.

Вот в чём состоит торжественный способ заключения союза с дьяволом; другой — частный — происходит различным образом. Именно: иногда демон является к мужчинам или женщинам, которые переживают телесное или временное огорчение; иногда — видимо, иногда он говорит с ними через посредников; если они выражают желание поступать согласно его совету, то он обещает, что всё будет к их желанию и удовольствию. Как уже говорилось в первой главе, он начинает с малого, чтобы постепенно привести их к большему. В подтверждение этого мы могли бы привести многочисленные дела и случаи из нашего опыта инквизиции, но так как этот вопрос не вызывает никаких затруднений, то стараясь быть краткими, мы переходим к дальнейшему объяснению.

При объяснении приносимой демону присяги нужно принять во внимание ещё кое‑что.

Относительно того, что дьявол принимает присягу, нужно иметь в виду, по какой причине и как различно он это делает.

Во‑первых : хотя дьявол делает это главным образом для того, чтобы ещё более оскорбить божеское величие, присваивая себе творение божие в целях большей уверенности, что оно впоследствии будет осуждено, к чему он и стремится, однако мы часто находили, что подобную клятву он принимал с обетом на известный ряд лет, а иногда лишь обет, клятву же на определённые годы отменял.

Мы должны сказать, что обет состоит в полном или частичном отрицании веры. Полное отрицание, как сказано выше, когда вера отрицается в целом; частичное — когда в силу заключённого договора, приходится соблюдать некоторые обряды, противные правилам церкви, например, по воскресным дням поститься, по пятницам есть мясо, скрывать некоторые преступления на исповеди и тому подобное. Клятва же состоит, мы можем сказать, в том, чтобы предать ему тело и душу.

Почему подобное делается, на это мы можем указать четыре причины со стороны дьявола. Если, как выяснено в первой части, очевидно, что в глубину сердец проникнуть он не может, потому что это доступно одному богу, предположительно, однако, он добивается познания их, как это будет скоро выяснено ниже; поэтому коль скоро он замечает, что испытуемая им послушница с трудом поддаётся соглашению с ним, он ласково приступает к ней, требуя немногого, чтобы постепенно довести её до большего.

Вторая причина: так как между отрекающимися от веры имеется различие, потому что одни отрекаются устами, другие — устами и сердцем, то дьявол, желая испытать, предаются ли ему столько же сердцем, сколько на устах, определяет известный ряд лет, чтобы за это время испытать их на словах и на деле.

Третья причина: если через известный промежуток времени он узнает, что она не готова добровольно выполнить какой‑либо поступок и принадлежит ему только устами, но не сердцем охраняемая по Божию милосердию добрым ангелом, о чём демон может знать по многим признакам, тогда он старается понудить её к падению, подвергая временным огорчениям, дабы так или иначе, путём отчаяния, иметь возможность извлечь пользу для себя. Истинность сказанного ясна, если спросить, в чём причина того, что некоторые ведьмы, несмотря на какие угодно, даже самые мучительные пытки, не сознаются ни в чём, тогда как другие при допросе легко признают все свои преступления. Равно также, почему некоторые, после того как сознались стараются покончить жизнь самоубийством. На это можно сказать: если не содействует через посредство святых ангелов божеское внушение тому, чтобы ведьмы были принуждены сознаться в истине и избежать преступного молчания, то тогда это происходит при помощи дьявола, что обычно и бывает: или молчание, или признание преступлений. Первое случается с теми, которые, как дьявол знает, отреклись от веры сердцем и устами, и таким же образом дали ему клятву в верности; в их постоянстве он уверен, тогда как, наоборот, других он оставляет без защиты, так как знает, что они ему малополезны.

Опыт часто нас учил и из признания всех тех, которых мы сжигали, ясно было, что они не добровольно совершали колдовские поступки; в этом они признавались не в надежде освобождения, так как истина обнаруживалась, благодаря ударам и побоям, полученным ими от демонов, когда они не слушались их указаний; очень часто лица их можно было видеть опухшими и синеватыми.

Наша практика также установила ту истину, что после того, как под пыткой они сознавались в преступлениях, они всегда стремились покончить свою жизнь самоубийством. Поэтому, как только они сознаются, каждый час к ним посылаются сторожа, наблюдающие за ними; иногда по небрежности охраны находят ведьм повесившимися на ремне или на платье. Этому содействует, как сказано, враг, дабы они не могли сокрушением или через таинство исповеди получить прощения; тех же, которых он никогда не мог привлечь к себе сердцем, так что они легко могли бы получить у бога прощение, он старается под конец привести во временное замешательство и к ужасной смерти; хотя, благодаря великой милости Божией, мы свято должны верить, что истинным сокрушением и искренним сознанием они получили бы прощение, если они предавались тем мерзостям не добровольно.

После этого становится ясно, что произошло почти три года тому назад в Страсбургской и Констанцской епархиях и в городах Гагенау и Равенсбурге. В первом городе одна ведьма повесилась на изодранном платье. Другая, по имени Вальпургия, была широко известна благодаря колдовскому искусству молчания; она и других женщин учила, каким средством они должны достичь такого молчания, а именно: нужно сварить в печи перворождённого мальчика.

Имеется ещё и четвёртая причина, почему демоны некоторым ведьмам срок принесения присяги отлагают, а другим — нет; потому что они точнее знают продолжительность жизни людей, чем астрономы, и могут легко определить им срок жизни или неожиданно, способом описанным выше, ускорить его.

Это легко выясняется из дел и поступков ведьм, при этом в таких делах прежде всего обнаруживается хитрость демонов. Августин в книге «О природе демонов» указывает семь причин, на основании которых демоны довольно хорошо предсказывают будущее; наверное, конечно, они его знать не могут. Во‑первых , они сильны природною остротою ума, потому что они мыслят без суждений (не дискуссионно), что необходимо для нашего мышления. Во‑вторых , потому что они, вследствие продолжительного опыта и откровения высших духов, знают больше, чем мы. Поэтому учёные часто ссылаются на Исидора в том, что демоны сильны троякою способностью ума: естественной проницательностью, продолжительным опытом и откровением высших духов. В‑третьих , благодаря быстроте их передвижения, так что они на востоке могут сказать, что случилось на западе. В‑четвёртых , так как они, при попущении божьем, своею властью могут насылать болезни, отравлять воздух, посылать голод, то могут и предсказывать. В‑пятых , потому что, по некоторым признакам, они могут точнее предсказать, чем врач, изучив мочу и пульс. Если врач судит о состоянии больного по некоторым признакам, которых обыкновенный человек не замечает, то и демон видит то, чего ни один человек естественно не видит. В‑шестых , потому что по признакам, исходящим из души человека, демоны заключают о том, что есть или будет в душе, искуснее, чем умный человек. Они знают точно, какие имеются побуждения, следовательно, какие будут поступки. В‑седьмых , они лучше знают пророков и их писания, чем люди, а ведь от этого зависит многое в будущем; поэтому, на основании пророчеств, демоны могут предсказывать многое из будущего. Об этом говорится также в декрете XXIV, 4 Sciendum. Потому нет ничего удивительного в том, что демон знает естественный срок жизни; хотя бывает иначе, когда наступает случайный конец, например, через сожжение, которому демон в конце концов даже содействует, если он, как сказано, обнаруживает в ведьмах противление его воле, боясь их отречения от него и обращения к вере; тех, которые идут ему навстречу он защищает до естественного конца, до их смерти.

Теперь мы приведём примеры тех и других случаев из нашей практики.

В Базельской епархии, в деревне, расположенной на берегу Рейна, по имени Обервейлер, был почтённый приходский священник, имевший заблуждение, что на свете нет никаких ведьм что они существуют только в человеческом воображении, которое подобного рода чародейства приписывает слабым женщинам. Бог восхотел излечить его от этого заблуждения, чтобы ему стало ясно, что демоны могут через посредство ведьм оказывать влияние на продолжительность жизни. Однажды, когда он спешил по делам, он, переходя через мост, встретил к несчастию одну старуху, которую при входе на мост не хотел пропустить вперёд; случилось так, что к несчастью он толкнул её в грязь; возмутившись, она стала выкрикивать ругательства и сказала: «Берегись, поп, это тебе безнаказанно не пройдёт». Хотя он обратил мало внимания на эти слова, однако, ночью, когда он хотел встать, то почувствовал, что околдован ниже поясницы и принуждён был пользоваться услугами других людей, когда хотел пойти в церковь. Так в течение трех лет он находился на попечении своей родной матери. После этого времени старуха, которую он за ругательства подозревал, что она околдовала его, заболела и обратилась к нему с просьбой исповедать её. Хотя священник ответил грубо, чтобы она исповедовалась дьяволу, своему учителю, однако, по настоянию своей матери, опираясь на руки двух крестьян, он пошёл к ней в дом и сел у изголовья кровати, на которой лежала ведьма. Оба крестьянина снаружи, возле окна, так как изба стояла невысоко, прислушивались, сознаётся ли она в совершённом ею колдовстве. Во время исповеди она ни одним словом не упомянула о своём колдовском поступке; по окончании исповеди, однако, она сказала: «Знаешь ли ты, поп, кто тебя околдовал?» И когда он ласково ответил, что не знает, она продолжала: «Ты подозреваешь меня, и правильно; знай, что это я тебя околдовала (по той‑то и той‑то причине, как рассказано выше)». И когда священник стал просить её об освобождении от колдовства, она сказала: «Вот пришло время, мне нужно умирать, и я так сделаю, что через несколько дней по моей смерти, ты будешь здоров». Так и случилось. Она умерла в установленный ей дьяволом срок, а священник после тридцати дней снова почувствовал себя совершенно здоровым. Имя священника поп Гесслин.

Нечто подобное случилось в той же Базельской епархии, я деревне Бухель, возле города Гевиль. Некая женщина, впоследствии пойманная и сожжённая, в течение шести лет сожительствовала с инкубом, даже под боком своего спящего мужа; это бывало три раза в неделю: субботу, среду и пятницу, или же в другие праздничные ночи. Она дала дьяволу клятву, что по истечении семи лет она посвятит себя ему телом и душою. Однако, иначе рассудил бог: на шестой год, будучи схвачена и предана огню, она искренно и полностью созналась, веря, что она получила от бога прощение; она охотно шла на смерть, уверяя, что если бы она была освобождена, то предпочла бы смерть, чем оставаться во власти демона.

Глава III. О способе, коим ведьмы переносятся с места на место

Теперь мы должны перейти к приёмам и средствам, коими ведьмы пользуются в своём деле; прежде всего к тому, что они делают с собой и своей личностью; так как телесно переноситься с места на место, а также иметь плотские непотребства с инкубами, присуще им, то мы будем иметь суждения о каждом случае в отдельности и прежде всего об их телесных перелётах.

Здесь следует заметить, что объяснение этих перелётов представляет некоторое затруднение в связи с неоднократно упомянутым каноном Episcopi, в котором сказано: «Не должно также оставлять без внимания и того, что некоторые преступные женщины, совратившиеся сатаной, становясь жертвами демонского мороченья, верят и утверждают, будто они ночною порой скачут на разных зверях с Дианой, языческой богиней, или с Иродиадой и с бесчисленным множеством других женщин, и будто они проносятся таким образом в ночном безмолвии через необозримые пространства, повинуясь во всём велениям богини и т. д. А поэтому служители божий должны проповедовать народу, что это сущая ложь и что подобные видения вселяются в души верующих не силою божественного духа, но злого. Если же это и бывает, то сам сатана превращается в лица и образы различных людей и пленённые им души во время сна посредством своих чар уносит в некоторые отдалённые местности» и т. д.

И в этом смысле многие иногда открыто проповедовают, как св. Герман и ещё другой человек, который в этом наблюдал свою дочь, что подобное совершенство невозможно, и что это, как и вредительство людям, животным и хлебным злакам являйся игрою воображения.

Это мнение уже в первом вопросе доказано как еретическое потому что оно противоречит божескому попущению по отношению к власти дьявола и смыслу Священного Писания; оно служит несоизмеримому вреду святой церкви, так как, вот уже несколько лет ведьмы благодаря этому преступному мнению остаются безнаказанными, лишая возможности наказания их и светскую власть; поэтому и число их выросло до такой степени, что теперь нет возможности их искоренить. Пусть усердный читатель рассмотрит то, что приведено в опровержение этого мнения, а теперь примет во внимание то, каким образом они летают и какими средствами возможно это делать, и ответы на примеры, которые приводятся противниками.

Итак, то, что ведьмы могут летать телесно доказывается различными способами, прежде всего, другими действиями чародеев. Ибо, если они не могут перелетать, это происходит потому, что или этого не допускает бог, или этого дьявол не в состоянии сделать, или это не свойственно живому существу. Первое невозможно, так как, если с божьего попущения может случаться большее, тем более — меньшее; но большее очень часто случается как с мальчиками, так и со взрослыми, как это ясно из случаев с праведниками и в благодати находящимися. Если спросят, случаются ли при помощи демонов подмены детей и может ли демон переносить с места на место людей, даже против их воли, то на первый вопрос нужно ответить утвердительно, ибо и Вильгельм Парижский, в последней части сочинения «О Вселенной», говорит, что при попущении Божием демон может подменить ребёнка и перенести с места на место. Такие дети всегда ужасно плачут, и молока четырех или пяти матерей едва ли хватило бы накормить их; они нисколько не толстеют, но делаются необычайно тяжёлыми. Из‑за чрезмерного ужаса, какой они могут испытать, матерям этого не следует ни утверждать, ни отрицать, но указывать, чтобы они искали совета у сведущих людей. Бог же допускает подобное за грехи родителей, когда, например, мужья проклинают своих беременных жён, говоря: «Хотел бы, чтобы ты чёрта носила» и подобное; нечто подобное иногда произносят и несдержанные женщины. Очень много примеров имеется и о других, даже праведных людях. Так, Викентий в «Зерцале истории» (кн. XXVI, гл. 43) рассказывает, со слов Петра Дамиана, о пятилетнем сыне одного очень знатного человека; мальчик, помещённый в монастырь, ночью перенесён был в закрытую мельницу; когда на следующее утро его нашли там и спросили, он ответил, что кем‑то был перенесён на великолепный пир, где от него потребовали есть, а затем сверху спустили его в мельницу.

Наконец, что сказать о тех чародеях, которых мы обычно называем чернокнижниками, которые переносятся по воздуху демонами часто в отдалённые местности? Они иногда уговаривают и других к тому, чтобы ехали с ними на лошади, которая в действительности не лошадь, а чёрт в её образе, при этом предупреждают, что не следует разговаривать и ограждать себя крёстным знамением.

Из нас двоих, пишущих этот трактат, по крайней мере один очень часто видел и встречал подобных людей. Так, в то время бывший учеником, а теперь священник Фрейзингской епархии, который, вероятно, жив и до сего времени, обычно рассказывал, как он однажды телесно был поднят демоном на воздух и доставлен в отдалённую местность. Жив и другой священник из селения Обердорф, возле Ландсгута, бывший в то время его товарищем; он собственными глазами видел полёт, как тот с вытянутыми руками, взлетел на воздух, крича, но не плача. Причина этого была следующая, как он сам рассказал. Несколько учеников отправились в питейное заведение и уговорились, что тот, кто принесёт пиво, не платит. И когда один из них хотел выйти, чтобы принести пиво, то, открыв дверь, увидел перед ней густой туман: перепуганный он вернулся и сообщил товарищам, почему он не мог принести пиво. Тогда тот, который летал по воздуху, возмущённо сказал: «Да если бы там чёрт был, я всё‑таки принёс бы пиво». Он вышел и на глазах у всех полетел по воздуху.

Конечно нужно признать, что подобное может случиться не только с бодрствующими, но и со спящими, то есть, что они могут телесно перелетать с места на место. Это становится ясным из примера людей, которые в сонном состоянии бродят по крышам домов и самых высоких зданий; во время их переходов ничто не может им препятствовать ни наверху ни внизу; если же кто‑либо из присутствующих окликнет их по имени, они тотчас падают на землю, как будто их кто‑то столкнул.

Многие полагают, что это совершается силою демонов, и не без основания. Демоны между собой весьма различны; некоторые, из низшего хора ангелов, кроме наказания осуждения, которое они несут вечно, терпят ещё наибольшие наказания, как бы за малые проступки; они никому не могут вредить, по крайней мере — тяжко, но главным образом занимаются мороченьем, тогда как другие, инкубы и суккубы, по ночам наказывают людей или сквернят их грехом разврата. Поэтому нет ничего удивительного, если они занимаются и такими шутками.

Истину можно вывести из слов Кассиана в его VII Собеседовании, гл. 32, где он говорит:

«У нечистых духов, без сомнения, только же занятий, сколько и у людей. Некоторые из них, вторых простой народ называет фавнами, лесными богами, а мы призраками, которыми изобилует Норвегия, и привидениями, бывают обольстители и шутники; постоянно занимая известные места или пути, они увеселяются, мучая проходящих мимо, которых могли бы уловить в сеть, но, довольствуясь только насмешкою и озорством, стараются скорее обеспокоить их, нежели повредить; некоторые только производят ночью безвредные „навалы“ (кошмары) на людей; иные бывают столь яростны и свирепы, что не довольствуются тем, чтобы жестоким терзанием мучить только тела тех в коих вошли, но спешат ещё напасть на проходящих вдали и поражать их жестокими ударами, которые описаны в Евангелии (Матф. VIII)».

Отсюда мы можем сделать вывод: нельзя говорить, что ведьмы не перелетают с места на место потому, что этого не допускает бог; если он допускает это по отношению к праведным и невинным или к волшебникам, почему он не должен этого допустить по отношению к тем, кто всецело предался дьяволу? И с священным трепетом скажем: разве, как утверждает это Евангелие, дьявол не возносил нашего Спасителя, не переносил и не ставил его всюду.

Далее: не имеет силы и утверждение противников, что дьявол не может делать чего‑либо подобного; как было уже доказано предыдущим, он имеет такую естественную силу, которая превосходит всё телесное, и никакая земная сила не идёт с ней в сравнение согласно словам: «Нет на. земле подобного ему» и т. д. Люциферу присуща такая естественная власть и сила, каковых нет даже среди добрых ангелов на небе; ибо он превосходит естественными силами всех ангелов; естественные силы через падение в нём не уменьшились, он лишился лишь сил, дарованных по благодати; первые до сих пор в нём остаются, хотя помрачённые и связанные; поэтому и Глосса, по поводу указанных слов: «Нет иной власти на земле» и т. д., говорит: «Если он всё превосходит, покоряется, однако, заслугам святых».

Не имеют силы и два других возражения. Первое: что душа человека может противоборствовать и что Святое Писание, по‑видимому, говорит об одном, именно Люцифере, в единственном числе; это он искушал спасителя в пустыне и соблазнил также первого человека, но теперь он связан, другие же демоны не имеют такой силы, так как он превосходит всех, а следовательно, они не могут переносить дурных людей с места на место.

Возражение не имеет силы. Прежде всего поговорим об ангелах. Низший ангел, вне всякого сомнения, превосходит все человеческие силы. Основания для этого можно черпать из многого: во‑первых , духовная мощь сильнее телесной, как мощь ангела или даже души выше телесной силы. Во‑вторых , относительно души. Каждая форма индивидуализируется материей и ею определяется; в таком положении теперь находится и душа? нематериальные же формы абсолютны и интеллигибельны, вследствие чего они имеют абсолютную и более общую силу, поэтому душа, связанная материей, не может быстро ни перенести своё тело с места на место, ни поднять его вверх; с божьего дозволения она могла бы это сделать, если бы отделилась от материи; но всё это вполне может осуществить нематериальный дух, как, например, ангел, добрый или злой. Так, добрый ангел во мгновение ока перенёс Аваккума из Иудеи в Халдею. На этом основании можно сделать вывод: люди, которые во сне по ночам ходят по высоким зданиям, делают это не благодаря силам их душ, не под влиянием небесных тел, но благодаря какой‑то высшей силе, как это было выяснено выше. В‑третьих , поскольку телесная природа создана так, что в отношении места она движется непосредственно природой духовной, так как локальное движение есть первое из движений (Физика VIII), то все тела (включая и небесные) движутся духовными субстанциями, сообразно их природе и воле.

Способ же полёта таков. Ведьмы приготовляют мазь из сваренных частей детского тела, особенно тех детей, которых они убивают до крещения; по указанию демона намазывают ею какое‑либо седалище или палку, после чего тотчас же поднимаются на воздух; это бывает и днём, и ночью, видимо и невидимо, так как демон может посредством одного тела скрыть другое тело. И хотя демон пользуется такою мазью и многим другим в этом роде с целью лишить детей благодати крещения и спасения, однако он может действовать и без мази, когда он переносит ведьм на животных, которые на самом деле не животные, а демоны в их лице; иногда же ведьмы перелетают без всякой внешней помощи, невидимо действующей силой демонов.

Расскажем здесь об одном видимом дневном полёте. В городе Вальдсгут на Рейне, в Констанцской епархии, некая ведьма, сильно ненавидимая всеми горожанами, не была приглашена на празднование одной свадьбы, тогда как почти все горожане присутствовали на ней. Возмущённая ведьма решила отомстить; призвала демона и рассказала ему причину своего горя, прося его, чтобы он наслал град и таким путём рассеял всех участников свадебного поезда. Демон согласился и поднял её на воздух; она полетела по воздуху к горе, находившейся вблизи города; её полёт видели некоторые пастухи; и так как потом она созналась, не было воды, чтобы налить в яму (таким средством они пользуются, как потом будет доказано, чтобы вызвать град), то вырыв яму, она налила туда собственной мочи вместо воды, и в присутствии демона, по принятому обычаю, размешала пальцем. Тогда демон вдруг бросил эту влажную массу в воздух и наслал град необычайной силы, но только на празднующих свадьбу горожан. Когда горожане были рассеяны таким образом и затем начали взаимно обсуждать причины такого явления, ведьма возвратилась в город, «следствие чего подозрение ещё более усилилось. Когда же пастухи рассказали, что они видели, подозрение выросло до крайних пределов. Она была схвачена и сожжена.

Так как слух о такого рода полётах доходит даже до простого народа, то нет необходимости приводить здесь другие подобные случаи, достаточно одного этого — против тех, которые такого рода полёты совсем отрицают или пытаются утверждать, что они бывают лишь в воображении и фантазии. Если бы только они оставались в своём заблуждении, это был бы пустяк, и не стоило бы обращать внимания, если бы их заблуждение не шло в ущерб вере. Но они, не довольствуясь одним заблуждением, не боятся внушать его и проповедовать к умножению ведьм и поруганию веры; уверяют, что всякое колдовство, которое принято считать по праву как дело демонов, только воображаемо и иллюзорно и должно считаться безвредным. В силу этого, к величайшему посрамлению творца, ведьмы пребывают по большей части безнаказанными и число их необычайно растёт. Если ссылаются на главу канона Episcopi, что ведьмы делают перелёты только в воображении и фантазии, то кто будет так неразумен, что станет отсюда делать вывод, что они не могут перелетать и телесно? Как можно из конца этого канона, где утверждается, что верящий в то, что человек может превращаться в лучшее или худшее состояние или переменять своё лицо, должен считаться за язычника и неверного: как можно из этого делать вывод, что люди чародейством не могут превращаться в животных или из здорового состояния быть превращены в больное, из лучшего — в худшее? Человек, считающийся лишь с оболочкой слов канона, идёт против духа всех святых отцов и даже против духа и смысла Священного Писания.

Отсюда вытекает многократно противоположное, как то показано во многих местах этого трактата. Поэтому надо обращать внимание на внутренний смысл этих слов и внушать священникам необходимость проповедовать народу, что ведьмы именно летают так же и телесно, как и в фантазии, что открывается из их собственных признаний, и не только тех ведьм, которые были сожжены, но также и тех, которые, раскаявшись, обратились к вере.

Среди таковых была ведьма из Брейзаха; когда мы спросили её, только ли в воображении они могут перелетать или также и телесно, она ответила: тем и другим способом. Если же почему‑либо они не хотят лететь телесно, то всё‑таки они могут знать, что делают их подруги на собрании ведьм; тогда ими применяется такой способ; ведьма, призывая имя всех чертей, ложится спать на левый бок, из её рта тогда исходит нечто в виде голубоватого пара, и она совершенно ясно видит всё, что творится на собрании. Если же ведьмы хотят перелететь телесно, то тогда они применяют вышеуказанный способ.

Далее, если кто‑либо понял этот канон буквально, безо всякого выяснения, неужели он будет столь глуп, что будет утверждать, что все колдовские действия и порчи существуют лишь в фантазии, тогда как всем ясно, что они воспринимаются чувствами? Имеются многие виды суеверий, именно — до четырнадцати, и между ними колдовство по своему лиходейству и вредительству занимает высшую степень; пифоны принадлежат к низшему виду, почему они и проносятся только в фантазии.

Наконец, совершенно непригодны и примеры из легенды о св. Германе и других, так как весьма возможно, что демоны сами легли со спящими мужьями (в то время, когда искали их жён), чтобы показать, что жёны спали с мужьями. Чтобы не оскорбить честь святого, факт не утверждается, но случай приведён затем, дабы противоположное тому, что рассказано в легенде, не считать невозможным.

Подобным же образом можно ответить и на все другие возражения, которые обычно приводят в пользу того, что ведьмы перелетают только в воображении; в сочинениях учёных можно найти утверждение о том, что многие ведьмы перелетают также и телесно. Кто имеет желание, тот может найти в книге Фомы Брабантского «О пчёлах» много удивительного о перелётах людей не только в воображении, но и телесно.

Глава IV. О способе, коим ведьмы предаются демонам и инкубам

Что касается способа, каким ведьмы предаются инкубам, то необходимо иметь в виду шесть условий: первое — относительно демона и принятого им тела, т. е. из каких элементов оно образуется; второе — относительно самого акта, всегда ли он сопровождается излиянием семени, воспринятого от другого; третье — относительно времени и места, происходит ли акт преимущественно в то или иное время; четвёртое — бывает ли демон во время акта видим женщинам, и только ли те женщины посещаются демонами, которые произошли от подобного блудодеяния; пятое — происходит ли это также и с теми, которые во время рождения предаются повитухами Демонам; шестое — бывает ли во время акта слабое или сильное половое наслаждение.

Следовательно, прежде всего о материи и свойствах воспринимаемого демоном тела. Нужно сказать, что он принимает воздушное тело, но оно в то же время некоторым образом и земное, поскольку через уплотнение получает оно свойство земли, что объясняется следующим образом: так как воздух сам по себе не способен принимать форму, а принимает лишь форму другого тела, в которое он заключается, поэтому он совершенно не может определяться своими границами — только чужими; одна часть воздуха непрерывно продолжает другую; поэтому демон не может так просто принять воздушного тела. Обратите внимание на то, что воздух весьма изменчив и подвижен, признаком чего может служить то обстоятельство, что некоторые пытались принятое демоном тело разрубить или пронзить мечом, но это им не удавалось, потому что разделённые частицы воздуха снова смыкались; отсюда становится ясно, что воздух сам по себе весьма подходящая материя; но так как он не может принимать формы, если к нему не присоединяется что‑либо другое, земное, то поэтому необходимо, чтобы воздух некоторым образом был уплотнён и, приобретая свойства земли, сохранял бы в то же время сущность настоящего воздуха. Такое уплотнение могут делать демоны и души, отделившиеся от тела, через густой пар, поднимающийся от земли; движением в пространстве, уплотняя и образуя его, они пребывают в нём только как движущие силы, но не как создатели, вливая в это тело жизнь формально, как жизнь вливается из души в тело, с которым она соединена. В таких телах демоны подобны морякам на корабле, движимом ветром.

В воспринятых телах демоны разговаривают с ведьмами, видят, слышат, едят и порождают. Как это следует понимать? Здесь вторая часть первого затруднения. Чтобы действительно разговаривать, требуются три вещи, именно: во‑первых , лёгкие с втягиванием в себя воздуха; лёгкие необходимы не только для голоса, но и для охлаждения сердца, поэтому также и немые нуждаются в дыхании. Во‑вторых , требуется удар некоего тела в воздухе примерно такой, от которого получается звук, большой или малый, когда ударяют палкой по воздуху или колоколу. Так как материя сама по себе способна к звучанию, то она, если её ударить каким‑либо звучащим инструментом, издаёт звук, сообразный величине тела, который отражается в воздухе, умножается и доходит до ушей слушающего, хотя бы он и был на отдалённом расстоянии. В‑третьих , требуется голос; можно сказать, что звук неодушевлённых тел у одушевлённых называется голосом: язык при вдыхании и выдыхании воздуха ударяет в инструмент и сосуд, данный от бога и живой от природы, чего нет в колоколе; поэтому то, что здесь называется звуком, там — голосом. Это третье условие, как ясно само по себе, может быть изложено и во втором, но я изложил его здесь, чтобы проповедники имели возможность объяснять это народу. В‑четвёртых , требуется, чтобы тот, кто издаёт голос, умел выразить им свои мысли; один потому понимает другого, что человек расчленяет свой голос, то есть последовательно и раздельно ударяет языком о зубы, сжимает и открывает губы и собранный ро рту воздух выпускает наружу, так что голос, усиливаясь последовательно, доходит до ушей слушающего, который и воспринимает мысли другого.

Вернёмся к теме. Демоны лишены лёгких и языка, однако они могут иметь искусственные, согласно особенности, тела, а также зубы и губы; поэтому они могут говорить не настоящим образом и не в собственном смысле. Но так как они имеют разум и если хотят выразить мысли, то издают не голос, но звуки, имеющие известное сходство с голосом, и не так, как у людей, через вдыхание и выдыхание воздуха, но выпускают заключённый в принятом ими теле воздух наружу членораздельно, что доходит до ушей слушающего. А то, что без вдыхания и выдыхания воздуха может происходить некоторое подобие звука, доказывается на примере известных животных, не имеющих дыхания, и на известных инструментах, которые издают голос, как говорит Философ в сочинении «О душе». Именно: галекс, извлечённый из воды, немедленно издаёт звук и умирает.

Сказанное можно приложить и ко всему дальнейшему вплоть до силы деторождения, не прилагая, однако, этого к добрым ангелам. Если же кто‑либо пожелает подробнее ознакомиться с речью демонов в одержимых ими телах, то следует иметь в виду, что они пользуются телесными органами действительного тела бесноватого. Они проникают в тела, или, так сказать, в пределы телесной оболочки, но не сущности тела или души; нужно различать сущность или основное качество от акциденции или внешнего свойства. Впрочем, это совсем не относится к теме. Но кто желает, может об этом почитать у святого Фомы, 2 сентенция, разд. 8, ст. 5.

Что касается того, как они видят и слышат, следует сказать, что видение может быть двояким: духовным и телесным; первое бесконечно превосходит второе как потому, что оно проникает насквозь, так и потому, что его не ослабляет расстояние, в силу способности освещения, которым оно пользуется. Поэтому надо сказать, что ангел как добрый, так и злой нисколько не пользуется глазами воспринимаемого им тела и не пользуется чем‑либо телесным, как это бывает при разговоре, когда он пользуется воздухом и ударом в воздух для произведения звука и дальше для усиления его, чтобы он дошёл до ушей слушающего. Их глаза — только воображаемые глаза. Но они охотнее являются людям в таких обликах, чтобы показать им подобного рода действиями, говоря духовно, их собственные свойства, которые люди имеют от природы. Поэтому святые ангелы в таком же виде являются часто и святым отцам, по божьему Устроению и его же попущению. Дурным людям они открываются, чтобы те познали их свойства и присоединились к ним. Поэтому также и Дионисий в конце «Небесной иерархии» говорит: «Из всех частей человеческого тела ангел поучается узнавать свои свойства». В заключение скажем: так как телесное видение есть действие живого тела посредством телесного органа, которого демоны лишены, то они в принятых ими телах имеют как бы подобие органов, равно как и подобие действий.

То же можем мы сказать и о слухе демоном, который гораздо тоньше, чем телесный, потому что демон мысли разума и язык души тоньше может познавать, чем человек, который выслушивает мысли только благодаря выражению их словами. (См. святой Фома, 2 сентенция). Если тайная воля человека распознаётся по выражению его лица, и если врач по биению сердца и количеству ударов пульса может распознавать болезни души, то это тем более доступно демонам.

Что касается еды, то для полного процесса еды требуются четыре условия: раздробление пищи во рту и поступление её в тело; затем способность её переваривать и, в‑третьих » необходимые для питания вещества усваивать, а ненужные отбрасывать. Все ангелы во время еды, в воспринятых ими телах, первое и второе совершают; третьего же и четвёртого не могут; вместо переваривающей и отбрасывающей способности у них имеется иная, которая моментально претворяет пищу в иную материю.

У Христа была также действительная способность к еде; он обладал силами питания и пищеварения, но он употреблял пищу не для питания своего тела, так как его силы и тело было прославлены; пища в его теле поглощалась подобно воде, вылитой в огонь.

Каким образом в наше время ведьмы с демонами‑инкубами учиняют плотские акты и как они благодаря этому размножаются?

Что касается плотских актов, то сначала скажем о предшествующих ведьмах, т. е. приблизительно за 1400 лет до воплощения Господа, занимались ли они в те времена такими же непотребствами, как современные ведьмы; это неизвестно, так как история никогда не передаёт того, чему теперь учит опыт. Что колдуны всегда существовали и что благодаря их вредительским действиям много было порчи людям, скоту и полевым растениям, что и раньше были инкубы и суккубы, в этом не может сомневаться тот, кто внимательно изучает историю, так как предания канонов и святых отцов очень многое об этом на протяжении столетий оставили и передали потомству, хотя имеется и некоторая разница в том отношении, что инкубы в стародавние времена преследовали женщин против их воли, как о том очень много рассказывают Нидер — своём «Муравейнике» и Фома Брабантский в своих книгах «О всеобщем благе» и «О пчёлах».

С положением, утверждающим, что современные ведьмы заражены подобными дьявольскими непотребствами, согласно не только наше мнение, но и испытанные свидетельства самих ведьм, которые всё это сделали заслуживающим доверия; именно они не так, как раньше, не добровольно, но охотно и с удовольствием предаются этому позорному рабству. Сколько было нами передано их для наказания светской власти в различных епархиях, особенно, в Констанцской, и городе Равенсбурге. Подобным непотребствам они предавались многие годы, некоторые — двенадцать, другие — двадцать, а иные — тридцать лет, и всегда или с полным, или частичным отрицанием веры; свидетели тому — все жители. Исключая тех, что тайно покаялись и вернулись к вере, не менее 48 ведьм в течение пяти лет были нами преданы огню. Не потому им доверяли, что они раскаялись и обратились, но потому, что все они были согласны в том, что, к увеличению нечестия, имели подобные непотребства. Об этом будет особое суждение в третьей части, где описываются их отдельные поступки.

Всё это установлено на основании собственного опыта, на основании виденного или слышанного и на донесениях лиц, заслуживающих доверия.

Что касается второго сомнения, получают ли ведьмы своё происхождение из этих непотребств, мы можем сказать согласно Августину: безусловно истинно, что все суеверные чародейства получили происхождение от тлетворного общения людей с демонами. Так именно говорит он в сочинении «О христианском учении» (гл. 26, вопр. 2): все подобного рода искусства пустого или вредного суеверия, возникшие из некоторого тлетворного общения людей с демонами и как бы установленного ими договора безбожной и коварной дружбы, должны быть совершенно избегаемы. Если принять это во внимание, то становится ясно, что как бывают различны суеверия или волшебства, точно так же различны и общения с демонами; а так как колдовство худшее из всех четырнадцати родов суеверий, потому что оно представляет собой не молчаливое соглашение, а нарочито заключённый договор, даже больше, потому что ведьмы, отрицая веру, самим демонам воздают поклонение, то они поддерживают с ними самое худшее общение наподобие женщин, находящих удовольствие в тщетном. Обратите внимание на слова святого Фомы, Сентенция II, разд. 4, ст. 4, при Разрешении одного доказательства, где он спрашивает, обладают ли рождённые таким образом от демонов большею силою, чем прочие люди, и отвечает, что это действительно так и не только на основании текстов Священного Писания, кн. Бытия VI, 4: «В то время были на земле исполины» и т. д., но также и на том основании, что демоны могут знать силу излитого семени; во‑первых , по свойству того, из кого семя излилось; во‑вторых , лучше знают женщину, способную к восприятию этого семени; в‑третьих , знают созвездие, благоприятствующее плотскому действию; и в‑четвёртых , мы можем добавить, что, по их собственным словам, они знают лучшее сложение рождённого, приспособленное для их действий. Принимая во внимание все эти данные, можно заключить, что рождённые таким образом бывают рослыми и сильными телом.

Но вернёмся к теме. Если спросят, получили ли ведьмы происхождение от подобных непотребств, то мы скажем: своё происхождение они, безусловно, получили от тлетворного взаимообщения, как это ясно из первого замечания; но размножились они не от этих непотребств, ибо никто не станет отрицать после второго замечания, что демоны стремятся к ним не ради любострастия, но ради греха. Бывает, следовательно такой порядок: суккуб принимает от преступного мужчины семя, если демон приставлен собственно к этому человеку и не хочет быть инкубом при ведьме; передаёт семя демону, приставленному к женщине или ведьме, и этот, пользуясь известным благоприятным созвездием, чтобы рождённый или рождённая были сильными для выполнения чародейств, становится инкубом при ведьме.

Здесь нет противоречия тексту Священного Писания, где говорится не о колдунах, но только об исполинах и известных могучих людях, потому что, как сказано выше, колдовства не было во времена естественного закона, конечно по причине ещё свежего воспоминания о сотворении мира. Поэтому и идолопоклонство не могло иметь места. Но так как дурные свойства людей росли, дьявол находил удобные случаи сеять такого рода несчастие. Однако, эти выражения не могут быть понимаемы в хорошем смысле добродетели, там говорится только, что они были «люди известные».

Всегда ли демон инкуб посещает ведьму с излиянием семени?

Следует ответить: так как он имеет тысячи средств и способов вредить, так как он с самого падения стремится уничтожить единство церкви и удалить от неё всеми средствами человеческий род (XVI, вопр. 2), то поэтому не могут быть на это даны безошибочные указания, но только предположительные возможности, именно: пожилая ли и бесплодная ведьма или нет; если да, в таком случае — без излияния семени, так как это ни к чему бы не привело, а демон в своих деяниях поскольку возможно, избегает излишнего, как будто он имеет влечение к ней по природе. Если же она бесплодна, то он подходит к ней, чтобы доставить ей удовольствие; если же она способна к зачатию, и он может легко достать излитое каким‑либо мужчиной семя, то он немедля отправляется к ней, чтобы передать ей плод.

Если кто‑либо спросит, может ли демон собрать излитое во время ночных поллюций семя так же, как и полученное путём плотского сношения, то может быть дано ясное соображение, что это невозможно, хотя другим кажется наоборот. Следует принять во внимание, что демоны, как было уже сказано, считаются с производящей силой семени, а такая сила в семени лучше пригодна и лучше сохраняется от плотского сношения, тогда как семя, полученное им от поллюции, слабеет и испускается от излишка жизненных соков и не имеет достаточной производящей силы. Поэтому полагают, что демон реже пользуется им для произведения потомства; нужно, однако, заметить, что таковая сила всё‑таки присуща и этому семени. Не можем мы ни в коем случае отрицать и того, что если замужняя ведьма забеременела от мужа, инкуб может посредством смешения другого семени отравить зачатый ею плод.

Действует ли инкуб предпочтительнее в то или другое время и место?

На вопрос, принимает ли инкуб в соображение время и место, следует сказать: кроме того, что он наблюдает за временем созвездий, когда дело идёт о произведении потомства, он считается также с известным временем, когда дело идёт не о произведении, но о доставлении ведьме плотского удовольствия; и это бывает в святые дни целого года, как то: в праздник Рождества Христова, пасхи, троицы и другие священные дни. И это инкубы делают по трём причинам: во‑первых , чтобы ведьмы оказались таким образом нечестивыми не только через отпадение от веры, но и через совершение преступления святотатства, благодаря чему демон наносит большее оскорбление Творцу, а ведьмы заслуживают ещё большего осуждения. Вторая причина: так как бог таким образом особенно тяжко оскорбляется, то он даёт им ещё большую силу неистовствовать против людей, и если даже последние остаются невинными — вредит им как в их делах, так и относительно их дел. Если и говорится: «Сын не должен нести ответственности за грехи отца», то это нужно понимать в отношении вечного наказания; временными же наказаниями очень часто наказываются за преступления других, посему бог в ином месте взывает: «Я — бог крепкий и ревнивый, взыскующий грехи отцов даже до третьего и четвёртого рода». Подобное наказание постигло Детей содомитян, потопленных за преступления отцов. Третья причина: многие, особенно молодые девушки, бывают застигнуты в наиболее удобный момент, когда они в праздничные дни предаются безделью и любопытству и легко поддаются соблазну со стороны ведьм.

Можно указать ещё четвёртую причину: они легче соблазняют тех людей, которые, хотя и полагают, что бог допускает делать подобное в священные дни, тем не менее не считает возможным, чтобы они осмелились сделать в эти дни что‑либо серьёзное.

Что касается места, т. е. совершают ли они непотребства преимущественно в определённых местах, следует сказать: на основании слов и поступков ведьм установлено, что в священных местах они вообще не могут совершать подобные мерзости. Здесь явно проявляется действие ангела‑хранителя ради святости этого места. Больше того — они уверяют, что никогда, за исключением господних дней, не имеют покоя; если они бывают в церкви, то быстро входят и медленно выходят, иначе они должны, по указанию демонов, выполнять самые дурные обряды, именно: во время возношения тела Христова плевать на землю или иметь в уме и словах или без слов самые нечестивые мысли, как то: О, если бы ты был там‑то и там‑то, как об этом сказано во второй главе.

Видимо ли действуют инкубы и суккубы для ведьм и для окружающих?

На этот вопрос следует ответить: поскольку нас научил опыт, что демон‑инкуб для ведьмы действует всегда видимо, так как вследствие нарочито заключённого между ними договора ему нет необходимости приближаться к ней невидимо. Что касается окружающих, то часто многие видели на полях и в лесах, как ведьмы лежали на спине оголённые ниже пупка и, придав членам соответствующее непотребству положение, двигали бёдрами и голенями, в то время как демоны‑инкубы действовали невидимо для окружающих, хотя в конце акта от ведьмы поднимался в воздух совершенно чёрный пар, высотой в человеческий рост; но это случается очень редко, потому что этот искусник знает, как привлекать или изменять чувства девиц или других людей. Такие случаи бывали во многих местах; об этом будет рассказано далее.

Но известно, что случается и так: мужья видят инкубов, которых они однако принимают не за демонов, но за мужчин, проделывающих непотребство с их жёнами, схватывают оружие и хотят проколоть их, но демон исчезает, сделавшись невидимым. В таких случаях женщины, хотя и бывали иногда оскорбляемы, высмеивали своих мужей и ругали, говоря, что глаз у них нет или в них вселился бес.

Инкубы преследуют не только женщин, происшедших от подобных непотребств, но и всех безразлично. Со всей силой демоны влекутся к каждой женщине, особенно к святым девственницам. Так учит опыт, великий учитель, именно: в городе Равенсбурге, некоторые, впоследствии сожжённые, ведьмы перед окончательным приговором рассказали нечто подобное, говоря, что им было внушено их наставниками, чтобы они всеми силами содействовали падению святых девственниц и вдов.

На вопрос, бывает ли половое наслаждение с демонами инкубами, принявшим телесный вид, больше или меньше, чем с соответствующими мужчинами, имеющими природные тела, следует сказать: хотя естественный порядок не говорит за то, чтобы оно было большим, так как каждое существо ищет лишь себе подобного, но, по‑видимому, этот искусник, если он известной пассивности придаёт должную активность, хотя бы и не по природе, но в признаках пыла и известного темперамента, то, кажется, он может возбуждать немалое сладострастие. Но это будет выяснено в дальнейшем, когда будет речь о свойствах женского пола.

Глава V. Об общем способе, коим ведьмы посредством церковных таинств выполняют свои лиходейства, и о способе, коим они имеют обыкновение задерживать производящую силу и насылать другие лишения на все твари, за исключением небесных тел

Теперь нужно обратить внимание на многочисленные средства, коими ведьмы околдовывают живые существа обоего пола и земные плоды; сначала — как околдовывают людей, потом — животных и, наконец, земные плоды. Относительно людей: во‑первых , как они задерживают силу деторождения или препятствуют половому акту, так что женщина не может зачать, а мужчина становится неспособным к акту; во‑вторых , как иногда неспособность к акту бывает только в отношении одной женщины, в‑третьих , как удаляют мужской член, как будто совершенно его вырывая из тела; в‑четвёртых , как решается вопрос, если что‑либо из вышесказанного случится, то произошло ли это только силою демона, а не ведьмы; в‑пятых , каким образом ведьмы чародейскими приёмами могут превращать людей обоего пола в животных; в‑шестых , как ведьмы повитухи различными средствами убивают плод во чреве матери, а когда этого не делают, то посвящают детей демонам. В первой части этого труда уже дано решение; сомневающийся читатель может вернуться обратно и исследовать этот вопрос.

Теперь должны быть приведены только акты и деяния, чтобы предыдущие вопросы, если они окажутся некоторым трудными для понимания, стали достойными веры, и чтобы тот, кто полагает, что на свете нет никаких ведьм и не бывает никаких колдовских деяний, оставил своё заблуждение. Прежде всего нужно заметить, что ведьмы могут вредить людям шестью способами, исключая те способы, которыми они вредят другим существам. Во‑первых , они внушают мужчине порочную любовь к какой‑либо женщине, либо женщине к мужчине; во‑вторых , они стараются посеять ненависть или зависть; в‑третьих , так называемые «околдованные» мужчины не могут сожительствовать с женщинами или, наоборот, женщины с мужчинами, или также, как сказано выше, вызывают выкидыши; в‑четвёртых , причиняют болезнь человеку в каком‑либо члене; в‑пятых , отнимают у людей жизнь; в‑шестых , лишают возможности пользоваться разумом.

Во‑вторых , нужно заметить, что демоны во всех видах колдовства учат ведьм насколько возможно больше пользоваться как средствами в их колдовских приёмах, таинствами и священными обрядами церкви и вообще всем божественным или посвящённым божеству; так, иногда они кладут восковое изображение под алтарное покрывало или вытягивают нитку через священное миро, а также пользуются и другими священными предметами. Чтобы показать, как они совершают свои колдовские деяния посредством таинств и священных обрядов, мы расскажем несколько случаев, недавно произошедших, чему мы были свидетели.

В одном городе, называть который, как то внушают нам любовь и разумение, нет необходимости, ведьма приняла тело Христово и вдруг, по отвратительной женской привычке, нагнулась и захватила в рот подол, затем вынула изо рта тело Христово, завернула его в платок и по указанию дьявола положила его в горшок, в котором находилась жаба, и спрятала его в землю в конюшне, рядом с амбаром, недалеко от своего дома, присоединив к нему несколько других вещей, посредством которых она совершала свои ведовские деяния; по милости божией такое преступление открылось и вышло на свет. На следующий день мимо конюшни на свою работу проходил один подёнщик и услышал голос как бы плачущего ребёнка; когда он подошёл к месту, где был спрятан горшок, то ещё отчётливее услышал голос; полагая, что это дитя, зарытое матерью, он обратился к городским властям и рассказал про этот случай, высказав своё мнение, что здесь имеется убийство. Тотчас были посланы слуги, которые нашли всё так, как тот рассказал. Ребёнка они не хотели выкапывать сразу, но в отдалении поставили сторожа, который зорко следил за тем, не подойдёт ли туда какая‑либо женщина. Они не знали, что там скрыто тело Христово. Ведьма подошла, взяла горшок и скрыла его под плащом, что наблюдавшие и увидели. Ведьма, будучи схвачена и допрошена, созналась в преступлении, сказав, что она спрятала тело Христово в горшок с жабой, чтобы посредством полученного из жабы таким образом порошка можно было, по желанию, насылать вред людям и животным.

Затем нужно обратить внимание на то, что ведьмы во время причащения имеют обычай, если это можно сделать незаметно, полагать тело Христово под язык, из тех соображений, как нужно полагать, чтобы никогда не пользоваться средствами против отрицания веры ни путём исповеди, ни через принятие таинства причащения; во‑вторых , чтобы легче можно было его изо рта вынуть в целях колдовства и для вящего оскорбления Творца. Поэтому руководители церкви и причащающий народ всегда должны проявлять особую бдительность, когда женщины принимают причастие со слишком широко открытым ртом, вытянутым языком и поднятым платьем; чем большее внимание будет уделяться этому, тем больше ведьм таким образом будет разоблачено.

Пользуются они бесконечно и другими священными обрядами в своих суеверных целях. Иногда кладут восковые изображения, иногда ароматические предметы под алтарное покрывало, как сказано выше, скрывают их затем под порогом дома, чтобы прошедший через него был околдован.

Можно было бы ещё многое рассказать, но менее значительное будет доказано более серьёзными колдовскими деяниями.

Глава VI. О способе, коим ведьмы имеют обыкновение задерживать силу деторождения

Что касается способа, коим ведьмы обычно задерживают силу деторождения как у людей, так и у животных того и другого пола читатель может знать из того, что было сказано по поводу вопроса, могут ли демоны через посредство ведьм обращать человеческие чувства к любви или ненависти, где после разрешения вопроса дано специальное объяснение способу, коим они, при божьем попущении, в состоянии задерживать половую силу. Здесь следует принять во внимание, что подобная задержка производится изнутри и извне; изнутри она бывает двояко: во‑первых , когда они непосредственно приостанавливают эрекцию члена, необходимую для оплодотворения, и в этом нет ничего невозможного, так как они могут задерживать естественное движение в каком‑либо члене; во‑вторых , когда задерживают духовные импульсы, в которых заключается двигательная сила, как бы заграждая семенной проход, так что семя не доходит до сосуда деторождения или не выделяется и не выпускается. Задержку извне они производят посредством колдовских изображений, травами или другими внешними предметами, например, половыми органами петухов. Однако не следует думать, что силою таких средств мужчина становится импотентом; но тайною силою демонов, которые таким образом морочат ведьм, последние могут так околдовывать, что мужчины не могут совокупляться, а женщины получать оплодотворение.

Основание к этому то, что бог попускает при этом акте, через который распространился первородный грех, больше, чем при других человеческих действиях; то же бывает и со змеями, которыми пользуются для волшебства больше, чем другими животными. Поэтому нам и другим инквизиторам часто приходилось узнавать, что ведьмы насылают подобного рода задержки посредством змей. Так, один захваченный колдун признался, что он в течение нескольких лет посредством колдовства сделал людей и животных одного дома бесплодными. Об этом говорит и Нидер, что уже упоминалось выше; известный колдун по имени Стадлин в Лозаннской епархии, будучи захвачен, признался, что в одном известном доме, где жили муж со своей женой, он посредством своего колдовства последовательно убил семь младенцев в утробе матери, так что женщина несколько лет имела выкидыши. То же он проделал в этом доме с мелким и крупным скотом, среди которого в течение нескольких лет не было ни одного живого приплода; когда колдуна спросили, как это он делал или ради чего, он сказал: «Я положил под порог дома змею, если её удалить, то обитатели снова получат способность к деторождению».

Как он предсказал, так и случилось. Хотя змея и не была найдена, потому что она превратилась в пыль, но из‑под порога выгребли всю землю, и в тот же год способность к деторождению вернулась к жене и ко всем животным.

Другой случай произошёл недавно, года четыре тому назад, в Риксгофене. Там жила знаменитая ведьма, которая умела одним прикосновением в любое время околдовать и вызвать выкидыш. Там забеременела жена одного магната; для ухода за собой она пригласила повивальную бабку. Бабка предупредила её, чтобы та не выходила из замка, в особенности, не разговаривала с вышеназванной ведьмой. По прошествии нескольких недель беременная, забыв предупреждение, вышла из замка, чтобы навестить нескольких собравшихся в гости женщин. Вскоре туда явилась ведьма и коснулась госпожи, как бы для приветствия, взяв её обеими руками за живот. Моментально госпожа почувствовала, как ребёнок мучительно задвигался. В страхе она вернулась домой и рассказала о случившемся повитухе; та воскликнула: «Ах, потеряла ты своего ребёнка!» И тут же начались роды. Это не был полный выкидыш, но постепенно появлялись куски то головы, то рук, то ног. Жестокое испытание, по божьему попущению, для наказания родителей, а именно — мужа, который обязан наказывать таких ведьм и мстить за причинённые Творцу оскорбления.

В городе Мерзебурге Констанцской епархии один юноша был настолько околдован, что не мог иметь полового акта ни с какой женщиной, кроме одной. В присутствии нескольких лиц он рассказывал, что хотел бы избавиться от неё, бежать и поселиться в других странах, но ночью вскакивал и поспешно, то бегом, то как бы летя по воздуху, возвращался к ней.

Глава VII. О способе, коим ведьмы лишают мужчин полового члена

Расскажем несколько случаев о том, как ведьмы лишают мужчин полового члена; следует иметь, однако, в виду, что не в действительности они отнимают у человеческого тела член, но чародейским искусством только скрывают его, как установлено выше в соответствующем месте.

В городе Равенсбурге один юноша был привязан к девушке, но когда захотел бросить её, то чародейственным образом потерял мужской член, так что не мог видеть его и чувствовал лишь гладкое тело. Он опечалился. Однажды он пошёл в погребок купить вина; пока он там сидел, пришла туда одна женщина, которой он подробно рассказал причину своего горя и показал ей, что стало с его телом. Эта хитрая женщина спросила, не подозревает ли он кого‑либо. Он назвал и рассказал всю историю. Тогда женщина сказала: «Необходимо, чтобы ты силою, так как любезность не поможет, принудил её вернуть тебе здоровье». Юноша тёмной ночью стал выжидать ведьму на дороге, по которой та обычно проходила; когда он увидел её, то стал просить вернуть ему здоровье; та ответила, что она не повинна и ничего не знает; тогда он набросился на неё и стал Душить полотенцем, крича: «Если ты не вернёшь мне здоровья, то умрёшь от моей руки». Так как лицо её уже распухло и посинело, то она сказала: «Хорошо, отпусти меня и я тебя вылечу». Когда юноша ослабил узел петли, ведьма коснулась рукой до его бёдер у лобка и проговорила: «Теперь имеешь, чего хотел». Юноша, как он рассказывал потом, прежде чем убедиться глазами и осязанием, явственно почувствовал, что одним прикосновением ведьмы член его был восстановлен. Подобное же рассказывал один уважаемый священник, честной жизни и известный в ордене своими познаниями, из Шпейерского монастыря. «Однажды, говорил он, когда я принимал исповедь, пришёл юноша и во время исповеди горько жаловался, что, он потерял половой член. Удивившись, я не хотел верить его словам; „Тот лёгок сердцем, кто легко верит“, — говорит премудрый. Но я убедился своими глазами, когда юноша, сняв платье, показал то место, и я ничего не увидел. Будучи совершенно в здравом уме, я спросил не подозревает ли он кого‑нибудь, кто его так околдовал; юноша ответил, что подозревает, но что её здесь нет, она живёт в Вормсе; „Тогда я тебе советую: немедля иди к ней и постарайся, насколько возможно, обещаниями и ласковыми словами умилостивить её“. Он так и сделал. Через несколько дней он вернулся и благодарил меня, рассказав, что он здоров и всё получил обратно; я поверил его словам, но снова так же проверил и своими глазами».

Чтобы яснее понять то, о чём уже говорилось выше, следует принять во внимание одно обстоятельство. Никоим образом не должно верить, что подобные члены вырываются или отделяются от тела благодаря чародейству, они скрываются демонами так, что нельзя их ни видеть, ни осязать. За это мнение авторитеты и разумные основания, как о том уже было сказано: Александр Альский говорит: «Чародейство, в собственном смысле, есть обман чувств со стороны демона; этот обман имеет причину не в изменении вещи, но только в изменении способности восприятия, которая обманывается то в отношении внутренних чувств, то в отношении внешних». Относительно этих слов следует заметить, что в таких случаях обманываются два внешних чувства: зрение и осязание, но не внутренние, как‑то: общее чувство, фантазия, воображение, суждение и память: хотя, как сказано выше, святой Фома принимает только четыре, потому что фантазию и воображение считает за одно и то же, и правильно, ибо небольшое различие между фантазией и воображением (Фома «Сумма теологии», I, вопр. 79).

Нет ничего удивительного в том, что демоны могут делать это, так как это происходит и при нездоровой природе, как то обнаруживается у сумасшедших, меланхоликов, маниаков и пьяниц, которые не могут правильно распознавать вещи: сумасшедшие полагают, что они видят удивительные вещи — видят зверей и ужасные явления, чего в действительности совершенно нет. Смотри выше вопрос: могут ли ведьмы сердца людей склонять к любви или ненависти, где довольно много говорится об этом.

Наконец, и основания для этого ясны сами по себе. Так как демон имеет некоторую власть над известными низшими вещами, исключая душу, то, конечно, он может также делать и некоторые превращения, если то дозволяет бог, когда предметы кажутся иными, чем они есть на самом деле. Это случается, как я сказал, благодаря искажению или обману зрения, так что ясные вещи кажутся затуманенными, как после слёз; когда скопляется влага, свет кажется иным, чем раньше. Или, как сказано, это бывает через воздействие на способность воображения посредством перемещения чувственных образов или посредством передвижения различных соков, когда видишь огонь или воду, а на самом деле это земля или суша. Случалось так, что все обитатели одного дома снимали с себя одежду и обнажались, полагая, что они плавают в воде.

Но если кто‑либо спросит, случаются ли подобные обманы чувств безразлично с добрыми или злыми людьми точно так, как о чём будет сказано ниже, ведьмы насылают болезни на людей облагодетельствованных, нужно сказать, опираясь на слова Кассиана (Собеседование 2‑е аввы Серена): нет. Поэтому предполагается, что все, кого постигают обманы чувств, совершили смертные грехи. Из слов Антония становится очевидным, что демоны ни в коем случае не могут овладеть чьим‑либо духом или телом и не имеют никакой власти врываться в чью‑либо душу, если сначала не лишают её святых помышлений и не сделают её пустой и лишённой духовных созерцаний.

С ним согласна и философия, как об этом говорится у Боэция в 1 кн. «Об утешении»: «Мы вручили тебе такое оружие, что оно должно ограждать тебя непобедимым покровом, если ты его заранее не отбросишь».

Поэтому и Кассиан в том же собеседовании рассказывает о двух языческих волшебниках, которые будучи различны в своём лиходействе, последовательно насылали посредством своего волшебства демонов в келью блаженного Антония, чтобы через их искушения изгнать его из неё, потому что они были полны ненависти против святого человека за то, что к нему ежедневно стекалось множество народа.

И хотя бесы поражали его мысли мучительнейшими уколами, однако, он изгонял их знамением креста, которое он запечатлевал на лбу и груди, а также усердною непрестанною молитвою.

Таким образом, мы можем сказать, что все те, которые вводятся бесами в обман (исключая лишь некоторые телесные недуги) лишены пребывающей божественной благодати; поэтому в кн. Товита VI говорится: «Кто предаётся сладострастию — тем овладевает дьявол».

С этим согласуется и то, что было сказано в первой части, в вопросе, превращают ли ведьмы людей в животных; там говорилось об одной девице, которая превращена была в кобылу, как то думала она сама и многие другие, видевшие её, за исключением св. Макария, чувства которого дьявол не мог обмануть. Когда её привели к нему, с целью излечения, и он увидел её как настоящую женщину, а не кобылу, тогда как другие, наоборот, восклицали, что она им представляется в виде кобылы, святой силою своих молитв освободил её и других от наваждения, прибавив, что это с ней приключилось потому, что она пренебрегла божественным и не пользовалась, сколько следует, таинствами исповеди и причастия. Превращение это произошло так. Один юноша сильно желал совратить её к непристойности, а так как она из‑за целомудрия сопротивлялась, то один еврейский колдун, к которому обратился юноша, околдовал девицу и силою демона превратил её в кобылу.

Сделаем общий вывод. Хотя демоны и их слуги могут причинять добрым людям вред в благах земных, имуществе, временном счастье, славе, здоровье, для испытания и их заслуг, как это открывается в истории Иова, который таким образом пострадал из‑за демонов, однако своим чародейством они не могут против воли человека ввести в грех и принудить к нему. Хотя демоны и искушали Иова как изнутри, так и снаружи через тело, но не могли ввести его в фантастические обманы чувств, ни активные, ни пассивные; активные, когда демоны обманывают чувства, как у тех, которые не живут в благодати; пассивные когда они посредством чародейских средств удаляют члены. Ни того, ни другого дьявол не мог причинить благочестивому Иову, особенно пассивного вредительства в отношении полового акта, ему, который был столь воздержан, что мог сказать: «Завет положил я с глазами моими, чтобы не помышлять мне о девице», тем более о чужой жене, так как дьявол, как известно, имеет большую власть над грешниками, согласно словам евангелиста Луки: «Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение».

Наконец, что нужно думать о тех ведьмах, которые такие члены в большом количестве, до двадцати или тридцати членов зараз, скрывают в птичьем гнезде или ящике, где они движутся, как живые, и принимают пищу, что многие видели и что повсеместно известно? На это следует сказать, что всё это делается дьявольским наваждением и действием, так как чувства зрителей обманываются вышеуказанными способами. Некто рассказывал, что когда он потерял член и обратился за восстановлением своего здоровья к ведьме, та приказала ему подняться на дерево и из находившегося там гнёзда, в котором лежало большое количество членов, взять себе один. Когда тот хотел взять из них один побольше, ведьма сказала: «Нет, этот не тронь, и при этом добавила, он принадлежит одному попу».

Что касается вопроса, бывает ли так, что демон без помощи ведьмы удаляет мужской член и имеется ли различие между тем и другим удалением, то можно сказать, кроме того, что сказано в первой части трактата в вопросе, могут ли ведьмы удалять мужской член: во‑первых , когда демон сам по себе удаляет член, тогда он действительно и реально удаляет, и действительно и реально восстановляет его, если он должен восстановить: во‑вторых , он может удалить не без вреда и не без боли; в третьих, он никогда этого не делает, разве только при содействии доброго ангела, потому что он удалял бы орудие своего успеха: он может при посредстве акта совокупления наделать гораздо больше злодеяний, чем через посредство других человеческих поступков, так как бог более попускает околдовывать этот акт, чем другие человеческие поступки, как это было установлено выше; и всё это не имело бы места, если бы он не действовал при попущении Божием, при посредстве ведьм.

Если кто‑либо сомневается, стремится ли демон вредить людям и животным больше сам по себе, чем при посредстве ведьм, то можно сказать, что здесь не может быть никакого сравнения. Именно бесконечно более он стремится вредить через ведьм, потому что, во‑первых , наносит большее оскорбление богу, овладевая его творениями; во‑вторых , чем больше наносится оскорбления богу, тем более попускается власть дьявола вредить людям; в‑третьих , он делает это ради своей собственной пользы, которую он находит в погибели душ.

Глава VIII. Каким образом ведьмы придают людям облики зверей?

Хотя в первой части мы достаточно разобрали этот вопрос, но, так как иному читателю высказанные там аргументы могут показаться несколько неясными, тем более, что мы не приводили фактов и событий, подтверждающих наши утверждения, и не сообщили, как ведьмы сами себя превращают в зверей, мы в данной главе осветим ряд относящихся сюда вопросов. Во‑первых , неверно толкование многих учёных (о, если бы это были действительные учёные!) канона Episcopi (XXVI) относительно указанного превращения. Это неправильные толкователи доводят дело до того, что некоторые не стесняются утверждать в своих публичных докладах, что подобные превращения ни в коем случае не могут иметь места, будь то с помощью демона или без оного. Это очень вредит правильности веры. Это способствует также укреплению положения ведьм, которые очень радуются, слыша эти речи. Эти проповедники делают ошибки, потому что касаются только слов указанного канона, а не его содержания. В каноне сказано: «Кто верит в возможность создания какого‑либо существа или… придания ему другого облика… тот без сомнения — неверующий». Пусть благочестивый читатель обратит внимание на слова: «создание существа» и «придание ему другого облика». «Создание какого‑либо существа» можно понимать двоякое: или создание существа из ничего, что доступно только богу, или естественное порождение. В этом последнем случае нужно различать в свою очередь двоякое: порождение совершённых существ, как, например, человека, осла и т. п., или порождение несовершенных существ, как, например, змеи, лягушки, мыши и т. п. Эти существа называются несовершенными, потому что они могут происходить из гнили. Канон всегда говорит о первых, о совершённых существах, а не о вторых. Ведь Альберт Великий в книге «О животных» отвечает утвердительно на вопрос о том, могут ли демоны производить настоящих животных, но прибавляет, что это относится только к несовершенным видам и что здесь порождение совершается не внезапно, как это свойственно богу, а в известный промежуток времени, что видно из кн. «Исход» (гл. 7). Кто хочет, пусть посмотрит указанный вопрос в первой части книги, разбор первого аргумента.

Относительно изменения облика надо сказать следующее: имеется превращение по существу и случайное или привходящее превращение. Последнее имеет в свою очередь два вида: естественное, существу соответствующее, или же существу не свойственное превращение, которое совершается лишь в восприятии смотрящего. О первом из них, об изменении по существу, и говорится в каноне. Такое изменение доступно только богу, так как только он может превратить одну субстанцию в другую. Канон говорит также и о привходящем превращении, которое может совершить и демон, постольку поскольку бог допускает через посредство насланной болезни производить привходящее, случайное или, вернее говоря, непостоянное преобразование тела. Так например, лицо может представиться поражённым проказой и т. п.

Мы, собственно говоря, не хотим подробно разбирать этого вопроса — так как нас интересуют в первую очередь явления обмана чувств, вследствие которого существа представляются изменившими свой облик. И мы говорим, что указанный канон не может не признавать существования подобных изменений. Ведь они доказываются авторитетом отцов церкви, умозаключениями и наблюдением. Смотри, например, у Августина («О граде божьем», XVIII), где он говорит об этом на основании верного опыта и умозаключений. Между прочими явлениями обмана чувств он приводит случай волшебницы Цирцеи, которая, как говорят, превратила спутников Одиссея в животных, и рассказывает также о скотницах, придавших своим гостям облик вьючных животных. Августин сообщает также, что спутники Диомеда были превращены в птиц и что они ещё долгое время после этого летали вокруг капища Диомеда. Августин же повествует об отце Престанции, превращённом в лошадь и принуждённом вместе с другими лошадьми перевозить зерновой хлеб. Что касается превращения спутников Одиссея в животных, то надо сказать, что это был подлинный обман чувств. Облик этих животных подымался из хранилища образов или памяти до способности воображения. Это обусловливало представление облика в восприятии. Впечатление, оказываемое этим духовным обликом на все способности и органы, заставляло видеть животных, а не человека, как это и было указано ранее.

Каким образом демоны могут производить это, не причиняя ранения человеку, будет объяснено потом. Относительно гостей скотниц, обернувшихся во вьючных животных, и относительно превращения отца Престанция в лошадь, занимавшуюся перевозкой мешков с зерновым хлебом, следует заметить, что здесь мы имеем дело с трояким обманом.

Во‑первых , обман, заключающийся в том, что люди были превращены в животных, что этот случай роднит с предыдущим случаем превращения спутников Одиссея.

Во‑вторых , обман, будто люди, обернувшиеся в животных, могли возить тяжести, превосходящие их силы. Не подлежит сомнению, что здесь им помогал дьявол.

В‑третьих , обман превращения распространялся не только на посторонних, но заставлял и самих превращённых видеть себя животными.

Так случилось с Навуходоносором, который даже пожирал сено, как вол. Касательно спутников Диомеда, превращённых в птиц и летавших в продолжение долгого времени вокруг его капища, должно сказать, что этот Диомед, участвовавший в выступлении греков в походе против Трои, утонул в море со своими спутниками, когда он собирался возвратиться. Когда же по предложению одного идола ему было поставлено капище, как будто бы он стал богом, демоны долго ещё летали вокруг этого капища, чтобы укрепить заблуждение, и принимались язычниками за спутников Диомеда. Здесь мы встречаемся ещё с одним видом суеверия из числа вышеназванных обманов чувств и именно с тем, что демоны представляются в ином облике глазу наблюдателя не вследствие того, что образы, подымаясь из хранилища образов и достигая способности воображения действуют на восприятие, а вследствие того, что они принимают на себя тела летающих птиц и таким образом представляются человеку. По мнению святого Фомы (Сентенции II), некоторые учёные ложно утверждают, что ни добрые ни злые ангелы никогда не принимают на себя действительных тел, и что все их появления происходят путём обмана наших чувств или путём изменённого представления. При этом Фома указывает на действительное различие между понятием обмана чувств и понятием воображаемого представления. Обман чувств — это когда предмет, существующий в действительности, рисуется нам совсем иным. Воображаемое представление — это когда отсутствует предмет, попадающий в наше восприятие, и когда представление зарождается исключительно внутри нас, без всякого посредства внешнего предмета. Учёные, о которых говорил Фома, полагают, что спутники Диомеда явились только в воображаемом представлении, а не в принятом ими теле птиц. Указанный святой считает толкование упомянутых учёных лжеучением, хотя прямо и не называет его еретичным. Ведь согласно его утверждению, все святые сходятся на том, что ангелы являются людям не только в воображаемом представлении, а принимают на себя телесную оболочку. Также и текст Священного Писания клонится к этому утверждению. Поэтому мы теперь можем говорить обо всех подобных явлениях, как и о спутниках Диомеда, что, хотя они и могут быть зримы через посредство демонов в воображаемом представлении, однако лучше принять объяснение, что они были представлены демонами в принятых на себя телах, полученных из воздушной стихии. Можно дать и такое объяснение, что настоящие птицы, гонимые демонами, представляли бесов.

Глава IX. Как демоны проникают в тела и головы людей, не причиняя им ранений, когда они производят обманы чувств?

Когда исследуется то, как происходит обман чувств, как демоны проникают и обитают в телах и головах, надо ли считать одержимыми тех, в которых проникла нечистая сила, как она может пребывать там, не причиняя ранения внутренним способностям и силам и нельзя ли считать всё это за чудо, то надо ответить следующее: Что касается обмана чувств, то ясно из предыдущего, что здесь мы имеем дело временами с чистым обманом чувств, а временами с полностью воображаемым, лишь внутри человека образуемым, представлением. В первом случае демоны не проникают во внутренние чувства, а воздействуют внешним образом. Так происходит тогда, когда они скрывают одно тело другим или когда бес принимает на себя телесную оболочку и является людям. Второй обман происходит вследствие проникновения бесов в голову и в способности человека. Доказательством тому могут служить авторитет отцов церкви и рассуждения их. Этому не противоречит факт, что два созданных духа не могут находиться в одном и том же месте в одно и то же время, но что душа пребывает в каждом органе нашего тела. Здесь мы опираемся на авторитет Иоанна Дамаскина, сказавшего: «Ангел там, где он действует». Умозаключение или рассуждение находим у святого Фомы («Сентенции» II): «Все добрые и злые ангелы обладают силой преобразовывать наши тела. Их сила значительнее всякой телесной силы». Это вытекает не только из совершенства их природы, но и из того обстоятельства, что механика Вселенной и все сотворённые богом тела приводятся в движение ангелами (Григорий Великий, «Диалоги» IV). Видимый мир может только управляться невидимыми существами. Посему все тела руководятся ангелами, в чём согласны не только святые учёные церкви, но и все философы, называющие ангелов движущими силами миров. Тогда как человеческие тела приводятся в движение душами, всё другое приводится в движение небесными светилами и им присущими силами. Смотри по этому поводу у святого Фомы, в «Сумме теологии».

Посему можно заключить, что там, где демоны действуют, там они и пребывают. Раз они производят влияние на фантазию и на внутренние силы человека, значит, они там и пребывают.

Хотя проникнуть в душу может только тот, кто её создал, однако, демоны тоже могут с божьего попущения проникать в наши тела. Так как они в состоянии воздействовать на наши внутренние способности, то они могут и производить изменения в наших восприятиях. Это происходит следующим образом: демон возбуждает в памяти, находящейся в задней части головы, представление, например, лошади, ведёт это представление с помощью перемещения его в пространстве в среднюю часть головы, где находится клетка силы воображения, а затем подводит его до общего чувства, обретающегося в передней части головы. Это перемещение демон может совершать столь внезапно и вызывать столь правдоподобные представления, что невольно рождается уверенность в действительности их, в соответствии их телесным, внележащим предметам. Примером такого разительного подобия игры воображения действительности могут служить галлюцинации страдающих болезнью мозга и других помешанных. Но здесь дело может происходить и без участия дьявола.

Если спрашивается, каким образом дьявол может производить такую иллюзию чувств, не причиняя боли в голове, то ответ лёгок: во‑первых , дьявол не дробит органов и не изменяет их сущности, а лишь приводит в движение образы. Во‑вторых , при этом действии он не пользуется активными свойствами духа, а лишь пассивными, что, ясное дело, не производит болезненных явлений. Не обладая телесными свойствами, Дьявол поэтому может действовать тут безболезненно. В‑третьих , иллюзия производится лишь перемещением образов в пространстве, а именно — в голове человека. Это не может причинить ранения.

Затруднение заключается в том, каким образом два духа — дух человека и дух демона — могут одновременно пребывать в одном и том же месте. Ведь душа человека обитает в голове. Как демон может пребывать там же? На это можно ответить, что основное место пребывания души — в середине сердца, откуда она сообщает жизнь всем членам тела. Примером служит паук, который, сидя на паутине, чувствует прикосновение со всех сторон. Августин в своей книге «О духе и душе» говорит, что душа полностью находится во всякой части тела. Несмотря на это, демон может действовать в то же время и в голове человека, так как его действия иные, чем действия души. Ведь действия этой последней распространяются на тело. Душа образует тело и даёт ему жизнь. Она подобна форме, в которую выливается материя. Дьявол же находится в голове для того, чтобы производить воздействие на образы и силы воображения. Смешения действий души и демона произойти не может. Посему они могут пребывать одновременно в одной и той же части тела.

Надо ли считать людей, в голове которых дьявол производит указанные действия, одержимыми? Возможно ли, чтобы кто‑либо через посредство влияния колдунов стал одержимым, т. е. чтобы демон действительно овладел им телесно? Об этом будем говорить в следующей главе. Здесь возникает другое затруднение, а именно: может ли это происходить посредством чародеяний?

На вопрос о том, надо ли считать подобные действия граничащими с чудодеяниями, следует ответить утвердительно постольку, поскольку они совершаются вне пределов созданной природы силами нам неизвестного существа, хотя бы они и не были в полном смысле слов чудесами, как, например, то, что совершается вне порядка всей созданной природы, а именно — чудеса святых и Господа. Смотри, что говорится об этом в пятом вопросе первой части при разборе третьего заблуждения. Это место было вставлено нами для опровержения тех, которые придерживаются иного мнения и считают эти чудодеяния не за чудеса, а просто за дела чёрта и именно потому, что чудеса, совершаемые для укрепления веры, не могут быть приписываемы противнику веры, и что знамения, творимые антихристом, называются апостолом ложными знамениями.

На первое надо сказать, что творить чудеса есть дар благодати, рождённым в благодати. Как злые люди могут совершать чудеса, так и злые духи могут совершать их, если это позволяет им сила. Есть троякое различие между чудесами, совершаемыми добрыми и злыми. Во‑первых , по признаку значительности чудотворной силы тауматурга. Ведь знамения, творимые добрыми людьми с помощью бога, выявляются в таких деяниях, на которые сила активной природы ни в коем случае не может распространяться, как, например, воскрешение мёртвых. Этого демоны совершить не могут. Они могут лишь достигнуть кажущегося воскрешения мёртвых через посредство обмана чувств. Примером этому служит Симон Маг. Ему удалось достигнуть того, что умерший стал поворачивать голову. Этого конечно, недостаточно для приравнения подобного поступка к чуду. Во‑вторых , различие между чудесами, совершаемыми добрыми и злыми, заключается в полезности знамений. Добрые творят полезные чудесные знамения, как исцеление болезни и тому подобное. Знамения же, творимые ведьмами, относятся к вредительским и пустым поступкам, как летание по воздуху или наведение паралича. Об этом различии говорит святой Пётр в «Путеводителе Климента». Третье различие касается веры. Знамения добрых служат укреплению веры и добрых нравов, тогда как знамения злых вредят чистоте веры и благопристойной жизни.

Относительно призывания чуда также имеется разница между добрыми и злыми. Добрые действуют усердными молитвами и благоговейным произнесением имени Господа. А колдуны и злые употребляют глупое бормотание и призывают демона. Апостол называл знамения дьявола и антихриста лживыми чудесами, совершаемыми с божьего попущения, причём истинными чудесами дьявола он называл такие, которые творятся в соответствии с его силами, ложными же чудесами такие, которые он не может произвести своими силами, как то: воскресить из мёртвых, дать зрение слепым и т. п. В первом случае для достижения действия дьявол проникает в тело умершего или убирает его прочь, а на его место ложится сам во взятом на себя из воздуха человеческом образе. Во втором случае, он наводит на человека с помощью обмана чувств видимость разных болезней и как бы лечит их, внезапно прекращая своё воздействие на органы чувств. При этом он не создаёт никакого изменения внутренних качеств.

Все чудодеяния антихриста и ведьм могут быть названы ложными, поскольку они совершаются для обмана людей. Так говорит святой Фома в восьмом разделе своего труда. «Сумма теологии» относительно силы дьявола при его поступках.

Здесь может быть изложено различие между чудесным и чудом по данным «Краткого изложения богословской истины». Чудо обусловлено четырьмя требованиями для своего осуществления: во‑первых , оно должно быть от бога. Во‑вторых , оно должно стоять вне пределов действия обычных естественных сил и являться нарушением их порядка. В‑третьих , оно должно происходить явно. В‑четвёртых , оно должно служить на благо веры. В чудодеяниях ведьм отсутствует выполнение первого и четвёртого требования. Посему эти поступки могут быть названы чудесными, но их нельзя назвать чудесами. Их можно назвать чудесами, поскольку они сверхъестественны, совершаются вопреки естественному порядку и лежат вне пределов действия естественных сил. Они сверхъестественны, так как им нет ничего подобного в природе, как, например, разрешение от бремени девственницы. Они совершаются вопреки естественному порядку, но в пределах естественных границ, как возвращение зрения слепому. Они лежат вне пределов действия естественных сил, но происходят в порядке, подобном естественному порядку, как превращение посохов в змей. В последнем случае природа могла бы достигнуть такого же действия, но лишь через продолжительное гниение, ведущее к постепенному образованию семени. Поэтому деяния ведьм можно назвать только чудесными.

Не является излишним привести один случай и разобрать его надлежащим образом. В страсбургской епархии имеется город, назвать который нам запрещает чувство долга. Находясь в одном доме, один рабочий пилил дрова. К нему приблизилась большая кошка, которая хотела на него прыгнуть и помешать ему работать. Он отогнал её. Но появилась другая кошка, ещё больших размеров и вместе с первой бросилась на него. Когда он их стал гнать, стало вдруг три кошки, которые с яростью напали на него и начали кусать его и в лицо и в чресла. Рабочий, испуганный этими тварями, осенил себя крёстным знаменем, бросил работу и, обороняясь поленом от наседающих кошек, ударил одну по голове, другую по ногам, третью по спине и наконец их с трудом прогнал.

По прошествии одного часа к нему подошли два служителя городского совета, взяли его под арест как колдуна и хотели вести его к окружному начальнику или к судье. Когда судья заметил его приближение ещё издали, он приказал, не выслушав его, бросить воображаемого колдуна в тюрьму на пожизненное заключение. Рабочий в продолжение трех дней слёзно просил тюремных надзирателей объяснить ему, почему с ним так обращаются, ведь он не чувствует никакой вины.

Когда надзиратели сообщили о просьбах заключённого судье, последний разгневался, и чем более его просили выслушать рабочего, тем больше распалялся гнев начальника. Он кричал, что не понимает, как подобный колдун осмеливается не признавать своей вины, тогда как его преступления очевидны. Наконец, по просьбам других членов городского совета он согласился выслушать заключённого. Его вывели из темницы. Когда он стоял перед судьёй, который даже не хотел на него глядеть, несчастный упал на колени перед присутствующими и умолял сообщить причину наказания. Тогда судья закричал: «Как ты осмеливаешься, негодяй, отрицать свои позорные поступки? В такой и такой‑то день, в такой я такой‑то час, ты ранил трех почтённых женщин нашего города. Они всё ещё лежат в постели, не могут встать и двигаться». Рабочий подумал об указанном дне и часе и ответил: «По совести сказать, за всю свою жизнь я никогда не ударил женщины. Я докажу законными свидетелями, что я в указанное время пилил дрова. Ваши служители также видели меня час спустя за этой работой». Взбешённый судья крикнул: «Посмотрите, как он старается скрыть своё преступление. Женщины жалуются на удары, показывают их следы и публично обвиняют этого негодяя как виновника». Подумав ещё над этой историей, рабочий сказал: «В указанный час, как мне вспоминается, я побил животных, а не женщин». Удивлённые присутствующие спросили, что это были за животные. Тогда рабочий рассказал всю историю, как мы привели её выше. Присутствующие заметили участие здесь нечистой силы, освободили несчастного и приказали ему никому не говорить об этой истории с кошками.

Но от ревнителей веры, присутствовавших при допросе, это не могло остаться скрытым.

Здесь возникает вопрос: явились ли рабочему демоны в принятых на себя обликах кошек без участия ведьм? Или, может быть, эти последние явились ему телесно, но представлялись ему кошками вследствие обмана чувств? Ответ: надо признать, что и то и другое возможно произвести дьяволу. Но вероятнее всего, имело место второе: ведь с помощью перемещения материи в пространстве демоны могли бы, представившись рабочему в виде кошек, перенести внезапно по воздуху на пребывающих дома женщин те удары, которыми осыпал рабочий нападавших на него демонов в виде кошек. Это могло бы произойти в силу двухстороннего договора, заключённого между ведьмами и дьяволом. В этом никто не может сомневаться. Подобное перенесение удара производится обыкновенно ведьмами с помощью нарисованного ими вылитого изображения того лица, которое они хотят околдовать. Собственно говоря, удар или рана, наносимая ведьмой указанному изображению, ранит не изображение, но того, кого оно должно представлять. Можно привести много подобных примеров. Неосновательно возражение, что, может быть, раненые женщины были невиновны, так как известны случаи, когда и невиновным причинялись ранения, например, если кто‑нибудь по незнанию ведьмы получал ранения через удар по своему изображению. Возражение это неосновательно потому, что надо различать между ранением, произведённым демоном с помощью ведьмы, и ранением, нанесённым одним демоном без посредства ведьмы. Когда демон действует без ведьмы, то удары, полученные им, он на ведьму перевести не может. Иначе обстоит дело, когда он орудует с помощью ведьмы. Тогда в силу договора он переносит удары на ведьму, если нападение на человека произошло по взаимному соглашению между ним и ведьмой и тогда, когда было условленно между ними, в каком облике и каким образом это нападение произойдёт. Значит, он может перенести удары лишь виновному и связанному с ним договором, но ни в коем случае не невинному. Когда же демоны хотят ранить через посредство ведьм, то тогда часто случается, что с божьего попущения поражаются невинные для того, чтобы зло было отомщено. Надо считать за правду и то, что демоны временами с божьего попущения самостоятельно вредят невинным. Так, они вредили блаженному Иову. Но ведьм там не было и чёрт не пользовался там призраком кошки, как в вышеприведённом случае. Изображение этого животного — постоянный символ неверных, тогда как символ доминиканцев — собака. Поэтому они всегда преследуют один другого. Орден доминиканцев изображался в виде лающей на еретиков собаки, находящейся у ног основателя ордена.

Следует думать, что вышеприведённые три ведьмы воспользовались вторым из указанных способов, а именно, они лично напали на рабочего, приняв на себя вид кошек. Это лучше подходит к их странностям. При этом заметим следующее. Во‑первых , надо полагать, что они были побуждаемы к этому нападению демонами, а не наоборот. Об этом часто говорится в показаниях ведьм. Они признаются, что бес их постоянно подбивает на дурные поступки. Указанные три ведьмы, пожалуй, и не подумали бы напасть на бедняка, если бы бес не указал им на это. Основание же к подобному подстреканию демоном надо искать в том, что они, очевидно, знают, что если открыто совершённые преступления останутся безнаказанными, бога будут ещё больше хулить, вера католическая будет обесчещена, а число ведьм увеличится. Во‑вторых , при достижении взаимного соглашения к определённому вредительству демоны приводят в движение свои тела с лёгкостью, указывающей на всё превосходство духовной силы над телесной. В‑третьих , взяв на себя облик кошек, они стали выполнять план нападения на рабочего, не будучи однако защищены от ударов, хотя они и могли бы быть защищены от них, принимая во внимание, что защита от ударов потребовала бы меньше усилий, чем полёт в воздухе. Демоны допустили нанести ведьмам удары, чтобы мог пострадать рабочий. Ведь они знали, что подобные позорные поступки, как заточение невинного, остаются безнаказанными, если дело разбирается обабившимися мужчинами, потерявшими рвение к вере. Подобное же повествуется и в другом рассказе: один святой муж увидел раз в церкви чёрта, который в облике священника держал проповедь собравшимся верующим. Что проповедник был чёрт, об этом святой муж узнал по наитию Святого Духа. Внимая словам этого проповедника‑дьявола, он нашёл, что чёрт говорил безупречно и даже ратовал против преступлений. После проповеди святой муж пригласил к себе чёрта и спросил о причине такого его поведения. Чёрт ответил: «Я говорю в проповеди правду, так как я знаю, что внимающие мне воспринимают только слова, но не выполняют сказанного. Это очень вредит делу Создателя, а моя выгода увеличивается».

Глава X. О способе, коим демоны с помощью чародейств телесно берут человека в обладание

Может возникнуть вопрос, могут ли демоны по наущению ведьм взять человека полностью в обладание? Могут ли они исполнить то же сами, без указанного наущения? При разборе этого надо рассматривать троякое. Во‑первых , следует поговорить о различных видах обладания. Во‑вторых , рассказать о том, что демоны с божьего попущения могут по наущению ведьм пользоваться всеми видами обладания. В‑третьих , привести относящиеся сюда факты и события. При рассмотрении первого пункта мы не будем касаться той общей формы дьявольского обладания, которая сопутствует всякому смертному греху, совершаемому человеком, и о которой говорит святой Фома при разборе вопроса, обитает ли чёрт в человеке, совершившем смертный грех? Затруднение заключается здесь в том, что если Дух Святой всегда пребывает в находящихся в благодати, согласно I посл. к Коринфянам: «Вы храм божий и дух господень обитает в вас», и благодати противопоставляется вина, то здесь должно было бы произойти обратное.

Святой Фома объясняет в указанном месте, что понятие «обретаться в человеке» имеет двоякое значение, а именно: относительно души и относительно тела. В душе человека дьявол обитать не может, так как это возможно тольку богу. К тому же дьявол не является причиной вины, подобно тому как Дух Святой является причиной поступков. Поэтому сравнение не является доказательным.

Относительно тела мы можем сказать, что чёрт может обитать в нём двояко, сообразно с тем, живёт ли человек в грехе или в благодати. Что касается первого, то следует заметить, что человек вследствие всякого смертного греха попадает в рабство к чёрту и находится в его власти так же, как корабль, несущийся по волнам без кормчего. Чёрт может также войти и обитать полностью в человеке, как это мы видим на примере бесноватых. Одержимость эта касается более наказания, чем вины, как это мы увидим впоследствии. Телесные наказания не всегда являются следствием вины. Наказания насылаются то на виновного, то на невинного. И демоны могут обитать по неисповедимому промыслу бога как в людях, которые находятся в божьей благодати, так и в таких, которые стоят вне её. Этот вид обладания не относится к разбираемому нами предмету. Но он приводится нами для того, чтобы показать возможность для демона обитать полностью в человеке, с божьего попущения и по наущению ведьм.

Мы можем поэтому сказать, что демоны сами по себе, т. е. без посредства ведьм, так и с их помощью могут пятью способами причинять людям ранения и обладать ими. Когда это происходит с помощью ведьмы, то это более оскорбляет Всевышнего. К тому же ему даётся большая власть, когда он действует через ведьму на людей. Вот пять способов, нанесения ранений человеку демоном и обладания человеком: 1) ранения тел, 2) ранения тел и внутренних сил, 3) искушения внешние и внутренние, 4) лишение рассудка на некоторое время, 5) превращения людей в подобие неразумных животных. Прибавим здесь вскользь, что временами демоны причиняют людям беспокойства и через внешние мирские блага.

Прежде чем мы будем говорить подробнее об этих пяти видах, мы рассмотрим пять оснований попущения богом одержимости, а именно: 1) большая личная заслуга, 2) чужой лёгкий проступок, 3) личный простительный проступок, 4) чужой тяжкий грех, 5) личный большой проступок. Эти же основания служат причинами одержимости с помощью ведьм. Не будет бесполезным привести примеры из Писания и из происшествий прошедшего времени — ведь новое находит свою опору в старом. Относительно первого вида говорится в «Диалогах» Севера, знаменитейшего ученика святого Мартина. Там мы читаем об одном священнике набожнейшего образа жизни, который обладал даром изгнания бесов в такой степени, что они спасались бегством не только от его слова, но и от его писем и телодвижений. В миру он обладал большой известностью и стал искушаем тщеславием. Хотя он и оказывал этому пороку мужественное сопротивление, однако, он всё же просил бога для достижения большего смирения вселить в него на 5 месяцев беса, что и случилось. Его надо было тотчас же связать и пользоваться всеми теми средствами, которые употреблялись против одержимых. По истечении пяти месяцев он освободился как от демона, так и от тщеславия.

Ни в коем случае нельзя себе представить, чтобы по указанному основанию кто‑либо через околдование ведьмой стал бы одержим нечистым духом. Нигде мы не читали, чтобы подобное когда‑либо происходило. Однако пути Господа неисповедимы.

Что касается второго вида одержимости из‑за чужих мелких проступков, то у Григория Великого имеется пример из жизни святого аввы Елевферия, простого скромного человека. Однажды он остановился переночевать вблизи женского монастыря. В его келью поместили без его ведома маленького мальчика, которого каждую ночь беспокоил бес. После ночи, проведённой в келий святого, демон покинул мальчика. Когда указанный авва узнал об этом, то поместил мальчика в свой монастырь. Некоторое время спустя авва сказал своей братии, неумеренно радуясь освобождению мальчика от злого духа: «Чёрт только подшутил над сёстрами того монастыря, около которого жил мальчик. Он вряд ли был одержимым». Когда авва отправился на богослужение, то он заметил, что указанный мальчик не пришёл. Мальчика снова стал мучить бес. Лишь слезами и молитвою аввы и братии удалось в тот же день вновь изгнать нечистого из ребёнка.

Если невинный становится одержимым вследствие лёгкого чужого проступка, то нет ничего удивительного в том, что и из‑за собственного простительного или из‑за чужого тяжкого греха люди становятся одержимыми бесами по наущению ведьм.

Относительно одержимости, возникшей из‑за своей собственной вины, нам сообщает Кассиан («Собеседование аввы Серена») следующее: «Авва Моисей, единственный и несравнимый ни с кем муж, был наказан за свою резкую речь, произнесённую им в пустыне в споре против аввы Макария. В него вселился свирепый бес, под влиянием которого одержимый клал себе в рот человеческие испражнения. Надо думать, что это наказание бог потому наложил на авву Моисея, чтобы в нём не осталось и следа греха одного мгновения. Это явствует из его чудесного исцеления. Непрестанной молитвой в смирении, которую творил Макарий, он скоро был освобождён от беса». Подобное сообщается также Григорием Великим в его первом «Диалоге», где он говорит об одной монахине, поевшей салату, предварительно не перекрестившись, и ставшей поэтому одержимой, но излеченной святым отцом Эквицием.

Относительно четвёртого вида одержимости, а именно насланной за чужой тяжкий грех, святой Григорий Великий повествует там же следующее: однажды святой епископ Фортунат изгнал беса из больного. Изгнанный бес этот начал затем ходить по улицам города в образе паломника и кричать: «О, святой муж, о, епископ Фортунат! Смотрите, меня, паломника, он выгнал из странноприимного дома, и я не знаю куда голову преклонить». Один человек, сидевший за столом с женой и сыном, пригласил паломника разделить с ним трапезу. Когда он спросил о причине изгнания и услышал всякую ложь, взводимую на епископа, он радовался оклеветанию святого человека. Тогда чёрт вселился в сына этого злого отца, бросил его на горящие угли и изгнал его душу. Лишь тогда понял бедный отец, кого он пригласил к себе за стол.

Что касается пятого вида одержимости, то мы черпаем данные из Священного Писания и из житий святых. Так Саул, оказавший богу неповиновение, стал одержимым (1 кн. Царств).

Обо всём этом мы говорили для того, чтобы никому не представлялось невозможным, что некоторые могут через ведьм и по их наущению становиться одержимыми. Мы приведём один пример. Во времена папы Пия II, перед поступлением на должность инквизитора, с одним из инквизиторов, пишущих эту книгу, произошёл следующий случай: некий чех из города Дахова привёз своего сына, священника, одержимого злым духом, в Рим для излечения. Один из пишущих эту книгу встретился с ними обоими за трапезой в гостинице. Во время трапезы, разговаривая с соседями, отец часто вздыхал и выражал своё желание, чтобы бог помог ему добиться успеха в излечении сына. Полный сострадания к отцу, я начал допытываться о причине поездки и его печали. На это отец отвечал, говоря через голову своего сына, сидевшего между мною и им: «Ах, мой сын одержим. Я привёз его сюда для излечения, невзирая на все затруднения и издержки». Я спросил тогда, где же этот сын, отец указал мне на моего соседа по столу. Я внимательно посмотрел на него. Он чинно и скромно вкушал пищу и быстро отвечал на все вопросы. Я начал сомневаться и выразил мнение, что он совсем не одержим, но страдает последствиями какой‑либо болезни. Тогда сын сам рассказал о своей болезни и о том, как и когда он стал одержимым: «Некая женщина, некая ведьма, начал он, навела на меня эту порчу. Когда я как‑то стал её бранить за её возражения по поводу церковных распорядков и обошёлся с ней слишком резко, так как она была очень упряма, она мне ответила, что я через несколько дней увижу, что со мною станет. Бес, вселившийся в меня, говорит, что ведьма положила какой‑то околдованный предмет под неким деревом, и что пока этот предмет не будет удалён, я не смогу оправиться. Но бес не хочет указать этого дерева». Я не отнёсся бы с доверием к его словам, если бы у меня не было опыта. Я его спросил, при каких обстоятельствах наступает одержимость. Он ответил: «Я лишаюсь способности здраво мыслить лишь тогда, когда я начинаю думать о божественных вещах или посещаю святые места. Бес, вселившийся в меня, сказал мне, что он никоим образом не допустит меня проповедовать народу, так как мои проповеди бесу очень не нравятся». Его отец утверждал, что он был хорошим проповедником. Будучи инквизитором, я решил сопровождать его, в течение пятнадцати дней и больше, по всем святым местам, чтобы узнать болезнь подробнее. Когда мы посетили церковь святой девственницы Пракседии, где находится часть мраморной колонны, к которой был привязан Спаситель во время бичевания, и то место, на котором был распят апостол Пётр, то, при произнесении там церковных заклинаний, бес испускал ужасные крики и уверял, что он выйдет, но упорно продолжал оставаться. Одержимый оставался образованным, скромным священником, когда его не подвергали экзорцизмам. Одержимость в нём можно было наблюдать и тогда, когда он проходил мимо церкви и преклонял колени для приветствия славнейшей девы. В этот миг дьявол высовывал свой язык изо рта одержимого и на вопрос, поставленный больному, не может ли он от этого воздержаться, он отвечал: «Я никак не могу противиться этому. Бес владеет всеми моими членами и органами — горлом, языком и грудью чтобы говорить и кричать, когда ему захочется. Я слышу слова, которые он через меня говорит. Но я не могу ему сопротивляться. И чем благоговейнее прислушиваюсь я к проповеди, тем упрямее мучит он меня и при этом высовывает язык».

В церкви святого Петра имеется одна колонна, доставленная туда из храма Соломона. Чудодейственная сила этой колонны давала неоднократно исцеления от одержимости, так как Христос при проповеди в храме Соломона опирался на неё. Я хотел испытать, не удастся ли помочь больному там, но и это не помогло. Неисповедимые пути Господни указали другой путь исцеления. Несмотря на то, что одержимый пробыл весь день и всю ночь привязанным к указанной колонне, злой дух ни за что не хотел его покинуть. На следующий день, после прочтения разных экзорцизмов в присутствии столпившегося народа, нечистый был спрошен, на какую часть колонны облокотился Христос. В ответ на это он ухватился зубами за неё и, завывая, воскликнул: «Здесь стоял он! Здесь стоял он!» Но выходить из больного он упорно отказывался. На вопрос, почему он отказывается, им был дан ответ: «Из‑за Ломбардов». Спрошенный о причине этого заявления, он ответил по‑итальянски: «Все делают так и так», причём он назвал отвратительнейший порок распутства. После этого священник спросил меня: «Отче, что обозначают те итальянские слова, которые бес только что произнёс моим ртом?» Когда я ему дал объяснение, он сказал: «Слова я слышал, но не мог их понять». Как потом оказалось, этот вид одержимости мог быть излечен только постом и молитвою, согласно словам Спасителя в Евангелии: «Этот вид бесов не чем иным не изгонится, кроме как постом и молитвою». Один епископ святой жизни, который был изгнан турками из своей епархии, избавил его, божьей милостью, от недуга и отпустил его радостным на родину, после того как провёл с ним всю четыредесятницу на воде и на хлебе, в посте и молитве.

Хотя без чуда ни одно исцеление не совершается, однако, мы можем всё же ответить на вопрос о том, какими видами одержимости бес вредит человеку. Таких видов пять. Одни испытывают страдания, причиняемые их собственному телу, Другие страдают и телом и духом, иные — только духом, некоторые временно лишаются рассудка, а бывают и такие, которые превращаются как бы в неразумные твари. Случается также, что бес вредит человеку, причиняя урон его имуществу.

Вышеуказанный священник был одержим так, как это указано в четвёртом виде. Ведь он не пострадал телесно, как это было с Иовом. Священное Писание ведь сообщает, что бог вначале дал власть бесу и сказал: «Всё, что у него имеется, находится в твоей руке; но только против него самого не простирай руки своей». Другими словами, бес мог вредить, нанося урон владениям Иова. Потом он дал бесу власть и над телом, сказав: «Он в твоей власти, но не трогай души его». Это значит, что бог запретил бесу лишить Иова жизни. До известной степени будет правильным сказать, что указанный священник был одержим так, как это указано в третьем виде одержимости. Ведь он страдал от беса и телесно, и духовно. Он мог сказать, как и Иов (гл. VII): «Когда я говорю: „Утешит меня постель моя, унесёт горесть мою ложе моё, ты страшишь меня снами и видениями пугаешь меня“». По словам Николая Лирского и святого Фомы, эти сны навеваются бесом. Он устрашает человека снами; когда он спит, и пугает его видениями, когда человек бодрствует. Ночью бес страшит человека искажёнными образами того, что человек видел в бодрствующем состоянии. С Иовом это случилось из‑за слабости тела. Поэтому Иов и видел только в смерти выход из своего тяжкого положения. Никто и не сомневается в том, что всё вышесказанное доступно совершить бесу в сообществе с ведьмой. В нижеследующем мы приведём примеры этому; укажем на градобитие и на нанесение ран скоту и людям.

Но без участия ведьм происходит временами и вредительство, причиняемое телу и духу человека, но не сопровождаемое помешательством. Ведь они могут, как это и было в своё время указано, возбуждать в мужчинах такую исступлённую любовь, что они, несмотря ни на какую погоду и на дальность расстояния, ночью отправляются к своим возлюбленным. Можно привести поучительный случай, происшедший в Марбурге с неким одержимым священником. Когда бес, при экзорцизмах был спрошен, сколько времени прошло с тех пор, как он вселился в священника, тот ответил: «Уже семь лет». Экзорцист возразил: «Ты его беспокоишь около трех месяцев. Где же ты был остальное время?» На это бес: «В его теле скрывался я». «В какой части тела», — допытывался экзорцист. «Главным образом в голове», — утверждал нечистый. Когда же беса спросили, в какой части тела он пребывал, когда священник совершал богослужение и принимал святое причастие, то бес объяснил: «Я скрывался под его языком». Экзорцист: «Презренный! Что это за дерзость не обращаться в бегство в присутствии своего Создателя?» На это бес: «Разве я, ни к чему не годный, не могу спрятаться под мост, когда по нему проходит святой муж, не останавливаясь на нём?» По милости бога священник был освобождён от своего недуга. Сказал бес правду или ложь? Мы не знаем этого. Ведь бес такой же лжец, как и его отец.

Четвёртый вид одержимости, а именно — лишение рассудка на некоторое время, приложим также к случаю одержимости вышеупомянутого священника, которого экзорцировали в Риме. Не подлежит сомнению, что бес может пролезть в тело человека. В душу же он пролезть не может. Проникнуть в душу может только бог. Пролезая в тело, бесы не затрагивают его сущности. Ведь тело имеет двоякие границы: границы количественные и границы по сущности. Когда добрый или злой ангел действует в пределах человеческого тела, то он действует в пределах количественных границ тела и оказывает влияние на количественные силы. Так добрые ангелы производят у добрых людей разные приятные видения. Никогда не говорится, что ангелы проникают в сущность тела. Ведь они не могут проникнуть туда, как часть тела или как сила его. Сущность же тела создана богом. Поэтому он один охраняет деятельность сущности тела, как он того захочет. Духи же проникают в тело промеж границ количественного тела и сущности тела. Что касается души, то они воздействуют на неё извне: они рисуют рассудку облики и образы без отношения к образам, возникающим нормальным путём извне. Этим пользуются злые духи, чтобы производить искушения человеку и возбуждать в нём скверные наклонности и помыслы. Добрые же духи просвещают душу человека и помогают ему воспринять те истины, которые они хотят ему открыть. Но это не значит, что добрые ангелы могут проникать в душу. Это так же невозможно, как вышестоящему ангелу проникнуть в нижестоящего.

Таким образом дьявол вселился в вышеуказанного священника в Риме трояко: во‑первых , он проник в его тело, в пределы телесного количества. Он вселился в его голову и жил там. Во‑вторых , он затемнял его разум и беспокоил его всячески, хотя священник, по милости неба, и не испытывал беспрерывного беспокойства от козней нечистого. В‑третьих , он лишал священника пользования его органами и членами, даром речи и образования слов, хотя священник и мог воспринимать то, что делал с его членами дьявол. Этот вид одержимости весьма отличается от других видов тем, что здесь одержимость не беспрерывна. Вообще же подобное явление при одержимости не замечается. Это явствует из Евангелия. Ведь отец лунатика сказал Иисусу: «Господи, сжалься над сыном моим; он лунатик и тяжко страдает» (Миф. XVII). То же мы наблюдаем в случае излечения Христом женщины, которую сатана связал 18 лет до того. Она ходила согбенной и вообще не могла стоять прямо (Лк. XIII). Эти беспокойства демоны могут, ясное дело, причинять также по наущению ведьм, если на то есть божье попущение.

Глава XI. О способах, коими ведьмы могут наслать всякого рода болезни с помощью колдовства

Нет такой болезни, которой не могли бы ведьмы наслать на человека с божьего попущения. Они могут наслать даже проказу и эпилепсию, что подтверждается учёными. Если поразмыслить о силе демона и о злостности ведьм, то не верить в эти вредительства нет никакого основания. Нидер в своём «Руководстве» и в «Муравейнике», ставя вопрос о том, могут ли ведьмы с помощью чар вредить человеку, наносить ему ранения и наводить всяческие болезни, отвечает на него утвердительно и приводит основания. Затем он ставит вопрос, каким образом это происходит и какие средства употребляются для этого. Относительно первого он говорит то, что мы приводили в первой части. Исидор Севильский в своей «Этимологии» (VIII) сообщает следующее: «Колдунами и ведьмами они называются вследствие огромности их преступлений. Ведь они приводят в беспорядок стихии с помощью демонов и этим производят бури и приводят в смущение дух человеческий, причём они особыми приёмами или полностью препятствуют человеку пользоваться своим разумом или затемняют его». Далее он говорит: «И без капли яду, только силой заклинания, они уничтожают души», т. е. лишают человека жизни. Святой Фома («Комментарии к сентенциям», II, раздел 7 и 8; IV, раздел 34) вместе со всеми богословами, писавшими комментарии к этим сентенциям, утверждает, что колдуны различными способами с помощью демонов вредят людям и их имуществу, а именно: вещам, доброй славе, рассудку, жизни. То, что демон может совершить один, ему возможно достичь и с помощью ведьм. Когда он работает с ведьмами сообща, то это ещё больше оскорбляет величие бога, а к этому бес и стремится. Об этом мы уже говорили.

Что касается вредительства, причиняемого вещам человека, то мы имеем пример из жизни Иова (I и II). Подробности смотри раньше. Относительно вреда, наносимого доброй славе, мы черпаем сведения из жития святого Иеронима. Эти сведения приводятся Иоанном Андреа в его сборнике об Иерониме. Их содержание следующее: некий бес взял на себя образ святого Сильвана, епископа из Назарета, который был другом святого Иеронима. Этот бес начал с того, что стал ночью побуждать и манить к прелюбодеянию одну знатную женщину, лежавшую в постели, а затем стал действиями возбуждать её к скверне. Когда она закричала, бес, во образе святого епископа, спрятался под её постель. Найденный там, он стал лгать, называя себя епископом Сильваном. На следующий день дурная слава распространилась о святом муже. Чёрт же исчез. Клевета обнаружилась лишь тогда, когда чёрт на могиле святого Иеронима через одного одержимого сознался в содеянном.

Относительно того, что демоны могут вредить телесно, явствует из жизни блаженного Иова, поражённого злокачественными язвами, которые надо считать проказой. Сигиберт и Викентий в «Зерцале истории» (XXI) сообщают, что во времена короля Людовика II в приходе города Майнца бес бросался камнями, занимался воровством и сеял раздоры. Затем он возбудил неприязнь всех против одного содержателя постоялого двора. Каждый раз, когда этот человек снимал новый постоялый двор, бес поджигал его. Все стали думать, что причина этих непрекращающихся пожаров, от которых все соседи страдали, кроется в грехах этого содержателя постоялых дворов. Наконец, постоялый двор пришлось построить в открытом поле. Когда же пресвитеры читали литию, то бес ранил многих из них камнями. Временами он успокаивался, временами свирепствовал. Три года продолжались эти беспокойства, пока все здания не стали жертвою пламени.

На примере одержимых видно, как бесы способны вредить людям, лишая их разума и смущая их внутренние чувства. О том же мы читаем в Евангелиях. Относительно смерти от дьявола смотри книгу Тавита (гл. VI), где говорится о семи умерщвлённых мужах девицы Сарры. Эти мужья, влекомые плотскими вожделениями и безудержной страстью, не были достойны брака с Саррой.

Отсюда можно заключить, что раз демоны без помощи ведьм могут совершать подобное, то они через совместную вредительскую работу с ними могут достичь того же или даже большего.

Если же поставить вопрос, кто больше виноват при совместном вредительстве чёрта и ведьмы, то надо сказать, что главная вина падает на чёрта. Пусть ветвь, опускаемая в воду женщиной, с помощью которой она, разбрызгивая воду высоко вверх, не приносит дождя. Пусть женщина не несёт за это деяние вины. Но она заключила договор с демоном и производит эти действия как ведьма, хотя и не она, а демон вызывает дождь. С полным правом она ставится под обвинение, так как она служит чёрту. Если ведьма лепит из воска фигуры или с помощью расплавленного свинца, выливаемого в воду, получает некие изображения, то те ранения, которые наносятся ведьмами этим фигурам, передаются живым людям чёртом, а не ведьмой. Ведь бог никогда не допустил бы чёрту без посредства ведьмы причинить кому‑либо ранение. Чёрт же сам по себе никогда не решился бы нанести ранение человеку.

Выше у нас шла речь о распространении дурной молвы дьяволом. Это, как сказано, бесы могут совершать без помощи ведьм. Здесь может возникнуть вопрос, могут ли бесы без помощи ведьм распространить дурную молву про уважаемую женщину, наводя на неё подозрение в том, что она ведьма, и пользуясь её обликом при околдовании людей. Прежде всего, этому надо предпослать следующее: дьявол ничего не может свершить без божьего попущения, как это было уже указано в последнем вопросе первой части настоящей книги. Заметим, что попущение божье по отношению к праведным меньше чем по отношению ко грешникам. Над последними дьяволу дано больше власти, и он может больше мучить их. Хотя демоны и знают, что они могут с божьего попущения вредить доброй славе и здоровью праведных, однако, они не особенно любят производить эти вредительства, так как они знают, что это служит к увеличению заслуг праведников.

Так как мы имеем здесь дело с поступками, которые в действительности никогда не были совершены, то никто не может сомневаться в том, что бог никогда не позволит совершению их в будущем. Кроме того, ангелхранитель не допустит, чтобы невиновные страдали за преступления других людей, и будет охранять их от совершения подобных дел. Что ведьмы с помощью дьявола и с божьего попущения могут насылать всяческие болезни, считается нами доказанным предыдущими рассуждениями. Все учёные без исключения разделяют это мнение. К тому же, естественная сила дьявола гораздо значительнее силы человека. Об этом говорилось выше. Наконец, разбор происшествий и событий подтверждает это. Имеется известное затруднение в том, считать или не считать возможным наслание ведьмами проказы и эпилепсии. Ведь эти болезни обычно возникают из‑за предрасположения к ним и из‑за недостатков внутренних органов. Однако, мы нашли, что эти болезни временами насылаются и чародеяниями. Так, в Базельской епархии некий почтённый рабочий сделал одной сварливой женщине резкое замечание. В ответ женщина стала ему угрожать и сказала, что она вскоре ему отомстит. Он не придал её угрозам никакого значения, но очень скоро заметил, что у него на шее образовался прыщ. Когда он начал его тереть и дотронулся до лица, то почувствовал, что всё его лицо и шея распухли. Присмотревшись, он увидел, что ужасающая проказа покрыла всё его тело. Недолго думая, он призвал друзей и представителей городского совета и рассказал им историю ссоры с указанной женщиной и припомнил её угрозы. Он высказал свою непоколебимую уверенность в том, что проказа наслана ему чародеяниями этой женщины.

Вскоре её взяли под стражу. Подвергнутая пыткам, она созналась в преступлении. Когда судья стал расспрашивать о причинах, побудивших её на околдование, она ответила: «Когда этот мужчина сделал мне резкое замечание, я вернулась домой в большом гневе, и злой дух стал допытываться о причине моей печали. Я рассказала подробности и настаивала на том, чтобы эта резкость была отомщена. Демон спросил: „Как же я должен ему отомстить?“ Я ответила: „Хочу, чтобы у него распухло лицо“. Тогда демон удалился и навёл на человека болезнь, которая оказалась значительно серьёзнее, чем та, о которой я просила. Я никогда не думала, что он поразит его такой проказой». Ведьма эта была сожжена.

В Констанцской епархии, между городом Брейзахом и Фрейбургом, некая поражённая проказой женщина рассказывала многим о том, что она стала прокажённой по приблизительно такой же причине. Порча эта была наслана при следующих обстоятельствах. Однажды указанная женщина вышла ночью из своего дома, чтобы совершить естественную потребность. Вдруг подул тёплый ветер со стороны дома той женщины, с которой у ней была размолвка. Этот дом стоял напротив. Ветер дул ей прямо в лицо. По её утверждению, с тех пор у неё появилась проказа. В той же епархии (в Шварцвальде) ведьма, приговорённая к сожжению за поджог, когда её втаскивали на костёр, сказала палачу: «Я дам тебе награду». При этом она подула ему в лицо. Тотчас же у него появилась проказа по всему телу, и он умер через несколько дней. Об её ужасающих преступлениях мы умолчим по причине недостатка времени. Мы можем привести бесчисленное количество подобных случаев. Мы обнаружили также, что падучая болезнь, или эпилепсия, передаётся людям с помощью яиц, которые кладутся с телами умерших в могилы, и главным образом, с телами таких, которые тоже занимались чародеяниями. Такие яйца, вынутые спустя некоторое время из гроба, давались с исполнением известного ритуала в питьё или в еде. После этого вкусивший становился эпилептиком.

Глава XII. О способе, коим ведьмы насылают другие болезни, и главным образом, на людей

Кто может перечислить все те различные болезни, насылаемые ведьмами на людей? Не имея возможности перечислить все эти болезни, мы здесь обнародуем кое‑что из этой области, пользуясь данными, почерпнутыми из нашего личного опыта и из того, что нам рассказывали другие инквизиторы.

В те времена, когда в городе Инсбруке производилась инквизиция против ведьм, среди многих чародеяний было выявлено и следующее. Некая уважаемая женщина, состоявшая в законном браке с одним из служителей эрцгерцога, сообщила в присутствии нотариуса и законных свидетелей следующее:

«В то время, когда я до брака служила у некоего горожанина, жена этого последнего стала жаловаться на сильные головные боли. К ней приходила знахарка и производила лечение с помощью наговоров и других подобных средств. Наблюдая за её поступками, я заметила, что вопреки своему естественному свойству течь вниз, вода, которая была налита знахаркой с соблюдением некоторых церемоний на блюдо, сама собой перелилась, подымаясь в другой сосуд. Полагая, что от этих поступков головная боль госпожи не пройдёт, я, недовольная этим, резко заметила ведьме: „Не знаю, что вы здесь вытворяете. Это какие‑то суеверные глупости, совершаемые вами для вашего собственного обогащения“. Тотчас же ведьма возразила мне: „Через три дня ты узнаешь, суеверные ли это глупости“. На третий день, поутру, моё тело внезапно было охвачено ужасной болью, появившейся сначала внутри. Не было ни одного места на теле, которое бы не страдало от сильнейших уколов. Затем мне казалось, будто горящие угли высыпались на мою голову — столь невыносима была боль. Всё моё тело от головы до пят покрылось прыщами, наполненными гноем. В таком состоянии я пролежала три дня, плача и желая себе смерти. На четвёртый день муж моей госпожи предложил мне пройти в коровник. Он шёл впереди, я — за ним. Когда мы подошли к коровнику, он сказал мне: „Видишь над воротами кусок белой ткани?“ Я ответила: „Да, я её вижу“. Он посоветовал: „Постарайся снять её. Может быть, ты почувствуешь себя лучше“. Придерживаясь одной рукой за косяк, я сняла ткань другой рукой. „Разверни, посоветовал он, и посмотри внимательно, что находится внутри“. Развернув ткань, я нашла, между многим другим, белые зёрна, схожие по виду с прыщами, семена и стручки, которые во мне всегда вызывали отвращение. Там же я нашла змеиные и иные кости. Когда я, в удивлении, спросила господина, что с этим делать, он приказал мне бросить это в огонь. Я поступила так, как он сказал. И в то мгновение, как я бросила всё это в огонь, моё прежнее здоровье вернулось ко мне».

Против бывшей госпожи этой пострадавшей нашлись тяжкие обвинения в колдовстве, производимом ею в сообществе с другими ведьмами. Надо полагать, что она призналась своему мужу в околдовании служанки и указала ему на то, чем было оно наведено. Муж, в свою очередь, сообщил об этом служанке, которая и обрела, указанным способом, здоровье.

Не является излишним сообщить здесь о другом околдовании, происшедшем там же, от которого пострадала другая жительница указанного города. Одна замужняя и всеми уважаемая женщина явилась к инквизиторам и дала следующее показание:

«Позади моего дома, сказала она, у меня имеется сад, прилегающий к саду моей соседки. Однажды я заметила, что кто‑то истоптал мои грядки с овощами. Следы шли из сада соседки. Стоя перед калиткой к овощным грядкам, я, досадуя про себя на убытки и на то, что кто‑то проходит из соседнего сада, заметила приближение соседки, которая спросила, не подозреваю ли я её в совершении этих проступков. Зная, что о ней идёт дурная молва, я ничего другого не сказала, как следующее: „Следы в траве указывают, откуда убытки“. В раздражении она удалилась. Она, видимо, думала, что я вступлю с ней в пререкания. Уходя, она произносила какие‑то слова. Я их слышала, но разобрать не смогла. По прошествии нескольких дней я заболела тяжкой резью в желудке и сильным колотьём с левой стороны на правую и наоборот. Боли были таковы, что мне казалось, будто два меча или два ножа воткнуты в мою грудь. Так я прострадала целые сутки, мешая соседям своим криком. Среди людей, пришедших проведать меня и утешить, явился и некий горшечник, который был любовником моей соседки. Сказав несколько сочувствующих слов, он удалился. На следующий день он пришёл снова и сказал: „Я хочу сделать опыт, чтобы узнать, не происходит ли ваше заболевание от чародеяния. Если это так, то я верну вам здоровье“. Он взял свинец, растопил и вылил его в сосуд с водой, поставленный мне на живот. Заметив в воде различные изображения и фигуры, получившиеся из застывшего свинца, он сказал: „Вас поразила болезнь от околдования. А под порогом входных дверей находится часть орудий околдования. Мы их найдём и устраним, после чего вы почувствуете себя лучше“. Он пошёл с моим мужем, поднял порог и предложил моему мужу просунуть руку в образовавшееся углубление и вытащить то, что он там найдёт. Муж так и сделал: вытащил восковую фигурку длиной с тарелку. Она была со всех сторон просверлена насквозь, а с боков в неё были воткнуты две иглы, идущие слева направо и справа налево. Там же находились узелки с различными предметами, как‑то: зёрнами, семенами и костями. Когда всё это было брошено в огонь, я выздоровела, но не совсем. Хотя боли и колотьё прекратились, появился и аппетит, я всё же по сей день не совсем оправилась. Задавая горшечнику вопросы, как всё это могло причинить мне болезнь, я хотела побудить его на дальнейшую помощь. Он мне сказал: „Где‑нибудь в ином месте спрятаны другие орудия околдования. Но я не могу их отыскать“. На мой вопрос, каким образом он в своё время нашёл спрятанные орудия околдования, он ответил: „Я узнал это благодаря любви, с помощью которой один человек от другого узнаёт тайны“. Этим он указал на свою любовницу. В ней я узнала свою соседку».

Таково было показание пострадавшей.

Мне не представляется возможным перечислить все случаи, которые были разобраны в Инсбруке. На это ушла бы целая книга. Скольким слепым, хромым и поражённым сухоткой было объявлено ведьмами наперёд, что они заболеют. Сколько смертей было ими предсказано. Та страна переполнена вассалами и военными, а праздность начало всех пороков. Эти военные соблазняют одних женщин и женятся на других. Отринутая любовь стремится к мести. Так некий повар эрцгерцога женился на девице из другого города, отказавшись от своей возлюбленной, которая была ведьмой. Последняя предсказала на улице, в присутствии многих свидетелей, заслуживающих доверия, смерть своей соперницы: «Недолго ты будешь радоваться супругу»,произнесла она. На следующий день околдованная слегла и через несколько дней умерла. Пред смертью она утверждала: «Я умираю, потому, что другая меня околдовала с божьего попущения». Это во всяком случае было в её пользу, так как бог предуготовил ей на небе другую свадьбу.

Через околдование погиб также один солдат, как утверждается народной молвой. Обо всех этих многочисленных случаях я говорить не стану. Скажу только о следующем. Один молодой мужчина имел любовницу. Он сообщил ей раз, через своего слугу, что не сможет прийти к ней на следующую ночь, так как занят делами. Раздосадованная любовница сказала слуге: «Передай твоему господину, что он уже не долго будет мне причинять неприятности». И вот, на следующий день молодой человек заболел и был, несколько дней спустя опущен в могилу. Бывают и такие ведьмы, которые могут одним взглядом околдовать судью. Наблюдаются и такие, которые публично хвастаются, что никто не может причинить им беспокойства. Они могут также придать уголовным преступникам столько выдержки, что они, несмотря ни на какие пытки, не сознаются в своих преступления.

Случалось встречать также таких ведьм, которые бесчестили ударами кнута и ножа изображение распятого с целью достичь через это больших успехов при околдовании. Совершая эти постыднейшие действия, они произносили ужаснейшую хулу на непорочность преславной девы Марии и на рождение Господа нашего Иисуса Христа. Не стоит приводить этих слов и отдельных поступков их, так как они слишком оскорбительны для ушей набожных. Это всё, однако, записано и сохранено в архивах.

Так, одна крещёная еврейка совратила на этот путь скверны других девиц. Одна из них, по имени Вальпургия, лёжа на смертном одре, была увещеваема окружающими, исповедать грехи свои. Но она воскликнула: «Тело и душу отдала я чёрту. Нет больше никакой надежды у меня на прощение». Произнеся эти слова, она умерла. Эти подробности приведены мною не для порицания, но для хвалы и прославления сиятельного эрцгерцога, немало постаравшегося для искоренения ведьм и действовавшего при этом, как католический князь и выдающийся ревнитель веры, с помощью высокопреподобного ординария из Бриксена. Всё, о чём мы здесь рассказали, должно служить нам поводом для проклятия преступления людей, стремящихся отомстить за оскорбления, нанесённые людям, но спокойно смотрящих на то, как ведьмы оскорбляют Творца и ругают веру, не обращая внимания на кары. Основа всех этих проступков — отрицание веры.

Глава XIII. О способе, коим повивальные бабки причиняют величайшие вредительства, убивая детей или посвящая их демонам

Нельзя обойти молчанием вредительства, причиняемого повивальными бабками новорождённым. Так в Страсбургской епархии в городе Цаберне некая почтённая, в высшей степени пресвятой деве Марии преданная женщина, состоящая содержательницей постоялого двора, на котором висит изображение чёрного орла, рассказывает часто о следующем случае из своей жизни:

«Я была беременна, повествует она, мой муж ещё был в то время. Когда приблизился день родов, одна женщина стала назойливо приставать ко мне с просьбой взять её в повивальные бабки. Ещё заранее я решила взять другую, так как об указанной назойливой бабке ходила дурная молва. На словах же я приняла её услуги. При моём разрешении от бремени я всё же воспользовалась услугами желаемой мною бабки. Не прошло и восьми дней со дня разрешения от бремени, как не приглашённая бабка ночью вошла ко мне в сопровождении двух женщин. Все три приблизились к моей постели. Я хотела позвать мужа, спавшего в соседней комнате, но была столь слаба телом, что не могла и пальцем пошевельнуть. Я могла только видеть и слышать. Ведьма, стоя между обеими спутницами, воскликнула: „Эта сквернейшая женщина не должна остаться безнаказанной, так как она не хотела взять меня в повивальные бабки“. Обе спутницы стали говорить в мою пользу: „Она ведь, вспоминали они, никогда нам не вредила“. Но ведьма возразила: „За то, что она меня не пригласила, я кое‑что вложу в её кишки, но так, что она в продолжение полугода не будет испытывать никаких болей. Потом же она достаточно пострадает“. Она подошла ко мне поближе и дотронулась до моего живота рукой. Мне показалось, что она, вынув кишки, вложила на их место некие предметы, рассмотреть которые я не смогла. Когда все три женщины удалились, ко мне вернулись силы, я смогла позвать мужа и рассказать ему происшедшее. Он хотел приписать виденное моему болезненному состоянию после родов. На это я сказала: „Она дала мне полугодовой срок. Если по прошествии этого срока боли не появятся, то я тебе поверю“. Об этом околдовании она сообщила своему сыну, священнику, который пришёл на следующий день справиться о здоровье матери. По прошествии шести месяцев она почувствовала такие боли в желудке, что и днём, и ночью кричала не переставая. Относясь с великим благоговением к святой деве и царице милосердия, она полагала, что пост по воскресеньям позволит ей заслужить заступничество владычицы. Вскоре после того, как она начала поститься, она, отправляя естественные потребности, увидела, что нечистота удаляется из её тела. Призвав мужа и сына, она сказала: „Разве это воображаемые вещи? Разве я не сказала, что по прошествии полугода правда выявится? Видел ли кто‑нибудь, чтобы я когда‑либо ела шипы, кости и куски дерева?“ Среди вышедшей нечистоты были найдены шипы шиповника длиной в четыре пальца и множество других предметов».

Вот другой случай. В Базельской епархии одна приговорённая к сожжению ведьма призналась в умерщвлении более сорока новорождённых. Она пользовалась для этого иглой, которую втыкала в темя детей, только что появившихся на свет. В Страсбургской епархии другая ведьма призналась в умерщвлении бесчисленного множества детей. Она была поймана с поличным при следующих обстоятельствах. Однажды она была вызвана из одного города в другой как повивальная бабка. По исполнении своей обязанности она отправлялась обратно. При выходе из городских ворот у неё выпал свёрток холста, в который была завёрнута рука новорождённого. Это было замечено сидящими при воротах. Они подняли руку, думая, что это кусок мяса. При ближайшем рассмотрении они увидели, что это рука новорождённого младенца. На собрании городских представителей выяснилось, что в городе действительно умер новорождённый до крещения и что у этого новорождённого не хватало руки. Ведьма была схвачена, подвергнута пытке и призналась, что умертвила ребёнка. При этом она сказала, что на её совести смерть бесчисленного множества детей. Почему она умерщвляла их? Надо во всяком случае видеть здесь понуждение со стороны злых духов, может быть, временами и против воли ведьм. Ведь чёрт знает, что такие дети, вследствие первородного греха, не войдут в царствие небесное. С другой стороны, чем медленнее будет расти количество избранных, тем больше будет замедляться наступление судного дня. Убиение некрещёных младенцев, лишая мир многих избранных, отдаляет судный день. Когда число избранных достигнет своей полноты мир прекратит своё существование.

По советам демонов, ведьмы приготовляют из рук и других членов убиенных новорождённых особые мази для употребления в нужных им целях. Замалчивать эти ужасающие преступления нельзя ни в коем случае. Когда ведьмы не убивают новорождённых, они посвящают их демону. Это происходит следующим образом. При рождении ребёнка повивальная бабка выносит его под каким‑либо предлогом из родильной комнаты и, поднимая его на руках, посвящает его князю демонов, т. е. Люциферу, и всем прочим демонам.

Приводим поучительный случай подобного посвящения. Кто‑то обратил внимание на то, что его жена, при разрешении от бремени, не обратилась к повивальной бабке, а прибегла к помощи своей собственной дочери. Отец спрятался и из укромного места начал наблюдать за поступками женщин. Он увидел ритуал богохульства и бесовского жертвоприношения, а также и то, что демон помогал при появлении ребёнка на свет. Отец решил как можно скорее совершить над ребёнком обряд таинства крещения. Церковь находилась в соседнем местечке. Чтобы пройти туда, надо было миновать мост. Когда к нему подошёл отец, дочь, несущая новорождённого, и другие, то отец крикнул дочери: «Я не хочу, чтобы ты переносила ребёнка по мосту. Или он перейдёт один или ты упадёшь в реку». Дочь испугалась и спросила его, в своём ли он уме. Но он воскликнул: «Презренная женщина! Через твоё чародейство ребёнок появился на свет. Сделай же так, чтобы он перешёл самостоятельно на другую сторону моста, иначе я тебя утоплю». Она положила ребёнка у моста и призвала демона, который невидимо перенёс новорождённого на другую сторону моста. После его крещения все возвратились домой. Отец, присутствовавший при богохульствах и имевший свидетелей при чародейском переносе ребёнка через мост, обвинил жену и дочь в колдовстве. Их постигла заслуженная кара — сожжение на костре.

Чего же достигают ведьмы богохульными посвящениями ребёнка демону? Это имеет троякую цель. Во‑первых , этим ритуалом удовлетворяется их гордость и желание быть почитаемыми. Во‑вторых , они делают вид, что им особенно нравится невинность, посвящаемая им. В‑третьих , посвящением ребёнка увеличивается число будущих помощников демонов. Все дети, посвящённые ведьмами демону, склоняются всю свою жизнь к чародеяниям. Дети же, посвящённые богу, влекутся к божественному. Весь Ветхий и Новый Завет полны подобными данными. Так, многие патриархи и пророки, например, Исаак, Самуил, Самсон, были с малолетства посвящены богу. Опыт показывает, что дочери ведьм известны усердным подражанием своим матерям. Как можно иначе объяснить то явление, что девочки от восьми до десяти лет успешно вызывают бурю и градобитие? Ведь дети сами по себе этого знать не могут. Они не могут также сознательно заключить договор с дьяволом. Значит, посвящение этих детей демону, совершаемое матерями‑ведьмами, уже связывает их с демоном.

Вот некоторые примеры. В одной местности Швабии крестьянин, проходя по полям посмотреть, как растут злаки, сказал сопровождавшей его восьмилетней дочери, что для урожая необходим в самом скором времени дождь. Дочь его простодушно сказала тогда: «Отец, если ты желаешь дождя, то я сделаю так, что он скоро выпадет». Отец ответил: «Откуда ты это знаешь? Как ты это можешь?». Девочка утверждала: «И не только дождь могу я вызвать, но и градобитие и грозу». Отец: «Кто тебя этому научил?» Дочь ответила: «Моя мать. Но она запретила мне говорить кому‑либо об этом». Тогда отец захотел узнать, как это делается. Девочка объяснила: «Мать передала меня одному магистру, я могу по желанию тотчас же вызвать его». Отец: «Видела ли ты его?» Она отвечала: «Временами я видела, как к матери входили и как от неё уходили какие‑то мужчины. Когда я спросила, кто они, она ответила, что это наши магистры, которым я тебя отдала. Они могучи и богаты». Испуганный отец захотел узнать, может ли она вызвать дождь прямо сейчас. Дочь ответила утвердительно, но прибавила, что ей для этого необходимо немного воды. Отец подвёл девочку к протекавшему по близости ручью и предложил вызвать дождь, но только над их полем. Девочка опустила руку в воду, замутила её во имя своего магистра и, действительно, выпал дождь на их полосу. Увидев это, отец сказал: «Вызови град, но только над одной из наших полос». Девочка выполнила и это. Тогда отец обвинил свою жену в колдовстве. Она была схвачена и предана сожжению. Девочку вновь крестили и посвятили богу. С тех пор она потеряла дар вызывания дождя и градобития.

Глава XIV. Как ведьмы наводят различную порчу на домашний скот?

Апостол говорит: «Разве бог заботится о волах?». Этим он хочет сказать, что хотя всё и совершается по божьему провидению, как в мире людей, так и в мире животных, но он мерит оба этих мира двумя мерами, больше всего заботясь о людях. Люди беспокоятся колдунами с божьего попущения как лично, так и через посредство вреда, наносимого их близким. Отцы страдают от бед, наносимых ведьмами их детям. Ведь дети до известной степени являются владением отцов. Никто не должен сомневаться в том, что и в имуществе своём люди могут быть поражаемы через посредство ведьм и демонов с божьего попущения. Так Иов, поражённый дьяволом, потерял весь свой домашний скот. Нет почти ни одного селения, где бы женщины не околдовывали друг у друга коров, лишая их молока, а иногда и жизни. Многие ведьмы собираются ночью, в дни великих праздников, в углах своих домов, держа подойник между ног. Втыкая в стену нож или какой‑либо другой инструмент, складывая пальцы рук как бы для доения этого предмета и призывая своего демона, они требуют от него молока от такой и такой‑то коровы, приносящей соседу или иному жителю селения большое количество молока. Чёрт берёт из сосков указанной коровы молоко и приносит его туда, где сидит ведьма. Выходит так, как будто бы она получает молоко через нож, воткнутый в стену. Не надо бояться указать на эти обычаи в проповедях народу. Как бы простые женщины ни старались, они при вышеуказанном доении молока не получат, так как им не хватает главного: почитания демона и отрицания веры.

О том, как колдуны умерщвляют животных и домашний скот, надо сказать, что это происходит или через прикосновение, сопровождаемое взглядом, или только взглядом; иногда колдуны подкладывают какое‑либо чародейское орудие под порог ворот коровника или зарывают его в землю в такие места, где имеется водопой для скота. Так поступали ведьмы из Равенсбурга, которые умерщвляли самых лучших домашних животных. Когда их спросили, как они это совершали, одна из них, по имени Агнеса, ответила, что орудия околдования были спрятаны под порогом коровника. На вопрос о том, что это были за орудия, она ответила: «Кости различных животных». Спрошенная, во имя кого совершали они это, она утверждала: «Во имя чёрта и всех других демонов». Другая же ведьма из того же сообщества ведьм, а именно Анна, умертвила у одного горожанина одну за другой двадцать три лошади. Когда он купил двадцать четвёртую лошадь и впал в большую бедность, то сказал ведьме, стоявшей невдалеке: «Вот я купил ещё одну лошадь. Я обещаю богу и его матери, что если эта лошадь околеет, то убью тебя своими собственными руками». Испугавшись, ведьма не тронула лошади порчей. Спрошенная на допросе, каким образом она умерщвляла этих лошадей, она ответила, что вырыла только яму, чёрт же положил туда ей неизвестные предметы. Отсюда можно заключить, что ведьмам для поражения скота достаточно лишь прикоснуться или бросить взгляд, а всё остальное производит демон. Если бы ведьма не принимала в этом никакого участия, то демон не мог бы производить вредительства против созданий, как об этом и было сказано выше.

Неоднократно пастухи наблюдают, как те или иные домашние животные, пасущиеся на лугу, делают три или четыре скачка, а затем падают на землю и издыхают. Это происходит всегда по наущению демонов через вредительскую силу ведьм. В Страсбургской епархии, около города Флисена, проживал очень богатый мужчина, который утверждал, что у него и у его соседей сорок голов домашнего скота было околдовано в прилежащих горах. Скот этот издох в продолжение одного года. Ни чумы, ни другой болезни среди скота не было замечено. Указанный собственник животных утверждал, что при всякой болезни они околевают не сразу, а чахнут постепенно. При упомянутом же околдовании погибали сразу. Все придерживались того мнения, что эта болезнь была не естественная, а наведённая чарами. Хотя я и указал, что погибло сорок голов скота, однако, мне теперь вспоминается, что он назвал большее количество. В гористых местностях часто случаются подобные околдования. Вообще такое околдование распространено повсеместно.

Глава XV. Как ведьмы производят градобитие и грозу и направляют молнии на людей и животных?

Бесы и их ученики могут вызывать градобитие, грозы и направлять молнии на людей и животных. Бесы имеют возможность совершать это, получив на это власть от бога. Для учеников же беса необходимо божье попущение. Смотри об этом книгу Иова (I и II), откуда видно, что дьявол, получив власть от бога вредить Иову, помог Савеянам увести пятьсот волов и пятьсот ослиц, молнией умертвил семь тысяч верблюдов, а затем произвёл обвал дома, в котором погибли дети Иова. Бес же навёл на сего святого мужа болезнь, покрывшую его тело злокачественными нарывами. Бес же устроил так, что жена Иова и друзья его пришли смущать его душевный покой.

Святой Фома в своей постилле на книгу Иова говорит:

«Надо признать, что с божьего попущения бесы производят бури, возбуждают ветры и низводят молнии с неба. Телесная природа не слушается ни добрых, ни злых ангелов и не принимает других форм по их указанию. Она повинуется исключительно богу Творцу. Что же касается перемещения материи в пространстве, то телесная природа создана для того, чтобы повиноваться духовной природе. Примером этому служит человек: ведь только по приказу воли, находящейся в душе, приводятся в движение члены человеческого тела, чтобы исполнить предписанное волей. Перемещать материю в пространстве может не только доброе, но и злое начало через посредство своей природной силы, если нет препятствия со стороны бога. Ветры, дождь и другие подобные явления в воздухе могут производиться и подымающимися с земли и воды испарениями. Поэтому для этого достаточно и участия природной силы демона».

Таково мнение святого Фомы.

Зло, встречаемое нами на нашем жизненном пути, насылается на нас богом через бесов, являющихся как бы палачами. Поэтому глосса к 115 псалму, где говорится о казнях, насылаемых на людей, разъясняет: «Это зло совершается с божьего попущения злыми ангелами, которые к этому приставлены. Голод вызывается ангелом, приставленным наблюдать за голодом».

В «Муравейнике» Нидер рассказывает об одном колдуне, которого судья спросил, как колдуны вызывают градобитие и грозы, и трудно ли это; колдун ответил: «Нам нетрудно вызвать градобития, но мы не можем по нашему усмотрению причинять ранения». (Думай об ангелах‑хранителях.) Затем колдун прибавил: «Мы можем ранить только тех, которые лишены божьей помощи. Тех, которые защищают себя знамением креста, мы не можем ранить. Мы поступаем таким образом. Прежде всего мы призываем демонов на поля, употребляя определённые слова и обращаясь к князю всех демонов. Мы просим прислать нам кого‑нибудь из своих. Когда демон появляется, мы приносим ему в жертву чёрного цыплёнка, подбрасывая его высоко в воздух. Когда демон принимает нашу жертву, то повинуется и приводит в смятение воздух. Но не всегда бросает он градины и молнии на обозначенные нами места. Он действует здесь с божьего попущения». Там же, в «Муравейнике», говорится о князе ведьм по имени Штауфер, проживавшем в Бернском округе. Он публично хвалился, что на глазах своих соперников может превратиться в мышь и таким образом спрятаться от своих врагов. Говорят, что часто он именно таким образом скрывался от своих злейших врагов. Когда же божеская справедливость решила положить конец его злодеяниям, то он был пронзён мечами и копьями врагов и погиб презренной смертью. Один его ученик по имени Гоппо пережил его. У него был и другой ученик по имени Стадлин. Они часто вызывали градобитие и бури. Они могли также причинять людям и скоту бесплодие и поражать их молниями.

Расскажем о событии, известном нам по личным переживаниям. В Констанцской епархии, на расстоянии двадцати восьми немецких миль от города Равенсбурга в сторону Зальцбурга, произошло великое градобитие. Все полевые злаки, весь посев, а также и виноградники были побиты градом. Виноградники пострадали так сильно, что все думали о возможности получить с них урожай не раньше, чем через три года. Когда об этом градобитии узнал нотариус инквизиции, и народ стал требовать её вмешательства, считая это несчастие следствием чародеяния, тогда в продолжение четырнадцати дней инквизиция занималась допросами и снятием показаний. Две женщины были приговорены к наказанию. О многих других шла дурная молва относительно их колдовских деяний. Имя одной из осуждённых было Агнеса, а другой — Анна. Они были родом из Миндельгейма. Когда они были схвачены, их посадили в одиночные камеры. На следующее утро Агнеса была пытаема, но не сильно, в присутствии городского головы Гельре, большого ревнителя веры, и других городских уполномоченных. Не подлежит сомнению, что она обладала колдовским даром выдерживать пытки. Ведь она не с женским, а с чисто мужским терпением утверждала в начале пыток, что ни в чём не виновата. Наконец, она призналась. Освобождённая из пут, хотя и не выведенная из камеры пыток, она добровольно подтвердила все возводимые на неё обвинения. Милость неба была с нами, и её преступления не остались безнаказанными. Допрошенная нотариусом инквизиции на основании обвинений, взятых из показаний свидетелей, о вреде, причинённом ею людям и скоту, она рассказала все подробности. Спрошенная о своём отречении от веры, о половом соитии с инкубом, она созналась и в этом. Из её признаний выяснилось, что она в продолжение восемнадцати лет находилась в указанных сношениях с инкубом и отреклась от веры. Относительно причинения градобития она указала на себя, как на виновную. При этом она сказала: «Я была дома. Около полудня ко мне явился демон и сказал мне, чтобы я отправилась в долину Куппель, захватив с собой немного воды. Я спросила, что он хочет сделать. Он ответил, что намеревается причинить дождь. Выходя из городских ворот, я увидела демона, стоящего под деревом». На вопрос судьи, под каким деревом стоял демон, она указала на одно из деревьев, видимых из камеры, и сказала: «Вот под этим, которое находится напротив той башни». Спрошенная, что они делали под деревом, она сказала: «Демон приказал мне выкопать маленькую яму и налить туда воды». На вопрос, не сидели ли они вместе, ведьма ответила: «Демон стоял, я же сидела». О том, как она мешала воду и что она при этом говорила, она призналась в следующем: «Я мешала воду пальцем и призывала имя того чёрта, который был со мной, а также призывала имена и всех других демонов». Судья: «Что произошло с водой?». Она ответила: «Вода ушла, и чёрт поднял её в воздух». Спрошенная о сотрудницах, она призналась: «Под деревом напротив у меня была союзница». При этом она указала на ведьму Анну и прибавила: «Но я не знаю, что она делала». О времени, протёкшем между поднятием воды демоном в воздух и началом градобития, Агнеса утверждала: «Град начался, когда мы пришли домой».

Удивительно, что вторая ведьма, подвергнутая слабым пыткам на следующий день и поднятая на дыбу на палец высотой от земли, тотчас же созналась, когда была освобождена от пут, и дала тождественные показания, как и Агнеса. Даже относительно места и времени совершения чародеяния расхождения между их показаниями не было.

На третий день они обе были сожжены. Агнеса очень сокрушалась и предавалась на милость Творцу. Она говорила, что охотно умирает, чтобы избежать оскорблений со стороны демона. Она держала крест в руках и целовала его. Анна же отстранила от себя распятие. У этой последней было знакомство с инкубом в продолжение 20 лет. Она совершила больше околдований, чем Агнеса, и много вреда причинила людям, домашнему скоту и полевым злакам.

Относительно вызывания грозы ведьмами мы можем сказать, что этот вред наносится весьма часто и выражается в поражении молнией людей, скота, домов и амбаров. Грозы производятся также и без вмешательства ведьм. Однако, добровольные признания ведьм доказывают, что они действительно часто приносят этот вред. Это видно и из той лёгкости, с какой ими производится градобитие. Если же они могут вызывать градобитие, почему же им нельзя вызывать и грозу.

Глава XVI. О трех видах колдовства, свойственного мужчинам, разбираемых в трех разделах и в последнем из них — о стрелках из луков

Говоря о видах колдовства, практикуемого мужчинами, мы коснёмся их семи ужасающих преступлений. Во‑первых , в день смертных страданий Христа, а именно на шестой день праздника Параскевы во время торжественной мессы, они брали святейшее изображение распятого как мишень и стреляли в него стрелами. О, какая жестокость и оскорбление Спасителя! Во‑вторых , хотя и является сомнительным то, что они отрицали и на словах веру в бога, однако, принимая во внимание, что они стреляли в изображение его, мы считаем, что они отрицают веру в бога действием. Стрелять в Христа — значит нанести своей вере ни с чем не сравнимое поругание. В‑третьих , такой стрелок должен произвести три или четыре выстрела в Христа, употребляя соответствующее количество стрел. Следствием будет то, что он в любой день сможет убить столько же людей. В‑четвёртых , демон даёт им твёрдый прицел. Но они должны до стрельбы посмотреть убиваемому в глаза и иметь желание убить. Убиваемый никаким способом не может защитить себя. В‑пятых , такие стрелки имеют удивительную меткость. Они могут попасть в мелкую монету, поставленную на голову человека, не причиняя последнему никакого вреда. Та же меткость присуща им и при стрельбе из ружья. В‑шестых , чтобы достичь такой меткости, они должны принести чёрту почитание и отдать ему на служение тело и душу.

Приведём некоторые примеры. Некий князь с берегов Рейна, носивший прозвище «Бородатый», так как носил бороду, осадил однажды замок Ланденбруннен за разбойные набеги, совершаемые его владетелями. В свите этого князя находился стрелок‑колдун по имени Пункер, перестрелявший всех осаждённых кроме одного. Он поступал следующим образом. Прежде чем стрелять, он смотрел в глаза убиваемому. Ежедневно он мог произвести три подобных выстрела, так как он производил соответствующее количество выстрелов в изображение распятого. Число три чёрт выбрал потому, что этим совершается отрицание пресвятой троицы. Пустив три смертоносных стрелы, указанный колдун стрелял затем в тот день нисколько не лучше, чем другие. Однажды один из осаждённых крикнул ему: «Пункер, не оставишь ли ты неповреждённым кольцо на воротах?» Это было ночью. Пункер ответил: «Нет. Теперь я его оставлю, а возьму его прочь в день взятия замка». Как он сказал, так и сделал. Когда все осаждённые были убиты, за исключением одного, Пункер снял кольцо с ворот и повесил на свой дом в Рорбахе, находящемся в Вормской епархии. Он был убит крестьянами, которым он стал в тяготу, не успев очиститься исповедью от своих грехов. Об этом Пункере говорят, что однажды он показал одному знатному человеку следующий пример искусства стрельбы. Знатный поставил маленького сына Пункера к колонне, положил ему на берёт мелкую монету и предложил стрелку, не причиняя вреда берету, сбить эту мелкую монету. Вначале Пункер не хотел стрелять, чтобы не подвергать слишком опасному испытанию помогавшего ему дьявола. Наконец он согласился, вынул две стрелы из колчана, засунул одну из них за пазуху, другую вложил в арбалет и сбил монету с головы сына, не ранив его. Спрошенный знатным человеком, почему он засунул одну стрелу за пазуху, Пункер ответил: «Если бы я был обманут чёртом и убил своё дитя, за что и мне грозила бы смерть, то я пронзил бы вас оставшейся стрелой, чтобы отомстить за свою смерть».

С помощью чёрта бесспорно достигается большое искусство в стрельбе, однако благодать Спасителя производит ещё большие чудеса. В Констанцской епархии, недалеко от замка Гогенцорн и от одного женского монастыря, видна вновь построенная церковь, где хранится изображение Спасителя с торчащей в нём стрелой и со следами запёкшейся крови. Это чудо произошло следующим образом. Один презренный, желая иметь не промахивающиеся стрелы, выстрелил на перекрёстке дорог в изображение Спасителя и пронзил его стрелой. Крича, презренный тотчас же упал с простреленной ногой. Спрошенный проходящим человеком, что с ним стряслось, презренный не мог издать и звука. Он двигал головой и руками и дрожал всем телом. Прохожий посмотрев, наконец, на распятие и увидев стрелу и кровь из раны, воскликнул: «О, ты негодяй! Ты пронзил изображение нашего Господа». Он подозвал других прохожих и сказал им: «Смотрите за ним, чтобы он не убежал», хотя в действительности стрелок этот и встать‑то не мог. Прибежав в замок, прохожий рассказал о случившемся обитателям замка, которые тоже подошли к презренному, который признался в своём преступлении. Его подняли с земли; затем он был судим и умер презренной смертью.

Выше мы перечислили шесть ужасающих преступлений колдунов‑стрелков. Теперь скажем о седьмом. Это преступление совершают те, которые, несмотря на весь ужас этих проступков, принимают колдунов, защищают их и всячески покровительствуют им. Подобным покровительством они отлучают себя от церкви. Духовные лица, оказывающие это покровительство, лишаются сана и бенефиции навсегда. Если же отлучённые в продолжение года не покорятся и не испросят прощения, с ними надо поступать, как с еретиками.

В каноне Ut inpuisitionis, prohibemus, lib. II, предписывается светской власти не препятствовать епископам и инквизиторам при исполнении ими служебных обязанностей, когда они ведут следствие и выносят приговоры против указанных лиц, носящих более года тяжесть отлучения. Колдуны и их покровители подлежат отлучению также в силу канона «Ad abolendam», в силу канона «Excommunicemus» I, а также «Excommunicemus» II, где говорится: «Мы отлучаем и произносим анафему над всеми еретиками, катарами, патеринами, а также и над теми, какие бы названия они ни носили». Под выражением «какие бы названия они ни носили» надо понимать покровителей колдунов. Кроме того, в каноне «Excommunicumus» I, § credentes, читаем: «Кроме того, те, которые им верят, их принимают, защищают и покровительствуют, должны быть отлучаемы». А в каноне «Excommunicemus» II указываются многие наказания для тех, кто в продолжение года остался под отлучением. Там говорится: «Мы предписываем, чтобы произносилось отлучение над теми, кто принимает (колдунов), покровительствует им и защищает их. Каждый отлучённый предаётся бесчестию, если он в продолжение года не раскается. Такие покровители не допускаются к общественным должностям, их нельзя выбирать на эти должности; они не допускаются также как свидетели; нельзя оставлять им что‑либо по завещанию; они не имеют права передавать наследство; они лишаются права наследования; никто в деловых сношениях не ответствует перед ними. Если такой отлучённый — судья, то его приговоры теряют силу; он не может заниматься судебными разбирательствами. Если отлучённый — адвокат, то он ни в коем случае не может защищать интересов своих клиентов. Если он — писарь, то общественные акты, составленные им, лишаются своей силы. Если он — священник, то он лишается своего сана и бенефиции. Чем больше вина, тем большее наказание присуждается такому покровителю. Если же отлучённые не принесут раскаяния, то над ними произносится торжественное отлучение. Священники обязаны отказываться от погребения этих отлучённых и при смерти их отказывать им в исповеди и причастии. От них нельзя принимать дарений и милостыни для церкви. Священники, не исполняющие этого предписания, лишаются должности. Восстановить их в должности может только апостольский престол».

Есть ещё много иных наказаний для покровителей колдунов, хотя бы они и не пробыли года в отлучении. Их сыновья и внуки могут быть объявлены лишёнными их звания, личных прав и всевозможных церковных почётных должностей и бенефиции. Так утверждает канон. Может случиться, что светская власть в праведной борьбе против недругов пригласит к себе на службу подобных стрелков‑колдунов и с их помощью разрушит владычество злых тиранов. Всё ли войско или только те, кто их принял и им покровительствовал, должны быть наказаны? На это надо ответить, что, вследствие большого количества людей, строгость суда должна быть смягчена (смотри dist. 40, constituetur). Князь, его помощники и советники, оказавшие покровительство стрелкам‑колдунам, заслужили указанные наказания, если были предупреждены их главным священником, но не послушали его увещаний. Всё же войско не подлежит отлучению, так как принятие на службу колдуна происходит без совета этого войска. Войско, готовое пожертвовать жизнью во имя защиты государства и находящее удовольствие в меткой стрельбе колдуна, не должно ни в коем случае пострадать из‑за покровительства, оказываемого властями колдуну. Войску надо посоветовать исповедаться. Когда духовник убедится, что все воины отвращаются от этой колдовской скверны, то пусть им дастся отпущение грехов. Стрелков‑колдунов надо во всяком случае изгнать из страны. Кем же даётся отпущение грехов главным воеводам, когда они образумятся? Отпущение грехов они могут получить как от своего главного священника, так и от инквизитора. Смотри в каноне «Ut officium».

Теперь скажем о двух других видах колдовства, свойственного мужчинам. Прежде всего укажем на тех, которые заговаривают богохульными словами всевозможное оружие, чтобы враги этим оружием не могли причинять ранений. Среди этих колдунов надо различать таких, которые имеют известное сходство со стрелками‑колдунами, так как они также производят отвратительнейшие действия над изображением распятого. Так, если кто‑нибудь хочет быть предохранённым от ранений или ударов в голову, тот снимает с изображения Христа голову. Кто хочет защитить от ранения шею, тот устраняет с распятия эту же часть тела. Кто желает иметь защищённым руку, тот отрывает изображение руки распятого и т. д. Временами они уродуют распятие повыше пояса или место, скрываемое поясом. Таким образом из десяти изображений Христа, стоящих на перекрёстках, не найдётся ни одного совершенно целого. Имеются и такие люди, которые носят на себе разные амулеты. Эти амулеты представляются предназначенными не для открытого причинения вреда ближним, но скорее для предохранения своего собственного тела. Носители их должны считаться кающимися, а не впавшими в лжеучение еретиками, когда их колдовство доказано и их раскаяние очевидно. Что же касается тех, которые, заговаривая оружие, могут ходить по его лезвию голыми ногами и проделывать другие подобные действия, то надо различать одних, которые заговаривают святыми словесами, от других, которые заговаривают, употребляя неизвестные имена, значки и росчерки. Заговор первых нельзя считать предосудительным. Заговор же вторых должен быть караем, если производящие наговор продолжают подобные действия. Часто можно заметить, что вассалы и купцы носят амулеты. Необходимо противиться этому через посредство церковного или светского суда. Ведь с помощью этих неизвестных слов и знаков заключается молчаливый договор с бесом. Что касается стрелков‑колдунов и других заговаривающих оружие, то их в случае изобличения в совершении этих деяний надо считать уличёнными в ереси и в заключении договора с чёртом.

Их покровители и защитники должны быть наказываемы в соответствии с существующими канонами. Ведь они сильно грешат против веры и часто наказываются богом не христианской смертью. Однажды некий князь, покровительствовавший подобным колдунам, обложил один из своих городов несправедливыми налогами. Его советник указал ему на это. Но князь ответил: «Пусть бог накажет меня смертью на этом самом месте, если моё обложение несправедливо». Тотчас последовало божье мщение. Он упал наземь мёртвым. Его смерть была наказанием за несправедливое обложение и за покровительство еретикам. Если же прелаты и иные пастыри не оказывают достаточного противодействия этим колдунам и их покровителям, то и они должны нести заслуженную кару.

Второй главный вопрос этой второй части: о способах устранения или излечения околдования, чему предпосылается разрешение одного затруднения Дозволяется ли устранять околдование с помощью другого, встречного околдования, или с помощью иных недозволенных действий? На это даётся отрицательный ответ, так как не дозволяется пользоваться помощью демонов, что вытекает из предыдущего и что разъяснено учёными (смотри «Сентенции» II, раздел 7). Ведь иначе это означало бы отступничество от веры. Защитники противного воззрения рассуждают следующим образом. Околдование может быть устранено или человеческим искусством, или дьявольским искусством, или властью бога. Но нельзя себе представить, чтобы человеческое искусство принесло в этом какую‑нибудь пользу. Ведь оно несравненно слабее искусства дьявола. Власть бога также не сломит околдования, ибо это было бы чудом, а бог совершает подобные поступки по своему собственному решению, а не по настоянию людей. Так Христос ответил своей матери, просившей его совершить чудо над вином в Кане Галилейской: «Что мне и тебе жено?». Это значит: «Что имеем мы общего при совершении чуда?» Мы наблюдаем лишь очень редкие случаи избавления от околдования при призывании людьми помощи божьей и святых его. Значит, околдованные могут освободиться от порчи только с помощью демонов. Но этой помощи искать не дозволено.

Несмотря на это, её часто ищут. Околдованные отправляются к знахаркам и часто освобождаются там от порчи, не прибегая к знаниям священников и экзорцистов. Значит, практика подтверждает, что околдования устраняются с помощью демонов. Раз искать их помощи возбраняется, то и устранять околдования разрешается ещё менее. Надо переносить их в терпении. Сверх того, по словам Фомы и Бонавентуры в «Комментариях» к «Сентенциям» (кн. IV, раздел 43 «de impedimento maleficiali»), «околдование столь глубоко, что против него не существует никакого человеческого средства. Если же таковое и существует, то оно людям неизвестно или же его употребление не дозволено». Этими словами оба указанных святых дают понять, что околдование — почти что неизлечимая болезнь. Посему они присовокупляют: «Если бы бог и даровал средство против околдования и заставил демона отступить от своей жертвы, то исцеление всё же не было бы делом человеческих рук». Значит, если бог сам не вступится, то недопустимо никаким образом самим искать избавления от чар.

В том же самом разделе и вопросе своих «Комментариев» указанные учёные высказываются против того, чтобы околдование устранялось встречным околдованием. Посему они и говорят: «Если даже с помощью встречного околдования можно было бы найти действительное средство против чар, то и в этом случае вытекающее отсюда призывание демонов никак не допустимо». К тому же, экзорцизмы церкви с божьего попущения не при всех телесных порчах достаточно сильны для оттеснения демонов. Но экзорцизмы успешны против тех дьявольских напастей, против которых они главным образом направлены, например, против бесноватости и при заклинании детей. Сверх того, не является необходимым следствием, чтобы, если из‑за грехов дьяволу дана над кем‑нибудь власть, то с прекращением греха прекращалась бы и власть дьявола. Ведь случается, что наказание остаётся несмотря на прекращение вины. Все эти рассуждения, высказанные упомянутыми учёными, говорят за то, что не дозволено устранять околдования, что надобно переносить их в терпении, как и иные неизлечимые болезни, и что следует предоставить богу по его усмотрению вылечить от них.

Против этой точки зрения выставляются следующие возражения. Как бог, так и природа не обладают ни в чём излишком: у них также нет недостатка ни в чём необходимом. Посему против подобных козней дьявола даны не только средства предупреждения, о которых говорилось в начале второй части, но и средства врачевания. Ведь в противном случае бог не в достаточной степени позаботился бы о верующих, и дела чёрта представились бы более значительными, чем дела бога.

Далее, глосса в том месте книги Иова (гл. XI), где говорится: «Нет на земле подобного ему» и т. д. даёт следующее разъяснение: «Несмотря на это, заслуги святых сильнее дьявола». Поэтому и в нашей жизни его сила уступает заслугам святых. Августин в своём сочинении «О нравах церкви» утверждает: «Если мы прилепимся к богу, никакой ангел не будет могущественнее нашего духа. Ведь если добродетель — сила, то дух, прилепившийся к богу, возвышеннее, чем весь мир». Посему таким духом возможно побороть козни дьявола.

Ответ: здесь перед нами два воззрения, которые представляются как бы противоположными. Имеются такие богословы и канонисты, которые утверждают, что является дозволенным устранять околдование даже с помощью встречных околдований. Это воззрение разделяют: Скот, Гостиенсис и Гоффред и вообще большинство канонистов. Противоположного воззрения придерживаются такие богословы, как Фома, Бонавентура, Альберт Великий, Пётр Палуданус и многие другие, которые выступают противниками встречных колдований и которые считают, что лучше человеку умереть, чем заниматься подобными вещами. Рассмотрим оба воззрения.

Скот в своей книге «Комментарии на сентенции Петра Ломбардского» (IV, раздел 34) считает заблуждением не прибегать ко встречным колдованиям и считает заслугой бороться с их помощью для разрушения козней дьявола. Нам известны различные виды встречных колдований. Так, знахарки вешают над огнём ведро с молоком от околдованной и поэтому дающей мало молока коровы и, наговаривая, бьют по этому ведру палкой. Эти удары передаются дьяволу, который вымещает их на ведьме, что досаждает им обоим. Из чувства мести дьявол может запутать в свои тенёта женщину, занимающуюся подобными встречными колдованиями.

В своей «Summa copiosa de frigidis et maleficiatis», а именно в главе о половом бессилии Гостиенсис советует прибегать к врачебной помощи, хотя бы те или иные предписанные средства и казались отдающими суеверием. Церковь же может относиться терпимо к тому, что зло изгоняется злом. Убертин в своих «Комментариях к сентенциям» (IV) утверждает: «Околдования могут быть разрушены или молитвами или искусством тех, которые эти околдования наслали». Гоффред в своей «Сумме» в главе под тем же названием говорит: «Околдование не всегда может быть устранено тем, кто его наслал. Случается, что околдовавший умер или не понимает, как уничтожить порчу, или же чародейское средство им утеряно. Когда же колдун знает, как помочь, то можно прибегать к его „врачеванию“».

Те учёные, которые утверждают, что никакое околдование не является постоянным, убеждены в возможности устранения порчи или экзорцизмами, или встречным колдованием, или действительным раскаянием, так как чёрт имеет власть лишь над грешниками.

Противоположное мнение высказывается святым Фомой в его «Комментариях» (IV). Он полагает, что, если околдование может быть устранено только встречным колдованием то его надобно считать постоянным, хотя бы и было известно, что уничтожить порчу эту возможно недозволенными средствами, применением которых недопустимо.

Это мнение разделяется Бонавентурой, Петром Ломбардским, Альбертом Великим и большинством богословов, которые признают разрешёнными средствами устранения околдований только экзорцизмы или полное покаяние, причём они опираются на авторитет канонического права и именно на главу «si per sortiarias».

Оба высказанных мнения сходятся в том, что околдование может быть устранено или встречным колдованием колдуна через другое чародеяние, или такими людьми, которые, не будучи колдунами в полном смысле этого слова, но пользуясь колдовским наговором, колдовским ритуалом, снимают порчу, наведя её, случается, на других, или такими людьми, которые при снятии порчи ни на кого её не наводят, но молчаливо или громогласно призывают дьявола. Все эти три возможные случая считаются указанными богословами недозволенными. Они полагают, что лучше идти на смерть, чем совершать подобную скверну. Канонисты же считают два последних случая недопустимыми, если церковные экзорцизмы, молитвенное призывание заступничества святых и полное покаяние не оказали желаемого действия.

Для лучшего понимания сущности вопроса приведём несколько фактов. Во времена папы Николая из немецких стран в Рим прибыл по делам своей епархии один епископ. Его имени мы не назовём, хотя он уже и умер. Он влюбился там в одну молодую женщину и намеревался отправить её в свою епархию в сопровождении двух слуг вместе со своими вещами и драгоценностями. Эта женщина решила навести на епископа смертельную порчу, чтобы присвоить себе драгоценности. Вскоре он опасно заболел, и врачи потеряли надежду на его выздоровление. Тогда пришла к нему одна старуха, открыла ему колдовскую причину его болезни и предложила ему свои услуги для встречного околдования. Не видя другой возможности вернуть себе здоровье, епископ обратился к папе с просьбой разрешить ему прибегнуть к помощи старухи, указав на то, что подобное чародеяние, снимая с него порчу, наведёт её на ведьму, околдовавшую его. Папа согласился. И вот следующей ночью епископ внезапно выздоровел, молодая же женщина, околдовавшая его, и старуха, ответившая встречным чародеянием, столь же внезапно были поражены той же самой болезнью, которой до того страдал епископ. Можно предположить, что в этих двух околдованиях участвовал не один, а два демона, из которых один служил молодой ведьме, а другой — старухе. Молодая ведьма умерла вскоре в ужасных страданиях, а епископ вернулся в свою епархию.

К этому надо прибавить, что привилегия одного не является законом для всех и что разрешение папы в вышеприведённом случае не служит доказательством того, что все могут пользоваться встречными околдованиями.

Подобный случай приводится Нидером в его «Муравейнике». Однажды пришёл к ведьме человек, искавший вредителя своего имущества, и просил указать ему преступника. Ведьма вылила расплавленный свинец на воду, отчего на её поверхности, с помощью демона, образовалось подобие очертаний человеческой фигуры, и предложила просителю указать те части тела, которые у вредителя должны быть поражены, чтобы по этим признакам пострадавший мог узнать и затем уличить его. Следуя указаниям пострадавшего, ведьма нанесла по определённым частям свинцовой фигуры в воде несколько ударов ножом. Но вместо вредителя, эти удары запечатлелись на теле самой ведьмы, совершавшей встречное колдование. Я утверждаю, что все подобные встречные колдования никак не допустимы.

Теперь поговорим о втором роде указанных случаев, о знахарках, которые хвалятся тем, что совершают удивительные врачевания. Они открывают просителям причины их несчастий, указывая при этом на тех лиц, с которыми у них были столкновения. Для сокрытия своих колдовских поступков они советуют потерпевшим совершать те или иные паломничества. Люди, прибегающие к помощи подобных знахарок и знахарей, часто сокращают тем самым года своей жизни. Так Саул, вначале изгнавший из своей страны магов, а затем начавший искать их помощи, был убит вместе с сыновьями на войне. (I Царств). Поэтому и Охозия должен был умереть (II Царств).

Несмотря на это, просители толпами идут к этим ведьмам — советчицам. Так вышеупомянутая ведьма из Рейхсгофена столь часто и постоянно посещалась околдованными, искавшими у неё помощи, что граф замка Телон, в пределах земли которого обреталась эта ведьма, получал от этого значительный доход, требуя от каждого просителя ведьмы уплаты одного динера. По нашим сведениям, в Констанцской епархии имеется много подобных знахарей. Нам известен знахарь Генгст, из деревни Энинген, который ежедневно осаждается такими толпами людей, страдающих от колдовской порчи, что, без сомнения, ко всем святым местам богородицы, будь то в Аахене или в Эйнзидельне, подобного стечения паломников не наблюдается.

Третий возможный случай встречного околдования совершается, как указано, без наведения порчи на ведьму, виновную в чародеянии. О таких колдунах рассказывал один купец из Шпейера приблизительно следующее. Однажды он шёл недалеко от замка Адлинген, в Швабии, с двумя молодыми людьми. Им повстречалась некая женщина, считавшаяся ведьмой. Оба молодых человека посоветовали купцу осенить себя крёстным знамением, чтобы защититься от возможной порчи. Тот не послушался и тотчас же почувствовал невыносимые боли в ноге. Приглашённый для врачевания местный крестьянин, сведущий в деле устранения околдований, с помощью расплавленного свинца, вылитого в сосуд с водою, подтвердил наличие околдования и совершенно вылечил болевшую ногу тем, что приходил к купцу в продолжение трех дней, возлагал на ногу руки и шептал что‑то невнятное, давая окружающим понять, что он действует с помощью бога. Но нам всё же остаётся непонятным, каким, собственно говоря, образом он устранил околдование и узнал по свинцу признаки чар. По всей вероятности, у него был молчаливый договор с дьяволом.

Но есть ещё четвёртый возможный случай, который согласно утверждению некоторых канонистов и богословов, может считаться дозволенным видом встречного колдовства. Он совершается без призывания демона и без заключения какого бы то ни было договора с дьяволом. Этот четвёртый возможный случай имеет место при обстоятельствах, подобных вышеописанному, когда женщины бьют подвешенное над огнём ведро с молоком, чтобы ведьма, которая уменьшила удой молока коровы, получила от дьявола удары, наносимые подвешенному ведру. Сюда же относятся обычаи распознавания ведьм, уменьшающих удой молока, производимый следующим образом: на голову или на спину коровы прикрепляются мужские штаны или что‑либо другое нечистое. Это делается особенно часто по большим праздникам. Выпуская корову на улицу, её бьют, приговаривая, может быть, те же слова, что и при ударах молочного ведра. Корова тогда скачет прямо к дому ведьмы и, громко мыча, рогами своими бодает дверь этого дома. Чёрт действует подобным образом через корову, пока он не отвлечётся другими чародеяниями.

Хотя подобные средства и не являются запрещёнными, согласно мнению некоторых учёных, однако их нельзя назвать и похвальными. Ведь апостол говорит, что всё нами совершаемое должно происходить во имя Господа нашего Иисуса Христа, а люди, производящие эти встречные колдования, показывают отсутствие подобающего страха божия, несмотря на то, что они и не призывают дьявола. Таких людей надо увещевать к покаянию и советовать прибегать к святой воде и к экзорцизмам, как это нами указывалось раньше.

Неправильно поступают и те, которые тащат домой внутренности трупов своего издохшего скота, вносят их в кухню, протаскивая их над порогом двери в кухню, кладут внутренности на сковороду и поджаривают на огне, полагая, что от этого мучаются ведьмы, наславшие смертельную порчу на скот.

Из вышеприведённого ясно, что два первых способа встречного околдования никоим образом не могут быть разрешаемы. Третий же способ, хотя и допустим по законам, является до известной степени сомнительным по своей католичности, и судья должен внимательно присматриваться к нему. А законы как бы благоприятствуют этим поступкам. Ведь в главе «de maleficiis, Teorum» говорится: «Те же, которые подобное совершают, чтобы труды человека не пострадали от урагана или от града, заслуживают не наказания, а вознаграждения». Антоний в своей «Сумме», где приводятся канонические и гражданские законы, придерживается того же мнения. Если судья, исследовав подобное встречное колдование, найдёт, что оно не является соблазном для верующих, он может допустить его совершение.

Способы устранения или излечения околдования

Второй главный вопрос этой второй части: о способах устранения или излечения околдования, чему предпосылается разрешение одного затруднения

Глава I. Церковные средства против инкубов и суккубов

Здесь мы будем говорить о церковных средствах борьбы против околдований, производимых ведьмами. Надо прежде всего сказать, что здесь следует различать три рода людей:

1) люди, отдающиеся добровольно инкубам, как это совершается ведьмами; мужчины вследствие большой силы рассудка не столь подвержены соблазнам со стороны суккубов и скорее отталкиваются от этой скверны;

2) люди, приневоливаемые ведьмами к соитию с инкубами и суккубами;

3) девственницы, которые совершенно против своей воли приводятся в беспокойство инкубами.

Приведём примеры.

В городе Кобленце проживает человек, околдованный таким образом, что он в присутствии своей жены, но не с нею, совершает весь любовный акт, как это полагается между мужчиной и женщиной. Это он совершает несколько раз подряд. Несмотря на настоятельные слёзные просьбы своей жены, он не может перестать совершать такие поступки и, случается, после нескольких, следующих один за другим актов, вскрикивает: «Начнём сначала!». Однако телесное зрение не позволяет различить никакого лица, служащего ему суккубом. Бывает, что после ежедневных подобных соблазнов этот человек падает в полном бессилии на пол. Когда же, после приведения его в чувство, ему задаётся вопрос, как это всё произошло и предстал ли ему суккуб под видом женщины, он обыкновенно отвечает, что он ничего не видит, но настолько лишён сознания, что не в силах воздержаться. В наведении этой порчи была заподозрена одна женщина, которая однажды угрожала ему наказанием за его отказ исполнить её желание. Не нашлось подходящих законов и судей осудить её. Дурной молвы и сильного подозрения было для этого недостаточно. Говорили, что без собственного признания или без явки трех законных свидетелей никто не может быть осуждён. Как будто признаки преступления и очевидность, основанная на тяжёлом или тягчайшем подозрении, не достаточны для наказания.

Относительно второго рода людей, а именно: приневоливаемых ведьмами к соитию с демонами, приведём следующий случай, рассказанный Фомой из Брабанта в его сочинении «О пчёлах». Одна известная ему лично скромная набожная девушка на исповеди стала утверждать, что никогда не соглашалась на половое соитие. Это заставило подозревать, что она с ним всё же знакома. Под угрозой божьего наказания за сокрытие греха она со слезами призналась своему исповеднику, что она испорчена скорее в помыслах, чем телесно, действиями инкуба. Искушения инкуба длились у неё несколько лет и не могли быть рассеяны ни крёстным знамением, ни святой водой, ни даже таинством тела Христова, пока, наконец, молитвой и постом чары не были уничтожены.

Нидер в своём «Муравейнике» сообщает, что девушки и мужчины могут быть освобождены от соблазнов инкубов и суккубов пятью способами:

1) таинство исповеди;

2) святыми упражнениями в виде положения крёстного знамения и повторением молитвы «Богородице дево, радуйся»;

3) экзорцизмами;

4) изменением местожительства;

5) осторожным отлучением, произнесённым святыми людьми.

Цезарий Гейстербахский («Диалоги») приводит рассказ о любовнице одного повесившегося священника, которая, после своего вступления в монастырь, постоянно соблазнялась одним инкубом к скверне. Крёстным знамением и окроплением святой водой ей удавалось отгонять его от себя, но лишь на короткое время. Когда же она произносила «богородицу», он исчезал, как стрела, но затем снова появлялся, не рискуя, однако, подходить к ней поближе.

Относительно третьего способа, а именно таинства исповеди, Цезарий Гейстербахский говорит, что вышеуказанная бывшая любовница священника лишь после полной исповеди окончательно была избавлена от преследований инкуба. Так же было с одним мужчиной из Люттиха, который освободился от искушений суккуба через полную покаянную исповедь. Тот же Цезарий приводит пример одной затворницы, спасшейся от козней инкуба произнесением «Благослови» («Benedicite»). А до того ни молитва, ни исповедь, ни иные духовные упражнения не могли остановить его влезания к ней на постель.

Цезарий же приводит пример, как изменение местопребывания спасает от инкубов, и рассказывает о несчастной дочери священника, обесчещенной таким демоном, от боли помешавшейся и перевезённой её отцом в другую местность, после чего демон‑искуситель покинул её, но убил из мести её заботливого отца. У Цезария говорится также о той женщине, к которой по ночам часто являлся инкуб и беспокоил её своим соблазном, и которая из‑за этого предложила одной набожной подруге лечь в постель вместо неё. Эта подруга провела ночь, полную известного беспокойства, тогда как другая, раньше упорно искушаемая, проспала совершенно спокойно. Вильгельм замечает, что инкубы являются чаще всего женщинам и девушкам, обладающим красивыми волосами. Это происходит потому, что такие женщины больше заняты тщетой заботы о своих волосах.

Касательно вышеупомянутого отлучения надобно вспомнить житие святого Бернарда, в котором рассказано следующее: в Аквитании одна женщина в продолжение шести лет была мучима инкубом, разжигавшим её страсти. Инкуб под угрозой ещё больших мучений запретил ей прибегать к помощи святого Бернарда. Она, однако, его не послушала, и этот святой, выслушав её жалобы, дал ей свой посох, чтобы она положила последний к себе в постель. После этого демон не решался входить в комнату, но грозил отомстить ей самым ужасным образом в будущем. Тогда святой собрал народ, приказал всем взять зажжённые свечи и произнёс вместе со всем народом отлучение над демоном. Этим он избавил женщину от власти инкуба. Кажется удивительным, что это отлучение, предназначенное для людей, оказалось действительным и для дьявола. Однако, это объясняется просто: люди, преследуемые инкубами и суккубами, находятся под юрисдикцией церкви, и папа может, в силу своей власти обладания над ключами, освобождать души людей от наказаний чистилища и обуздывать демонов, препятствующих ему в этом.

Власть ключей дана, правда, заместителю Христа на земле, но это не препятствует тому, что она может быть дана и какому‑либо святому церкви ввиду пользы, получающейся отсюда для всей церкви. Можно разделять то мнение, что если бы ведьмы и демоны были отлучены и если бы употреблялись ещё и другие экзорцизмы, то освобождение от их козней протекало бы успешнее.

В области Эч, а также и в других местностях, распространено убеждение, что, если, с божьего попущения, саранча уничтожает виноградники, листья, посевы и всю зелень, то эта напасть устраняется отлучением и проклятием. Если это освобождение приписывают какому‑либо святому человеку, то исключительно во имя божье.

Ежели никакое иное средство не помогает, то надобно прибегнуть к дозволенным экзорцизмам. О них мы скажем ниже. Если и экзорцизмы не помогают, то следует считать соблазн инкубов и суккубов наказанием, соответствующим греху; это наказание следует принимать в терпении и покорности и искать защиты у бога.

Не надо забывать и того, что некоторые женщины тревожатся инкубами не в действительности. Им только кажется, что инкубы их беспокоят. С мужчинами это случается значительно реже. Ведь женщины трусливее и восприимчивее к фантастическим образам. Посему Вильгельм и говорит: «Многие фантастические явления обусловлены меланхолией, в особенности, у женщин. Основание этому надобно искать в женской натуре, т. к. женщины значительно восприимчивее мужчин». И он добавляет: «Я видел одну женщину, которая была убеждена, что чёрт познаёт её изнутри, и сказал, что подобное чувство невероятно».

Вильгельм не считает возможным, чтобы женщины могли забеременеть от инкуба, хотя и утверждает, что их животы увеличиваются в объёме. Когда же приближается время разрешения от родов, то они лишь уменьшаются в объёме, испуская значительное количество ветров. Ведь с помощью муравьиных яиц, принятых в каком‑либо напитке, можно развить много ветров и смятения во чреве человека. То же получается от принятия травы «не‑тронь‑меня». Дьяволу нетрудно произвести подобные и ещё более изумительные явления во чреве человека. Это прибавлено потому, чтобы не особенно верили женщинам, но чтобы верили только тому человеку, вероятность показаний которого не подлежит сомнению, а также и тому, кто действительно убедился в этом на опыте в своей собственной кровати и наблюдал подобные явления у спящих с ним вместе.

Глава II. Средства врачевания для тех, чья способность к соитию околдована

Хотя количество ведьм и больше количества колдунов, однако мужчины чаще околдовываются, нежели женщины. Более частое околдование способности к половому соитию происходит по следующим основаниям: прежде всего бог попускает здесь большие чародеяния. Ведь через посредство соития, как известно, распространился первый грех. Затем это происходит и из‑за змей, повинующихся заклинаниям скорее, нежели все другие животные. Ведь змея была первым орудием чёрта. К тому же половое соитие легче всего околдовать как у мужчины, так и у женщины. Как говорит Пётр Палуданус в своих «Комментариях к сентенциям Петра Ломбардского» (IV), имеется пять видов околдования способности к половому соитию.

1) Демон может помешать сближению тел мужчины и женщины. Это происходит оттого, что демон, будучи духом, имеет, с божьего попущения, власть над телесными созданиями и может оказывать влияние на их перемещение в пространстве, благоприятствуя или мешая их сближению. Демон может это произвести непосредственно или посредственно. Непосредственно — когда он отдаляет или сближает тела по своему усмотрению. Посредственно — когда он полагает между ними какое‑либо препятствие. Так, один языческий юноша, женившись на идоле, а затем взяв себе в супруги девушку, никак не мог её познать, ибо демон, взяв на себя образ человеческого тела, каждый раз ложился между ними.

2) Демон может воспламенить сердце мужчины к одной женщине и отвратить его от другой. Произвести это может он тайно, употребляя зелья, которые хорошо знает.

3) Демон может возбудить ненависть между супругами, т. к. ему доступно влиять на силу воображения.

4) Демон может вызвать половое бессилие мужчины так же, как парализовать движение каждого органа тела.

5) Демон может помешать истечению или выделению или образованию семени.

Ежели кто‑нибудь скажет: «Я не знаю, к какому виду околдования принадлежит наведённая на меня порча. Я знаю только, что по отношению к моей жене я страдаю половым бессилием», то на это надо ответить: «Если такой мужчина не страдает половым бессилием в сношениях с другими женщинами, то его околдование относится ко второму виду. Если же такой супруг при этом ненавидит свою жену, то его околдование относится ко второму и третьему виду. Когда ненависти к ней у него нет, и он хотел бы познать её, но не обладает необходимой силой полового органа, то такой случай подходит под четвёртый вид околдования. В случае достаточной силы органа, но при отсутствии выделения семени, следует отнести околдование к пятому виду».

Здесь мы говорим, конечно, об околдовании полового соития между супругами. Когда такое околдование случается, это указывает на то, что или оба супруга, или один из них стоит вне христианской любви. Ведь ангел сказал Товии: «Над теми, которые предаются похоти, демон приобретает власть». Так он умертвил семь мужей девицы Сарры. Блаженный Антоний считает невозможным, чтобы дьявол мог завладеть духом или телом такого человека, который перед тем не был бы лишён нечистым всех святых мыслей и духовных сил. Эти слова могут быть приурочены и к околдованию тела. Дадим общее заключение. Как было уже указано, бог попускает из‑за отвратительности полового акта и из‑за того, что через него размножился первый грех, чтобы этот акт чаще, чем все остальные поступки, подвергался околдованию. Если супруги, вследствие греха одной из сторон, лишаются божьей помощи, то они, с божьего попущения, больше всего подвергаются околдованию в области плотского соития.

Если спрашивают, какого рода эти грехи, то надо ответить, что эти грехи невоздержания. И так как невоздержание между родственниками различно, согласно словам Иеронима, утверждающего, что «прелюбодей в отношении к своей жене одновременно особенно горячий любовник», то подобные любовники и бывают чаще всего околдованы в своих половых органах.

Церковные врачевания двояки. Одни из них находятся в области суда, другие же — в области совести. Первые из них установляются судебным разбирательством при рассмотрении вопроса о причинах полового бессилия и о продолжительности его. Если оно временно, то оно считается не мешающим браку. Временным бессилие считается тогда, когда брачущиеся стороны, в продолжение трех лет, смогли добиться полового соития, будь то вследствие участия в таинствах церкви, будь то вследствие пользования иными средствами. Если же ничто не помогло, то половое бессилие считается постоянным. Если бессилие предшествует заключению и совершению брака, то оно ведёт к тому, что заключаемый брак считается недействительным, а уже заключённый брак признаётся нарушенным. Случается и так, что половое бессилие обнаруживается после заключения, но до совершения брака. Это является следствием чародеяний покинутых любовниц, не желающих допустить, чтобы человек, отвергший их, познал соперницу. Если супруги добровольно решают жить в воздержании, то тогда подобное половое бессилие не разрушает заключённого брака. Некоторые могут задать вопрос, почему половое бессилие мужчины может выявляться только по отношению к одной определённой женщине, а по отношению к другим может и не выявляться. По словам Бонавентуры, это происходит потому, что ведьма указала чёрту одну определённую женщину, долженствующую вызывать у определённого мужчины половое бессилие, или потому, что бог не попускает полностью лишить человека способности к соитию. Неисповедимы пути господни!

Церковное средство врачевания, идущее через область совести, указано в каноне XXXIII, du. 8 «Si per sortiarias» в следующих выражениях: «Если через посредство жребиев и колдования и с божьего попущения, а также при участии дьявола половое соитие не может совершиться, то те, с кем это произошло, должны быть увещеваемы. Они должны исповедать в полном раскаянии и в слезах все свои грехи, давая щедрую милостыню, и в посте и молитве умилостивить господа». Отсюда видно, что подобные околдования происходят из‑за греха и именно из‑за греха тех, которые пребывают вне христианской любви. Отсюда следует также, что экзорцизмами и другими подобными средствами Церковного врачевания служители алтаря стараются излечить околдованных с божьей помощью. Так, молитвы Авраама излечили Авимелеха и дом его.

Всего имеется пять разрешённых средств врачевания подобного околдования:

1) паломничество к святым местам;

2) полная исповедь своих прегрешений;

3) молитвенные упражнения в виде многократного осенения себя крёстным знамением и набожных размышлений;

4) экзорцизмы церкви;

5) праведные обеты.

Глава III. Средства врачевания для обуреваемых чрезвычайной любовью иди чрезвычайной ненавистью из‑за околдования

Как околдование полового соития, так и околдование чувства любви и ненависти лежит в околдовании воли.

Любовное исступление или чрезвычайная любовь одного пола к другому может происходить из трех причин:

1) из простой зрительной неосторожности;

2) из‑за искушения одним лишь дьяволом;

3) из‑за околдования некромантами и ведьмами с помощью нечистого.

1) О первой причине говорит послание Якова, гл. 1: «Каждый искушается, увлекаясь и обольщаясь собственной похотью. Похоть же, зачавши, рождает грех, а содеянный грех рождает смерть». Так влюбился Сихем в Дину, вышедшую посмотреть на дочерей той земли. Он взял её и спал с ней и сделал ей насилие, и прилепилась душа его к Дине (Бытие, гл. XXXIV).

2) Примером искушения одним лишь дьяволом может служить любовь Амона к своей красавице сестре Фамари. Он любил её так, что из‑за этого даже заболел (II кн. Царств). Если бы он не был соблазнён дьяволом, то он никогда бы не решился на подобную скверну. О таких соблазнах говорит и апостол (II Коринф): «Дано мне жало в плоть, ангел, сатаны, удручать меня».

3) В первой части настоящей книги был разобран вопрос о возбуждении в людях любовного исступления дьяволом через посредство ведьм. Там же были приведены соответствующие доказательства.

Если кто‑либо спросит: «Пётр бешено влюблён в ту или иную женщину. Как определить, какая из трех вышеуказанных причин повлекла за собой околдование Петра?», то на это надо ответить: «Если ни увещания, ни удары, ни другие меры не способны отвратить человека от предмета его вожделений, если он отвращается от своей привлекательной жены и прилепляется к безобразной женщине, если он, несмотря на поздний час и на непогоду, бросает всё и несётся к посторонней женщине, то здесь мы можем, во всяком случае, видеть дело рук дьявола».

Средства врачевания, указанные в предыдущей главе, подойдут и к врачеванию любовного исступления. В особенности подойдут сюда экзорцизмы священными словами, которые околдованный может сам произнести над собой. Пусть он ежедневно призывает святого ангела, приставленного к нему богом, пусть посещает святые места и в особенности места поклонения благодатной Девы. Он без сомнения получит исцеление.

Достойны порицания те бородатые мужчины, которые откидывают от себя оружие добродетелей в то время, как слабые девушки, с помощью этого оружия, разрушают подобные колдования. Так, недалеко от города Линдау, в Констанцской епархии, жила одна девушка красивой наружности и приятного обращения. В неё влюбился один человек духовного сана и хотел, чтобы она ответила взаимностью на его чувства. Предупреждённая наитием с неба, она отвергла его любовь. Он стал ей грозить околдованием. Она присоединилась тогда к паломникам и совершила хождение по святым местам, где принесла полную исповедь, чтобы злой дух не мог ей повредить. И когда она обратилась к матери любви со своей просьбой, тотчас прекратились все козни врага.

Мужественно вёл себя также тот весьма богатый юноша из Инсбрука, когда он был осыпаем ударами ведьм. Поэтому и он с помощью указанных врачеваний остался победителем.

Что действительно при врачевании любовного исступления, то действительно и при врачевании чрезвычайной ненависти, т. к. для противоположностей имеет значение то же самое правило.

Глава IV. Средства врачевания для тех, у которых, вследствие обмана чувств, устранены детородные органы, а равно и для тех случаев, когда людям придаются личины зверей

Из предыдущего видно, какие средства врачевания надо использовать тем, у которых, вследствие обмана чувств, устранены детородные органы. Прежде всего они должны принести полное покаяние во всех своих грехах. Как было уже раньше указано, никогда ведьмами в действительности не отрываются эти органы. Они лишь скрываются обманом чувств от лицезрения и осязания. Люди, находящиеся под благодатью, не столь легко подвергаются этим обманам как на самих себе, так и на других. При описании этой болезни в настоящей главе мы укажем также и средство врачевания.

Относительно тех, которые мнят себя принявшими звериные облики, надо сказать, что этот вид околдования менее распространён в западных государствах, чем в восточных. От рыцарей ордена иоаннитов из Иерусалима мы узнали многое об этих околдованиях и, между прочим, следующее. В городе Саламисе, находящемся в Кипрском королевстве, одна женщина продала некоторое количество яиц иностранному юноше, который закупал себе провизию для дальнейшего путешествия на корабле. На берегу около корабля он съел несколько штук этих яиц. Некоторое время спустя, он почувствовал, что потерял дар речи. Когда он захотел взойти на корабль, то матросы палками прогнали его и кричали при этом: «Смотрите что случилось с ослом? Будь ты проклят, скотина! Не хочешь ли ты путешествовать на корабле?». Тогда юноше стало ясно, что его околдовала продавщица яиц. Он поплёлся к ней в надежде на то, что она снимет с него околдование. Вместо этого, он был принуждён ею к тяжёлой работе, которую он не исполнял руками, за исключением приноски дров и зёрна на потребности обитателей дома. Всё же остальное он носил на спине, как вьючное животное. Все окружающие принимали его за осла, но ведьмы, являвшиеся в дом, признавали в нём человека и разговаривали с ним, как с таковым. Он всё понимал, но отвечать им не мог. По его собственному признанию, такую жизнь вёл он в течение трех лет.

Августин («О граде божьем», XVIII) рассказывает о скотницах, превративших гостей во вьючных животных, а также об отце Престанции, принявшем облик лошади и носившем мешки вместе с настоящими лошадьми.

Мы видим аналогию между этими превращениями и тем, которое нами приведено выше, и полагаем, что, в нашем случае, мы имеем дело с трояким обманом чувств:

1) по отношению к окружающим, видевшим в юноше осла;

2) по отношению к тяжестям, которые ему пришлось носить; ведь не он, а лишь демон мог их нести, раз они превосходили силы человека;

3) по отношению к самому юноше, который и сам считал себя вьючным животным.

Это происходило, по крайней мере, в его воображении и в его суждении, хотя и не в рассудке. Ведь он понимал, что он обманут в своих восприятиях с помощью чародейской силы.

На четвёртый год подобной жизни указанный юноша, в виде осла, шёл вслед за ведьмой в город. По пути ему повстречался храм, где в это время происходило поднятие тела Христова. Он сел на задние копыта и сложил передние, как бы для молитвы, на паперти, стремясь получить исцеление, но боясь ударов в случае своего появления в церкви. Генуэзские купцы, видевшие это, направили в суд и осла, и ведьму, которая созналась в околдовании юноши и вернула ему его настоящий облик, после чего понесла заслуженную кару.

Глава V. Средства врачевания тех, которые стали одержимыми вследствие околдования

Мы уже доказали, что демоны, вследствие околдования, могут субстанционально обитать в человеке. Это происходит не из‑за собственных преступлений одержимых, но вследствие их больших заслуг или вследствие лёгких и тяжёлых чужих проступков, или вследствие чужих позорных поступков. В зависимости от этих проступков меняется и вид одержимости. Об этом повествует Нидер в своём «Муравейнике». Выше, при описании одержимости одного чешского священника, были указаны соответствующие средства врачевания. Но имеется ещё три средства, а именно:

1) причащение;

2) паломничество по святым местам или предстательство праведников;

3) снятие отлучения.

Кассиан в первом из своих «Собеседований» утверждает, что употребление святого причащения в защиту от козней демонов никогда не воспрещалось. Скорее наоборот, наши предки советовали прибегать к нему по возможности ежедневно. Это служит для защиты тела и души. Принятое святое причащение обращает в бегство всякого духа, стремящегося обитать в теле человека. Таким способом был излечен от бесов авва Андроник. Таково мнение Кассиана.

Апостол говорит: «Да исследует человек самого себя и затем лишь вкусит от того хлеба» (т. е. причастия). Как же можно одержимым, лишённым способности пользоваться своим разумом, давать святое причащение? Ответ даётся святым Фомой (III, вопр. 80). Он советует различать людей с помрачённым разумом по следующим признакам:

1) люди с несильным разумом; их можно причащать;

2) люди от рождения лишённые разума; им причащение давать не надо;

3) люди со слабыми признаками разума, у которых не исчезло благоговение к таинству; они достойны причаститься на смертном одре, если нет основания опасаться, что их вырвет или что они станут выплёвывать тело Господне.

Поэтому в каноне XXVI, вопр. 6 говорится: «Если больной захочет раскаяться, но при появлении священника потеряет дар слова или впадёт в беспамятство, надлежит за него свидетельствовать тем, которые слышали его слова. И если думают, что он стоит пред самой смертью, то пусть он будет примерен руковозложением, а евхаристия пусть будет вложена ему в уста». В «Комментариях к сентенциям Петра Ломбардского» (IV) святой Фома, однако, советует не причащать одержимых, если есть уверенность в том, что они мучимы бесом за какое‑либо своё преступление. Пётр Палуданус прибавляет в своих «Комментариях», что, в этих случаях, таких больных надобно считать за отлучённых, преданных сатане.

Относительно излечения одержимых с помощью предстательства праведников или с помощью усердной молитвы много говорят жития святых. Ведь заслуги святых мучеников, исповедников и девственниц требуют того, чтобы злые духи были побеждены молитвою и предстательством святых, пребывающих в лоне отца. Так же и молитвы праведных людей на земле ведут к исцелению одержимых. Об этом говорит Кассиан в вышеуказанном «Собеседовании».

Что касается снятия с одержимого отлучения, то надо сказать, что оно не общепринято и может применяться лишь в том случае, когда есть уверенность в том, что одержимость произошла вследствие церковного отлучения.

Святой Фома («Комментарии», IV) учит, что принятие в члены церкви ведёт к преумножению благодати, укрепляет в добродетели и защищает от врага, тогда как отлучение лишает благодати и защиты и предоставляет больше власти демону над человеком. В первоначальной церкви отлучённый был телесно мучим бесом. Отлучение служит не к проклятию, а к улучшению. Ведь церковь обладает властью принять отлучённого обратно в свою среду и вырвать его из когтей дьявола, когда она этого захочет. Таково мнение Фомы.

Если экзорцист примет отлучённого в лоно церкви, то это не является неуместным. Нидер даёт понять, что экзорцист не должен переоценивать своих сил и остерегаться примешивать к этому возвышенному делу остроту или шутку или употреблять при этом суеверные или похожие на колдовство ритуалы.

Что касается переоценки экзорцистом своих сил, то Григорий Великий в своих «Диалогах» рассказывает следующее: одна женщина, по настоянию своего мужа, должна была согласиться на половое соитие с ним во время заутрени при освящении церкви святого Севастьяна. Сознавая греховность участвования, вслед за тем, в церковной процессии, она всё же к ней примкнула. Тогда в неё вошёл злой дух, и она начала бесноваться на улице. Увидев это, священник, желая ей помочь, взял с престола покрывало и осенил её им. Тотчас же демон вошёл и в него, и он тоже стал бесноваться, доказав этим, что и он согрешил. Таково сообщение Григория.

Что остроты при экзорцизмах недопустимы, об этом сообщает Нидер следующее. В Кёльнской епархии священствовал один монах, бывший острым на язык и отличавшийся даром изгнания бесов. При одном таком изгнании сильно теснимый бес просил монаха указать ему, куда он может скрыться, когда он покинет тело больного. На это монах ответил: «Иди в моё отхожее место». Когда же он ночью захотел опростать свой желудок, бес столь сильно начал мучить его возле отхожего места, что он с трудом спас свою жизнь.

Надо особенно остерегаться того, чтобы ставшие одержимыми через посредство ведьм не ставились под надзор ведьм же. Повествуя дальше о вышеупомянутой женщине, начавшей бесноваться во время церковного хода, Григорий Великий сообщает следующее: «Когда её близкие передали её на излечение ведьмам и те повели её к реке, окунули в воду и стали творить наговор, то миллион бесов вторгся в неё, тогда как ведь лишь один подлежал изгнанию. Посему родственники отвели её к святому епископу Фортунату, который полностью её излечил ежедневными молитвами и постом». Экзорцист, пользующийся при исполнении своих обязанностей травами, должен следить за тем, чтобы они были освящены. Вообще же применение при экзорцизмах музыкальных мелодий, трав и других средств не является предосудительным. В книге Товита (VI) приводится пример тому, что сердцем и печенью рыбы возможно изгонять бесов. Ведь Рафаил сказал Товии: «Если кого мучит демон, то сердцем и печенью должно курить перед таким мужчиною или женщиною и более этот человек не будет мучиться».

Глава VI. Средства врачевания экзорцизмом против насланных болезней и указания, как экзорцировать одержимых

Как было сказано выше, ведьмы могут наслать всевозможные телесные болезни. Поэтому можно сделать вывод, что любое средство врачевания, будь оно на словах или совершено посредством поступков, применяемых при перечисленных болезнях, может подходить и для излечения других нами не упомянутых болезней, например, при наведении колдовскими способами эпилепсии или проказы. К средствам врачевания на словах надо относить дозволенные экзорцизмы.

Здесь мы разберём следующие положения:

1) может ли лицо, не принадлежащее к должностным экзорцистам, например, мирянин или светское лицо, производить дозволенные экзорцизмы?

2) что надо предпринять при не успешности экзорцизмов?

3) какие имеются средства врачевания не словами, а поступками, а также предметами?

К первому вопросу: святой Фома в своих комментариях (IV) говорит: «В цехе экзорцистов, как в других цехах, члены его берут на себя обязанность совершать то‑то и то‑то по должности (и именно экзорцировать). Эта должность может быть исполняема и такими людьми, которые не состоят в цехе. Ведь обедня может быть отслужена и в не нарочно для этого предназначенном здании». На основании этих слов можно сказать: если для излечения одержимого полезно участие экзорциста, имеющего власть лечить болезни, наведённые чарами, то временами могут и набожные люди без помощи нарочитых экзорцизмов или с их помощью устранять подобные заболевания. Рассказывают об одной весьма бедной и поэтому весьма набожной девушке, знакомый которой получил через колдование серьёзное повреждение ноги, что выяснилось врачебным осмотром, а также тем, что никакое лекарство не помогало. Девушка как‑то посетила больного, который её просил помолиться за него. Она это исполнила, прочитав про себя молитву Господню и символ веры и осенила себя двойным животворящим крёстным знамением. Тотчас больной почувствовал себя здоровым и захотел досконально узнать, в чём заключались целительные приёмы девушки, чтобы воспользоваться этим на всякий случай для будущего. На это она ответила: «Вы, с вашей слабой верой, мало придерживаетесь божественных упражнений церкви и часто употребляете запрещённые заговоры и средства врачевания при ваших заболеваниях. Поэтому вы редко телесно исцеляетесь. Ведь ваша душа всегда ранена. Если же вы возложите упование ваше на молитвы, то вы легко излечитесь. Для вашего излечения я воспользовалась лишь молитвой Господней и символом веры, и вот вы выздоровели».

Спрашивается, нельзя ли с помощью дозволенных наговоров или даже заклинаний, произнесённых как экзорцизмы, достигнуть таких же благоприятных результатов. Ведь указанная девушка отвергала лишь недозволенные наговоры, заклинания и экзорцизмы. Чтобы разобраться в этом вопросе, надо выяснить происхождение этих наговоров и их постепенное изменение. Их происхождение освящено Спасителем, но со временем, при участии дьявола и с помощью злых людей, эти наговоры были извращены, а святые имена изменены. Вначале апостолы и святые мужи посещали больных и изливали на них молитвы, полные святых слов. Потом такие молитвы совершали набожные священники. Посему святые экзорцизмы были общераспространенны во всех случаях заболевания, а не только при околдовании. Но, увы, суеверные люди выдумали много недозволенных наговоров, употребляемых ими по сей день при попытках излечения людей и животных. И духовенство, по лености, не пользуется дозволенными словами при посещении больных. Вышеуказанной девушкой порицались именно суеверные люди, пользующиеся недозволенными наговорами и обладающие слабой верой.

В чём же заключается различие между дозволенными и недозволенными экзорцизмами? Как надо ими пользоваться? Надо ли заклинать дьявола при экзорцизмах над больным? Относительно различия между дозволенными и недозволенными экзорцизмами надо сказать, что в христианской церкви дозволенными экзорцизмами считаются такие, которые не пропитаны суеверием. Суеверным же называется то, что почитается больше, чем предписано религией. Суеверие — это религия, выражающаяся в скверной и недостаточной обрядности и в соответствующих этому приёмах. Ежели какой‑либо поступок совершается в силу христианской религии, например, ежели кто‑нибудь приходит на помощь больному с какой‑либо молитвой или благословением, выраженным в святых словах, то такой экзорцист должен выполнить семь условий. При их выполнении экзорцизм должен считаться дозволенным, если бы даже он и происходил в виде заклинания с произнесением его во имя бога или во имя страданий Христа. Те, которые пользуются этими экзорцизмами, считаются действующими на дозволенном основании.

Первое из указанных условий состоит, по словам святого Фомы (II), в том, чтобы в экзорцизмах не употреблялось громогласное или молчаливое призывание дьявола. Второе условие — это отсутствие в экзорцизмах неизвестных имён, так как, согласно Иоанну Златоусту, нужно опасаться, что под ними скрываются какие‑либо суеверия. Третье условие — чтобы в произнесённых словах отсутствовало всякое искажение, так как в этом случае нельзя рассчитывать на божью помощь. Ведь бог не свидетель ложного. Четвёртое условие — чтобы при произнесении экзорцизмов не применялись никакие знамения, за исключением знамения креста. Поэтому подлежат порицанию и значки, которые носят солдаты. Пятое условие — чтобы не верили в чудодейственность того или иного вида надписей и вообще в подобные внешние признаки. Это не соответствует благоговению перед Господом. Шестое условие — чтобы при произнесении божественных слов или при чтении Священного Писания обращалось внимание исключительно на святые слова, на их смысл, на благоговение перед Господом или на божественную силу, от которой ожидается помощь. Седьмое условие — чтобы ожидаемый успех экзорцизма всецело предавался на волю Господню. Ведь бог знает, что полезнее больному, здоровье или испытание. Так думает святой Фома (II, 1 и в «Комментариях», IV).

Как надо употреблять или носить написанные экзорцизмы? Надевать ли их на шею или вшивать в одежду? И то и другое представляет собою нечто недозволенное. Августин «О христианской доктрине», II) говорит: «К суеверию относятся тысячи магических искусств и лекарств, которые и врачами осуждаются, будь то чародеяния, значки или талисманы». Того же мнения и Иоанн Златоуст: «Многие носят, говорит он, часть написанного Евангелия на шее. Однако, разве Евангелие ежедневно не читается и не слушается всеми в церкви? Если прочитанные Евангелия не приносят пользы, как могут они спасти того, кто их носит на шее? Где же обретается сила Евангелия — в очертаниях букв или в понимании его значения?». Однако святой Фома полагает, что раз позволено произносить над больным те или иные экзорцизмы, то можно и написанное содержание их носить при себе. Осуждать можно только то, что кто‑либо приписывает написанным словам большее значение, чем их смыслу.

Надо ли вначале заклинать дьявола и потом экзорцировать болезнь или вначале изгонять болезнь, а потом дьявола? Или возможно произвести одно без другого? На это надо ответить: не болезнь экзорцируется, а лишь сам заболевший человек. Вначале следует произнести экзорцизм над больным и лишь затем приказать дьяволу покинуть одержимого. Как соль с водой может быть экзорцирована, так и другие потребляемые больным кушанья и питьё могут быть подвержены такому же благословению, что послужит на пользу больному.

Как совершается экзорцизм? Прежде всего околдованный должен исповедаться. После этого надо произвести подробный осмотр дома, где больной помещается, не пропуская ни одного уголка. Следует также поискать, не спрятаны ли в кроватях, в мягкой мебели или под порогом какие‑либо орудия околдования. Найденные орудия тотчас бросают в огонь. Лучше всего, если больной вообще перейдёт в другое помещение. Если ничего подозрительного не было найдено, то больной должен пойти рано утром в церковь. Также и священник‑экзорцист, если он исповедался и не осквернился во сне, будет иметь больший успех. Больной держит в руках свечу, сидя или стоя, а присутствующие в церкви за него громко молятся. После литии священник окропляет больного святой водой, кладёт ему вокруг шеи епитрахиль. Следует лития о больных, а затем священник произносит экзорцизмы, как, например, следующий:

«Я экзорцирую тебя, (Петра или Варвару), больного, но возрождённого чрез святой источник крещения именем бога живого + именем бога правого + именем бога святого + именем бога, искупившего тебя своей драгоценной кровью, чтобы ты стал экзорцированным человеком. Да удалится от тебя всякое зло дьявольского обмана и всякий нечистый дух, заклинаемый тем, который придёт судить живых и мёртвых. Аминь. Помолимся. Бог милосердия, допускающий по милости щедрот своих претерпеть порчу тем, кого ты любишь, кого ты в любви принимаешь, для исправления наказуешь; тебя призываем мы, чтобы ты своему слуге, страдающему слабостью членов тела, оказал свою милость и чтобы ты то, что ради земной слабости гибнет, что осквернено дьявольским наваждением, воссоединил в единство тела церкви. Смилуйся, Господи, над нашими воздыханиями; смилуйся, над слезами этого больного, полного веры в твоё милосердие. Допусти его к таинству примирения с тобой чрез Христа, нашего Господа. Аминь. Проклятый дьявол, признай свой приговор, воздай честь богу правому и живому, воздай честь Господу Иисусу Христу и отойди от этого раба божьего со своими кознями, от слуги бога, искупленного господом нашим Иисусом Христом, его драгоценной кровью».

Этот экзорцизм повторяют 2‑3 раза. Под конец больного причащают. Большую силу изгнания бесов имеет чтение страстей Господних. Напиши также слова из Евангелия Иоанна: «В начале бес слово», надень на шею больного и ожидай от бога благодати выздоровления.

Второй главный вопрос, поставленный в начале главы, касается того, что делать, если благодать выздоровления с помощью экзорцизмов не достигнута. Прежде всего надо сказать, что это происходит по шести основаниям: или из‑за превратных верований присутствующих; или из‑за того, что порча возникла из‑за греха больного; или из‑за того, что им в своё время были использованы неподходящие средства врачевания; или вследствие неправильности веры экзорциста; или вследствие большой боязни беса перед другим экзорцистом; или вследствие того, что больной страдает для своего последующего духовного просветления или совершенствования.

Относительно первых четырех оснований нас поучают Евангелия: от Матфея (гл. XVII) и от Марка (гл. IX), повествуя о том, как ученики Христа не могли излечить беснующегося по своему неверию, а также и по неверию отца заболевшего юноши. Поэтому отец и сказал Иисусу: «Я верую, Господи. Помоги моему неверию». А к толпе Христос обратился со словами: «О, род неверный и развращённый! Доколе буду с вами?». А Иероним, толкуя это место, утверждает, что юноша заболел из‑за своего греха. Иоанн же Златоуст, разбирая это место Евангелия, утверждает: «Опоры веры, а именно: Пётр, Яков и Иоанн, не присутствовали». Молитвы и пост не были применяемы. А без подобных средств, по свидетельству Христа, этот вид демонов не мог быть изгнан. Поэтому Ориген и говорит: «Если будет нужно при излечении больного остаться при нём, то не надо ни удивляться, ни расспрашивать, ни говорить, ибо нечистый дух всё слышит. Но мы изгоним злого духа постом и молитвою».

Что неправильность верования влечёт за собой недействительность врачевания, об этом сказал сам Христос, отвечая ученикам своим на вопрос, почему они не смогли излечить указанного юношу: «По неверию вашему, утверждал он, ибо истинно говорю вам: если вы будете иметь веру в горчичное зерно и скажете горе сей: „Перейди отсюда туда“» и т. д. Иларий замечает: «Апостолы верили, но не были ещё совершенны в вере. Ведь когда Господь пребывал на горе с тремя из них, и они сидели среди толпы, некоторая безучастность их ослабила их веру».

Касательно недействительности некоторых экзорцизмов, вследствие большего уважения дьявола перед иным экзорцистом, чем тем, который изгнание проводит, надо сказать, что об этом основании мы находим кое‑что в житиях святых. Так, случалось, что бесноватые не могли быть изгнаны святым Антонием, а лишь его учеником Павлом.

Что касается последнего, шестого основания, то из вышесказанного ясно, что если кто и избавляется от вины, то этим он ещё не избавляется от наказания. Случается, что наказание остаётся для искупления содеянного проступка.

А теперь скажем о другом средстве, о котором говорят, что многие благодаря ему избавились от околдования. Это средство заключается в повторном, хотя и условном, крещении больного. О нём мы не решаемся высказать какое‑либо совершенно определённое суждение. Во всяком случае, ясно, что если человек не достаточно был экзорцирован перед своим первым крещением, то дьявол с божьего попущения получает над таким человеком большую власть. Не подлежит сомнению, что подобные ошибки при крещении всегда возможны. Этим я не хочу сказать, что таинства могут быть недействительны, если они совершаются недостойными священниками. Ведь даже совсем плохой священник может совершать действительное крещение, если только он исполняет обряды, произносит соответствующие слова и стремится, как посвящённый, дать таинству действительное завершение. Рассказывают о таких больных, которые ночью во сне блуждают по крышам высоких зданий, не падая и не разбиваясь. Врачующие считают этих больных находящимися под влиянием злых духов. Когда эти больные получают повторное крещение, замечается улучшение их состояния. Удивительно то обстоятельство, что, когда этих больных во время их блуждания по высоким зданиям окликают по имени, они падают с высоты вниз, как будто их имя, данное им при крещении, дано им не надлежащим образом.

Разберёмся теперь в третьем, главном вопросе — в вопросе о средствах врачевания с помощью предметов и соблюдения известных действий. Такое врачевание может быть двояким: разрешённым или не полностью разрешённым и подозрительным. О разрешённом подобном врачевании говорилось в предыдущей, пятой главе. Здесь же мы коснёмся его не полностью разрешённой, несколько подозрительной формы. Мы, инквизиторы, следуя мнению учёных церкви, считаем, что, если дозволенные экзорцизмы не помогли, то надо больного увещевать к терпению и не искать других средств. Августин в своей проповеди против прорицателей и ясновидящих (sermo de auguriis) говорит:

«Братья! Вы знаете, что я часто просил вас не следовать обычаям язычников и колдунов. Но многие не слушаются. Так как я на судном дне должен буду дать ответ за себя и за вас и с вами вместе должен буду претерпевать вечное наказание, поэтому я не прекращаю вас увещевать и заклинать отказаться от посещения ясновидящих или прорицателей, и не советоваться с ними о разных делах или о врачевании болезней. Ведь тот, кто совершает подобное зло, тотчас же теряет таинство крещения и тотчас же превращается в богохульника или язычника. Ежели он не раскается, то погибнет во веки вечные».

Далее он прибавляет:

«Да никто не блюдёт за приметами при выходе и при возвращении домой. Когда же надобно вам что‑нибудь сделать или куда‑либо выйти, то осеняйте себя крёстным знамением во имя Христа и, произнося с верою символ веры или молитву Господню, действуйте спокойно с божьей помощью».

Если естественные предметы употребляются для достижения каких‑либо свойственных им действий, то это не является запрещённым. Если же при пользовании ими исполняют какой‑либо ритуал, не имеющий, ясное дело, никакого естественного действия, то это надо считать запрещённым. А Августин («О граде божьем», XXI) говорит:

«Демоны привлекаются предметами и существами, созданными не силой нечистого, но богом. Демоны привлекаются не кушаньями, приятными на вкус, как это происходит с животными, а различными знамениями, камнями, животными, словами, обрядами».

Глава VII. Средства против градобития и при лечении околдованных домашних животных

Говоря о средствах против градобития и при лечении околдованных домашних животных, мы скажем прежде всего о недозволенных средствах, которыми пользуются некоторые люди и которые сопровождаются суеверными наговорами и обрядами. Например, одни лечат от червей на пальцах, произнося недозволенные наговоры, а другие не кропят скота святой водой, а вливают её ему в рот. Желающие поддержать такие способы врачевания говорят: «Бог одарил слово силою, также как и травы, и камни особыми свойствами». Но священные слова или сакраменталии, а также благословение и дозволенные наговоры обладают известными свойствами потому, что так предписано богом и что на это имеется договор с Создателем. И вот слова таинств производят то действие, которое они обозначают.

Относительно других слов и наговоров надо сказать, что они не обладают скрытыми силами; но призывание имени бога и заклинания, которые являются известным свидетельством тому, что люди уповают на бога, могут быть полезными.

В Швабии имеется следующий обычай: 1 мая, до восхода солнца, крестьянки отправляются в лес, срывают ветви деревьев и другие растения, плетут венки и вешают их над входом в стойла скота. Они утверждают, что этим они охраняют скот на весь год от порчи ведьм. По мнению тех, которые говорят, что суетность изгоняется суетностью же, выходит так, что указанный обычай надо считать допустимым. На том же основании говорят о допустимости лечения болезней при помощи наговора, при котором употребляют общепонятные слова. На это мы ответим так. Если 1 мая кто‑либо пойдёт собирать зелень, не обращая внимания на то, восходит или заходит солнце, и повесит её над ходом в стойло, произнося молитву Господню или символ веры и надеясь на волю божью, для защиты скота, то такой человек не заслуживает порицания. То же надо сказать об обычае ставить в виноградниках или на полях изображения креста и освящённые в день вербного воскресенья ветви и утверждать, что благодаря этому плоды не пострадают от градобития. То же надо сказать о поступках тех женщин, которые для сохранения коровьего молока от околдования всё молоко, надоенное в субботу вечером, раздают бедным и полагают, что благодаря этому увеличится удой.

Нидер в своём «Наставлении» (I, II) говорит, что не считается недозволенным благословлять как скот, так и людей написанными священными изречениями. Дозволенными считает он и наговоры, если только они отвечают семи (в 6‑ой главе этой части указанным) условиям успешности экзорцизма. Он рассказывает далее о слышанном от набожных людей утверждении того, что при положении крёстного знамении и при произнесении молитвы Господней и «богородицы», околдованная корова по прошествии трех дней снова начинает давать молоко. А в своём «Муравейнике» Нидер сообщает о признаниях ведьм, будто их околдования находят помеху в исполнении людьми обрядов церкви, например, окроплении святой водой, взятии освящённой соли, возжигании свечей в вербное воскресенье и т. п.

Против градобития и грозы употребляется, кроме положения крёстного знамении, также и следующее средство: призывая святую троицу, бросают три градины в огонь. Прибавляют сюда молитву Господню вместе с «богородицей». Это повторяют два — три раза, а затем обращают Евангелие от Иоанна на все четыре стороны света и совершают им при этом крёстное знамение для защиты от грозы. Экзорцист трижды произносит: «Слово плоть бысть» и «По слову Евангелия, эта гроза должна отступить», Тотчас же гроза прекращается. Это происходит в том случае, если гроза была вызвана чарами. Этот способ надо счесть за правильный и неподозрительный. Если же три градины бросаются в огонь без призывания святой троицы, то это средство будет суеверным. Если спросят, можно ли остановить грозу, не бросая градин в огонь, то надо ответить: конечно. Главное значение имеют священные слова. Бросая же градины в огонь, человек стремится досадить чёрту и в то же время пробует разрушить его козни призыванием святой троицы. Успех же своего экзорцизма он отдаёт на волю божью.

Многие ведьмы признаются — одни добровольно, другие на пытке, что пять сил мешают им в их околдованиях:

1) люди, с глубокой верой, исполняющие заповедь бога;

2) люди, кладущие крёстное знамение и произносящие молитвы;

3) люди, исполняющие обряды и церемонии церкви;

4) люди, прилежно исполняющие свои судебные обязанности;

5) люди, повторяющие на словах историю крёстных страданий Христа и размышляющие над этим.

Поэтому Нидер в указанном месте говорит: «На этом основании во всём приходе звонят в колокола, чтобы демоны скрывались от звона, как от богу посвящённых труб, и чтобы народ собирался и молил бога о предотвращении грозы. На этом основании совершается и церковный ход с дарами. Так поступают по старому обычаю во Франции и Германии».

Глава VIII. Некоторые сокровенные средства против некоторых тайных искушений дьявола

Здесь мы снова возвращаемся к разбору вопроса о вреде, наносимом плодам и злакам червями, муравьями и саранчой, носящейся по воздуху, тучами своих тел покрывающей поверхность земли и пожирающей всю зелень виноградников, полей и лугов вплоть до корней. Поговорим о способах борьбы против обмена детей, совершаемого с помощью демонов.

Святой Фома (II) утверждает допустимость заклинания неразумной твари, но добавляет, что такое заклинание должно носить характер принуждения, который должен относиться к дьяволу, пользующемуся для нанесения нам вреда этой тварью. С помощью соответствующих экзорцизмов дьявол лишается власти над нею. А употреблять заклинания против неразумных созданий было бы тщетно. Поэтому считается целесообразным возлагать на народ пост, церковные ходы и другие благочестивые упражнения, сопровождая это дозволенными экзорцизмами и заклинаниями. Благочестивые упражнения возлагаются потому, что эти напасти насылаются вследствие блуда и многих других преступлений. Людям надо советовать исповедываться.

В некоторых областях практикуется также отлучение. Но тогда они принимают силу заклинания против демонов.

Бывают ещё другие ужасные попущения Господни: у матерей отнимают родных детей и подкидывают чужих. Некоторые из этих подкидышей всегда остаются тощими и плачут. Четыре мамки не в состоянии утолить голода этих детей. Другие дети появляются на свет через посредство демонов‑инкубов. Эти демоны, как известно, не являются их отцами. Их отцы — это те, чьё семя получили демоны в облике суккубов. Таких детей демоны подкидывают матерям, унося родных детей этих последних. Случается также, что демоны являются мамкам во сне и, принимая облик грудных детей, совершают с ними половое соитие.

Почему всё это допускается божьей любовью? На это имеется два основания:

1) потому что родители слишком сильно любят детей; на пользу таких родителей и совершается подобное;

2) потому что женщины, с которыми это происходит, в большинстве случаев суеверны и совращались уже демонами до того много раз.

Так же как ревнивый муж не может терпеть даже признаков прелюбодеяния, так и Христос, искупивший таких суеверных женщин своей драгоценной кровью и обручившийся с ними через веру, не может терпеть даже признаков их прелюбодеяний с демоном, с противником спасения. Нет поэтому ничего удивительного в том, что у таких женщин выкрадываются их собственные дети и подкидываются дети, зачатые в прелюбодеянии.

Из Ветхого Завета видно, как бог заботится о душе и не терпит даже признаков, могущих вызвать подозрение в неверии. Чтобы охранить свой народ от язычества, он воспретил не только служение богам, но запретил и многое другое, что дало бы повод к идолопоклонству. Поэтому бог не только сказал («Исход», XXII):

«Ты не должен оставить колдунов в стране»,

но и присовокупил:

«Они не должны жить в твоей стране, чтобы они тебя не совратили во грех».

А в книге Левит (гл. XIХ) говорится:

«Не стригите головы вашей кругом умножения идолов».

Во Второзаконии же (гл. XXII) читаем:

«Мужчина не должен одеваться в женское платье и наоборот».

Ведь так поступали одни для почитания богини Венеры, а другие — для почитания бога Марса и Приапа. На том же основании бог приказал разрушать алтари идолов. А Езекия уничтожил медного змея, которого народ хотел ему вручить. На том же основании бог запретил толковать сны и прорицать будущее по птичьему полёту, а также предписал, чтобы мужчина или женщина, в которых обитает пифонический дух, были умерщвлены. Такие же люди имеются и по сие время. Они называются кудесниками. Всё это воспрещено богом, т. к. подобное возбуждает подозрение в духовном блуде. Поэтому и мы, проповедники и пастыри душ, должны указывать на то, что нет жертвы более приятной богу, чем усердие в заботе о душах.

Вот почему, в третьей части книги, будет идти речь об искоренении ведьм. Это искоренение — последнее средство церкви, к которому она обязана прибегнуть, согласно заповеди божьей, гласящей: «Ты не должен оставить колдунов жить в стране ».


Часть III

Cледует третья часть всего сочинения, рассматривающая способы искоренения или, по крайней мере, наказания ереси подлежащим духовным или светским судом и содержащая тридцать пять вопросов; общий вступительный вопрос предшествует им.

Надо ли ставить процессы против ведьм, их покровителей и защитников под юрисдикцию духовного епархиального и светского суда и освободить от ведения этих дел инквизиторов еретических заблуждений?

Некоторые отвечают на этот вопрос утвердительно, опираясь на те или иные отдельные места из канонов. Так, канон «Accusatus § sane» (шестая книга) утверждает, что инквизиторы могут разбирать процессы о прорицателях лишь в том случае, если проступки этих последних носят определённо еретический характер. Значит, процессы ведьм только тогда относятся к юрисдикции инквизиторов, когда ведьмы преследуются за ересь. Преступления ведьм могут и не носить характера ереси; например, топтание тела Христова в грязи, что представляет собой ужаснейший грех, может совершить и человек, не исповедывающий лжеучений, а полагающий, что с помощью этого деяния он может, опираясь а благоволение беса, найти какой‑нибудь клад. Таким образом, эти деяния не должны быть подсудны инквизиторам.

Далее, Соломон, совершавший жертвоприношения перед богами своих жён, всё же не может быть сочтён вероотступником, так как в сердце своём он остался преданным истинной вере. Также и ведьмы, заключившие договор с демоном, но сохранившие веру в своём сердце, не должны подлежать суду инквизиторов.

Далее, если бы кто‑нибудь и сказал, что все ведьмы отступили от веры, то это ещё не значит, что они впали в ересь; они лишь стали отступницами, а отступничество инквизиторам не подсудно. Значит, и ведьмы им не подсудны.

Если утверждается, что отступничество и ересь — тождественны, то и в таком случае должен вмешаться не духовный, а светский судья. Ведь при разборе вопроса о ереси никто не имеет права волновать народ, и светский судья лучше всех может не допустить такого волнения. Смотри «Autent, de manda, princip. coll. III, § necque occasione» Против этих утверждений и в защиту истины надо сказать: правоведы могут предоставить ведение дел против ведьм духовному суду вместе с представителем светской власти. При каноническом преступлении приговор выносит не представитель светской власти, а епископ, который согласует своё решение с указанным представителем. Это вытекает из «Autent de manda princip, § si vero». Глосса к этой норме указывает, что епископ действует один, когда идёт процесс о вере. Когда же к этому присоединяются ещё другие обвинения, то должны действовать оба. Кроме того, хотя бы светский князь и наказывал смертной казнью за преступление, это не исключает необходимость духовного суда и приговора. Даже как раз наоборот. Необходимость такого суда вытекает из канон «De summa trinit et fide cathol» (книга I) и «Eztra de haer, с. ad abolendam», а также «c. wergentis» и «c. excommunicamus I и II» Преступление ведьм должно быть подсудно отчасти светскому, отчасти церковному праву, так как такое преступление вредит как мирским благам, так и вере. Посему оно и подсудно как светской, так и духовной власти. Смотри «Autent ut clerici apud proprios indicesd, coll. VI».

Ответ: Цель настоящего труда заключается в том, чтобы мы, инквизиторы Верхней Германии, по мере сил и с помощью бога искоренили ведьм нашей области. Этого мы достигнем тем, что мы выясним затруднения, связанные с вопросом о ведьмах. Мы не собираемся вмешиваться в процедуру. Но мы разъясним, в каких случаях епископы могут без участия инквизиторов вести процессы против ведьм. При этом мы разберём мнения различных инквизиторов.

Эти инквизиторы говорят, что все колдуны, гадальщики, некроманты, т. е. все прорицатели, отрёкшиеся от принятого в своё время святого верования, подлежат суду инквизитора и епископа, согласно канону «Multorum querela» в «Princip де haeret» в Клементинах.

К юрисдикции этого суда они относят богохульников, вызывателей демонов и тех, которые пробыли более года в отлучении, Сюда они относят ещё другие виды преступлений, возлагая на нас, инквизиторов, ещё большее количество обязанностей. Для доказательства правоты своей точки зрения они ссылаются на святых: Фому, Альберта Великого и Бонавентру в их «Комментариях» на «Сентенции» Петра Ломбардского (II, раздел 7). Из разбора ими этого места мы извлекаем следующее: инквизиторы обязаны вмешиваться в процессы прорицателей и гадальщиков в том случае, когда их преступления носят характер ереси. Есть два вида прорицателей и гадальщиков.

Первый вид — это просто прорицатели, работающие без помощи дьявола. Так, пресвитер Удальрих, искавший виновника одной кражи и обратившийся для этого к некоему гадальщику, пользовавшемуся при своих изысканиях астролябией, не имел дела с прорицателем‑еретиком.

Второй вид прорицателей — это такие ведуны, которые при выполнении своих деяний прибегают к помощи дьявола и призывают его. Такие преступники подлежат суду инквизиторов.

В каноне «Multorum» (Princip de haeret) из Клементин разграничивается власть и полномочия епископа и инквизитора при процедуре против еретиков следующим образом: для более успешной инквизиции, а именно для более ревностного, внимательного и осторожного искоренения этой заразы, мы предписываем, чтобы эта процедура совершалась епархиальными епископами совместно с назначенными апостольским престолом инквизиторами. Все они должны при этом воздерживаться от всякой плотской ненависти или страха, или стремления к какой‑либо мирской выгоде. Как епископ, так и инквизитор имеют право независимо друг от друга призывать или арестовывать или сажать под арест обвиняемых, накладывая — на них ручные и ножные кандалы, если это представляется необходимым. В применении мер этих они отвечают перед своей собственной совестью. Заключать же людей, находящихся под следствием, в такие камеры, которые служат более для наказания, чем для подследственного заключения, или предавать их пыткам, или объявлять им приговор может только епископ совместно с инквизитором. Епископ же без инквизитора или без его заместителя или инквизитор без епископа или без его заместителя самостоятельно действовать не могут, если они имеют возможность в продолжение восьми дней встретиться и совместно обсудить дело. В случае нарушения ими этого постановления их одиночные решения считаются недействительными. В случае невозможности личного присутствия они или их заместители могут выразить в письменной форме своё согласие или своё мнение по поводу того или иного дела присутствующему на суде инквизитору или епископу, а также их заместителям». Это решение мы считаем совершенно правильным.

При процессах против ереси ведьм епископы могут передавать светскому судье свои полномочия вести следствия и произносить приговоры. Ведь преступления ведьм касаются не только вопросов веры, но и влекут за собою телесные вредительства. К тому же имеются особые светские законы, карающие за это ведьм. Светские законы против ведьм принесли большую пользу при искоренении ведьм. Они значительно облегчили также работу инквизиторов.

Процедуру духовного и светского судьи в процессах против ведьм можно разбить на три главных отдела:

1) как надо начать такой процесс;

2) как надо его вести;

3) как надо закончить процесс и произнести приговор.

С этим связан целый ряд вопросов, который будет нами рассмотрен ниже.

Первый вопрос о том, как начинать процесс

Процесс по делам веры, как указано в «Extravagantia de accusatione, denuntiatione et inquisitione», может начаться по троякому основанию.

1) Если кто‑либо предъявит перед судьёй кому‑либо обвинение в совершении преступления ереси или в покровительстве еретикам. При этом такой обвинитель обязан быть готовым к представлению доказательств. Если он таких доказательств не сможет представить, то он может претерпеть наказание за ложные сведения.

2) Если обвинение предъявляется денунциантом (доносителем), который не ручается за достоверность своих показаний и не берётся их доказывать. Он утверждает лишь, что доносит на еретика, движимый рвением к вере или желая избегнуть отлучения за сокрытие ереси или наказания, которым грозит светский судья.

3) Если до слуха инквизиторов дошла молва, что в таком и таком‑то городе имеются ведьмы, занимающиеся тем‑то и тем‑то. Это — обвинение путём инквизиции. В этом случае инквизитор начинает действовать не по указанию какого‑либо обвинителя, а по своему собственному почину.

Касательно первого пункта надо сказать, что такое начало религиозного процесса не употребительно, в особенности в делах против ведьм, которые наводят порчу скрытно. К тому же такой открытый обвинитель опасается наказания, если ему не удастся доказать достоверности своего обвинения. Сверх того, такое обвинение вызывает многие пререкания.

Пусть судья начнёт процесс с общего вызова свидетелей, вывешенного на дверях церквей или ратуши и имеющего следующее содержание:

«Мы, викарий такого‑то инквизитора (или судья такого‑то владыки), желаем всем сердцем того, чтобы вручённый нашему попечению христианский народ воспитывался в единстве и чистоте католической веры и держался вдали от чумы еретической извращённости. Во славу и честь досточтимого имени Иисуса Христа и для возвеличения святой ортодоксальной веры, а также и для искоренения еретической извращённости, свойственной ведьмам, мы, указанный судья, предписываем, приказываем и увещеваем всех и каждого (заметь, что если воззвание идёт от духовного судьи, то надо прибавить, а также и монашествующее или светское духовенство), какое положение они бы ни занимали в этом городе или в этом селении в двух милях в окружности, исполняя добродетель святого послушания и под страхом отлучения, явиться в течение следующих двенадцати дней (светский судья требует при этом явки, угрожая обычными у него наказаниями в случае неисполнения предписания) и разоблачить перед нами женщин, о которых идёт молва, как о еретичках, или ведьмах, или вредительницах здоровья людей, домашнего скота и полевых злаков, или приносящих вред государству. Первые четыре дня — это первый срок, следующие четыре дня — второй срок, а последние четыре дня — третий срок. Ежели те, которые знают о существовании женщин, подозреваемых в этих преступлениях, не явятся и не укажут их, то они будут пронзены кинжалом отлучения (так скажет в своём обращении духовный судья) или претерпят вытекающие из норм закона наказания (так прибавит светский судья). Мы произносим отлучение против всех тех, которые упорно не повинуются. Право обратного принятия их в лоно церкви остаётся за нами (таково заключение духовного судьи), и отмена светского наказания предоставляется на усмотрение светской власти (так заключает светский судья). Дано…» такого‑то числа и т. д.

Таково начало процесса путём денунциации. Пусть светский судья в своём вызове свидетелей укажет, что никто не должен считать себя подсудным, если его доказательства при доносе недостаточны. Духовный же судья обязан при этом сказать, что денунцианту не нужно приводить доказательств виновности подозреваемых, ему нужно только указать последние. Явившиеся денунцианты дают свои показания судье в присутствии нотариуса и двух понятых, будь то духовные лица или миряне. При отсутствии нотариуса его обязанности исполняются двумя подходящими людьми. Денунциации записываются подробно. Смотри канон «Ut officium, § werum», кн. VI и соответствующую глоссу Архидиакона.

Судья или нотариус открывают заседание следующим образом:

«Во имя Господа. Аминь. В год от рождества Христова и т. д. такого‑то дня и такого‑то месяца, в моём присутствии, в присутствии нотариуса и нижеподписавшихся свидетелей, явился к судье такой‑то из такого‑то города такой‑то епархии и представил ему лист бумаги следующего содержания». (Следует текст этого писания. Ежели такое писание не представлено, а донос произведён устно, то так и указывается в протоколе и перечисляются указанные денунциантом лица и приписываемые им преступления).

После этого денунциант приводится к присяге на четырех Евангелиях Господних или на кресте. Присягающий поднимает правую руку с тремя вытянутыми и двумя согнутыми пальцами. Это — символ святой троицы и символ проклятия тела и души, если денунциант скажет неправду. После присяги судья спрашивает, откуда свидетель знает о случившемся и видел ли он сам всё это. Если он говорит, что он сам видел, что, например, подозреваемый в таком‑то месте и в такое‑то время произвёл грозу или дотронулся до скота, который после этого пострадал от порчи, то судья расспрашивает, кто ещё это видел. Ежели денунциант говорит, что сам он этого не видел, но слышал от других, то судья обязан спросить, от кого получено это сведение и в чьём присутствии. Все подобные данные отмечаются в процессуальных актах вслед за изложением доноса данного лица. Затем в актах пишется следующее:

«Когда эта денунциация была записана, инквизитор тотчас же предложил денунцианту вновь поклясться на четырех Евангелиях Господних в том, что он сказал сущую правду».

Наконец его спрашивают, не донёс ли он по злой воле, из ненависти или по злобе и не скрыл ли он чего‑нибудь из чувства расположения к подозреваемому. Вслед за тем ему предписывается хранить обо всём полное молчание. В конце акта пишется:

«Эти данные получены в таком‑то городе, такого‑то дня, месяца и года, в моём присутствии, в присутствии такого‑то нотариуса или писца и таких‑то свидетелей».

Третий вид возбуждения процесса является самым обычным и наиболее распространённым и происходит без вызова денунциантов или обвинителей. Для этого достаточно того, чтобы слуха инквизитора достиг упорный слух о колдовских деяниях какой‑либо ведьмы. В присутствии указанных нотариуса, писца и двух свидетелей судья начинает процесс следующим образом:

«Во имя Господне. Аминь. В год от рождества Христова, такого‑то дня и месяца или в такие‑то и такие месяцы до слуха судьи такого‑то города дошло, что такой‑то из такого‑то города или селения совершил то‑то и то‑то для околдования, что идёт против веры и служит во вред государству. Это занесено тогда‑то в присутствии таких‑то свидетелей и прочее».

Второй вопрос о том, каково должно быть число свидетелей

Может ли судья, на основании показаний двух законных, согласных в своих показаниях свидетелей, осудить женщину за колдовскую ересь? Не нужно ли большее количество свидетелей? По букве закона, двух свидетелей довольно. Но принимая во внимание тяжесть колдовского преступления, для осуждения нельзя ограничиться этим количеством свидетелей. Ведь обвиняемый не видит присяги свидетелей, способных дать весьма отягчающие вину показания, хотя инквизитор и отводит свидетелей, питающих неприязнь ли ненависть к обвиняемым. Даже в том случае, когда имеются налицо двое законных и согласных в своих показаниях свидетелей, при наличии дурной молвы об обвиняемом, осудить такого обвиняемого нельзя. Ведь доказательства должны быть яснее дня. Совесть судьи должна подсказать ему, как ему надлежит поступить, и именно допустить ли подозреваемого к очищению снятием с него клятвенного утверждения о невиновности или действовать по букве закона.

Третий вопрос о том, можно ли требовать от кого‑либо обязательную дачу показаний и вызывать свидетелей по несколько раз

На этот вопрос надо ответить утвердительно. Ведь в «Extra де haeret, can. Excommunicamus, § addicimus» говорится, что архиепископу или епископу предписывается найти трех и более достоверных свидетелей в таких приходах, в которых, по слухам, находятся еретики, и снять с них клятвенные показания. Далее текст гласит:

«Ежели некоторые из них с преступным упорством отказываются от присяги, то они должны по этому одному уже считаться еретиками».

Архидиакон же в своей глоссе к канону «Ut officium, § werum», а именно к слову «свидетели», говорит:

«Судья, производящий следствие, должен принять во внимание то, что если свидетели дали сбивчивые показания и недостаточно подробно допрошены, то он может допрашивать их много раз».

Четвёртый вопрос о том, каким требованиям должны удовлетворять свидетели

Отлучённые, а также участники колдовских преступлений, лишённые прав, преступники и крепостные против своих владетелей могут допускаться к свидетельству во всех религиозных процессах. Еретики могут свидетельствовать против еретиков, а ведьмы против ведьм. Допустимы к свидетельству также; супруга, сыновья, домочадцы. Канон «In fidei, de haer.» гласит:

«Для пользы веры мы разрешаем, чтобы в инквизиционном процессе были допущены свидетели отлучённые и соучастники преступления, если нет других свидетелей против еретиков, и те, которые их принимают, в них верят, им покровительствуют и защищают, если есть основания полагать, что эти свидетели не будут говорить лжи».

Относительно клятвопреступников в каноне «Accusatus, § licet» говорится:

«Если ясно, что клятвопреступники хотят исправить свои прежние прегрешения и из ревности в вере изменят данные показания и скажут то, о чём они раньше умолчали, то надо, если этому ничто не препятствует, принять их свидетельства к сведению».

Что касается людей, лишённых прав, и крепостных, то Архидиакон в глоссе к канону «Accusatus, § licet» сообщает:

«Позорное пятно ереси столь велико, что для разбора этого преступления допускаются также крепостные для свидетельства против своих господ, а также всяческие преступники и люди, лишённые прав».

Пятый вопрос. Допустимы ли к свидетельству смертельные враги

На этот вопрос надо ответить отрицательно. Поэтому Архидиакон в указанном месте и говорит:

«Это решение нельзя понять в том смысле, что здесь могут свидетельствовать и смертельные враги».

Кто же называется смертельным врагом? Прежде всего не всякая вражда считается смертельной. Только тот человек, который намеревается причинить смерть или тяжкое ранение или же, что тождественно, лишить человека его доброго имени, считается смертельным врагом.

Иные тяжкие формы неприязни, как, например, свойственные женщинам враждования, хотя и не лишают возможности свидетельствовать, однако, уменьшают, до известной степени, доказательность таких свидетельств. В связи с показаниями других свидетелей они приобретают полную достоверность, если совпадают. Это имеет место в особенности тогда, когда подсудимый на вопрос судьи о врагах, которые могут против него говорить из ненависти, не указывает на лицо, дающее обличающие показания и признающее существование ненависти к обвиняемому. Отвод таких свидетелей допустим в том случае, когда обвиняемый называет этих свидетелей своими врагами.

Каково продолжение процесса

Шестой вопрос. Как выслушиваются показания свидетелей при четырех других лицах и как обвиняемая допрашивается два раза

В религиозных процессах должно быть сокращённое судопроизводство, лишённое излишних формальностей. Судья не должен требовать обвинительного акта и формального введения в процесс. Он обязан прекращать возникающие во время суда излишние словопрения, тормозящие разбор дела апелляции, пререкания защитников и вызывания излишних свидетелей. Это сокращённое судопроизводство предписывается каноном «Extra de verbsig n.» и «c. saepe contigit» из «Клементин».

Вследствие того, что частному обвинителю грозят большие опасности со стороны обвиняемых и от их приспешников, надо прибегать или ко второму или к третьему способу открытия процесса, а именно или через посредство денунциации, или через инквизицию; при этих способах имена свидетелей остаются скрытыми от обвиняемых. Судья должен спросить денунцианта, какие свидетели ему ещё известны, вызвать их и допросить. Писец заносит в протокол следующее:

«Принимая во внимание, что денунцированная ересь по своей природе столь тяжка, столь оскорбляет божье величие и столь вредит католической вере и государству, то судья решил допросить свидетелей следующим образом».

Вопросы свидетелям.

«Такой‑то свидетель из такого‑то города, будучи вызван, приведён к присяге и спрошен о том, знает ли он такого‑то (при этом называется имя обвиняемого), ответил утвердительно. Будучи спрошен о причинах знакомства, он ответил, что видел его и часто с ним разговаривал. При этом указываются обстоятельства знакомства и время его возникновения. Будучи спрошен о репутации обвиняемого, свидетель сказал, что о нём идёт худая (или хорошая) молва. Что же касается его веры, то говорят, что он занимается колдовством. Утверждается это тем‑то и тем‑то. Среди родственников обвиняемого было сожжено за колдовство столько‑то, а в общении с женщинами, подозреваемыми в колдовстве, состоит или состоял тогда‑то. Спрошенный о том, не утаивает ли он чего‑либо из расположения к обвиняемому, свидетель ответил отрицательно».

«Свидетелю было предписано держать свою денунциацию в тайне. Показания сняты там‑то и тогда‑то в присутствии таких‑то лиц».

При таком допросе необходимо присутствие по крайней мере пяти лиц: судьи, свидетеля, денунцианта или обвиняемого, нотариуса или писца с помощником и двух понятых. Ежели судья из этих показаний заключает о наличии преступного деяния или сильного подозрения в совершении подобного деяния, то при наличии опасности бегства судья даёт распоряжение о взятии обвиняемого под стражу, а перед тем — об обыске в доме обвиняемого, причём просматриваются все лари и конфискуется всё оружие и инструменты. Затем судья собирает воедино все обвинения и показания свидетелей и вызывает самого обвиняемого на допрос. Обвиняемый приводится к присяге, как и свидетели, а затем ему задают вопросы.

Общие вопросы ведьме или колдуну. Первый акт судьи.

Такой‑то обвиняемый из такого‑то города, приведённый к присяге и спрошенный о своём происхождении, местожительстве, родителях, их смерти, своём воспитании и своём круге знакомых, ответил так‑то. Будучи спрошен о случае перемены местожительства, о причинах к этому, он дал такой‑то ответ. На вопрос о том, верит ли он в существование ведьм и их способность производить грозы и наводить порчу на животных и на людей, он ответил так‑то. Да будет известно судье, что обычно ведьмы отрицают во время первого допроса всякую вину, что ещё больше возбуждает против них подозрения.

Частные вопросы ведьме или колдуну. Второй акт судьи.

Спрошенная, почему народ её боится и почему она бросила такой‑то и такому‑то слова: «Это тебе даром не пройдёт», обвиняемая ответила так‑то. На вопрос о том, знает ли она, что о ней идёт худая молва и что её ненавидят, она ответила… О причинах, побудивших её угрожать тому‑то, она сказала… На вопрос о том, почему порча последовала столь скоро после произнесения угрозы, обвиняемою был дан ответ… О причинах её прикосновения к мальчику, который вскоре заболел, она сказала… А о том, что она делала на поле во время грозы, она дала следующее объяснение…

Седьмой вопрос, в котором выясняются различные сомнения, возникшие в предыдущих вопросах. Надо ли держать обвиняемую под арестом, и при каких обстоятельствах следует считать её явно уличённой в ереси

Ежели обвиняемая всё отрицает, то судья должен принять во внимание следующее: её опороченность, признаки чародеяния и показания свидетелей. Может случиться, что всё это ведёт лишь к возбуждению подозрения в преступлении, но не позволяет считать его доказанным. В таком случае при наличии многих допрошенных свидетелей, не питающих к обвиняемой неприязни, согласно канону «Ad abolendam, § praesenti, de haeret», обвиняемая осуждается и без признания ею своей вины.

Бернард в ординарной глоссе к канону «Ad abolendam, § praesenti» утверждает, что для доказательства вины необходимо одно из трех:

1) Очевидность проступка. Так например, открытая проповедь ереси, открытая угроза: «Ты больше не выздоровеешь», после которой наступила порча.

2) Закономерные доказательства свидетелей.

3) Личное признание вины.

Ежели каждое из этих условий само по себе достаточно для того, чтобы считать обвиняемую явно подозрительной, то сколь очевиднее вина при совпадении худой молвы с уликами чародеяния и со сходящимися между собой показаниями свидетелей.

Ежели уличённая не сознаётся в преступлении, то она передаётся светской власти для сожжения. Ежели она признается, то она или передаётся названной власти для смерти, или пожизненно заточается. Если судья будет действовать вышеуказанным способом при судопроизводстве и обвиняемую заключит в тюрьму на некоторое время, при отсутствии очевидных улик, но при наличии сильного подозрения, то она, сломленная тяжким заключением, признается. Такое поведение судьи можно назвать лишь справедливым.

Восьмой вопрос, связанный с предыдущим. О содержании обвиняемой под стражей и о том, как следует арестовывать её. Третий акт судьи

Некоторые канонисты и юристы полагают возможным при наличии худой молвы, улик и обличающих показаний свидетелей, считать обвиняемых, упорно отрицающих свою вину, заслуживающими немедленного заключения до тех пор, пока они не признаются. Другие канонисты считают возможным отпустить такую ведьму на поруки до суда. В случае бегства её преступление должно считаться доказанным. Некоторые юристы признают возможность применения и первого, и второго способа, смотря по обстоятельствам. Судья должен решить, которого следует придерживаться. Если имеется достойный уважения человек, согласный поручиться за такую женщину, она может быть отпущена до суда. Если же подобного поручителя нет и есть возможность подозревать её в том, что она скроется, лучше тотчас заключить её в темницу. Это наиболее разумная мера. Не мешает при этом произвести самый тщательный обыск в том доме, где живёт обвиняемая. Если она — известная ведьма, то у неё, без сомнения, найдутся многие орудия колдовства, в случае захвата её врасплох. Если у неё имеется служанка или есть подруги, то и их полезно подвергнуть лишению свободы даже в случае отсутствия доноса на них. При взятии ведьмы под стражу не надобно давать ей времени оставаться одной в комнате. Этим она лишается возможности принять известные колдовские снадобья, дающие ей возможность молчать и не сознаваться, несмотря на пытки.

Следует ли при взятии ведьм под стражу внезапно подымать их на руки, не допуская того, чтобы они прикасались к земле, и уносить их в корзине или на плечах в камеру заключения?

По мнению канонистов и некоторых богословов, это допустимо. Следуя утверждению таких учёных, как Гостиенсис и Гофферд, надо изгонять суетное суетным. Опыт показывает, а признания ведьм подтверждают, что поднятием ведьм от земли при взятии их под стражу они лишаются упорства в запирательстве при допросах. Многие приговорённые к сожжению просили разрешения прикоснуться хотя бы одной ногой к земле. В этом им было отказано. Когда же у них допытывались о причине этой просьбы, они отвечали, что если бы они прикоснулись к земле, они освободились бы, а многие из присутствующих были бы убиты молнией.

Девятый вопрос о том, как надлежит действовать после взятия под стражу и надо ли обнародовать имена допрашиваемых. Четвёртый акт судьи

После взятия под стражу обвиняемой разрешается прибегнуть к защите, если судья против этого не возражает. Ей назначается допрос в застенке, но без применения пыток. Защита может быть разрешена, если обвиняемая просит об этом. Указанный же допрос обвиняемой не может иметь места, пока не были допрошены служанки и подруги её.

Если обвиняемая говорит, что она невиновна и донос на неё ложен и что она хочет увидеть и услышать обвинителей, то это признак её желания иметь защиту. Обязан ли судья исполнить это? Для него не является необходимым ни объявлять имён свидетелей, ни давать очной ставки, если свидетели не пожелают этого совершенно добровольно. Ведь такая очная ставка подвергает опасности жизнь свидетелей. Некоторые учёные считают подобные очные ставки совершенно недопустимыми. Другие полагают их допустимость лишь в тех случаях, когда опасность для свидетелей отпадает. Так, папа Бонифаций VIII (С. statuta, § inhibemus, lib. VI) постановляет:

«Мы воспрещаем поимённое упоминание обвинителей или свидетелей, выступающих в процессе о ереси, чтобы защитить их от козней тех, против которых ведётся дознание. Епископ или инквизитор должны знать (заметь, что вместо инквизитора и епископа всякий даже светский судья может вести дело против ведьм, если он имеет на то согласие епископа или инквизитора, которые могут временно предоставить ему свои полномочия, в силу каковых он действует как от имени папы, так и от имени императора), что этим лицам грозит большая опасность при обнародовании их имён. Поэтому судьи не должны их обнародовать».

А несколько ниже читаем:

«Ежели вышеуказанная опасность прекращается, то епископ и инквизитор могут обнародовать имена обвинителей или свидетелей, подобно тому, как ''это совершается в других процессах».

Сила людей, могущих вредить свидетелям, трояка.

Во‑первых , это знатность семьи.

Во‑вторых , сила денег.

В‑третьих , сила злобы, которой надобно бояться больше всего.

Эта последняя опасность велика потому, что, имея подобных ему сообщников в совершаемом зле, которые не остановятся ни перед чем и которым нечего терять кроме своей собственной личности, могут причинить больше вреда, чем знатный или богатый, имеющий всего в избытке. Иоанн в своей глоссе к слову «опасность» говорит:

«Опасность в том, что надо бояться смерти или увечья как для самого себя, так и для своих сыновей или его родителей, а также и опустошения своего имущества».

Все члены трибунала обязаны под страхом отлучения держать в тайне имена обвинителей и свидетелей, если того требует интерес процесса, но им же грозит и наказания в случае ничем не оправданного умалчивания имён.

Десятый вопрос о возможности защиты обвиняемой и предоставлении ей адвоката. Пятый акт судьи

Как даётся возможность защиты обвиняемой при сохранении в полной тайне имён свидетелей?

Защита заключается в трояком.

Во‑первых , в предоставлении обвиняемой защитника.

Во‑вторых , в сообщении ему общего содержания пунктов обвинения, не открывая ему, однако имён свидетелей.

В‑третьих , в выступлении такого адвоката в пользу обвиняемой.

При этом он не должен возбуждать соблазна в вопросах веры и причинять вреда справедливости. Об этом скажем ниже. Прокуратору вручается копия всего обвинительного акта без указания имён свидетелей и денунциантов. Защитник может также действовать от имени прокуратора. Защитник назначается не по указанию обвиняемого. Пусть судья остерегается такого защитника. Ведь подобный адвокат может быть легко подкуплен, будет охоч к словопрениям и злонамерен. Пусть судья назначит защитником честного человека, относительно лояльности, которого не возникает никаких сомнений. Защитник должен отвечать следующим требованиям:

1) Прежде всего адвокат должен познакомиться с делом. Ежели он находит, что дело обвиняемого право, то пусть он возьмётся за него при желании с его стороны. Ежели он считает дело обвиняемого не правым и безнадёжным, то пусть он от него откажется. Если же он, взяв с обвиняемого деньги и убедившись во время процесса в неправоте клиента, посоветует ему отказаться от защиты, то он обязан вернуть ему деньги, взятые за защиту. На этот возврате денег настаивает Гоффред, тогда как Гостиенсис придерживается противоположного мнения, за исключением того случая, когда адвокат показал своё полное усердие при ведении дела. Значит, если негодный адвокат, зная безнадёжность дела, склонит клиента предоставить ему защиту, то он становится ответственным за расходы и потери.

2) Защитник должен, затем, обладать следующими двумя качествами: а) скромностью, чтобы не быть дерзким, бранчливым или многоречивым; б) любовью к истине, чтобы не заслужить упрёка во лжи при представлении сведений, доказательств или при ссылки на свидетелей или присяги, а также при требовании отсрочек, и именно в процессе против еретиков, где предписывается действовать просто и избегать излишних формальностей. Сверх того, защитник за своё выступление обязан получить вознаграждение, обычное в данной стране.

Судья вручает указанные условия защитнику и увещевает в конце, чтобы этой защитой адвокат не навлёк на себя обвинения в покровительстве еретикам. В противном случае ему грозит отлучение. Ответ адвоката, что он‑де защищает не лжеучение, а лицо, неспособно предотвратить наказания. Ведь он ни в коем случае не имеет права защищать, не руководясь строжайшим образом сокращённым судебным порядком просто и без соблюдения излишних формальностей, как это предписано в каноне. В противном случае он будет требовать отсрочек и заявлять протесты, что недопустимо, как уже было указано в шестом вопросе. Хотя он при этом и не защищает лжеучения, однако, действуя не в соответствии с указанным судебным порядком, он становится ещё более достойным проклятия, чем сами ведьмы.

Если он неправомерно станет защищать человека, обвинённого в ереси, он становится как бы князем ереси, как это явствует из XXIV, qu 3 qui illorum.

Этим защитник возбуждает против себя сильнейшее подозрение в покровительстве еретикам, В таком случае он обязан перед епископом торжественно отречься от ереси, как это указано в часто цитированной главе «Accusatus».

Одиннадцатый вопрос о том, что должен делать защитник, если ему неизвестны имена свидетелей. Шестой акт судьи

Что должен делать адвокат для своего клиента, если ни тому, ни другому не сообщены имена свидетелей, знать которые очень хочет обвиняемый?

Пусть он получит сведения об отдельных пунктах обвинения от судьи, который, однако, обязан умолчать все имена свидетелей. С этими сведениями адвокат идёт к обвиняемому и сообщает их ему. На просьбу указать имена свидетелей защитник предлагает обвиняемому узнать их из показаний и говорит приблизительно следующее:

«Из показаний против тебя ты можешь догадаться об именах свидетелей, а именно: такой‑то ребёнок, такой‑то домашний скот были околдованы, такому‑то мужчине и такой‑то женщине, не исполнивших такой‑то твоей просьбы, ты ответила: „Ты почувствуешь, что было бы лучше исполнить мою просьбу“. После этих слов такой‑то и такая‑то внезапно заболели. Твои поступки кричат, как свидетельства».

Защитник может сказать также:

«Ты знаешь, что о тебе идёт дурная молва и что уж давно ты подозреваешься в наведении многих порч и вредительств».

С помощью таких ответов защитник побуждает обвиняемую указывать на своих врагов и приписывать им наговор. Обвиняемая может ответить: «Я признаю, что произнесла эти слова, но я не имела намерения вредить». Защитник сообщает судье и его помощникам о названных обвиняемой врагах, а судья обязан расследовать. Если эта вражда будет сочтена смертельной враждой, т. е. такой, где между супругами или родственниками были помыслы об убийстве или таковое было в действительности совершено, вследствие чего светская власть должна была расследовать это дело, или если она была такой враждой, которая привела к тяжким ранениям, как следствиям раздоров и перебранок, то пусть осторожный судья со своими помощниками рассмотрит, на чьей стороне вина больше — на стороне обвиняемого или денунцианта. Если вина больше на стороне свидетеля, если признаков преступления, как‑то: околдованных детей, животных или взрослых не имеется, если к тому же отсутствуют порочащие показания других свидетелей, если сверх того об обвиняемой не идёт худая молва, то тогда надо признать, что свидетель говорил из чувства мести. Обвиняемая подлежит полному оправданию и освобождению после предварительного взятого с неё обещания об отказе от мести.

Может случиться и так: Катерина видит, что её ребёнок околдован или околдована она сама, а то и на скот её наведена порча. Она подозревает в совершении этого чародеяния ту женщину, муж или родственники которой в прежнее время несправедливо заставили пострадать от иска мужа или родственников Катерины. Значит, со стороны свидетельницы имеется двойная неприязнь. Во‑первых , неприязнь за околдование, и во‑вторых , за урон, понесённый её родственниками на суде.

Следует ли отвести такую свидетельницу?

С одной стороны, кажется, что на этот вопрос надо ответить утвердительно, так как мы видим неприязнь. С другой же стороны, представляется возможным ответить отрицательно, ибо свидетельница приводит признаки преступления. Можно сделать следующее заключение: при отсутствии других свидетелей и опороченности обвиняемой такого свидетеля следует отвести. Но известная тень подозрения на обвиняемую всё же падёт, тем более, что налицо имеется болезнь, наведённая чарами и не происходящая по естественным причинам. Поэтому такая обвиняемая должна подвергнуться каноническому очищению.

Если свидетели утверждают наличие существенной опороченности обвиняемой, не имея возможности, однако, привести улик, то судья, при наличии простой вражды между свидетелем и обвиняемой, может счесть эти признаки достаточными для возбуждения против обвиняемой сильного подозрения. В силу этого обвиняемая, оставленная под стражей, присуждается к троякому наказанию, а именно:

1) к каноническому очищению, вследствие общественной опороченности (С. inter sollicitudines, Extra de purq. can.);

2) к клятвенному отречению, вследствие подозрения (С. accusatus);

3) в зависимости от различных оснований к подозрению, к различным клятвенным отречениям.

Если такая обвиняемая признается в своём преступлении и обнаружит раскаяние, она не передаётся светской власти для смертной казни, но присуждается духовным судьёй к пожизненному заключению. Несмотря на это, она может в то же время быть приговорённой светским судьёй к сожжению (С. ad abolendam, § praesenti), а также (С. excommunicatus II, de haeretic).

В заключение надо ещё сказать следующее:

1) Прежде всего пусть судья не сразу поверит защитнику, когда он находит смертельную вражду кого‑либо к обвиняемой. Ведь при таком преступлении редко кто даёт показания, не питая вражды. К тому же ведьмы всеми и всегда ненавистны.

2) Пусть судья запомнит, что ведьму можно привести к признанию четырьмя способами: а) с помощью свидетелей; б) очевидностью преступления; в) уликами; г) собственным признанием, происходящим или вследствие приводимой свидетелями опороченности, или вследствие подозрения, вытекающего из наличия очевидности преступления, а также и из улик. Подозрение может быть трояким: лёгким, сильным и тяжким. Для возбуждения такого подозрения нет надобности в собственном признании.

3) Пусть судья применит вышесказанное к подлежащему разбору дела содержащейся под стражей обвиняемой и ответит адвокату на вопрос о смертельной вражде, установив прежде всего, заключена ли она лишь из‑за утверждаемой свидетелями опороченности или и по другим более или менее значительным основаниям, возбуждающим против неё сильное или лёгкое подозрение. Лишь тогда он сможет дать адвокату ответ относительно названных обвиняемой недругов, можно ли отвести их как свидетелей. Относительно угроз, высказанных обвиняемой против свидетелей, адвокат может сказать, что, хотя после этих угроз имущество или личность свидетеля и пострадали, однако, из этого не следует, что виной тому является ведьма. Болезни могут иметь разные источники. К тому же, всем женщинам свойственно употреблять угрозы в споре между собою. На эти доводы адвоката судья должен ответить следующим образом: болезни действительно могут возникать и по естественным причинам; однако, если при наличии особых признаков и опыта можно установить, что болезнь не могла быть излечена естественным путём, так как, по мнению врачей и знахарок, здесь имело место околдование, которое было снято с помощью устранения известных чародейских орудий, положенных ведьмой перед тем под кровать или вшитых в одежду околдованного, то судья может легко заключить о наведении чар ведьмой. Далее, если после угрозы, брошенной ведьмой, спалить амбар, то это возбуждает подозрение в том, что здесь виновата угрожавшая ведьма, хотя бы в действительности амбар и был сожжён другим лицом.

Двенадцатый вопрос о том, как надо ещё глубже исследовать сущность смертельной вражды. Седьмой акт судьи

Нами было уже раньше указано, что только смертельные враги отводятся, как свидетели. Обвиняемый и его адвокат часто подымают вопрос, кого считать смертельным врагом, а кого нет. Поэтому не лишние разобрать этот вопрос более подробно. Судья тогда сможет лучше постигнуть сущность этой вражды и воспрепятствовать тому, чтобы были осуждены невиновные и оправданы виноватые. Хотя способы распознавания казуистичны и хитросплетены, однако, судья может воспользоваться ими с успехом, чтобы служить делу веры и государству.

Первый способ таков: обвиняемому или его адвокату вручается копия обвинительного материала, направленного против этого обвиняемого. Имена свидетелей указаны там отдельно, но не в порядке приведённых пунктов обвинений. Так например, первый пункт обвинений основан на показаниях свидетеля, стоящего на шестом или седьмом месте списка свидетелей, а не на первом. Поэтому обвиняемый не знает, кто из свидетелей сказал то или иное. Тогда обвиняемому говорят: «Объявишь ли ты всех свидетелей, как своих врагов?» Если он их всех объявляет своими врагами, то тем скорее он будет пойман на лжи, когда судья станет разбирать причину вражды. Если обвиняемый укажет на определённых лиц, как на своих врагов, то причина вражды может быть выявлена легче.

Второй способ — это вручение обвиняемому или его адвокату указанного списка обвинений и свидетелей, добавляя к нему из другого дела ряд сведений, не сообщённых этими свидетелями. Так, обвиняемый не сможет с уверенностью сказать, кто является его смертельным врагом. Ведь он не знает, что, собственно говоря, каждый из этих свидетелей показал на него.

Третий способ указан выше в пятой главе. Когда обвиняемый будет допрошен во второй раз, прежде чем он потребует защиты, и адвокат будет ему предоставлен, ему ставится вопрос о том, полагает ли он, что у него имеются смертельные враги, которые не страшась божьего гнева, способны дать ложное свидетельство против него, обвиняя его в колдовской ереси. Не подготовленный к этому вопросу и не зная показаний свидетелей, обвиняемый, пожалуй, ответит, что он не полагает возможным существование подобных врагов. Может случиться, что обвиняемый назовёт таковых и причины неприязни, чтобы судья потом мог тем увереннее проверить данные, после того как копия обвинительного материала и имена свидетелей будут переданы отдельно друг от друга.

Четвёртый способ заключается в том, что обвиняемый снова после второго допроса, прежде разрешения ему защиты, спрашивается о свидетелях следующим образом: «Знаешь ли такого‑то и такого‑то?». При этом называется один из свидетелей, который дал отягощающие показания. Если обвиняемая скажет «Нет», то позже, когда ей предоставят защиту, она уж не сможет утверждать противного, раз он клятвенно не был признан ею смертельным врагом. Если же она ответит утвердительно, то она спрашивается вновь, знает ли она или слыхала ли она, не говорил ли этот смертельный враг чего‑нибудь против веры, как это свойственно ведьмам. При её утвердительном ответе ей повторно ставится вопрос, друг ли он ей или враг. Она тотчас же ответит: «Да, друг». Это она скажет для того, чтобы не остановились на его показании. Потом же, во время полного разбирательства, она уже не станет называть его смертельным врагом, т. к. она раньше клятвенно назвала его другом.

Пятый способ: обвиняемому или адвокату вручается копия обвинительного материала без указания имён свидетелей. При чтении акта обвиняемому адвокат делает предположения, кто может быть тот, который сказал о нём то‑то и то‑то. Часто обвиняемый вспоминает такое лицо. Если он указывает на того, или иного, как на своего смертельного врага, и хочет доказать с помощью свидетелей правильность этого утверждения, то пусть судья (узнав о таком заявлении обвиняемого через адвоката) сравнит, правильно ли утверждение обвиняемого, и разберёт причины той вражды, созывая для этого тайно совет сведущих старых людей. Установив наличие смертельной вражды, судья обязан отвести подобных свидетелей. Ежели против обвиняемого не имеется других улик, то он освобождается. Этот пятый способ очень распространён: в действительности из копии обвинительного акта ведьмы вычитывают легко тех мужчин и женщин, которые показывали против них. И так как в таком деле редко находится смертельная вражда, исключая той, которая вытекает из их злобных поступков, то судья без затруднения может пользоваться указанными способами. Надо заметить к тому же, что свидетели часто желают лично видеть обвиняемых ведьм и бросить им в лицо обвинение во всём том, что они претерпели от околдования.

Есть ещё другой, последний, способ выявить смертельную вражду. К этому способу судья может прибегнуть в том случае, если вышеуказанные способы некоторыми сочтутся за хитросплетение, а в особенности — четыре первые. Для полного удовлетворения и успокоения сомневающихся душ и для того, чтобы судье не делалось упрёка, пусть этот последний обратит внимание на следующее: после того, как он одним из вышеописанных способов расследовал, что между обвиняемым и свидетелем отсутствует смертельная вражда, пусть он прибегнет к проверке. Для этого он даст обвиняемому или его адвокату копию процесса, не присоединяя к ней списка имён свидетелей, созовёт совет сведущих людей и прочтёт им весь обвинительный материал без всяких сокращений, указывая все имена свидетелей и взяв с них клятву хранить всё в тайне. После этого судья объяснит им, почему он не согласен считать ту или иную вражду за смертельную. Допустимо, чтобы указанный совет окончательно решил, кого из свидетелей следует считать смертельным врагом. Возможно предоставить это решение другим сведущим людям, хорошо знающим отношения между обвиняемыми, свидетелями и не входящим в совет. При этом им сообщаются лишь имена обвиняемых и свидетелей, а пункты обвинения умалчиваются. Решение этих выборных надо считать окончательным.

Тринадцатый вопрос о том, что надлежит помнить судье в застенке до допроса обвиняемого. Девятый акт судьи

По закону никто не может быть присуждён к смертной казни, если он сам не сознался в преступлении, хотя бы улики и свидетели и доказывали его еретическую извращённость. О таких обвиняемых и идёт здесь речь. Чтобы добиться признания, такая ведьма подвергается пыткам. Чтобы было яснее, приведём соответствующий случай, происшедший в Шпейере и дошедший о слуха многих. Однажды некий уважаемый горожанин прошёл мимо одной торговки, не купив того предмета, который она хотела ему продать. Раздосадованная этим, она крикнула ему вслед: «Вскоре ты пожелаешь купить это, но будет поздно». Такие угрозы часто употребляются ведьмами, когда они хотят навести порчу с помощью слов. Задетый этой угрозой горожанин обернулся, чтобы посмотреть на торговку и узнать, с каким намерением, она произнесла эти слова. И тотчас на него нашла порча: его лицо ужасно скривилось до ушей. Долгое время он не мог привести его в обычное состояние.

Этот случай в глазах судьи — прямая улика, которая позволяетсчитать указанную торговку пойманной с поличным при околдовании. Как было указано выше, три фактора, и каждый из них самостоятельно, доказывают вину: улики, показания свидетелей и личное признание. Но для смертного приговора необходимо личное признание. Как же должен судья действовать, чтобы сломить упорное запирательство ведьм?

Прежде всего надо сказать, что ему не следует торопиться с применением пыток, а нужно обратить внимание на некоторые признаки, о которых сейчас и скажем. Не все ведьмы одинаково невосприимчивы к пыткам. Одни из ведьм настолько к ним невосприимчивы, что они скорее вытерпят постепенное разрывание тела на части, чем сознаются в правде. Но есть и такие, которые очень скоро во всём сознаются. Это происходит из‑за их различных отношений к бесам. Ведь имеются ведьмы, которые в течение ряда лет — шести, восьми или десяти лет — служат чёрту, не преклоняясь перед ним, не отдаваясь ему ни телом, ни душой. Другие же ведьмы с самого начала отвращаются от веры и предаются ему и душой и телом. Почему чёрт даёт время испытания ведьмам. Это происходит от того, что он хочет убедиться, отвращается ли она от веры только на языке или также и сердцем, и не является ли её желание поклонения ему только кажущимся, внешним. Ведь чёрт может постигнуть движения сердца только по внешним проявлениям его. Бывают такие женщины, которые стали ведьмами вследствие нужды и лишений, сманенные другими ведьмами и потерявшие частью или полностью веру. Таких, ещё не полностью испытанных, ведьм, чёрт оставляет во время суда без поддержки. Поэтому они легко признаются. Другие, преданные ему и устами и сердцем, защищаются им по мере сил. Он даёт им упорство ни в чём не сознаваться. Есть ещё одна разница. Мы видим, что многие ведьмы, после признания в своих преступлениях, намереваются лишить себя жизни через повешение. На это их толкает враг рода человеческого, чтобы ведьмы с помощью исповеди не получили прощения от бога. Главным образом бес побуждает к самоубийству тех, которые не предались ему добровольно. Таким образом можно определить, какую ведьму чёрт оставил без поддержки.

Мы заканчиваем.

При пытках ведьм для познания правды приходится прилагать столь же большое или даже ещё большее усердие, как при изгнании бесов из одержимого. Пусть судья не спешит с пытками. Ему надлежит прибегать к ним лишь тогда, когда дело идёт о преступлении, за которое полагается смертная казнь.

Четырнадцатый вопрос о том, как обвиняемая приговаривается к пыткам, как она пытается в первый день, и можно ли ей обещать сохранение жизни. Десятый акт судьи

Когда судья решается прибегнуть к пытке обвиняемой, он составляет следующий приговор:

«Мы, судья и заседатели, принимая во внимание результаты процесса, ведомого против тебя, такого‑то, из такого‑то города, такой‑то епархии, пришли к заключению, после тщательного исследования всех пунктов, что ты в своих показаниях сбивчив, ибо ты говоришь, что произнёс такую‑то угрозу, но не имел намерения поступать согласно ей. Имеются к тому же различные улики. Их достаточно для того, чтобы подвергнуть тебя допросу под пытками. Поэтому мы объявляем и постановляем, что ты должен быть пытаем сегодня же, в такие‑то часы. Приговор произнесён» и т. д.

Но это не обозначает, что судья решил тотчас же прибегнуть к пыткам. Он лишь переводит обвиняемую с положения лица, содержащегося в предварительном заключении, на положение лица, находящегося в тюрьме для наказания. За сим судья призывает друзей обвиняемой и сообщает им, что она избегнет наказания и смерти, если признается в правде. Частые размышления, тяжкие условия заключения и увещевания рассказать правду делают её склонной к признаниям. Нам случалось видеть, что ведьмы вследствие разумных увещеваний, доходили до того, что плевали (против чёрта) на пол и восклицали: «Убирайся прочь, проклятый чёрт! Я сделаю то, что справедливо». И признавались в своих преступлениях.

Если судья безуспешно ждал некоторое время признаний обвиняемой, которая была неоднократно увещеваема, то, имея уверенность в том, что обвиняемая продолжает запираться в правде, он приступает к умеренным пыткам, не прибегая к кровопролитию. Ведь известно, что допросы под пыткою обманчивы и, на что уже раньше указывалось, зачастую остаются без результата. Перед началом пытки обвиняемый раздевается. Если это женщина, то она раздевается надёжными почтёнными женщинами. Это делается для того, чтобы исследовать, не вшито ли в её одеяние какого‑либо орудия ведьм, как это ими часто совершается по наущению беса, когда они пользуются членами тела некрещёного мальчика. Покуда орудия пытки готовятся к действию, судья от своего имени и от имени других уважаемых мужей и ревнителей веры снова предлагает обвиняемой добровольно признаться. Если она упорствует, то она передаётся палачам, которые и начинают пытку. По просьбе кого‑либо из присутствующих пытка на время прекращается, и обвиняемый снова увещевается сказать правду. При этом ему обещают, что он не будет предан смерти, если сознаётся.

Спрашивается, может ли судья обещать жизнь человеку, о котором ходит дурная молва и который имеет против себя как показания свидетелей, так и улики, но который ещё не сознался в своих злодеяниях?

Мнения учёных здесь различны. Одни думают, что подобная ведьма может быть оставлена в живых и приговорена к пожизненному заключению на хлебе и на воде, если только она выдаст других ведьм и снимет наведённую порчу. Но только не надо сообщать ей, что она будет содержаться в тюрьме. Её надо лишь уверить, что жизнь будет ей сохранена и что на неё будет наложено некоторое наказание. Другие учёные полагают, что это обещание надо держать лишь некоторое время, а потом ведьму всё же следует сжечь. Некоторые считают возможным, чтобы судья обещал такой ведьме жизнь, но смертный приговор обязан вынести уже другой судья, а не тот, который уверил её в сохранении жизни.

Первое решение наиболее полезно ввиду использования ведьм для снятия порчи. Но не может быть разрешено изгонять чары чарами же. Однако, не препятствуется предотвращать или устранять околдования суетными или суеверными средствами. Опыт, практика и многообразные занятия дают судьям столько знаний, что они могут вернее решать, что дозволено, а что нет. Во всяком случае не подлежит сомнению то, что ногие ведьмы признавались бы в правде, если бы они из‑за боязни смерти не упорствовали.

Если ведьмы, несмотря на угрозы и на обещания дарования жизни, продолжают упорствовать, то пусть палачи исполнят приговор о пытках по обычному способу, не прибегая ни к новым, ни к утончённым приёмам. Ведьмы подвергаются более лёгким или более мучительным пыткам, смотря по тяжести преступления. Во время пыток им задаются вопросы касательно тех проступков, за которые их пытают. Вначале задаются вопросы, затрагивающие более мелкие проступки. Ведь ведьмы скорее сознаются в них, чем в тяжких преступлениях. Допрос во время пыток записывается нотариусом. Прими к сведению, что коль скоро ведьма созналась, она переводится в другое помещение с тем, чтобы судья мог снять с неё показания, заключающие её признание. Если умеренно пытаемый продолжает запираться, то перед ним раскладываются иные орудия пытки, и он предупреждается, что они будут применены нему, если он не скажет правды. Если он и после этого упорствует, то в его присутствии читается приговор о продолжении допроса под пыткой на второй или на третий день. Здесь может идти речь только о продолжении пытки, а не о повторении её, так как пытка не может быть повторяема, если не имеется налицо новых улик. Приговор о продолжении допроса под пыткой гласит: «Мы, вышеуказанные судья» и т. д. «назначаем для тебя, такого‑то, на такой‑то день, продолжение допроса под пыткой, чтобы правда была произнесена из твоих собственных уст». Весь ход такого допроса записывается нотариусом в протокол. Пусть судья и другие до начала продолжения пыток стараются убедить обвиняемого в необходимости сказать правду. Судье следует также позаботиться о том, чтобы заключённый всё время между пытками был под наблюдением стражи. Ведь чёрт посетит его и будет его искушать наложить на себя руки, или потому, что он не желает ему больше помогать, или потому, что бог принуждает покинуть его. Это чёрт может знать лучше, чем это возможно почерпнуть из книг.

Пятнадцатый вопрос о том, как продолжается пытка, о признаках, по которым судья узнаёт ведьму, как должен он защищать себя от околдования и как они остригаются и где они прячут свои орудия околдования. К сему добавляются разные объяснения о том, как надлежит сломить их запирательство. Одиннадцатый акт судьи

Как не все болезни лечатся одним и тем же лекарством, а для каждой имеются определённые лекарства, так и не ко всем еретикам и не ко всем подозреваемым в еретичестве надо подходить одинаково при постановке вопросов, при инквизиции против них и при допросах. В зависимости от секты и личности обвиняемого видоизменяется и форма расследования. Судья, как умный врач, стремящийся отсекать дряхлые и больные члены и отделять паршивых овец от здоровых, должен наперёд знать, что обвиняемая зачастую обладает колдовским искусством упорно замалчивать правду при допросах. Сломить это упорство не представляется возможным одним каким‑либо средством. Указать одно какое‑либо средство было бы неправильно и потому, что сыны тьмы, видя постоянное применение этого средства, стали бы легче избегать его поражающих свойств и нашли бы ему противодействие. Пусть умный и ревностный судья видоизменяет форму допроса в соответствии с ответами и уверениями свидетелей, с личным опытом или с личным разумением. При этом он должен принимать во внимание различные признаки, по которым возможно определять ведьм.

Так, если судья хочет узнать, дано ли ведьме колдовское упорство в сокрытии правды, пусть исследует, может ли она плакать, когда находится на допросе или на пытке. По мнению сведущих людей и на основании личного опыта, это отсутствие слёз указывает самым определённым образом а вышеназванный колдовской дар. Ведьма, несмотря ни на какие увещевания, не может проливать слёз. Она будет издавать плаксивые звуки и постарается обмазать щёки и глаза слюной, чтобы представиться плачущей. Окружающие должны внимательно наблюдать за ней. Но, чтобы добиться её действительных слёз, если она невиновна, судья или пресвитер должен возложить на неё руку и произнести:

«Я заклинаю тебя горчайшими слезами, пролитыми нашим Спасителем и Господом Иисусом Христом на кресте для спасения мира. Я заклинаю тебя самыми горячими слезами преславной девы, его матери, пролитыми ею над его ранами в вечерний час, а также и всеми слезами, пролитыми здесь, на земле, всеми святыми и избранниками божьими, глаза которых бог отёр теперь от каждой слезы для того, чтобы ты, поскольку ты невиновна, пролила бы слёзы. Если же ты виновна, то слёз не лей. Во имя отца и сына и святого духа. Аминь».

Опыт показал, что чем больше их заклинали, тем меньше они могли плакать, хотя они старательно побуждали себя к плачу и увлажняли щёки слюной. Однако возможно, что они после, в отсутствие судьи и находясь вне застенка, плачут в присутствии стражи. Что им мешает плакаться? Так как благодать проливания слёз у кающихся принадлежит к важным дарам бога (как это утверждается Бернардом, говорящим, что смиренная слеза возносится к небу и побеждает непобедимого), то не может быть сомнения в том, что она весьма противна врагу спасения. Поэтому‑то никто не может сомневаться в том, что нечистый ревностно хочет помешать пролитию слёз, чтобы в конце концов готовность к раскаянию не имела места.

Свойство женщин — это плакать, ткать и обманывать. Нет ничего удивительного в том, что вследствие лукавых происков дьявола, с божьего попущения, даже и ведьма заплачет. Судьбы Господа неисповедимы. Плачущая обвиняемая доказала бы своими слезами свою невиновность, если нет обличающих показаний свидетелей и улик, могущих возбудить против неё сильное или тяжкое подозрение. От лёгкого подозрения против неё, возникшего вследствие идущей о ней худой молвы, она всегда может очиститься клятвенным отречением от ереси.

Судье и заседателям надо обратить внимание и на то, чтобы ведьма к ним не прикасалась, в особенности не дотрагивалась до запястья их рук. Для предохранения себя им во всяком случае надлежит носить у себя на шее соль, освящённую в вербное воскресенье, и освящённые же травы, а также воск. Ведь ведьма способна навести порчу не только прикосновением, но и дурным глазом и словом. Во время допроса под пытками они особенно способны к околдованию, как это видно из практики. Нам известны случаи, когда ведьмы, взглянув первыми на судью и его заседателей, приводили их в такое состояние, что сердца их теряли свою суровость по отношению к обвиняемым и последние вследствие того бывали выпускаемы на свободу. О, если бы ведьмы не обладали такой способностью!

Итак, когда обвиняемая вводится в камеру суда, нельзя позволить ей войти лицом вперёд. Её следует вводить лицом назад, спиной к судьям. При допросе защищай себя крёстным знамением и мужественно нападай на неё. Так с божьей помощью будут сокрушены силы старого змея. Пускай никто не сочтёт за суеверие то, что ведьма вводится в камеру суда задом наперёд. Ведь канонисты (как мы уже указывали) признают допустимым противодействовать суетности суетными же средствами.

Предохраняет от распространения околдования и сбривание волос со всех частей тела ведьмы. Это производится на том же основании, на каком осматриваются и обыскиваются одежды ведьм. Случается, что ведьмы, для достижения упорного запирательства при пытках, носят спрятанными, не только в одеяниях, но и волосах тела, разные суеверные амулеты. Они носят эти амулеты и на таких местах своего тела, которые мы не решаемся назвать из чувства скромности. Конечно, демон может укрепить упорство ведьмы при допросах и без помощи амулетов. Но он пользуется этими суеверными вещами для того, чтобы погубить душу и чтобы оскорбить божье величие. Вот пример: некая ведьма в Гагенау для укрепления силы запирательства прибегла к следующему средству. Она убила некрещёного первородного ребёнка мужского пола сожгла его в печке вместе с другими вещами, называть которые не подобает, и превратила всё это в золу. Ведьма или преступник, носивший при себе некоторое количество такой золы, ни в коем случае не мог признаться в своих преступлениях. Ясно, что, если бы даже было убито сто тысяч мальчиков, то и это не породило бы указанных колдовских свойств. Чёрт же пользуется этим средством для погибели душ и для оскорбления божьего величия.

Способность упорного запирательства, как сказано, свойственна не только ведьмам, но и простым преступникам. Эта способность имеет троякое происхождение:

1) Она лежит в прирождённой силе характера. Ведь слабовольные скоро падают духом и при пытке согласны во всём сознаться, даже и в ложно взводимых на самих себя преступлениях. Другие же имеют столь твёрдую волю, что они, несмотря ни на какие пытки, ни в чём не сознаются, особенно стойкими оказываются те, которые уже не в первый раз допрашиваются под пытками. Суставы их рук входят после пытки на свои старые места столь же скоро, как и выворачиваются при начале пытки.

2) Эта способность зависит также от употребления вышеуказанных амулетов, носимых или зашитыми в одежде или скрываемыми в волосах на теле.

3) Случается, что это упорство зависит от околдования заключённых ведьм другими ведьмами, находящимися на свободе. Так, некая ведьма в Иннсбруке неоднократно хвасталась тем, что если бы она имела лишь одну нитку из одежды заключённого, то она достигла бы того, что он, несмотря ни на какие пытки, не сознался бы.

Но как согласовать с этим случаем то, что произошло в епархии Регенсбурга, когда некие еретики, сознавшиеся в своих колдовских преступлениях и брошенные в огонь, не сгорели, а брошенные затем в воду, не потонули. Видя это, духовенство назначило трехдневный пост для всей своей паствы. Вслед затем было узнано, что указанные еретики потому не могли быть умерщвлены, что у них под мышкой, между кожей и мясом, были вшиты амулеты. Когда же эти последние были найдены и уничтожены, то огонь тотчас сжёг еретиков. Говорят, что некий некромант узнал о месте сокрытия этих амулетов у демона. Вероятно, демон принуждён был открыть тайну под влиянием божьей силы. Вообще же он всегда работает во вред вере. Ежели в практике какого‑либо судьи произойдёт подобный случай, то пусть он знает, что ему нужно делать: он должен прибегнуть к божьей помощи, чтобы силою постов и молитвы набожных людей демоны были прогнаны от ведьм, если ни переменой одежды, ни бритьём волос нельзя достигнуть признания ведьм даже при пытке. Подобное сбривание, и именно в половой области, считается в немецких странах неподобающим. Поэтому мы, инквизиторы, к этому средству и не прибегаем, Мы пользовались для того, чтобы сломить запирательство ведьм, другим способом. Сбривая волосы с головы ведьм, мы вливали одну каплю освящённого воску в бокал с освящённой водой и давали им пить три дня подряд натощак, призывая при этом пресвятую троицу. В других странах инквизиторы предписывают сбривание волос по всему телу. Так, инквизитор из Комо сообщил нам в прошлом году (1485), что он сжёг сорок одну ведьму, предварительно сбрив все волосы на их теле.

На вопрос о том, можно ли прибегать к содействию ведьм для уничтожения околдований, насланных другими ведьмами, когда не представляется никаких других возможностей побороть чары, надо ответить: как бы ни обстояло дело с открытием амулетов еретиков с помощью некроманта, однако, мы увещеваем во имя Господа не призывать на помощь ведьм. Ведь иначе оскорбляется божье величие. А других разрешённых способов борьбы против околдований очень много. Среди них укажем на следующие: во‑первых , околдованный человек должен быть прилежен, трудолюбив и должен искать в первую очередь божьей помощи; во‑вторых , пусть он обратится за советом к сведущим людям, которые, вероятно, укажут ему на такое действительное средство, о каком он и не думал; в‑третьих , надо искать помощи и опоры у набожных людей.

Шестнадцатый вопрос о времени и о втором способе допроса. Двенадцатый акт судьи. О последних мерах предосторожности, которым должен следовать судья

К вышесказанному надо прибавить, что допрос ведьм лучше всего производить в дни больших праздников — в то время, когда в церкви происходит богослужение. Надо предложить молящимся просить о ниспослании божьей помощи. Далее, надо надеть на шею ведьме те освящённые вещи, которые были нами указаны выше, а также и написанные на бумаге семь слов, произнесённых Христом на кресте. Опыт показал, что эти вещи весьма мешают ведьме действовать.

1) Ей даётся затем питьё натощак, о котором сказано выше. Не прекращая увещеваний, ведьму поднимают тогда на дыбах с земли, а затем, пока продолжается пытка, ей читаются показания свидетелей с указанием их имён. При этом судья прибавляет: «Вот видишь, твои преступления доказываются свидетелями». То же говорит он при очной ставке обвиняемой со свидетелями. Если она продолжает запираться, то пусть судья предложит ей доказать свою невиновность судом божьим через раскалённое железо. Все ведьмы согласны на это испытания, так как они знают, что дьявол предохранит их от ожога. Вследствие этого, однако, подобное испытание им не разрешается. Если ведьма продолжает упорствовать, то её следует освободить от пут и поместить в другую камеру заключения, но ни под каким видом не отпускать на поруки, так как она от этого станет ещё хуже и ничего не откроет. Заключённую надо хорошо кормить. Надо допускать к ней мужчин, достойных уважения, для того, чтобы они увещевали её сказать правду. Пусть придёт к ней и сам судья и пообещает ей милость. Если обвиняемая, наконец, призналась, то пусть ей пообещают, что она получит больше, чем просит. Это делается для того, чтобы она стала более доверчивой. Это первый приём.

2) Если обвиняемая продолжает упорствовать, то пусть судья допросит её подруг, но так, чтобы она об этом не знала, а затем, узнав от них что‑либо отягчающее, пусть сообщит об этом ей. Следует показать ей также те мази и банки, которые были найдены при обыске в её доме, и спросить её, для чего она всем этим пользовалась.

3) При продолжающемся запирательстве судья подсылает ей в камеру достойного уважения мужчину, к которому она питает доверие. Этот мужчина заводит разговор о том, что может обличить ведьму. А в это время особые свидетели слушают за дверями и запоминают сказанное в камере.

4) Когда ведьма начинает признаваться, то судья ни в коем случае не должен прерывать её показания. Даже если она стала признаваться ночью, то он должен продолжать снятие допроса. Если это случилось днём, то пусть он не заботится о том, что придётся позднее позавтракать или пообедать. Надо дослушать её до конца в один приём, хотя бы и в общих чертах. Иначе она вернётся к запирательству и не откроет правды.

5) Если никакие меры побудить ведьму к признанию не помогают, то можно прибегнуть к следующему: обвиняемую переводят в цитадель. Через несколько дней кастелян делает вид, что уезжает. В это время к обвиняемой впускаются доверенные от инквизиции мужчины и женщины, близко стоящие к ведьме. Эти посетители обещают добиться её полного освобождения, если только она обучит их тому или иному колдовству. Многие обвиняемые, согласившись на это, были тут же обличены и принуждены были признаться в своих чародеяниях. Ещё совсем недавно, в страсбургской епархии, недалеко от города Шлеттштадта, в замке Кенигсгейме содержалась некая ведьма, которую никакими пытками не могли принудить сделать признание. Наконец, во время кажущегося отсутствия кастеляна к ведьме были впущены трое знакомых, которые пообещали ей добиться её полного освобождения взамен обучения их некоторым колдовским приёмам. Вначале она не согласилась на это и упрекнула их в том, что они хотят её очернить. Потом она всё же выразила своё согласие и спросила, чему же они хотят научиться. Один из друзей пожелал научиться вызывать градобитие, а другой — научиться покорять женщин. Чтобы научить градобитию, ведьма стала мешать пальцем воду, принесённую в миске, и произносить какие‑то слова. Вскоре после этого над близлежащим лесом разразилась такая буря с градом, какой не было видно уже много лет.

Заключительный приговор

Следует третья часть сей последней части: как этот религиозный процесс достойным образом заканчивается заключительным приговором.

После того как, благодаря Господу, мы окончили те части книги, где разбираются особенности колдовской ереси и описывается, как надо начать и вести процесс веры, нам остаётся ещё рассмотреть, как заканчивается такой процесс. Прежде всего надо заметить, что колдовская ересь, как это и было указано в своё время, отличается от других простых ересей тем, что в ней сливаются и духовное, и светское преступления. Когда мы коснёмся видов заключительного приговора, то мы укажем на ту его часть, против которой ведьмы обычно апеллируют и которая исходит от светского судьи. Затем мы разберём ту часть приговора, которая исходит как от духовного, так и светского судьи. В‑третьих, скажем о том, как духовный судья отчитывается в своей деятельности при кассации.

Семнадцатый вопрос о том, как происходит обычное духовное очищение, в особенности об испытании раскалённым железом, к чему апеллируют ведьмы

Надо ли ограничиться обычным каноническим очищением для ведьмы, как это предписывается каноническим правом (смотри: II, qu. 4 consuluisti; с. monomachiam), или прибегнуть к божьему суду, выражающемуся в испытании раскалённым железом, если ведьма того захочет? Кажется, что последнее можно допустить. Ведь как по уголовному или гражданскому делу может быть предписано единоборство, так может быть применён там и божий суд в виде испытания, прикосновением к раскалённому железу или в виде испытания, заключающегося в питьё кипятка. Единоборство допускается святым Фомой (II). Он утверждает, что единоборство может быть разрешено тогда, когда оно приближается к общему характеру прорицаний. Значит, до известной степени испытание прикосновением к раскалённому железу может считаться допустимым.

К этому испытанию прибегали многие благочестивые владыки, желавшие узнать правду. Так поступил, например, набожный император Генрих, применив это испытание к своей супруге, девственнице Кунигунде, которую он подозревал в прелюбодеянии. Так поступает и судья, заботящийся об общем благе и прибегающий к меньшему злу, чтобы избежать большего. Такой судья терпит блудниц в городе, чтобы неудовлетворённая похоть не привела всё в смятение. Ведь Августин сказал: «Устрани блудниц, и ты приведёшь через похоть всё в смятение». Если испытание раскалённым железом может успокоить общество и защитить обвиняемого от несправедливых нападок, то нельзя возражать против применения этого испытания.

К тому же ранение рук через прикосновение к раскалённому железу представляет из себя меньшее зло, чем уничтожение жизни при единоборстве. Где допускается единоборство, там тем более должно допускаться испытание раскалённым железом.

Против этих умозаключений говорится в каноническом праве (II qu. 5, monomach.) следующее: «Те, которые гонятся за подобным (испытанием), кажутся искушающими бога». Учёные к этому прибавляют, что, следуя указанию Апостола (I Посл. к Фессал.), надо воздерживаться не только от зла, но и от всего того, что кажется злым. Посему в указанном месте канона не говорится: «Всё же, которые гонятся за подобным, искушают бога», но утверждается: «Они кажутся искушающими бога». Так говорится для того, чтобы было понятно, что тот, кто пользуется этим средством, преследует, пожалуй, и правильную цель. Но этого средства надо остерегаться, потому что оно кажется плохим.

Я отвечаю: недозволительность испытания раскалённым железом явствует из двух оснований: во‑первых , это испытание употребляется для распознавания скрытых вещей, обнаружить которые может только бог. Во‑вторых , о подобном испытании не говорится ни в божественном писании, ни в писаниях святых отцов. Посему в каноне (С. consuluist I, II qu) утверждается: «То, что не основано на писаниях святых отцов, должно почитаться суеверным измышлением». А папа Стефан говорит:

«На основании добровольного признания или на основании доказательств через посредство свидетелей нашему трибуналу дано право судить о преступлениях. Судить же скрытое и неизвестное надо предоставить тому, кто один знает сердца людей».

Между единоборством и испытанием раскалённым железом есть разница. Единоборство скорее приближается к общему характеру прорицаний. Ведь кулачные бойцы совершенно равны по силе и по искусству. А при испытании раскалённым железом мы этого равенства не видим. Хотя для исследования скрытых деяний людей и употребляются оба способа, однако, при испытании раскалённым железом ожидается некоторый чудесный успех, чего нельзя сказать о единоборстве, при котором наступает смерть или одного из борющихся, или обоих. Лишь иногда испытание железом может быть разрешаемо наравне с единоборством, а именно, по желанию владык или светских судей.

Заметь, что, говоря о словах святого Фомы, проводящего это различие, Николай из Лиры в своей библейской постилле (I Цар.), при разборе единоборства между Давидом и Филистимлянином, указывает на то что, при указанном условии единоборство может быть дозволено. Но Павел Бордосский оспаривает это мнение Николая и говорит, что это не соответствует учению святого Фомы и даже противоречит ему. Пусть владыка и светские судьи примут это к сведению. Павел Бордосский утверждает, что единоборство и иные испытания назначаются для раскрытия скрытых вещей, что, однако, должно быть предоставлено божьему провидению. Нельзя утверждать, что единоборство установлено богом со времён схватки Давида с Голиафом. Ведь Давиду бог особым внутренним чувством объявил о том, что он должен сразиться с Голиафом и отомстить за оскорбление, нанесённое богу филистимлянами, как это явствует из слов Давида: «Я гряду на тебя во имя бога живого». Таким образом, Давид был, собственно говоря, не дуэлянтом, но исполнителем божьего приговора.

Во‑вторых , судьи должны обратить внимание на то, что при единоборстве обоим противникам предоставлена возможность убить друг друга. Так как один из них невиновен, то таким образом появляется возможность убить невиновного. Это недопустимо в любом случае, так как противоречит божьей заповеди и естественному закону. Все участники: дуэлянты, судьи, советчики должны быть рассматриваемы как убийцы.

В‑третьих , надо указать на то, что так как единоборство — это схватка двоих, при которой победой одного из них устанавливается правда одного и неправда другого, то при этом не исключена возможность божьего искушения. Поэтому единоборство, как со стороны вызвавшего, так и со стороны принявшего вызов превращается в нечто недозволенное. Судьи могут другими приёмами привести их к справедливому приговору. Советуя же приступить к единоборству, они тем самым как бы соглашаются на убийство невиновного.

К предмету нашего исследования не относится детальный разбор подобных вещей. Вернёмся к вопросу, касающемуся ведьм, и скажем: если при судебных спорах о воровстве или грабеже не считается дозволенным прибегать к подобным испытаниям, то при суде над ведьмами это тем более недопустимо. Ведь не подлежит сомнению, что ведьмы производят все околдования с помощью бесов, как при нанесении, так и при врачевании ран, а также и при их предотвращении. Нет ничего удивительного в том, что ведьмы с помощью бесов могут быть защищены от ранений при испытаниях раскалённым железом. К тому же, как это утверждается естествоведами, сок известной травы, втёртый в руки, предохраняет от ожогов. Демону свойства трав не открыты. Он может защитить от ожогов как соком подобных целительных трав, так и помещением какого‑либо предмета между раскалённым железом и рукою несущего его человека. Поэтому‑то ведьмы, меньше чем кто‑либо другой, могут считаться очищенными, если они вынесут испытание раскалённым железом. Более того! Тот факт, что обвиняемые требуют подобного испытания, даёт право подозревать их в том, что они — ведьмы. Приведём пример. В Констанцской епархии, года три тому назад, на территории графов Фюрстенберг проживала некая ведьма, о которой ходила очень дурная слава. По требованию многих жителей она была схвачена служителями графа. Свидетельские показания приводили очень много улик против неё. Когда её стали пытать, она потребовала испытания раскалённым железом, чтобы очиститься от подозрения. Молодой граф, неопытный в подобных делах, разрешил прибегнуть к этому испытанию. Ей назначили пронести железо три шага. Она же пронесла его шесть шагов и предложила пронести его ещё дальше. Ничто не препятствовало видеть в этом улику. Ведь никто из святых столь не искушал божьей помощи. Несмотря на это она была освобождена от оков. Она до сего дня живёт спокойно, где и раньше, вводя этим в соблазн верующих.

Восемнадцатый вопрос о том, как произносится окончательный приговор, и что он из себя представляет

Ниже мы будем говорить о таком приговоре, который может произноситься светским судьёй и от участия в произнесении которого освобождается, при желании, духовный судья, будь то епископ или инквизитор, а также их заместители. Ведь вследствие того, что колдовская ересь ведьм не представляет из себя чисто религиозного преступления, светской власти не может быть воспрещено разбирать эти дела и произносить приговор (смотри с. ut induisitionis, § prohibemus, de haeret, lib VI).

Относительно окончательного приговора надо сказать следующее: по мнению Августина, приговор не может быть произнесён над тем, кто не сознался в содеянном преступлении. Сознание же может быть двояким: добровольным или под давлением доказательств. Приговор — троякий: временный, окончательный и предписанный (смотри «Суммарную Глоссу» в начале первого вопроса). По объяснению Раймунда, промежуточным приговором называется такой, который относится не к главным пунктам обвинения, но к побочным, выявившимся в течение процесса, таким как отвод свидетеля, признание или отвержение отсрочки и т. п. Окончательным приговором называется такой, который заключает главные пункты обвинения, а предписанный — такой, в котором старший по должности даёт предписание младшему, как надлежит действовать против осуждённого.

Приговор, составленный неправильно, считается не действительным (смотри II, du 6, I dnando, § diffinitiva). Приговор произносится судьёй в подобающем обстоятельствам месте, днём, а не ночью (смотри III du, 3 induciae, § spacium). Приговор, произнесённый устно, без предварительного составления его в письменной форме, столь же действителен, как и прочитанный с рукописи. Ежели судьёй является епископ, то он может поручить прочтение приговора своему заместителю, по примеру знаменитых мужей. Исполнение приговора в процессах по колдовской ереси может быть отсрочено в двух случаях: во‑первых , если осуждённая беременна, отсрочка длится до её разрешения от бремени; во‑вторых , если осуждённая призналась в преступлении, а потом снова начала отрицать вину.

Девятнадцатый вопрос о том, какие бывают виды подозрений, позволяющих произнести приговор

Касательно ереси ведьм в законе перечисляется три вида подозрений в совершении преступления. Первый вид — это лёгкое подозрение. Второй вид — это сильное подозрение. Третий вид — это сильнейшее подозрение. Первый вид подозрения возникает из общих предположений о виновности и из лёгких улик. Такое подозрение возбуждают те, которые являются на секретные религиозные собрания, а также своим поведением и обычаями отличаются от поведения и обычаев, принятых верующими согласно преданиям (смотри с. Excommunicamus I, extra de haeret).

Второй вид подозрения возникает в том случае, если кто‑либо, зная того или иного за еретика, его укрывает, присоединяется к нему, посещает его, делает ему подарки, защищает его и т. п. Такое подозрение возбуждают против себя также те женщины и мужчины, которые стремятся возбудить необычную любовь или ненависть, не нанося, однако, иного вреда людям или скоту (смотри с. accusatus, § illo vera).

Третий вид подозрения — это сильнейшее подозрение, основывающееся на столь убедительных уликах и показаниях свидетелей, что судья видит себя принуждённым предполагать полную виновность подсудимого. Такое подозрение падает на мужчин и женщин, которые исполняют то, что относится к колдовскому ритуалу, произносят слова и угрозы, свойственные ведьмам и сопровождаемые порчей лица, которому они угрожают, и т. п.

Не подлежит сомнению, что с божьего попущения чёрт может навести порчу на людей и на скот, не прибегая к посредничеству ведьм. Но так как божье попущение бывает большим, когда посвящённое богу создание, отвергая веру, принимает участие в совершении ужасных колдовских преступлений, то поэтому чёрт любит действовать именно таким образом при чародеяниях. Можно также сказать, что чёрт, если бы он мог совершать подобное и без ведьмы, по многим вышеизложенным соображениям имеет непреодолимое влечение действовать через ведьму. На обвиняемую, возбуждающую лёгкое подозрение, возлагается каноническое очищение или же клятвенное отречение от ереси (смотри с. Excommunicamus I и с. accusatus).

Также и тех, которые возбуждают сильное подозрение в колдовской ереси, не должно считать за еретиков и осуждать как таковых (смотри Extra de praesumrtione, с. litteris, § quocirca). Каноническим очищением и клятвенным отречением от ереси они могут снять с себя это подозрение. Ежели такой подозреваемый откажется отречься от ереси, то его отлучают от церкви. По прошествии года такой отлучённый считается за явного еретика.

Возбуждающий сильнейшее подозрение в еретичестве подлежит осуждению как еретик (смотри с. Excommumcamus I, extra de haeret, § cum contumacia; ut officium, lib. VI). Те из них, которые клятвенно отрекаются от своих заблуждений, должны быть приводимы к покаянию. Не отрекающиеся передаются светскому суду и сжигаются. При доказанности преступления, но при отсутствии признания в преступлении, обвиняемый считается за нераскаявшегося еретика и осуждается в соответствии с этим.

Двадцатый вопрос о том, каков первый способ произнесения приговора

Ежели при разбирательстве какого‑либо дела было установлено, что обвиняемая совершенно не виновна, то ей выносится оправдательный приговор следующего содержания:

«Мы, N. N., милостью божьей епископ такого‑то города, или такой‑то судья и т. д., принимая во внимание, что ты, такая‑то, проживающая там‑то, в такой‑то епархии, была обвинена перед нами в такой‑то еретической извращённости, а именно — в ереси ведьм; принимая далее во внимание, что обстоятельства дела не позволили нам оставить её незамеченной, мы приступили к следствию. Для этого мы снимали допросы со свидетелей, допрашивали тебя, производили также другие действия, которые требуются каноническими постановлениями. После того как мы внимательно исследовали все относящееся к этому делу, а также неоднократно выслушивали мнение собираемых для этой цели людей, сведущих в праве и богословии, мы, действуя в качестве полномочного судьи, желая служить только Господу и правде, имея перед собой пресвятое Евангелие и призывая имя Христа, решаем следующее: на основании всего того, что мы видели слышали, что нам было в настоящем процессе показано и рассказано, затронуто и разобрано, мы не нашли, чтобы то, что тебе ставилось в вину, получило своё законное подтверждение. Поэтому мы объявляем, объясняем и окончательно постановляем, что против тебя не найдено ничего, что могло бы привести к подозрению в ереси или колдовстве. И мы теперь прекращаем следствие и процесс против тебя и освобождаем тебя. Этот приговор произнесён» и т. д.

Надо остерегаться прибавления в каком бы то ни было приговоре слов, что обвиняемый невиновен. Вместо этого следует сказать, что законное разбирательство дела не выявило преступления. Ведь если обвиняемый впоследствии снова предстанет перед судом и против него найдутся доказательства вины, то он может быть осуждён, невзирая на уже вынесенный ему однажды оправдательный приговор.

Светский судья может произнести такой же приговор по предложению епископа.

Двадцать первый вопрос о том, каков второй способ произнесения приговора, и именно против обвиняемой, о которой ходит дурная молва

Второй способ произносить приговор касается таких обвиняемых, о которых ходит дурная молва. Такой обвиняемый бывает женщина, которая не уличена ни через своё собственное признание, ни очевидностью преступления, ни показаниями свидетелей, против которой говорит только лишь идущая о ней дурная молва. Значит, факт околдования не был доказан. Значит, отсутствует сильное или сильнейшее подозрение. Однако оправдательный приговор, подобный указанному в предыдущем вопросе, не может быть вынесен. На обвиняемую следует наложить каноническое очищение. Пусть судья примет к сведению, что при процессе об еретичестве не имеет значения, если кто‑либо пользуется дурной репутацией среди добрых и уважаемых лиц. Надо исследовать, не ходит ли о нём худая молва среди простого мелкого люда. Ведь о нём должна ходить дурная молва среди тех, которые пойдут доносить на него. Прибавим, однако, что любой еретик может быть обвинён любым лицом. Отводятся только показания смертельных врагов, как это было указано выше.

Епископ или судья произнесут обвиняемому, про которого ходит дурная молва, приговор, предписывающий каноническое очищение. В этом приговоре будет указано на то, что обвиняемый не уличён в околдованиях, что он не признан даже легко подозреваемым в еретичестве, но что о нём, как среди добрых, так и среди дурных, идёт худая молва и что в силу этого на него налагается каноническое очищение для того, чтобы о нём пошла хорошая молва среди верующих. Это очищение назначается на такой‑то месяц, день и час. К этой церемонии обвиняемый должен явиться лично и очиститься в присутствии такого‑то и такого‑то количества лиц, принадлежащих к его сословию. Помощниками при очищении должны быть люди католической веры и всем известного, достойного уважения, поведения. Эти люди должны знать обвиняемого издавна. Ежели при указанном каноническом очищении обвиняемый не исполнит всего требуемого, то он будет сочтён за уличённого в ереси, согласно каноническим постановлениям. Это нежелание исполнить все предписания при каноническом очищении влечёт за собой отлучение. Год упорного пребывания в отлучении даёт право осудить отлучённого как еретика (смотри c. Excommunicamus itague, § dui autem).

При каноническом очищении обвиняемый кладёт руку на положенные перед ним Евангелия и говорит:

«Я клянусь на этих четырех Святых Евангелиях Господних, что я никогда не придерживался такой‑то ереси, в чём меня обвиняет молва, никогда не наставлял других в этой ереси и в данное время её не разделяю, ей не верю».

Затем, все помощники при очищении также возлагают свои руки на Евангелия и каждый из них за себя говорит:

«И я клянусь на этих Святых Евангелиях Господних в том, что я считаю клятву очищающегося правдивой».

В этом и заключается каноническое очищение. Такое очищение происходит в той местности, где лицо, о котором идёт дурная молва, всем известно. Ежели о таком лице идёт дурная молва во многих местностях, то оно обязано в каждой из них всенародно исповедывать католическую веру и проклясть ересь, из‑за которой о нём идёт дурная молва (смотри de purg. can., inter sollicitu dines).

Кто впадёт в ересь после своего канонического очищения, тот будет считаться достойным передачи светской власти для сожжения (смотри с. Excommunicamus I, § adiicimus i vel si est post purgationem; с. ad abolendam, § illos ddnadne). Кто же после такого очищения впадёт в иную ересь, чем в ту, из‑за которой на него было наложено это очищение, того ожидает новое расследование всего дела.

Двадцать второй вопрос о том, каков третий способ произнесения приговора, в частности, против лица, о котором идёт худая молва и которое подлежит допросу под пытками

Случается, что обвиняемый не может быть уличён ввиду отсутствия или собственного признания, или очевидности преступления, или доказательности показаний свидетелей, или весомости улик. Возложить на него клятвенное отречение от ереси не представляется возможным. Но показания обвиняемого противоречивы. Может быть, имеются к тому же какие‑либо улики. При таких обстоятельствах возможно решиться на допрос обвиняемого под пытками. Сообразно с этим решением произносится приговор, который и объявляется обвиняемому. При этом указывается, что приговор скоро будет приведён в исполнение. Однако судья не должен с этим торопиться. Ведь допросы под пытками следует употреблять лишь в таких случаях, когда все остальные меры не привели к желаемым последствиям. А пока судья должен пускать в ход разные способы воздействия, не исключая и хитростей, предлагая друзьям обвиняемого склонить его к сознанию в преступлении и стремясь получить добровольные обличающие его показания. Упорные размышления, тяжкие условия заключения и увещания достойных уважения людей склоняют обвиняемого к раскаянию. Если все остальные средства воздействия остались бесплодными, то следует приступить к допросу, применяя умеренные пытки без кровопролития. Но судья знает, что цель пыток зачастую не бывает достигнута. Одни из пытаемых обладают столь слабым характером, что они подтверждают все, что им говорят; и даже ложные сведения подтверждаются ими. Другие же столь упорны, что они, несмотря ни на какие пытки, ни в чём не хотят сознаться. Те, которые уже раньше были пытаемы, выносят пытки лучше, так как они (при поднятии на дыбах) тотчас же вытягивают руки, а потом подгибают их. Хотя есть среди подобных пытаемых и такие, которые оказываются менее выносливыми. Есть и такие, которые с помощью чар стойко выдерживают любые пытки, о время пыток они представляются как бы нечувствительными. Они скорее умрут, чем сознаются. Ввиду этого при пытках надо действовать с величайшим умением и обращать много внимания на свойства пытаемого. Когда палачи приготавливают орудия пытки, епископ или судья должны продолжать увещевать обвиняемого, чтобы вызвать его на добровольные признания; при этом они могут обещать ему сохранение жизни, как это было указано выше. Если пытка не принудила обвиняемого к признаниям, то судья тут же назначает продолжение пытки на второй или третий день. Если и последующие пытки не повлекли за собой признания обвиняемого, его можно освободить. Если же он сознаётся и попросит церковь о прощении, то он считается уличённым еретиком и подлежит передаче в руки светской власти.

Двадцать третий вопрос о том, каков четвёртый способ произнесения приговора и именно против обвиняемой, возбуждающей лёгкое подозрение

Четвёртый способ произнесения приговора в религиозном процессе касается тех, которые возбуждают лёгкое подозрение в ереси, при чём отсутствуют: признание своей вины, вещественные доказательства, обличающие показания свидетелей, и иные явные улики, а имеются только лёгкие косвенные улики, приводите свидетелями. Такому обвиняемому полагается отречься от возводимых против него обвинений. Если ему вменяется в вину явная ересь, он должен всенародно отречься от неё в церкви.

Такое всенародное отречение может иметь следующее содержание:

«Я, N. N., такой‑то епархии, житель такого‑то города или такого‑то местечка, явившись на суд, находясь в присутствии вас, владыка епископ такого‑то города, и видя пред собою Пресвятое Евангелие, к которому, рукою прикасаюсь, клянусь, что я верю в ту святую католическую и апостольскую веру, в которую верит пресвятая римская церковь и которую она исповедует, проповедует и охраняет. Я клятвенно обещаюсь хранить в сердце своём веру и исповедывать устами, что Господь наш Иисус Христос со всеми святыми гнушаются отвратительнейшей ереси ведьм и что все те, которые ей следуют и к ней прилепляются, будут вечно мучимы вечным огнём вместе с дьяволом и его ангелами, если они не образумятся и не примирятся со святой церковью через покаяние. Посему я клятвенно отрекаюсь от этой ереси, в которой вы, владыка епископ и судья, меня подозреваете, и полагаете, что я общался с ведьмами, защищал по незнанию их лжеучение, ненавидел инквизиторов и других преследователей ведьм и не доносил о преступлениях, совершённых этими последними, Засим я клятвенно подтверждаю, что я никогда не верил и не верю в указанную ересь и не был приверженцем её. Я также никогда не буду в последующем верить в неё и никогда не стану её приверженцем. Я никогда не проповедовал её и не намереваюсь её проповедовать. Ежели в будущем я совершу что‑либо из вышеуказанных проступков — да отвратит это от меня Господь бог, то я с готовностью приму на себя наказания, полагающиеся тем, которые, произнеся отречение от ереси, вновь впали в неё. Я согласен принять всякое покаяние, которое вы мне предпишите в наказание за всё то, содеянное мною, что возбудило в вас против меня подозрение. Я клятвенно обещаю выполнить покаяния по мере сил и не погрешить против этого. В свидетели я призываю Господа бога и это Пресвятое Евангелие».

Подобное отречение от ереси произносится на местном языке для того, чтобы оно было понято всеми. После этого отречения судья или его заместитель могут обратиться к обвиняемому со следующими приблизительно словами на местном языке:

«Мой сын (или моя дочь), после того, как ты под клятвой отверг действительность возводимого на тебя подозрения и очистился через посредство отречения от этого подозрения, остерегайся в будущем впасть в ересь, от которой ты отрёкся. Если ты при наличии раскаяния и не передаёшься за это преступление светской власти (для сожжения), так как ты отрёкся от ереси, состоя не под сильным, а под лёгким подозрением, то затем ты будешь ещё больше наказан, чем в том случае, если бы ты не отрёкся от ереси. Впав в ересь, ты станешь сильноподозреваемым. Отрекшись во второй раз и возбудив снова подозрение, ты будешь должным образом наказан и без сожаления предан светской власти для последнего наказания».

Ежели обвиняемый отречётся тайно в камере епископа или судьи, т. е. не в присутствии собравшегося народа, то приговор в соответствии с этим несколько изменяется.

Нотариус обязан пометить в протоколе, что такое‑то и такое‑то отречение от ереси произнесено таким обвиняемым против которого имеется лишь лёгкое, а не сильное подозрение в ереси. Иначе обвиняемому может грозить большая опасность в будущем.

Двадцать четвёртый вопрос о том, каков пятый способ произнесения приговора, в частности против сильно подозреваемого

Пятый способ произнесения приговора касается таких обвиняемых, которые после разбора дела судьёй совместно со сведущими людьми признаются возбуждающими сильное подозрение в еретичестве, Это бывает тогда, когда лицо, против которого есть показания, обличающие его в еретической извращённости, не может быть при этом признано уличённым закономерными доказательствами: ни личным признанием, ни вещественными доказательствами, ни свидетельскими показаниями. Но при этом имеются веские косвенные улики, возбуждающие подозрения в его еретичестве. Против подобного обвиняемого надо действовать следующим образом: он обязан отречься от своей еретической извращённости. Таким образом, если он снова впадёт в эту извращённость, то будет соответственно этому наказан, т. е. будет передан светской власти, чтобы претерпеть последнее наказание (смотри с. accusatus, в начале de haeret., lib. VI). Подобная обвиняемая должна отречься от еретичества или всенародно, или тайно, в зависимости от того, считается ли она подозреваемой тайно или открыто, среди многих или среди немногих, среди уважаемых, почтённых людей или среди мелкого люда, Когда наступит воскресенье, назначенное для клятвенного отречения обвиняемого от ереси, проповедник обязан произнести соответствующую проповедь. Вслед за этим нотариус или клирик зачитывают, во‑первых , то, в чём обвиняемый был уличён, а во‑вторых , то, что возбуждает против него сильное подозрение. Затем судья предлагает обвиняемому очиститься от этого подозрения в ереси клятвенным отречением от неё. Перед обвиняемым кладут Евангелие, на которое он возлагает руку и произносит отречение, прочитывая его с рукописи или повторяя слова этого отречения вслед за читающим его нотариусом. (Содержание этого отречения сходится с отречением, приведённым в одном из предыдущих вопросов). Если обвиняемый подозревается в колдовской ереси, то он, между прочими отречениями, должен сказать следующее:

«Я клятвенно утверждаю свою веру в то, что не только обыкновенные еретики или схизматики будут мучимы вечным огнём, но и те, которые заражены ересью ведьм, которые отрекаются от веры, приобретённой при святом крещении, удовлетворяют свою извращённую похоть дьявольской скверной и наводят порчу на людей, на животных и на полевые злаки. Я клятвенно отрицаю ту ересь, или, вернее говоря, неверие, которое неверно и лживо утверждает, что на земле не существует ведьм и что будто таким образом нельзя причинять вреда с помощью дьявола. Я вижу теперь, что такое неверие противоречит учению святой церкви‑матери и всех католических учёных, а также императорским законам, наказывающим подобных ведьм смертью через сожжение. Я клятвенно утверждаю, что я никогда не веровал в указанную ересь и теперь не верую. Я не приверженец её и не намереваюсь быть таковым. Я не проповедовал её и никогда проповедовать не буду».

Подобное отречение произносится на местном языке, чтобы каждый мог понять. Если же отречение происходит только в присутствии духовных лиц, то пользуются латинским языком, понимаемым ими в достаточной степени. При тайном отречении во дворце епископа или в камере суда, т. е. если отречение происходит не всенародно, надо следовать той же процедуре. После отречения судья увещевает обвиняемого, чтобы тот не впал снова в подозрение в еретичестве, и указывает при этом на возникающие отсюда последствия. После этого читается приговор (содержание которого мало чем отличается от вышеупомянутых приговоров).

Надо обратить внимание на то, что подозреваемый в еретичестве, но не уличённый в нём (будь подозрение против него лёгким или сильным) не подлежит ни пожизненному заключению, ни пожизненному замурованию. Ведь это наказание для тех, которые были еретиками и затем раскаялись. Но эти подозреваемые могут быть наказываемы за свои проступки, возбудившие подозрения в ереси, заключением на определённое время (смотри с. commissi, de haeret, lib. Vl). Такие подозреваемые не носят покаянных крестов на своей одежде. Ведь кресты на одежде — это признак раскаявшегося еретика. Подозреваемые же не могут считаться еретиками. Поэтому они и не должны носить крестов указанным образом. На них можно наложить наказание, заключающееся в том, чтобы они стояли на паперти церкви в определённые праздничные дни, держа в руках воск указанного веса. На них можно также наложить наказание в виде определённого паломничества и т. п.

Двадцать пятый вопрос о том, каков шестой способ произнесения приговора и именно против обвиняемой, возбуждающей сильнейшее подозрение в еретичестве

Шестой способ произнесения приговора касается таких обвиняемых, дело которых после разбора его судьёй и сведущими людьми указывает на то, что они возбуждают сильнейшее подозрение в еретичестве. Подобное подозрение возникает тогда, когда обвиняемый не уличён ни собственным признанием вины, ни вещественными доказательствами, ни обличительными показаниями свидетелей. Но при этом против него имеется ряд весьма убедительных прямых улик, возбуждающих против него сильнейшее подозрение.

Приведём примеры как из области простой ереси, так и из области колдовской ереси. Во‑первых , скажем о простой ереси. Если кто‑либо пробудет отлучённым в продолжение одного года и более, то тем самым он начинает возбуждать лёгкое подозрение в еретичестве (смотри de poenis, с. gravem). Если же он, призванный явиться перед духовным судьёй, не явится, как этого требует канон, и будет упорно отказываться от появления, то он тем самым отлучается от церкви и тогда становится сильно подозреваемым в еретическом извращении. Если он останется отлучённым более одного года, то это заставляет считать его подозреваемым в сильнейшей степени. Такому обвиняемому никакой законной защиты не полагается. И он должен быть осуждён, как еретик.

Сильнейшее подозрение возникает тогда, когда кто‑либо говорит или совершает то, что говорится или совершается ведьмами в том случае, если они хотят кого‑нибудь околдовать. Обычно они произносят угрозу и при этом наводят порчу взглядом или прикосновением, чем и уличают себя в колдовстве. Хотя в действительности такой подозреваемый может и не быть еретиком (если, например, в помыслах своих он не разделяет еретических учений и не имеет еретического упорства), однако его надлежит осудить как еретика, вследствие указанного сильнейшего подозрения, не допускающего никакой защиты. Если подобный подозреваемый не хочет обратиться, клятвенно отречься от ереси и покаяться, то его надлежит передать светской власти для соответствующего наказания (смотри с. ад abolendam, § praesenti). Если же он клятвенно отречётся от ереси, то он приговаривается к пожизненному тюремному заключению.

Случается, что обвиняемая, возбуждающая у судьи сильнейшее подозрение в еретичестве, упорно запирается в содеянном ею и говорит (как это обычно бывает у ведьм), что поставленные ей в вину угрозы брошены ею не с целью наведения порчи, но произнесены в пользу спора, что столь свойственно женщинам. Это побуждает судью оставить её в заключении и расследовать, какая идёт о ней молва. Если относящиеся сюда свидетельские показания укажут на то, что она считается явной ведьмой, то судья имеет право допросить её под пытками. Если при этом допросе выявились улики её колдовского искусства в виде упорного умалчивания правды или в виде отсутствия слёз, или в виде нечувствительности при пытке, сопровождаемой скорым и полным восстановлением сил, то тогда судья прибегает к различным, в своё время указанным уловкам, чтобы узнать правду.

Если несмотря на все ухищрения, обвиняемая продолжает запираться, то её ни в коем случае нельзя выпускать на свободу. Её следует держать в грязи камеры и в мучениях заключения по крайней мере один год, очень часто допрашивая, и в особенности в праздничные дни. При наличии распространённой о ней дурной молвы и большого количества обличающих её свидетелей судья может предать её сожжению. Но, желая действовать в соответствии с заповедью любви, пусть судья наложит на неё каноническое очищение, на котором должны присутствовать двадцать — тридцать помощников очищения. Пусть судья предупредит её, что если она при очищении откажется от исполнения каких‑либо требований, предписываемых этим актом, то она будет, как признанная виновной, предана огню. Если же она очистится, то, в случае повторного впадения в ересь, ей грозит пожизненное заключение. Её клятвенное отречение от ереси при очищении подобно указанному в четвёртом и пятом способах произнесения приговора.

После этого отречения судья снимает с неё отлучение (смотри с. Excommunicamus I и II, де haeret., с. abolendam) и налагает покаяние, употребляя следующие выражения:

«Весьма недостойно проходить с закрытыми глазами мимо ненаказанных оскорблений против бога, наказывая при этом оскорбления против людей. Ведь оскорбление божьего величия несравненно преступнее, чем оскорбление человека. Чтобы твои ненаказанные преступления не послужили поводом к совершению подобных преступлений другими, чтобы ты в будущем был осторожнее и менее склонён к подобному и чтобы тебя можно было бы потом скорее наказать, мы приговариваем тебя к следующему… Во‑первых , ты должен носить поверх своей обычной одежды подобие монашеского скапулира, свинцового цвета, без клобука, на котором прикреплены спереди и сзади кресты из жёлтой материи длиной в три и шириной в две ладони. Такой скапулир ты обязан носить постоянно столько‑то времени (надо точно указать: один год, или два, или больше, или меньше — в зависимости от степени вины обвиняемого) и стоять в нём перед дверями церкви в такие‑то дни столько‑то и столько‑то времени. Во‑вторых , мы приговариваем тебя к такому‑то тюремному заключению пожизненно (или на такое‑то время)… Мы сохраняем за собою право… смягчать, усугублять, изменять и совершенно или частично снимать это наказание, сколь часто мы это найдём нужным…»

Тотчас же после произнесения этого приговора он приводится в исполнение.

Двадцать шестой вопрос о том, какой приговор произносится над обвиняемой, о которой идёт дурная молва и которая подозревается в еретичестве

Обвиняемая, о которой идёт дурная молва как о еретичке и против которой имеются ещё и другие улики еретической извращённости, очищается от обвинения так, как это указано при разборе второго способа произнесения приговора. Затем ей надлежит совершить клятвенное отречение от ереси и выразить своё согласие исполнить налагаемое на неё наказание. После этого судья, перечислив проступки обвиняемой, указывает, в чём это наказание будет выражаться. Например, в определённые воскресные и праздничные дни стоять босиком с обнажённой головой перед дверями такой‑то церкви во время богослужения, держа в руках кусок воска такого‑то веса, который затем возлагается на алтарь; поститься в особо назначенные дни; не покидать города в указанный промежуток времени; представляться епископу или судье в определённые дни и т. п. Все эти наказания налагаются в зависимости от проступков обвиняемой. Общего правила не даётся. Приговор тотчас же приводится в исполнение. Он может быть смягчён, изменён и совсем отменён в соответствии с раскаянием и смирением наказуемой.

Двадцать седьмой вопрос о том, как произносится приговор над признавшейся и кающейся обвиняемой

Когда обвиняемая признаётся в ереси и кается в своём преступлении, высказывая желание вернуться в лоно церкви, судья исследует, не отвергала ли она клятвенно когда‑либо другой еретической извращённости. Ежели этого не было, то никто не препятствует, при наложении на неё соответствующего наказания, исполнить её желание. Содержание её клятвенного отречения от ереси подобно вышеизложенным отречениям. Данное отречение произносится в праздничный день в храме и сопровождается всенародной исповедью обвиняемой в её колдовских преступлениях. Судья спрашивает её при этом: «Предавалась ли ты в продолжение такого‑то количества лет искусству колдования?». Ответ: «Да». Судья: «Ты совершила за это время такие‑то преступления, в которых ты созналась?». Ответ: «Да». И т. д. Затем преклонив колена, обвиняемая отрекается от ереси, а епископ или судья произносят приговор, налагая на неё наказание носить одеяние кающегося еретика и провести остаток дней своих в заключении, «питаясь хлебом страдания и водою боязни». По прочтении приговора, сходного в основных чертах с вышеупомянутыми, судья прибавляет:

«Мой сын (или моя дочь), приговор над тобою или твоё покаяние заключается в том, что ты будешь носить до конца своих дней кресты. Ты будешь становиться на ступенях у дверей таких‑то церквей во время богослужения, а остальное время пребывать в пожизненной тюрьме на хлебе и на воде. Но тебе не будет тяжко исполнять всё это. Если ты терпеливо всё вынесешь, ты найдёшь у нас милость. Не сомневайся и не отчаивайся, но крепко надейся».

После этого приговор приводится в исполнение. Осуждённая становится в одеянии кающейся еретички на ступенях у церкви, чтобы все её видели. А вокруг неё ставится охрана. К завтраку она отводится в тюрьму, и таким образом начинается её наказание.

Двадцать восьмой вопрос о том, как произносится приговор над кающейся еретичкой, признавшейся в своих преступлениях, в которые впала вторично

Обвиняемый, признающийся в том, что он впал в ересь вторично, но кающийся и желающий воссоединения с церковью, получает желаемое и предаётся светской власти как вторично запятнанный ересью. Этого наказания он заслуживает тогда, когда он возбуждает сильное подозрение в ереси. При лёгком подозрении такое наказание не имеет места. К сильно подозреваемому кающемуся преступнику епископ или судья направляют двух или трех заслуживающих полного доверия мужей, которые хорошо известны заключённому и к которому он питает приязнь. Эти посланники должны зайти к нему в благоприятное время и говорить о презрении к миру, о бедствиях земной жизни, о радостях и славе, ожидающих праведников в раю. После этого они сообщают ему от имени епископа или судьи, что ему, заключённому, не избежать телесной смерти, и советуют ему позаботиться о спасении своей души, очистив её полным признанием своих преступлений и приняв святое причастие. Эти доверенные епископа должны неоднократно посещать обвиняемого и, при его полном раскаянии, воссоединить его с церковью. Два‑три дня спустя епископ или судья оповещают окружного начальника или представителя светского суда о том, чтобы он явился в такое‑то место или на такую‑то площадь (но вне храма) с его служителями и принял некоего вновь впавшего в ересь преступника, который ему будет передан самим епископом или судьёй. В день этой передачи или за день до неё, рано утром епископ оповещает население города с того места, откуда население обычно оповещается, что в такой‑то день, в такой‑то час и в таком‑то месте проповедник веры произнесёт проповедь, а епископ и другие судьи произнесут приговор над неким человеком, вновь впавшим в ересь, и передадут его светской власти.

Если осуждённый принадлежит к духовному сану, то прежде чем передать его светской власти для последнего наказания, его лишают духовного сана. Над ним совершается, таким образом, обряд низложения (смотри с. ad abolendaт § praesenti, de haeret). Епископ произносит предписанные церковью слова как при посвящении в тот или иной сан, так и при низложении, когда он снимает одно за другим церковные облачения, в которые одет низлагаемый еретик, он произносит определённые слова; но слова этого обряда имеют противоположный смысл.

После низложения судья, нотариус или клирик читают приговор, в котором перечисляются преступления осуждённого, указывается на признание их последним, на его отречение от своих заблуждений и на его повторное впадение в ересь. Затем приводятся его новые проступки, указывается на его повторное принятие в лоно церкви и делается заключение:

«И как одного из повторно впавших в ересь мы отстраняем тебя от нашего духовного суда и предоставляем тебя светской власти. Но мы нарочито просим светский суд так умерить свой приговор, чтобы тебе не угрожало ни кровопролитие, ни опасность смерти».

Так отстраняются епископ и его заседатели, а светский суд вступает в исполнение своих обязанностей.

Здесь надо заметить следующее: хотя епископ и инквизитор и должны прилагать все старания как лично, так и через других, чтобы повторно впавший в ересь раскаялся и исповедал католическую веру, однако, как только они достигли этой цели, и совет суда решил, что обвинённый, хотя и раскаялся, но в действительности повторно впал в ересь и, как таковой, подлежит передаче светской власти, духовные судьи не должны сообщать ему, какое наказание ожидает его. Ведь лик судьи пугает осуждаемого и слова его побуждают подлежащего наказанию скорее к нераскаянности, чем к терпению. И посему они не должны входить в словесное соприкосновение с ним ни перед, ни после своего приговора, чтобы он не был озлоблен против них в сердце своём. Надо особенно тщательно избегать этого в случаях, подобных указанному, где дело идёт о жизни и смерти. Надо направить к нему, как было указано выше, достойных уважения мужей, к которым он чувствует не неприязнь, но приязнь. Пусть они подготовят его к предстоящей смертной казни, укрепят в нём веру, посоветуют смирение. Пусть они после объявления приговора придут к нему утешить его и помолиться с ним. Они не должны покидать его до того мгновения, пока он не отдаст духа своего Творцу. Они должны быть осторожны и внимательны к тому, чтобы ничего не сделать и ничего не сказать, что могло бы повлечь наложение на себя рук осуждённого до исполнения приговора. Ведь вина за это падёт на них, и то, что должно было бы послужить им в заслугу, принесёт им наказание и вину.

Передача вторично впавшего в ересь светской власти не совершается в праздничный или святой день и не происходит в храме, так как этот приговор ведёт к смерти, а праздничный день и храм посвящены Господу богу.

Двадцать девятый вопрос о том, как произносится приговор над еретичкой, признавшейся в своих преступлениях, но не покаявшейся и уличённой в ереси в первый раз

Десятый способ произнесения приговора касается таких обвиняемых, которые признались в своём еретичестве, но не выказали раскаяния и которые уличены в ереси в первый раз. Это — редкий случай. С процессом подобного обвиняемого торопиться не надо. Пусть епископ и судьи держат его под строгим надзором и в оковах в продолжение многих месяцев и приложат старания обратить его на путь истинный. Если, несмотря ни на мягкость, ни на строгость, несмотря ни на угрозы, ни на лесть, обвиняемый продолжает упорствовать, то по прошествии указанного времени, епископ и судьи должны быть готовы передать его светской власти и послать соответствующую повестку окружному начальнику или представителю светского суда с тем, чтобы он со своими служителями прибыл в определённое время к такому‑то месту и принял нераскаявшегося еретика, (Передача его и приговор духовного суда сходны с ритуалом предыдущей главы). В заключении окончательного приговора говорится:

«Мы отнимаем тебя сим приговором, как нераскаявшегося еретика, от нашего духовного суда и предоставляем тебя светской власти… причём мы нарочито просим светский суд смягчить приговор во избежание кровопролития и опасности смерти».

Тридцатый вопрос о том, какой приговор выносится против обвиняемой, которая призналась во вторичном впадении в ересь и не хочет раскаяться

Одиннадцатый способ произнесения приговора касается нераскаявшихся еретиков, впавших в ересь во второй раз и признавшихся в этом. При наличии такого вида преступления надо действовать так, как это было указано в предыдущей главе. Приговор выносится в присутствии епископа и судей. Между прочими рассуждениями читаем в приговоре следующее:

«Дабы ты спас свою душу и миновал смерти ада для тела и для души, мы пытались обратить тебя на путь спасения и употребляли для этого различные способы. Однако, обуянный низкими мыслями и как бы ведомый и совращённый злым духом, ты предпочёл скорее быть пытаемым ужасными, вечными мучениями в аду и быть телесно сожжённым здесь, на земле, преходящим огнём, чем, следуя разумному совету, отстать от достойных проклятия и приносящих заразу лжеучений и стремиться в лоно и к милосердию святой матери‑церкви. Так как церковь Господня ничего более не знает, что она ещё может для тебя сделать ввиду того, что она уже сделала всё, что могла, мы, указанный епископ и судья… присуждаем тебя, как нераскаявшегося и повторно впавшего в ересь преступника, к передаче светской власти… которую мы нарочито просим умерить строгость приговора и избегнуть кровопролития и опасности смерти».

Тридцать первый вопрос о том, какой приговор выносится обвиняемому, преступление которого доказано, но который упорно отрицает свою вину

Двенадцатый способ произнесения приговора касается таких еретиков, которые продолжают запираться в своих преступлениях, несмотря на доказанность этих последних. Это имеет место таких случаях, когда обвиняемый закономерно уличён в каком‑либо еретическом извращении и именно: очевидностью преступления, как, например, при явных еретических поступках, или законными свидетелями, которых обвиняемый не мог отвести.

Против такого обвиняемого надо действовать следующим образом. Он подлежит строгому заключению с кандалами на руках и на ногах и частым увещеваниям, производимым должностными лицами сообща и в отдельности, с тем чтобы он открыл правду. При этом увещевающие указывают ему на то, что если он признается в своём заблуждении и клятвенно отречётся от еретической извращённости, то будет допущен к милосердию. В противном случае он будет передан светской власти и не избежит смертной казни.

Если он, несмотря на эти увещевания, продолжает упорствовать, епископ и другие должностные лица сообща или в отдельности, непосредственно или через посредство почтённых мужей, вызывают то одного, то другого свидетеля и расспрашивают его, действительно ли он сказал на допросе правду, и указывают ему на то, что, если он сказал неправду, он тем самым осудил себя, обвинителя, на вечное, а обвиняемого на преходящее мирское проклятие.

Если свидетель стесняется, пусть он признается в правде по крайней мере тайно, чтобы обвиняемый не был несправедливо приговорён к смерти, и пусть увещеватели уговаривают так, чтобы было ясно, говорят ли теперь свидетели правду или нет.

Если свидетели не изменяют своих показаний, а обвиняемый остаётся при своём запирательстве, епископу и судье не следует немедленно кончать дело заключительным приговором и передавать обвиняемого светской власти. Они должны продолжать держать его в заключении, вновь и вновь увещевая его и предлагая свидетелям исследовать самим их совесть. Особенное внимание епископа и судьи должно быть уделено такому свидетелю, который им представляется восприимчивее к добру и обладает более чуткой совестью. Они должны расспрашивать его и дальше соответствует ли сказанное им действительности.

Если они увидят, что свидетель начинает колебаться, если к тому же против него находятся улики, позволяющие счесть его показания ложными, то, посоветовавшись со сведущими людьми, его надлежит взять под стражу и повести против него дело, как предписано законом.

С другой стороны, опыт учит, что уличённый заслуживающими доверия свидетелями, после долгого запирательства, часто признаётся в своей извращённости и говорит полную правду, если его правильно увещевают и ему пообещают не передавать его светской власти и оказать ему милосердие. В то же время часто встречаются свидетели которые, обуянные злостью и неприязнью, вступают в соглашение между собою для того, чтобы обличить невиновного в еретической извращённости. Потом же, под воздействием увещеваний епископа и других должностных лиц мучимые укорами совести и вразумлённые Господом богом, они отказываются от своих обличительных показаний и признаются, что из злобы приписали обвиняемому подобный позорный поступок. Поэтому не надобно торопиться с приговором над таким обвиняемым. Надо подождать некоторое время, один год или несколько лет, а потом передать его светской власти.

Если такой обвиняемый, закономерно уличённый в ереси, после долгих увещеваний признает свою вину и согласится клятвенно отречься от всякой ереси и исполнить возлагаемые на него епископом и инквизитором наказания, то он должен, как кающийся еретик, всенародно отречься от ереси, как это указано в двадцать седьмом вопросе, и в смирении нести покаяние. Продолжающий же упорно запираться передаётся как нераскаявшийся еретик светской власти. С таким нераскаявшимся поступают так, как это видно из двадцать девятого вопроса.

При отрицании обвиняемым своей вины и при отказе свидетелей от своих обличающих показаний и признающих наговор из‑за мести и ненависти или из‑за упрашиваний со стороны других лиц и из‑за подкупа, ложные свидетели наказываются как таковые. Им полагается по меньшей мере пожизненное заключение на хлебе и на воде. Но епископы имеют право по прошествии некоторого времени изменить приговор, смягчая или усиливая его.

Долгое время несознающийся обвиняемый при наличии настаивающих на своих обличительных показаниях свидетелей подготовляется епископом и судьями к передаче светской власти.

Для этого они посылают к нему заслуживающих доверия мужей, ревнителей веры и особенно благочестивых людей, которые не являются для обвиняемого неприятными, а наоборот, способны возбудить в нём чувство приязни. Эти посланники должны дать ему понять, что ему не избежать смертной казни после передачи его в руки светской власти, что епископ и судья уже оповестили окружного начальника или представителя светского суда об этой передаче в такое‑то время и в таком‑то месте, что всенародно должно быть по городу оповещено о проповеди веры, долженствующей предшествовать указанной передаче, что в назначенный день и час епископ и судья при стечении народа в заключительном приговоре передадут светской власти обвинённого, стоящего на возвышении, чтобы все могли его ясно увидеть, и что в зачтённом приговоре будут перечислены все его преступления.

Епископ и судьи могут назначить нескольких достойных уважения мужей и ревнителей веры, которые в то же время приятны осуждённому, для сопровождения его к месту казни и для приложения усилий к тому, чтобы он покаялся в последнюю минуту и изъявил желание отречься от ереси. Хотя можно признать, что это желание возникает более из‑за страха смерти, чем из‑за любви к истине, я придерживаюсь того мнения, что, следуя заповеди милосердия, он должен быть сочтён за раскаявшегося еретика и пожизненно замурован. Однако, рассуждая строго по закону, такое раскаяние не должна внушать духовным судьям большого доверия, и они всегда могут присудить его к наказанию вследствие нанесения им мирского вреда.

Тридцать второй вопрос о том, какой приговор произносится против уличённого в ереси и скрывшегося от суда преступника

Тринадцатый и последний способ окончания процесса веры и произнесения окончательного приговора касается такого обвиняемого, который после разбора его дела судьёй совместно с советом сведущих юристов признан уличённым в еретической извращённости, но который скрывается бегством или упорно не желает явиться на суд.

Здесь имеются три возможных случая.

Во‑первых , когда обвиняемый уличён в ереси своим собственным признанием, или очевидностью своего преступления, или обличительными показаниями свидетелей, но скрылся бегством, или не показывается, или, закономерно вызванный в суд, не желает явиться.

Во‑вторых , если денунцироранный считается, в силу доноса, легко подозреваемым и вызывается для выяснения своих верований, но отказывается явиться, вследствие этого отлучается и, упорно не желая покаяться, носит на себе тяжесть отлучения.

В‑третьих , если кто‑либо окажет помеху произнесению приговора или судопроизводству епископа или судьи и поможет мешающим советом или покровительством. Подобный преступник пронзён кинжалом отлучения. Ежели он останется в продолжение года под отлучением, упорно не принося покаяния, то подлежит осуждению, как еретик.

В первом вышеуказанном случае преступник должен быть осуждён как нераскаявшийся еретик (смотри с. ad abolendam, § praesenti). Во втором и в третьем случаях он не подлежит такому осуждению; его надо счесть кающимся еретиком и наказывать в соответствии с этим (смотри с. cum contumacia, а также с. ut inquisitionis, § prohibemus, de haeret., lib VI).

Против них надо действовать следующим образом: после установления неявки, несмотря на вызов в суд, епископ и судьи вновь вызывают обвиняемого, объявляя об этом в кафедральном соборе той епархии, где обвиняемый совершил свои преступления, а также в других церквях того города, где он живёт, в особенности там, куда он скрылся бегством.

В этом вызове в суд говорится:

«Мы, N. Х., божею милостью епископ такого‑то города и т. д. или судья такой‑то епархии, объявляем, руководимые духом здравого совета, следующее: больше всего скорбит наше сердце о том, что в наше время в указанной епархии, плодоносную и цветущую церковь Христову — я подразумеваю под этим виноградник бога Caваофа, который насаждён десницею превышнего отца добродетелями, который премного полит сыном этого отца волною собственной, животворной крови, который дух утешитель своими чудными, невыразимыми дарами сделал плодоносным, которую одарила высочайшими, различными преимуществами, вне нашего понимания, стоящая и прикосновению неподлежащая святая троица, пожирает и потравляет вепрь лесной (которым называется каждый еретик), уничтожая пышные плоды веры и прибавляя колючие терновые кусты ереси к виноградным лозам. Он называется также свёрнутым змеем, этот гнусный, ядом дышащий, враг нашего рода человеческого, этот сатана и дьявол, заражающий виноградные лозы указанного виноградника Господня и плоды его, изливая на них яд еретического нечестия… Так как ты, N. N, впал в эти проклятые ереси колдовства, совершая их явно там‑то и там‑то (или: так‑то и так‑то), или был уличён закономерными свидетелями в еретической извращённости, или сам признался в своих деяниях, твоё дело разбиралось нами, ты был взят под стражу и бежал, отвратившись от целительного лекарства. Мы вызывали тебя для того, чтобы ты дал нам более откровенные ответы. Но как бы руководимый злым духом и совращённый им, ты отказался появиться».

Или так:

«Так как ты, N. N., был указан нам, как еретик, и после принятия этого к сведению ты и другими показаниями возбудил против себя лёгкое подозрение в ереси, то мы вызвали тебя с тем, чтобы ты лично явился и держал бы ответ относительно своих верований. Ты упорно отказался от явки; мы тебя отлучили и всенародно объявили об этом. Ты пребывал отлучённым в продолжение года, или: в продолжение такого‑то количества лет, скрываясь там‑то и там‑то. Мы не знаем, куда тебя в данное время повёл злой дух. Милосердно и милостиво ждали мы того, что ты вернёшься в лоно святой веры и к единству святой церкви. Однако, обуянный низкими помыслами, ты отвратился от этого. Принуждённые требованием справедливости закончить твоё дело соответствующим приговором и не будучи в состоянии дольше терпеть столь гнусные преступления, мы, вышеуказанные епископ и судья по делам веры, ищем тебя, упомянутого N. N, скрывшегося бегством, нашим настоящим публичным эдиктом и вызываем тебя в последний раз, чтобы ты лично явился в такой‑то час, в такой‑то день такого‑то месяца и такого‑то года в таком‑то кафедральном соборе такой‑то епархии и выслушал свой окончательный приговор, причём мы указываем тебе на то, что мы, вынося тебе окончательный приговор, будем действовать против тебя так, как это соответствует праву и справедливости, явишься ли ты или нет. Для того, чтобы наше оповещение своевременно достигло тебя и чтобы ты не был в состоянии защитить себя покровом незнания, мы хотим и приказываем, чтобы настоящее послание, заключающее в себе указанное обращение в указанный вызов в суд, было прибито публично на главных дверях указанного кафедрального собора. В доказательство чему настоящее послание снабжается отпечатком наших печатей».

Если к назначенному для объявления окончательного приговора дню скрывшийся явится и изъявит своё согласие всенародно отречься от ереси, смиренно прося допущения к милосердию, то его можно допустить к нему в том случае, если он не вторично впал в ересь. Если он уличён в ереси по своему собственному признанию или на основании обличительных показаний свидетелей, то он должен отречься от ереси, как кающийся еретик, и принести покаяние так, как это указано, в двадцать седьмом вопросе, где речь идёт о подобных преступниках. Если он, возбуждая сильное подозрение в ереси и будучи отлучённым более года, раскается, то и такого еретика надо допустить к милосердию и к отречению от ереси. Порядок покаяния для такового указан в двадцать пятом вопросе настоящей книги. Если же он явится на суд, но откажется отречься от ереси, то с ним следует поступить, как с нераскаявшимся еретиком и передать его светской власти, как это читаем в двадцать девятом вопросе. При его упорном отказе явиться на суд приговор гласит:

«Мы, N. N., божею милостью епископ такого‑то города, принимая во внимание, что ты, N. N. (такого‑то города, такой‑то епархии) был денунцирован перед нами в еретическом нечестии, обвиняемый общественной молвой или достоверными показаниями свидетелей, приступили, исполняя свой долг, к расследованию того, соответствует ли правде обвинение, выдвигаемое против тебя. Мы нашли, что ты был уличён в еретичестве. Много достойных доверия свидетелей показало против тебя. И мы повелели вызвать тебя в суд и взять тебя под стражу. (Здесь должно быть указано, как это произошло: явился ли он, допрошен ли он под присягой, признался ли он или нет). Но ты скрылся, следуя совету злого духа и страшась возможности целительного врачевания ран твоих вином и елеем (или пиши, если дело обстояло иначе: ты скрылся бегством из темницы), и укрываешься то здесь, то там. И мы не знаем, куда повёл тебя теперь вышеуказанный злой дух…»

«Но так как мы хотим окончить твоё дело и произнести приговор, который тобой заслужен и к которому нас принуждает справедливость, то мы вызвали тебя с тем, чтобы ты лично явился в такой‑то день, в такой‑то час и в такое‑то присутствие и выслушал окончательный приговор; а так как ты упорно отказался явиться, то ты этим достаточно доказываешь, что хочешь навсегда остаться в своём еретичестве и в своих заблуждениях, о чём мы с сожалением и объявляем и, объявляя, сожалеем. Но мы не можем и не хотим отстраниться от справедливости и терпеть столь великое непослушание и упорство против божьей церкви; и мы произносим над тобой, отсутствующим, как будто бы над присутствующим, следующий в вызове назначенный окончательный приговор, призывая имя Господа нашего Иисуса Христа и стремясь возвеличить католическую веру и искоренить еретическое нечестие, так как этого требует справедливость и к чему принуждает твоё непослушание и упорство…»

«Мы, указанные епископ и судья в делах веры, указывая на то, что в настоящем процессе о вере порядок судопроизводства не был нарушен; принимая во внимание, что ты, будучи закономерно вызван в суд не явился и своё отсутствие ни лично, ни через других лиц не оправдал; принимая во внимание, что ты упорно и долго пребывал в вышеназванной ереси и до сих пор пребываешь и носил в продолжение многих лет тяжесть церковного отлучения и до сих пор носишь это отлучение в закоснелом сердце своём; принимая также во внимание, что святая церковь божья более не знает, что она должна предпринять против тебя, так как ты упорствуешь и будешь упорствовать в отлучении и в вышеупомянутых ересях, мы, следуя стопам блаженного апостола Павла, объявляем, решаем и приговариваем тебя, N. N., в твоём отсутствии, но как бы в твоём присутствии, к передаче светской власти, как упорного еретика. Нашим окончательным приговором мы предоставляем тебя во власть суда светского, настоятельно прося этот суд, чтобы он, когда ты будешь находиться в его власти, смягчил свой приговор и не доводил бы дело до пролития крови и опасности смерти».

Тридцать третий вопрос о том, какой приговор выносится лицу, против которого свидетельствовала после этого сожжённая или долженствующая быть сожжённой ведьма

Четырнадцатый способ закончить дело по вопросам веры и произнести окончательный приговор касается такого лица, которое было обвинено в еретической извращённости проверенными вместе с советом сведущих в праве лиц показаниями и исходящими от ведьмы, уже сожжённой после дачи этих показаний или стоящей перед сожжением.

В подобных случаях есть тринадцать возможностей продолжать процесс против него:

1) Обвиняемый совершенно оправдывается.

2) Устанавливается, что о нём идёт дурная молва.

3) Признаётся возможным допросить его под пытками.

4) Против него возбуждается лёгкое подозрение в ереси.

5) Против него возбуждается сильное подозрение в ереси.

6) Против него возбуждается сильнейшее подозрение в ереси.

7) Он признаётся подозрительным касательно ереси, и в то же время устанавливается наличие дурной молвы о нём и т. д.

Первый случай имеет место тогда, когда против обвиняемого свидетельствует только одна взятая под стражу ведьма и: когда отсутствует личное признание вины и всякие другие доказательства и улики. Подобный обвиняемый будет оправдан даже светским судьёй, сжёгшим донёсшую ведьму или собирающимся её сжечь. Обвиняемый же оправдывается приговором, указанным в двадцатом вопросе.

Второй случай — когда обвиняемый имеет против себя не только донос взятой под стражу ведьмы, — но и дурную: молву, идущую о нём по всей деревне или по всему городу. Здесь решающее значение следует приписать указанной молве. Свидетельство ведьмы только усугубляет подозрёние против него.

Хотя бы ведьма и дала обличительные показания, однако, ввиду её измены вере и ввиду её служения бесу, её свидетельство заслуживает малого доверия. Таким образом судья увидит, что кроме дурной молвы никаких существенных улик против обвиняемого нет. Подобный обвиняемый должен быть приговорён к каноническому очищению, о котором говорится в двадцать втором вопросе. Он должен выставить от десяти о двадцати помощников при очищении, принадлежащих к тому же сословию.

Третий случай имеет место, когда обвиняемый не уличён ни своим личным признанием, ни закономерными свидетелями, ни очевидностью преступления, ни другими подобными доказательствами, но когда ведьма, дающая обличительные показания, утверждает, что обвиняемый или обвиняемая были её соучастниками в совершении колдовских деяний, в таком случае надо прибегнуть к очной ставке и тщательно взвесить взаимные упрёки и ответы обеих сторон. Если выявится расхождение в утверждениях обвиняемой, и судья увидит, что допрос под пыткой может раскрыть преступление, то приговоры надо выносить, следуя указаниям двадцать третьего вопроса.

Четвёртая возможность — когда обвиняемый признан за легко подозреваемого вследствие личных признаний или признаний другого лица, взятого под стражу. Некоторые причисляют к разряду легко подозреваемых тех, которые принимают советы ведьм о том, что нужно предпринять, чтобы соблазнить женщину на грех, чтобы возбудить любовь — между ненавидящими друг друга супругами, чтобы воспламенить любовь, и т. д.

К разряду таких подозреваемых относятся и те, которые прислуживают ведьмам для достижения мирских преимущёств. Обвиняемые в этих проступках должны совершить каноническое очищение или произнести клятвенное отречение от ереси.

О приговоре смотри в двадцать четвёртом вопросе.

Пятый способ произнесения приговора касается таких обвиняемых, которые, будучи обличены ведьмой, как в предыдущем случае, возбуждают сильное подозрение в ереси. К подобным, сильно подозреваемым, причисляются те, которые сознательно мешают действиям судей при исполнении их служебных обязанностей (смотри с. ut inquisitionis negotium, lib. VI, dе haeret.), а также и те, которые оказывают помощь, дают советы или каким‑либо иным образом покровительствуют преследуемым, К этим сильно подозреваемым относятся люди, предлагающие вызванным в суд или взятым под стражу еретикам скрывать правду, замалчивать её или давать ложные утверждения. Сюда же относятся принимающие у себя еретиков, приглашающие и посещающие их, присоединяющиеся к ним и посылающие им подарки. Если совет сведущих людей найдёт, что обвиняемому можно поставить в вину подобные преступления, бросаемые против него заключённой под стражей ведьмой, то приговор против него должен соответствовать приговору, приводимому в двадцать пятом вопросе и заключающемуся в отречении от ереси под угрозой передачи светской власти в случае вторичного впадения в ересь.

Шестой способ употребляется тогда, когда обвиняемый возбуждает сильнейшее подозрение не только вследствие обличительных показаний ведьмы, но вследствие и других улик. Приведём такой пример: взятая под стражу ведьма утверждает, что обвиняемая присутствовала при колдованиях. Это, однако, упорно отрицается обвиняемой. Что должен делать судьями Необходимо расследовать, не является ли она сильно подозреваемой в совершении какого‑либо чародейства и не может ли это сильное подозрение перейти в сильнейшее. Если вызванный на суд не явится, то он возбудит лёгкое подозрение в ереси, хотя бы дело, по поводу которого он был вызван, и не было бы делом по вопросам о вере. Если же он, будучи вызван на суд по делам веры, откажется появиться и будет отлучён вследствие своего упорства, то лёгкое подозрение превращается в сильное. Если он пробудет более года под отлучением, то сильное подозрение в ереси переходит в сильнейшее. Приговор произносится так, как явствует из двадцать шестого вопроса.

Седьмой способ применяется тогда, когда к показаниям ведьмы против обвиняемого присоединяются улики, позволяющие считать его в сильнейшей степени подозреваемым в ереси, например, если он состоял в близком знакомстве с колдунами. На такого следует возложить каноническое очищение (смотри с. inter sollicitudines) и клятвенное отречение от ереси, угрожая ему передачей его в руки светской власти в случае вторичного впадения в ересь. Приговор ему указан в двадцать седьмом вопросе.

Восьмой способ имеет место тогда, когда обвиняемый, денунцированный задержанной ведьмой, признается в ереси и приносит раскаяние, никогда не быв перед тем раскаявшимся еретиком. При этом надо заметить, что различия между повторно впавшими в ересь и впавшими в ересь в первый раз и между приносящими раскаяние и не приносящими такового, делаются духовными судьями, которые не вмешиваются в последнее наказание, произносимое светской властью. Поэтому светский судья может действовать против обвиняемой, признавшейся в своём преступлении, не принимая во внимание её раскаяния или её запирательства и руководствуясь лишь гражданскими и императорскими законами. Однако он может принять к сведению указанные тринадцать способов произнесения приговора, если будут возникать сомнения.

Тридцать четвёртый вопрос о том, какой приговор выносится ведьме, врачующей околдования, повивальным бабкам‑чародейкам и стрелкам‑колдунам

Пятнадцатый способ закончить процесс о вере и произнести приговор касается таких обвиняемых в еретической извращённости, которые не наводят околдований, а устраняют их. Здесь надо иметь в виду следующее: есть такие врачеватели, которые пользуются при этом дозволенными средствами, а есть и такие, которые пользуются средствами недозволенными. Кто пользуется дозволенными средствами, того надо считать не колдуном, а последователем Христа. Относительно этих дозволенных целительных средств мы говорили выше. Что касается употребления недозволенных целительных средств, то следует различать вообще недозволенные и недозволенные при некоторых обстоятельствах. Вообще недозволенные целительные средства в свою очередь имеют двоякое подразделение, а именно: вредящие ближнему и не вредящие ему. В обоих случаях врачевание сопровождается призыванием бесов. Недозволенные же при некоторых обстоятельствах целительные средства не сопровождаются нарочитым призыванием бесов, хотя производятся и не без молчаливого призывания их. Такие целительные средства называются канонистами и некоторыми богословами скорее суетными, чем недозволенными средствами. Будь то духовный или светский судья, он станет скорее терпимо относиться к этим последним, следуя канонистам, утверждающим, что изгонять суетное суетным нельзя считать запрещённым.

Те же, которые устраняют околдования, нарочито призывая при этом нечистую силу, ни в коем случае не должны быть терпимы таким судьёй. Он должен особенно преследовать тех из них, которые, устраняя околдования с одного человека, наводят их на ближних. Лицо, на которое наводится такая, снятая с других порча, может быть ведьмой, может ведьмой и не быть.

Если спрашивается, что должен делать судья, когда обвиняемый утверждает, что он устраняет околдования дозволенными средствами, а не запрещёнными, и каким образом судья может распознать правдивость этих утверждений, то на это надо ответить, что следует прежде всего вызвать обвиняемого и допросить его, какими средствами он пользуется. Но останавливаться на этом нельзя. Судья, в обязанности которого входит расследование дела, должен разузнать и у других, какими средствами врачевания пользуется обвиняемый. Это он может поручить священнику того прихода, к какому приписан обвиняемый. Священник этот должен справиться под клятвой у своих прихожан о врачевании обвиняемого. Если среди этих средств окажутся суеверные средства, то обвиняемые должны быть наказаны, как это указывается ниже.

Если спрашивается, чем дозволенные средства отличаются от недозволенных, в то время, как ведьмы утверждают, что они устраняют болезни известными молитвами и употреблением трав, то на это следует ответить, что различить это было бы легко, если бы только имело место тщательное расследование дела. Ведьмам требуется держать их средства врачевания в тайне или для того, чтобы не быть схваченными, или для того, чтобы тем легче поймать в свои сети простоватых людей, поэтому они и занимаются (для отвода глаз) употреблением подобных слов и трав. Несмотря на это, по четырём признакам можно узнать, что они кудесницы или ведьмы.

Во‑первых , они прорицают о скрытых вещах и сообщают то, что они могут знать лишь с помощью злых духов. Так, например, когда их посещают раненые, желающие излечиться, то они в состоянии объяснить причину ранения или околдования, указывая, например, на ссору с соседкой или на какую‑либо другую подобную причину. Эти причины они знают очень хорошо и умеют рассказать об этом посетителям.

Во‑вторых , они предлагают свои услуги при врачевании ранений или околдований у одних и не оказывают помощи в подобных же случаях другим. Так, в Шпейерской епархии, в селении Цунгофен, имеется некая ведьма, которая утверждает, что она может лечить одних и не может устранять околдования у других больных. Жители этого селения передают, что, по мнению указанной ведьмы, это происходит вследствие того, что одни из околдований, причиняемых ведьмами с помощью бесов, столь глубоки, что она не обладает достаточной силой для их устранения, так как один демон не всегда может или хочет уступить своё место другому.

В‑третьих , перед тем, как приступить к врачеванию, ведьма ставит известные условия, от выполнения или невыполнения которых зависит успех лечения. Так, в Шпейере некая почтённая женщина, у которой были околдованы голени, пригласила подобную знахарку, которая, войдя к ней в дом посмотрев на больную, сделала следующее ограничение: «Если ты, сказала она, имеешь в ране чешую и волосы, то я всё остальное смогу вытащить оттуда». Она открыла ей также причину ранения, хотя знахарка проживала в деревне на расстоянии двух миль от местожительства больной. «Так как ты, утверждала она, — вступила в пререкания с соседкой в такой‑то день, потому ты и заболела». Кроме чешуи и волос она вытащила ещё много других различных вещей из раны и вернула околдованной здоровье.

В‑четвёртых , врачующая женщина может считаться ведьмой в том случае, когда она предана суеверным обрядностям или побуждает других предаваться им. Такие знахарки предлагают больному посетить их до восхода солнца или в какое‑либо иное определённое время или говорят, что могут вылечить лишь двух‑трех лиц в год.

Не представляет затруднения указать на многие другие соображения относительно быта таких лиц, так как они преимущественно имеют преклонный возраст, вели скверный и заслуживающий порицания образ жизни, уличены в прелюбодеяниях и являются потомками ведьм. Поэтому дар способности врачевания дан им богом не вследствие святости их жизни.

К колдовским знахаркам причисляются также повивальные бабки‑ведьмы, превосходящие по совершению преступных деяний всех других ведьм. О повивальных бабках‑ведьмах мы говорили в первой части этого труда. Количество их столь велико, что нет ни одной деревушки, где бы их ни было. Это мы говорим на основании признаний самих ведьм. Эту опасность светская власть может побороть, допуская к работе лишь повивальных бабок, принёсших присягу. О других средствах борьбы против них говорится во второй части настоящей книги.

Не мешает сказать здесь и о стрелках‑колдунах, которые, к позору христианской религии, тем опаснее в своих проступка, чем более неуязвимыми являются их укрыватели, покровители и защитники на землях знатных и князей. Все эти укрыватели, покровители и т. д. в некоторых случаях более достойны проклятия, чем все ведьмы. Ведь канонисты и богословы различают два вида подобных защитников. Первый вид — это защитники лжеучения. Второй вид — защитники личности преступника. Те, которые защищают лжеучение, заслуживают большего осуждения, чем те, которые сами заблуждаются. Их надо считать не за еретиков, а скорее за главарей еретиков. (Смотри XXIV, qu. 3,qui illorum). Вообще же об этих защитниках законы не говорят, потому что они отождествляются с другими еретиками. Есть и другие люди, которые хотя и не защищают лжеучение, но выступают на защиту лиц, исповедывающих лжеучения, опираясь на свои силы и на своё влияние, оказывают властям противодействие с тем, чтобы такие колдуны, а также любые другие еретики не попали в руки судьи по делам веры для допроса и наказания.

Также имеется и два вида покровителей таких стрелков‑колдунов. Один из покровителей — это должностные лица светского или духовного звания, занятые светским судопроизводством. Эти, в свою очередь, подразделяются: на покровителей по упущению и на покровителей при своевольном вмешательстве в судьбы еретиков. Первые из них становятся покровителями еретиков, когда они не совершают те действия против колдунов, подозрительных, последователей их, укрывателей, защитников и покровителей их, которые предписываются им их должностью. Такие лица отстраняются епископами и инквизиторами от исполнения своих обязанностей, если они не берут под стражу обвиняемых, небрежно сторожат их и не исполняют предписаний об их переводе из одного места заключения в другое, а также упускают своевременное приведение приговора в исполнение. (Смотри с. ut inquisitionis, lib. VI de haeret.). Становятся покровителями еретиков и те представители светской власти, которые без разрешения или приказания епископа или судьи освобождают колдунов из темницы и препятствуют прямо или косвенно исполнению приговора над ними. (Смотри с. ut officium § prohibemus). О наказаниях для этих покровителей говорится во второй части, в конце. Здесь же скажем, что такие покровители отлучаются от церкви фактом своего покровительства еретикам. После года пребывания под отлучением они подлежат осуждению как еретики.

Кого можно назвать укрывателями? Считать ли их за еретиков? На эти вопросы надо ответить, что те, которые дают приют стрелкам‑колдунам или им подобным заговаривателям оружия, некромантам или колдуньям, о каковых идёт речь в настоящем сочинении, подразделяются так же, как и защитники еретиков и покровители их. Есть такие укрыватели, которые дают приют колдунам не один и не два, а много раз. Случается, что такие укрыватели невиновны, так как они дают приют колдунам по незнанию. Они виновны в том случае, если знают заблуждения тех, кого укрыли, и отдают себе отчёт в том, что церковь преследует таких, как жесточайших врагов веры. Тем не менее владетельные князья принимают их, оставляют у себя, защищают и т. д. Собственно говоря, они называются еретиками‑укрывателями. О них говорят законы и утверждают, что они, как укрыватели, тем самым отлучены от церкви.

Должно ли, наконец, называть еретиками тех, которые препятствуют делу инквизиции, проводимому епископами против колдунов? Одни из них оказывают прямое противодействие. Так, например, они освобождают из тюрем обвиняемых в еретичестве, опираясь на свою собственную смелость, клевещут на инквизиционный суд и наносят раны свидетелям, дающим показания на процессе веры. Ежели таким вредителем является владетельный князь, то он постановляет, чтобы никто, кроме него, не вмешивался в разбор колдовского преступления, чтобы показания давались только ему и т. п. Те, которые оказывают непосредственное противодействие инквизиционному процессу или приведению в исполнение его приговора, а также оказывают прямую поддержку в этом своим советом, помощью или покровительством, хотя и весьма виновны, не должны быть, однако, рассматриваемы как еретики. Они становятся еретиками в том случае, если они замешаны ещё в других преступлениях. Тем самым они подпадают под отлучение. Если они пребудут в нём больше года, то их надлежит осудить как еретиков.

Имеются и такие, которые оказывают инквизиции косвенное противодействие. К таковым следует причислить тех, которые постановляют, чтобы никто не носил оружия для взятия еретиков под стражу, кроме принадлежащих к семье владетельного князя и т. п. (Смотри глоссу Иоанна Андрея к с. statutum, и именно к слову «indirecte»). Вина оказывающих косвенное противодействие менее значительна, чем вина оказывающих прямое противодействие. Своим проступком первые не становятся еретиками. Но они тем самым отлучаются от церкви. По прошествии года, если они не принесут покаяния, они подлежат, так же как и последние, осуждению, как нераскаявшиеся еретики. Они допускаются к милосердию лишь после клятвенного отречения от ереси.

Послесловие.

Повивальные бабки‑колдуньи, а также другие ведьмы, наводящие чары, наказываются в зависимости от преступления. Также наказываются и такие ведьмы, которые с помощью дьявола употребляют суеверные средства для устранения околдований. Ведь не может возбуждать сомнения то, что они в состоянии не только устранять околдования, но и причинять их. В силу известного договора, следуя указанию бесов, ведьмы условливаются между собою, кто из них будет наводить порчу, а кто будет устранять её, чтобы с тем большей лёгкостью затуманить чувства простодушных и увеличить их неверие.

Так как стрелки‑колдуны и другие заговариватели оружия могут существовать благодаря покровительству, защите и укрывательству светских владык, то все они подлежат предписанным наказаниям. Те, которые препятствуют инквизиторам в исполнении их служебных обязанностей, должны наказываться так же, как и покровители еретиков. Пробыв год под отлучением, и не принеся покаяния, такой еретик предаётся светской власти. Приносящие же покаяние допускаются к милосердию, если клятвенно отрекутся от ереси.

Что сказано о покровителях, защитниках и укрывателях стрелков‑колдунов и знахарок‑ведьм, то в равной степени относится и к защитникам всех иных ведьм и колдунов, наводящих различную порчу на людей, животных и полевые злаки. Но ведьмы и колдуны могут быть допущены к милосердию, если они принесут полное раскаяние в своих грехах, признаются во всём и будут просить прощения. В противном случае против них должны действовать те, на коих лежит эта обязанность, вызывая их в суд, беря их под стражу и произнося окончательный приговор, как об этом говорилось выше.

Тридцать пятый вопрос этой последней части о том, как надлежит произнести приговор над ведьмой, приносящей необоснованную или обоснованную апелляцию

Если судья замечает, что обвиняемый собирается обжаловать судопроизводство, то, во‑первых , пусть трибунал примет к сведению, что подобное обжалование может быть уважительным и обоснованным или же недозволенным и недействительным. В процессах по делам веры предписывается избегать формальностей и придерживаться сокращённого судопроизводства (смотри с. multorum quaerela из Клементин), причём обвинённому отказывается в пользовании правом апелляции. Но случается, что судьи, по своему собственному усмотрению, ввиду запутанности процесса, затягивают его окончание. Пусть такие судьи примут к сведению, что если обвиняемому кажется, что они действуют вопреки закону и справедливости (например, не рассматривают его доказательств в своё оправдание или назначают допрос под пыткой, не испросив на то разрешения епископа и не посоветовавшись со сведущими людьми, хотя другие достаточные основания говорят против применения этой меры и т. п.), то обжалование надо считать заслуживающим внимания.

Во‑вторых , судья, получив подобное обжалование, не высказывая беспокойства, должен потребовать предъявления письменной копии этого обжалования, указывая на то, что у него мало времени. После того, как обвиняемый представит письменную жалобу, судья должен сказать, что он ответит через два дня и что для расследования понадобится дней тридцать. Хотя судья сможет тотчас ответить и расследовать дело, если он опытен и знающ, однако, чтобы действовать с большой осторожностью, лучше всего отсрочить расследование на десять, двадцать, двадцать пять или более дней.

В‑третьих , за указанный промежуток времени судья должен тщательно расследовать основания обжалованья. Если он, посоветовавшись со сведущими людьми, увидит, что он несправедливо поступил по отношению к обвиняемому, не допустив его к защите или без веских оснований прибегнув к допросу под пытками и т. п., то пусть он, когда наступит указанный срок, исправит свою ошибку, вернувшись к тому пункту, на котором остановился процесс, когда обвиняемый просил дать ему возможность защиты и т. п. Устранив эти затруднения защиты обвиняемого, судья может вести процесс дальше. Устранением затруднений обжалованье теряет своё значение (смотри с. cessante extra de appellationibus). Осмотрительный и осторожный судья увидит, что имеются такие препятствия, чинимые обвиняемому, которые легко могут быть устранены. О них мы сказали выше. Однако, обвиняемый попадает и в такие затруднения, которые не могут быть устранены. Так, например, обстоит дело при пытке или при потере найденных при обыске драгоценностей и полезных вещей, сожжённых вместе с орудиями, употребляемыми обвиняемой для колдовства. Уничтоженных вещей этих вернуть уже нельзя. Нельзя также и объявить подобное сожжение недействительным. Поэтому нельзя и вернуть процесса к исходному пункту до совершения этого уничтожения.


Роковая книга средневековья

Известный богослов II века Ириней, автор влиятельного сочинения «Пять книг против ересей», был, по‑видимому, первым христианским писателем, пытавшимся установить правовое отношение между богом и Христом с одной стороны и дьяволом — с другой.

По учению Иринея, дьявол получил право власти над человеком в тот момент, когда человек под влиянием обольщения и искушения нарушил божеские предписания и совершил грех. Разумеется, обольщение и вовлечение человека в грех являются преступлением дьявола, насильственно вмешавшегося в сотворённую богом область, но раз человек добровольно дал себя обольстить и отошёл от бога, дьявол получил полное право господства над человеком. Бог мог бы лишить дьявола плодов его преступного вмешательства, но по своей неизречённой справедливости он этого не делал и предоставил дьяволу право на уже раз обольстившегося человека. Это право должно было быть отнято у дьявола человеком, который таким же добровольным путём освободил бы себя от обольстительной силы дьявола и тем лишил бы последнего права господства над человеком. Так было бы восстановлено первоначальное правовое отношение между тварью и её творцом, и дьявол был бы побеждён и более не обладал бы властью над человеком.

Но добровольное освобождение из‑под власти дьявола превосходит, де, силы человека, и вступился спаситель, который должен был быть человеком, так как добровольное освобождение человека должно было идти по пути права, законного возвращения человека из‑под власти дьявола в лоно божества. Но спаситель должен был быть больше, чем человек, так как дело шло о том, что превосходит человеческие силы. Дьявол мог быть побеждён лишь совершённым, абсолютным повиновением Иисуса: из‑за греха одного человека все люди стали греховны, а в силу совершённого повиновения одного все люди очистились от греха. Смертью спасителя люди освободились от власти дьявола и последний был пленён. Но дьявол совершил ошибку: он принял Христа, который был безгрешен, за греховного человека, и впадение в эту ошибку привело дьявола к поражению. Так как дьявол первоначально не имел права на человека, то Иисус собственно вернул творцу то, что ему принадлежало с самого начала.

Правовая теория Иринея (ум. в 202 г.) нашла энергичного и неутомимого защитника в лице Оригена (ум. в 254 г.), доказывавшего, что дьявол был обманут спасителем. Получив в силу греха власть над человеком, дьявол мог вернуть её лишь взамен какого‑либо возмездия, эквивалента таковым была кровь спасителя. Так смерть спасителя стала средством уничтожить силу дьявола: человечность во Христе была приманкой, на которую оказался так падок дьявол, и он, подобно крысе, попал в мышеловку. Не заметив божественной силы Христа, скрывавшейся под человеческой оболочкой, дьявол проглотил вместе с мясом и ангельскую божественность, и богослов Григорий Назианзин (ум. в 390 г.) радуется, что дьявол остался в дураках. Стремясь за мнимо смертным, дьявол, по словам папы Григория Великого (см. его объяснения в книге Иова, так назыв. Moralia), потерял тех смертных, которые были в его власти: так гонишься за тенью и теряешь наличие. Ту же мысль подробно развивал в сочинении Точное изложение православной веры крупнейший представитель греческой церкви VIII века Иоанн Дамаскин. По его словам, дьявол был побеждён потому, что вынужден был изрыгнуть раз проглоченное, когда он почуял запах непогрешимого животворящего тела. И вплоть до Петра Ломбардского (ум. в 1164 г.), изображающего искупителя на кресте в виде мышеловки, церковные проповедники и писатели варьируют на разные лады основную мысль Иринея о потере дьяволом дальнейшего господства над людьми и об искуплении, как об освобождении человека из‑под власти дьявола.

Какие глубокие корни пустила эта теория об обманутом Христом дьяволе, можно видеть, например, из того, что даже в XV веке в Германии вышла книга из кругов, близких Маркионитским общинам, являвшаяся как бы правовым диспутом между Христом и дьяволом на тему о праве власти того и другого над людьми. Книга озаглавлена: Ein Gerichtzhandel zwischen Belial hellishen Verweser, als Klager einen Tail, und Jesus Christus himmlishen Gott Antworter (Правовой спор между Белиалом, управляющим преисподней, в качестве жалобщика с одной стороны, и Иисусом Христом, небесным богом, ответчиком с другой стороны… Страсбург, 1484).

Так Ириней ввёл дьявола в церковную догматику, определив ему в ней точное место. Иринею же принадлежит и ясно выраженная мысль о том, что дьявол создан подобно другим ангелам, что он по природе своей добр, обладает свободной волей и мог бы творить одинаково доброе и злое, но по собственной воле и вине стал злым и творит одно лишь злое. Он злоупотребил своею свободою ввиду присущих ему гордыни, надменности и чванства, а также в немалой степени зависти за эти свойства он, по словам Оригена, был низринут с неба на землю и превратился в своего рода падшего ангела. Особенно сильно разгорелась его зависть, когда он убедился, что у Адама и Евы имеются дети он увлёк поэтому Каина на убийство брата, любезного богу, и благодаря этому стал родоначальником смерти, продолжающейся и ныне. Кроме указанных свойств, на падение дьявола с неба влияла ещё и его непомерная похоть, причина падения столь многочисленных ангелов, гнавшихся за дщерьми смертных. От сожительства с ними падших ангелов произошли недостойные небожительства демоны, помощники и сотрудники дьявола, рыскающие по свету и причиняющие людям много зла. По словам Иринея, падение дьявола произошло в период между сотворением человека и его искуплением, причём падший ангел телесен, хотя тело его менее физически обычного человеческого тела.

По убеждению богослова II века Татиана, тело дьявола и демонов состоит из воздуха или огня. Будучи почти телесными, дьявол и его помощники нуждаются в пище, и Ориген утверждает, что они жадно глотают жертвенный дым. Они умственно и физически богаче одарены, нежели обыкновенный смертный, и ошибочно предполагать, учит Татиан, что они — души умерших. На основании расположения и движения звёзд они предвидят будущее, а также обладают потаёнными знаниями, которые охотно открывают женщинам.

Последнее положение подчёркивается Климентом Александрийским, великим учителем церкви конца II века в его сочинении Строматы (Разноцветные ковры).

Наравне с падшими ангелами, армию дьявола составляли языческие божества древнего мира, превратившиеся в процессе развития христианства в презренных и коварных демонов. Подобно тому, как в Персии при переходе от старого язычества доисторических иранцев к религии Зороастра, прежние боги, носившие имя дева, стали дьяволами, подданными губительного Аримана и их культ был запрещён, а самое имя дева стало употребляться для наименования дьявола, точно так же грекоримские божества, как и слово даймон, некогда обозначавшее божество, были низведены торжествовавшим христианством с божественного пьедестала и низринуты в пучину дьявольской преисподней.

Для христиан бывшие боги стали дьяволом и демонами, т. е. превзойдёнными божествами, не поспевающими за колесницей истории, богами отсталыми, богами прошлого, мнимыми и ложными богами и, как всякие пережитки, они потеряли свою божественность и превратились в её противоположность. Для всех отцов церкви первых трех веков, пишет Сольдан, не было сомнения, что боги греков и римлян были демонами… это их голос звучал в оракулах это они вникали в птиц и животных, в храмовые статуи и т. д.

Но христианин может заставить дьявола и демонов, этот хлам древнего мира, сознаться, что они вовсе не боги, а лишь мёртвые боги, реально, однако, существующие.

Недаром они проявляют себя в своём старом образе и в христианском мире.

Так, знаменитый турский епископ св. Мартин, живший в IV веке, часто видел демонов в образе Юпитера, Меркурия, Венеры и Минервы гораздо позже, через несколько столетий, епископ Райнальдо из Ночеры беседовал с демоном, явившимся к нему в лице Юпитера, а также Бахуса и Венеры. Точно так же учёный XIII в. Вильгардо из Равенны имел случай столкнуться с ушедшими в область преданий богами, ставшими ныне дьяволами однажды они предстали перед ним в образе любимых Вильгардо писателей древности — Виргилия, Горация и Ювенала. Греко‑римское происхождение дьявола побудило однажды Ермолая Барбаро, умершего в 1493 г. патриархом Аквилеи, обратиться к дьяволу с просьбой разъяснить ему, что означает аристотелевский термин энтелехия.

Осведомлённость дьявола должна была быть, по мнению целого ряда богословов средневековья, крайне обширной, ибо вся древняя премудрость, по сути своей ложная, но крайне разнообразная и поражающая своей пестротой, является детищем этих ныне превзойдённых и ставших дьяволами богов. И не только в древней науке эти дьяволы сильны и опытны они создали и всю материальную культуру древности и, следовательно, являются удивительно ловкими мастерами, зодчими и художниками.

Отсюда — необыкновенные способности чёрта, дьявола.

Это им была построена в царствование императора Адриана стена между Англией и Шотландией ему принадлежит необыкновенная постройка моста в Шелленене (Швейцария) это он соорудил мост через Дунай в Регенсбурге, через Рону при Авиньоне и т. д. Его искусство в этом отношении так велико, что он вступил в состязание с архангелом Михаилом в деле сооружения в Нормандии самой красивой церкви. Мало того, из Легенд веков Виктора Гюго известно, что дьявол стал спорить с самим богом, кому из них удастся создать самую красивую в мире вещь. И в то время, как дьявол, засучив рукава, стал в своей кузнице ковать прекраснейшую вещь, бог из паука создал солнце, и дьявол был посрамлён. Мёртвый бог, бог отошедшего прошлого, поганый бог, конечно, мог быть только побеждён настоящим, действительным, живым богом.

Однако, будучи всезнайкой и всесторонним искусником, дьявол всё своё внимание и все свои необыкновенные способности сосредоточивает на том, чтобы как можно больше вредить человечеству, как можно сильнее ударить по людям, как можно глубже подорвать власть бога над людьми и подчинить их своей сатанинской власти. В этом отношении нет различия между происхождением того или иного демона: падший ангел и бывший римско‑греческий бог преследует одну и ту же цель, обладают одними и теми же свойствами основная черта их деятельности — причинение зла, вредительства, малефициум. Вот почему их, с точки зрения их основной деятельности, следует называть малефиками (зловредителями).

Их вредительство чаще всего проявляется через людей, которых они наделяют особыми способностями, направленными ко злу, и которых обычно называют колдунами, кудесниками, чародеями, волхвами, прорицателями, заклинателями и т. п. Непосредственно или через колдунов дьявол всегда и везде старается причинить людям физические страдания, насылает засуху, неурожай, голод, чуму, мор, проказу и иные бедствия — правда, по попущению божьему. И нравственное зло имеет своим источником дьявола и его помощников: они насаждают язычество и заставляют язычников смотреть на них, как на божество. От них исходят толкование примет и знамений, умение угадывать, равно как разные магические фокусы, чародейство, колдовство и астрология. Они враги христианской веры, толкают людей на ереси и язычество по их наущению происходят самые жестокие гонения на христиан и на их веру. По учению св. Киприана, бывшего в III веке главою церквей проконсульской Африки, дьявол является созидателем всякого церковного раскола и ереси.

И для крупнейшего авторитета раннего средневековья, для блаженного Августина (ум. в 430 г.), языческие боги, которым римляне приносили жертвоприношения, были на самом деле демонами, реальное существование которых бесспорно, но злая воля которых теперь, в силу торжества христианского вероучения, может быть смягчена и ослаблена не жертвоприношениями, а христианским экзорцизмом. Без этого средства дьявол может вызвать всякие болезни и напасти, неурожай, засуху и голод. Августин же твёрдо уверен в возможности превращения человека в животное и говорит, что дьявол может настолько исказить лицо какого‑либо человека, что окружающие принимают последнего за то или иное животное. Это предположение Августин сопровождает и другим: возможно, говорит он, что окружающие видят не самого человека, а его фантастикум, отделившийся от него, как то происходит во сне, и принявший в силу вмешательства дьявола образ определённого животного. Этот фантастикум принимается Августином за незыблемый факт, ибо за него говорят бесконечные случаи во сне, когда от человека отделяется и уносится в бесконечное пространство его фантастикум. По существу Августин ставит знак равенства между душой и фантастикумом, распространяясь на тему превращения последнего в образ животного или какого‑либо человека под влиянием чародейственных сил дьявола.

Может ли и тело, подобно душе‑фантастикуму, носиться по воздуху? У апостола Павла, вознёсшегося на третье небо, Августин не находит точного ответа на этот вопрос и потому оставляет его открытым.

Не решается Августин положительно ответить и на вопрос о том, может ли дьявол сотворить новое существо не зная, какой дать ответ, Августин говорит, что скрытое в элементах семя дьявол хорошо видит и из этого семени, используя своё умение, он быстро сколачивает нужное ему животное, хотя оно им и не создаётся. В этом случае демон напоминает и некоторых людей, которые из разных веществ могут создать червей и мух. Он полагает также, что было бы бесстыдством отрицать возможность плотских сношений дьявола с женщиной — ввиду многочисленных заявлений о таковых сношениях. Разумеется, всякие дьявольские напасти, как говорит Августин, происходят с божьего попущения, с разрешения бога, как это вытекает из общего учения о зле, попускаемом богом.

Подлежит ли колдун наказанию? Поскольку колдун, как орудие злой воли демона, причиняет людям вред, порчу, зло, насылает на них всякие беды и несчастия, отнимает у них сон и спокойствие, лишает их пищи и довольствия, он ещё в древнем мире подлежал, как всякий преступник, суровому наказанию, в меру своего преступления.

Чем больше вреда он приносил, чем значительнее был его малефиций, тем беспощаднее была постигавшая его кара и тем явственнее торжествовал свою победу принцип справедливого возмездия. Так как колдун находился во власти богов прошлого, служил им, то всякое поклонение отжившим богам, которые в силу своей превзойденности превращались в злых, преступных демонов, было в античном мире наказуемо и наказание колдуна носило с внешней стороны религиозный оттенок, хотя по существу оно было чисто светским.

Демонослужителя или идолопоклонника (что было одно и то же) наказывали не за грех, не за веру в отжившего бога или в его изображение — икону или идол, а за его преступление, совершённое по наущению мстящего миру бога прошлого, отставшего от нынешней культуры. Если римские императоры преследовали христиан, то в этих преследованиях не было религиозного момента: христиане находились во власти злых богов, демонов и идолов, которые в силу своей природы толкали их на преступление, за что христиане и терпели соответственные наказания.

Такое же отношение к колдунам воспринял на первых порах и христианский мир: возврат к идолопоклонству, который теперь означал веру в римские божества, наказывался потому, что старые боги в качестве демонов и дьявола могли подстрекать отпавших от христианства лишь ко злу, к причинению людям одних лишь бедствий и несчастий. Так как смерть от отравления особенно сильно поражала окружающих, то колдунов стали отождествлять с отравителями, и малефиций часто даже назывался венефицием, т. е. ядовредительством.

Однако, если светская власть должна была преследовать преступных колдунов как убийц и прочих вредителей, то и церковь, боровшаяся за рост своей паствы, не могла относиться безразлично к отходу отдельных её членов отход ведь был тем более опасен, что мог совершаться безнаказанно, если идолопоклонник не совершал никаких вредительских актов, несмотря на своего злого искусителя.

Неудивительно, что церковь постепенно начала включать отпавшего члена в разряд и церковных преступников, на которых должны распространяться духовные наказания. К последним относились в качестве особенно тяжких отлучение от церкви и отказ в причастии перед смертью грешника для церкви при этом не играл существенной роли размер преступления вернувшегося к старому богу преступника. Церковь наказывала не за вред, нанесённый обществу, и не за преступление, причинённое человеку, а за отпадение от церкви, за отступление от слова божьего, отступление, могущее и не сопровождаться уголовным преступлением, малефицием. В круг колдовства — малефиция — входили магия, прорицательство, гадание, обворожение и т. п., причём колдун мог действовать через заклинание или всякими иными средствами, которые ему подставлял дьявол.

Собор 306 г. в Эльвире самым суровым образом осуждает колдовство ввиду того, что оно возможно лишь в силу возврата человека к идолопоклонству. На этой же точке зрения стояли соборы 314 г. в Анкире и 375 г. в Лаодикее, указывавшие, что представители духовенства зачастую занимаются колдовством, изготовляют амулеты и становятся заклинателями, гадателями и математиками.

С этого момента ряд соборов останавливается на страшном колдовском преступлении и включает в него поклонение деревьям, скалам, камням, источникам и т. п. Провинциальный собор 551 г. в Элюзе не ограничивается уже духовными карами и требует наказания плетьми для колдунов низкого и рабского звания. Нарбонский собор устанавливает продажу в рабство свободного человека, впавшего в идолопоклонническое колдовство. Таким образом, со средины VI в. мы видим, что церковь требует двойного наказания колдуна и привлекает к его наказанию и светскую власть. Само преступление является таким, которое касается обеих властей оно смешанное — delictum mixti fovi — даже в том случае, когда колдун не причинил вреда, не совершил малефиция.

Эти постановления соборов, равно как и аналогичные заявления папы, не могли не просачиваться в светское законодательство, хотя последнее стремилось иметь дело лишь с зловредными деяниями колдунов, с учинением ими порчи тому или иному человеку, по жалобе которого и свершался суд над колдуном. Частный характер ранне средневекового суда, где инициатива и обвинение исходили от пострадавшей стороны и где отсутствовал принцип общественного обвинения, как нельзя лучше гарантировал этот суд от преследования таких колдунов, которые, по учению церкви, были отчаяннейшими преступниками, но своими действиями не вызывали жалоб и не подавали пострадавшим повода к обращению к суду за наказанием гадателя, метателя жребия, ясновидца, вязателя узлов, математика и всякого иного безобидного вида колдовства.

Оставляя в огромном большинстве случаев вне поля своего зрения не причиняющих вреда колдунов, светский суд, в то же время, осуждает тех, которые творят насилие над летающими по ночам женщинами, которых называют стригами, ламиями или масками и которым приписывают такие ужасные преступления, как высасывание внутренностей из живых людей или пожирание малых детей.

Светское законодательство считает безумием все эти россказни и предостерегает от веры в них, подчёркивая, однако, факт существования колдунов как зловредителей (малефиков), так и таких, которые своим колдовством не причиняют людям особого ущерба. Эдикт лонгобардского короля Ротара 643 г. прямо запрещает христианам верить тому, что женщины могут быть вампирами и высасывать внутренности из живых людей, и приказывает судьям не допускать, чтобы заподозренные в таком невозможном преступлении женщины убивались безумцами. Карл Великий пошёл гораздо дальше Ротара и в своём первом саксонском капитулярии от 787 г. говорит, что смертная казнь должна постичь того, кто, одураченный дьяволом, верит, подобно язычнику, в существование пожирающих живых людей стриг или ламий и на этом основании убивает этих несчастных мнимых преступников.

Так светское законодательство проводит резкую грань между колдовством и языческим безумием. Колдун — реальность, он несёт с собою малефиций своему ближнему и подлежит как вредитель суровому наказанию вампир — стрига, ламия или маска не существуют и являются бредом одураченных дьяволом отдельных безумцев, совершающих тяжёлые насилия над мнимыми преступниками, за что сами должны подлежать ответственности перед законом.

Но если светский суд отмежевывал себя от народных безумий, то церковные взгляды, наоборот, всё более и более приближались к народному безумию и вскоре овладели и светским судом.

До IX века светское законодательство упорно ставило ударение на вреде, учиняемом колдунами, и в меру этого вреда устанавливало для малефика то или иное наказание с момента же ослабления светской власти и усиления церковной начинается выпячивание религиозного характера преступного колдуна. Его ждёт наказание не только за то, что он учинил ущерб людям, но и за то, что он совершил богохульство, впал во власть демона, преклонился перед силой языческого начала, и степень наказания, определяемая светским судом, соответствует всё более и более величине греха, а не преступления: убийство, совершённое без специфической примеси колдовства, может быть наказано менее сурово, чем гадание или заговаривание, в котором ярко сказался элемент дьявольского наваждения.

Так светский закон, ища сближения с церковью, впитывает в себя канонические элементы и не только предлагает церкви свой карающий меч, но и сам проникается её духом и отклоняется от прежнего взгляда, видевшего в преступнике‑колдуне вредителя, а не грешника.

Это загрязнение светской мысли церковными началами имело роковые последствия, когда церковь не только всё более и более стала выпячивать греховный характер колдовских преступлений, но и санкционировала, расширяла и углубляла народное безумие, связанное с представлением о летающих стригах, пожирающих живых людей вампирах и живущих половой жизнью с дьяволом женщинах, способных оборачиваться в самых разнообразных животных, все эти безумные бредни, которые так определённо и резко осудил император Карл Великий и ещё до него лонгобардец Ротар.

Народные верования, осуждённые как безумие светским законодательством, были, как мы уже видели, настолько близки Августину Блаженному, что он говорил о полётах, о вознесении (raptus) человека, если не его тела, то во всяком случае его фантастикума, принимавшего под влиянием дьявола внешний вид телесного существа.

Несмотря на огромный церковный авторитет Августина, его рассуждения о дьяволе, изложенные в Дьявольской натуре и Прорицательстве демонов, не получили широкого освещения в теологической литературе до середины VII века, когда, опираясь на учение Августина, епископ Исидор Севильский написал свою богословскую энциклопедию, названную Этимологиями. В этом сочинении Исидор подробно говорит, как колдуны вызывают град, дождь, засуху и иные перемены в природе, как они владеют умением оборотить одно животное в другое, человека в волка и другого зверя всё это для него совершенно бесспорно, хотя он и ссылается лишь на язычников, например, на римского поэта Горация и некоторых других. Что касается летающих ламий или масок, пожирающих и похищающих детей и являющихся демонами, сделанными из людей (ex hominibus daemones facti), то Исидор более знает о них из слухов, чем из достоверных фактов, хотя и имеет мало оснований не доверять этим слухам. Относительно же половой жизни демона с женщиной Севильский епископ даёт более определённые данные: в этом, по его мнению, сомневаться нельзя, хотя снова у него делаются ссылки только на язычников. Этими рассуждениями церковь, в лице одного из самых видных своих авторитетов, сделала шаг в сторону народного безумия и усвоила его наиболее характерные черты.

Исидор Севильский не мог быть обойдённым, и его Этимологии позднее комментировались и дополнялись рядом богословов, причём все они принимали его рассуждения о ламиях, вампирах, сожительстве с дьяволом как установленные данные, не подлежащие сомнению. В этом духе писал Рабан Мавр, известный майнцский архиепископ IX века то же утверждал, в качестве последователя Исидора, реймский архиепископ Гинкмар, и вся богословская литература полна описаний страшных злодеяний дьявола и его бесчисленной демонской рати.

Народная фантазия обогащается учёными измышлениями, схоластическими ухищрениями и языческой мифологией. Богословская мысль питается народными суевериями и в свою очередь сеет в народе фанатизм, безумие и ужас. Как из рога изобилия, льются на обезумевшее человечество комментарии к великим учителям, рассказывающие о небывалых и неслыханных дерзостях и злодеяниях дьявола. Одно его деяние страшнее другого, и монахи изощряют все свои способности, чтобы изобразить самый фантастический подвиг ставшего героем целой эпохи дьявола. Аббат Гиберт из Ножана передаёт, что его собственный отец подпал под чары дьявола и потому он, Гиберт, родился на семь лет позже, чем должен был родиться. В эти семь лет отцовской импотенции к матери Гиберта явился однажды ночью дьявол в образе мужчины, готового вступить в связь с ней однако, дьявол был своевременно прогнан добрым духом, заинтересованным в сохранении нравственной чистоты матери Гиберта.

Умением прогонять дьяволов, являвшихся к женщинам в образе мужчин, особенно отличался знаменитый проповедник Бернард из Клерво. Он много способствовал оживлению в XII‑XIII вв. учения Августина Блаженного, благодаря Бернарду стали популярны в народе наиболее безумные деяния демонов и дьявола.

Не менее ужасные дела рассказывает в своём Поликратике Иоганн из Сольсбери, большой знаток сочинений Августина и Исидора. С Иоганном по части дьявольских ужасов соперничает Пётр из Блуа, распространяющийся на тему о том, как по указанию дьявола женщины изготовляли глиняные фигуры, а также грязевые и через их посредство мучили своих врагов или вселяли любовь в души тех, кого любили. Из ряда нормадских монастырей распространялись по северной Франции такие ужасы, что потребовалось вмешательство папы для успокоения монастырской братии и всего населения. То же имело место в знаменитом Корвейском монастыре, откуда исходили фантастические бредни, которым, по словам аббата Вибальда из того же Корвея, не стал бы верить даже язычник. Теперь стали принимать как нечто достоверное то, что гунны произошли от демонов, что жители острова Кипра являются детьми дьявола, принявшего вид мужчины и вступившего в половую связь с женщиной. Такой дьявол уже и раньше стал называться инкубом (сверху лежащим), в противоположность дьяволу, принимавшему вид женщины и называвшемуся суккубом (лежащим снизу). Об английском короле Мерлине говорили, что он родился от инкуба и дочери‑монашенки английского короля, и Вальтер говорит о целом ряде лиц, родившихся точно таким же образом.

Вопрос об инкубах и суккубах делается излюбленной темой теологической мысли, и Вильгельм Парижский посвящает ей особенно много внимания пигмеи, фавны, оборотни‑волки и гиены, все они разные демоны и полудемоны, самым коварным образом распоряжающиеся судьбою людей. Фавн, по его мнению, есть смертное, не вполне демоническое существо, родившееся от инкуба и женщины.

Впрочем, Вильгельм Парижский полагает, что демон не в состоянии произвести на свет человека и лишь пользуется человеческим семенем, которое он вводит в женщину, становящуюся тем самым матерью.

Особенно большим авторитетом пользовался в XII веке Пётр Ломбардский, умерший в Париже в 1164 г. Его Сентенции, комментировавшиеся беспрестанно почти всеми теологами до момента замены его авторитета авторитетом Фомы Аквината, подробно говорили о разнообразных деяниях, причём вопрос о мужской импотенции, вызываемой дьяволом и служащей поводом к расторжению брака, особенно остро занимал Петра Ломбардского, разъяснявшего, что дьявольская импотенция, в противоположность естественной (brigiditas), делает брак невозможным лишь в отношении одной женщины, а не вообще, а потому околдованный импотенцией должен, расставшись с женой, немедленно жениться на другой. Для Петра Ломбардского вопрос о том, каким образом бог допускает расторгнуть дьяволу таинство брака, решался в том смысле, что всё это совершается с соизволения бога и является результатом грехов тех, которые подпадают под дьявольское наваждение. Более трудным представляется Петру вопрос о том, почему похотливый и развратный дьявол, толкающий людей на блуд, поражает свою жертву импотенцией, которая как раз тормозит чувственную деятельность человека по‑видимому, специфический характер дьявольской импотенции, распространяющейся только на законную супругу, благополучно разрешает головоломную проблему, выдвинутую несколькими парижскими теологами.

Само собою понятно, что все эти рассуждения, повторяемые на разные лады, отравляли атмосферу и вызывали в людях представление о вездесущности и всемогуществе дьявола, проникающего в самые интимные закоулки человеческой жизни и нарушающего его покой даже там, где присутствие посторонней и враждебной силы казалось менее всего вероятным.

Учёный характер дьявольской литературы исключал возможность колебания насчёт реального существования демонов со стороны необразованной массы, которая всё более и более охватывалась паникой перед грозной и таинственной силой, какой был дьявол. Эта паника ввергала многих в тяжёлые формы психических болезней, и люди верили в то, что они действительно околдованы дьяволом, и в то, что они, благодаря дьявольскому содействию, могут других околдовывать и превращать их в орудие своей воли. Так общество в XII в. шло навстречу большой катастрофе.

Уже давно была оставлена мысль, что сфера деятельности дьявола ограничивается исключительно некрещёными и язычниками. По своей неизречённой справедливости бог соизволяет дьяволу терзать и искушать и верующего: этим последнему предоставляется возможность добровольным, свободным выбором достичь блаженства, опозорить искусителя, укрепить в себе веру и приободрить чужую душу и совесть. Вот почему никто не может оправдываться ссылкой на дьявольское обольщение: ведь демоны вообще не в силах принуждать к греху, они лишь побуждают к нему.

Ориген не соглашается с тем, что без демонов не было бы грехов собственные пороки людей, говорит он, ведут их ко злу, и демоны играют лишь роль толкачей, побудителей. Побеждённый в борьбе с дьяволом, сам несёт ответственность за грех и не должен возлагать его на искусителя. Бог, по своей милости, не допускает искушения, превосходящего силы человека, и одинокий никогда не будет предоставлен во власть сразу многих демонов к тому же человек может всегда надеяться на помощь бога. Бог не уничтожил действия дьявола на верующих для того, чтобы последние боролись с ним, были чутки, осторожны и не опускались в бездну безделия и лени.

Против дьявола, учила церковь, есть, однако, сильное средство. Это истинная христианская вера. Христианство, по словам немецкого исследователя Сольдана, казалось, создало в своём учении оплот, за который каждый верующий смело и безопасно мог становиться, не боясь вредного действия чародейства, источник которого связывался с именем вечного врага человечества — дьявола.

Ещё Гермас, ученик ап. Павла, упоминаемый им в Послании к римлянам, говорил, что лучшим средством обезопасить себя от дьявола является богобоязненность, религиозное рвение: вера обращает в бегство дьявола, и демоны боятся истинно верующего. Упорство в сопротивлении путём набожности наводит ужас на дьявола, и только неверующий может бояться дьявола. Молитвы прогоняют его он страшится крёстного знамени и исчезает при произнесении имени Христа.

По учению Оригена, побеждённый верующим демон ввергается в пучину и теряет право на искушение других. Чем чаще верующие побеждают, тем меньше становится число демонов и тем легче язычникам отказаться от их скверны. В общем, в распоряжении дьявола и его демонов остаются лишь язычники и некрещёные, в которых обретаются разнообразные демоны. Вот почему при крещении необходимо их предварительно изгнать, и экзорцизм, т. е. изгнание дьявола из новокрещеного, становится необходимым актом крещения, а с середины III века существовал даже особый чин гонителя, имевший сначала дело лишь со взрослыми язычниками, отрекавшимися от своих воззрений, а потом включивший в круг своих обязанностей, как выдыхание дьявола (exsufflatio) нечистыми детьми, так и вдыхание им (insufflatio) чистого божественного духа. Выходи, нечистый дух, и дай место чистому — так при крещении гласил этот чин.

Папа Григорий Великий (ум. в 604 г.) рекомендовал употребление святых мощей в качестве средства для изгнания дьявола и рассказывал, как ему удалось изгнать из одной арианской церкви дьявола, принявшего вид свиньи: с громким хрюканьем пустилась она бежать, когда перед ней показались мощи одного святого. Тот же папа в главе О жизни и чудесах италийских отцов церкви подробно распространялся о дьяволах и рассказывал своему церковному служителю Петру о многочисленных чудесных приключениях из жизни епископов и монахов, удачно прогонявших пристававших к ним дьяволов. Вот, например, перед нами пресвитер, обращающийся к дьяволу со словами: Эй, дьявол, сними мне сапог! И дьявол, преследуя какую‑то хитроумную комбинацию, действительно появляется и готов снять пресвитеру сапог, но верующий, крестясь, прогоняет его вон.

В VIII веке святой Бонифаций, так называемый апостол Германии, при акте крещения, изгоняя дьявола, говорил: «Ну, вот вы теперь отреклись от дьявола, его творений и всей его помпы».

Каковы творения дьявола? Язычество, обращение к ядам, заговариваниям и приметам.

Между тем, дьявольская мощь и его помпа росли так, что порою даже представители церкви ничего не могли поделать с дьяволом и должны были униженно присутствовать при его творениях. Так, аббат Тритемий описывает страшный 858 год, когда дьявол пожаром уничтожил ряд домов, причём коварный ранил камнем священников, желавших помочь погорельцам и вообще бороться с огнём.

На синоде 871 года в Майнце рассказывали, как два саксонских священника считали себя набожнее и священнее самого епископа, что привлекало на их службы многочисленную толпу верующих. В наказание епископ Луитберт сместил одного, другим же священником овладел дьявол, который в данном случае явился исполнителем божественной кары или, как говорили, министром наказаний (minister poenarum). Этот министр возмущался, когда мирянина хоронили в церковной ограде. Так, в Генуе был погребён в церкви некто Валентин: в полночь в церкви поднялся страшный шум сбежавшиеся сторожа увидели двух дьяволов, связавших ноги Валентину и тащивших его из церкви. Сторожа в испуге бежали, а на следующий день в склепе не оказалось трупа Валентина: он лежал за оградой со связанными ногами. Событие это удостоилось специального обсуждения синода, который констатировал, что происшедшее с Валентином есть чудесная и, вместе с тем, ужасающая история, которая не должна быть забыта вовеки. В силу этого II‑ой канон вормского синода 895 года постановил: «Согласно предписаниям святых отцов и в силу чудодейственных происшествий, отныне возбраняется хоронить в церкви мирянина».

В связи со страшным расширением радиуса действия дьявола, страх перед ним быстро увеличивается, и его всемогущество начинает угрожать даже самому богу. Возможность столкновения подобных двух сил с трудностью предвидения, на чьей стороне окажется победа, пугает многих верующих, и даже авторитетные представители церкви говорят о неограниченном всемогуществе дьявола.

Веронский епископ Ратерий в середине Х века счёл себя вынужденным заступиться за всемогущество всевышнего и подчеркнуть, что перед ним должна всё‑таки преклониться мощь дьявола. Последняя была, однако, настолько велика, что римский синод 963 года с чувством досады и возмущения констатировал, что папа Иоанн XII подпал под власть дьявола, за здоровье которого он поднимал бокалы вина, призывая на помощь Юнону, Венеру и других богинь языческого мира.

Особенно внимательно богословы относились к факту многочисленных оборачивании дьявола в домашних и неприрученных животных. Теологи определённо утверждали, что, в силу божьего попущения, дьяволу дана возможность обращать человека в животное.

Церковь не сомневалась, что в животном, произошедшем от человека, сохранялась душа, но успокаивала тем, что подобное животное не злоупотребляет человеческой душой и оставляет её в покое. Епископ города Лозанны, убедившись, что с помощью дьявола кудесники и чародеи превратили многих людей в червей, саранчу, жаб, майских жуков и т. д., которые причинили массу вреда окрестным крестьянам, трижды обращался с епископской кафедры со словами и убеждения и угрозы к этим страшным паразитам, требуя, чтобы они предстали в Вифлисбурге на суд — собственной персоной или через представителей. Это обращение делалось епископом при звоне колоколов и в очень торжественной форме: крестьяне опускались на колени, трижды читали Отче наш и Ave‑Maria и молились о гибели саранчи и прочей нечисти. Саранча и черви возбудили, однако, дело против епископа им был дан защитник, но епископ выиграл дело, и во имя бога отца, сына и святого духа лозаннские черви были навеки прокляты. Но сила дьявола была так велика, что не помогло даже епископское проклятие: через год Лозанна подверглась тому же несчастью — к великому позору церкви, оказавшейся слабее дьявола. И архиепископу вормскому Адельберту пришлось убедиться в слабости церкви в её борьбе с дьяволом: в пасхальные дни 1065 г. архиепископ излечил одного больного, но дьявол не пожелал с этим считаться, и больной скончался.

За 50 лет до этого случая подобные факты в большом количестве были рассказаны на синоде в Орлеане и произвели глубочайшее впечатление на собравшееся духовенство, павшее духом от многочисленных доказательств всемогущества дьявола и под его руководством действующих волхвов, колдунов, чародеев, колдуний, одержимых и беснующихся.

Что удивительного в том, что после этого в действиях всякого крупного человека, который почему‑либо казался церкви подозрительным, богословская мысль прежде всего искала дьявольской подкладки. Даже сам папа подвергался таким обвинениям. По словам Гфрера, против папы Григория VII возникло подозрение, что он действует с помощью магической книги, т. е. в сотрудничестве с дьяволом. Всякое новшество, всякая смелая мысль, всё, что уклонялось даже в очень незначительной степени от привычного мышления и повседневной жизни, вызывало представление о вмешательстве дьявола, о его персте.

У одного священника, рассказывал писатель‑монах начала XIII века Цезарий Гейстербахский, был очень приятный голос, и его друзья постоянно наслаждались его пением. Однажды услышал его пение какой‑то знакомый монах и тотчас заявил, что подобный голос не свойственен человеку и что он принадлежит дьяволу. В присутствии всех поклонников певца монах стал изгонять дьявола из тела несчастного, и певец переживал тяжкие минуты, когда его тело покидал дьявол.

Папа Александр III запретил священнику прибегнуть к астролябии для отыскания вора, предполагая, что в астролябии запрятался дьявол.

Общее собрание цистерцианского ордена в 1183 г. запретило заниматься предсказанием чего бы то ни было папа Гонорий III осуждал тех, которые держали пари или вообще предсказывали, кто будет назначен на тот или иной духовный пост. Впоследствии мнимо‑учёный француз Габриэль Ноде опубликовал объёмистую книгу, в которой доказывалось, что большинство великих людей находилось в переписке с дьяволом.

Так церковь, всячески распространяя бредни о дьяволе, запуталась в собственных противоречиях и сама начала бояться дьявольского наваждения. Желая наказать слабых людей за колдовство, приравниваемое ею к ереси, церковь создала такую метлу, которая, казалось, выметет самую церковь и оставит земную юдоль всецело во власти одного лишь дьявола. На всё земное надвигался в лице дьявола страшный враг, который готов вступить в поединок с самим богом, и с этим врагом церковь решила помериться силами, став на сторону бога, не желавшего единолично, по‑видимому, идти на истребление даже своего личного врага.

Борьба была серьёзна: два почти равные существа оспаривали друг у друга господство над миром. У бога есть ангелы и небесные полки, у дьявола — бесчисленные полчища демонов и подчинённых ему чертенят. Активность дьявольской рати увеличивала опасность, но церковь, победившая язычество и заставившая преклониться перед её авторитетом императорскую власть, смело ринулась в бой, полагаясь на своё старое, испытанное в бою средство. Мечем и огнём должен быть уничтожен враг человеческого рода кто за него, тот подлежит уничтожению, истреблению пощады никому не будет, и дьявол будет изгнан из самых узких щелей, куда он проник, и из самых интимных мест, куда он засел.

Беспримерная погоня за дьяволом принимала тем более страшные размеры, что сама же церковь изобретала для него всё новые и новые ущелья, всё более и более таинственные норы. Созданный церковью дьявол её же стараниями принял всеобъемлющий характер и всепроникающий образ, и теперь для борьбы с ним требовалась неимоверная энергия, необычайное напряжение.

Однако до XIII века число преследований за колдовство было сравнительно невелико: церковь иногда как бы стушёвывалась перед государством и обычно предоставляла ему преследовать действовавших под влиянием дьявола преступников государство же, несмотря на всякие колебания, склонялось к преследованию лишь тех, которые приносили ущерб другим людям, видя свою задачу в том, чтобы наказывать преступников, а не грешников. Правда, церковники бдили за тем, чтобы впавшие в идолопоклонство несли должное наказание, и, помимо отлучения от церкви, передавали их в руки светской власти, которая, всё более преклоняясь перед силой церкви, зачастую подвергала смертной казни и таких, которые не были малефиками, т. е. преступниками в прямом смысле, а были лишь отступниками от веры.

О наиболее ранних казнях колдунов мы узнаем из сочинения Григория Турского, который в своей Истории франков описывает сожжение одной колдуньи, вызвавшей в 580 г. смерть двух королевских сыновей а когда, через три года, умер и третий сын королевы Фредегунды, в его смерти были заподозрены префект Муммол и несколько женщин, действовавших под влиянием дьявола. Муммол был подвергнут пытке и сознался, что получил от колдуний мазь и напитки с целью удержать милость короля и королевы. За это преступление он был сослан в Бордо женщины же признали свою вину, назвали себя колдуньями, подверглись колесованию и сожжению. То был наиболее громкий колдовской процесс эпохи Меровингов.

В следующую, Каролингскую, эпоху подобный процесс возник в связи с увлечением императора Людовика Благочестивого красивой Юдифью, на которой он женился и под влиянием которой он решил перераспределить части империи в ущерб старшим сыновьям, родившимся от первого брака. Духовенство пришло на помощь обиженным императорским сыновьям и заявило, что любовь Людовика Благочестивого вытекает из колдовских чар Юдифи, и что во дворце имеется очаг кудесников, ворожителей и колдуний, которые околдовали императора, этого невинного барана, который придёт в себя, как только будут изгнаны из дворца забравшиеся демоны. Началась борьба между отцом и старшими сыновьями во время этой борьбы была захвачена в Шалоне монахиня Герберга, сестра одного из виднейших сторонников Юдифи Герберга была обвинена в малефиции и венефиции, т. е. в учинении ущерба и яда, и была брошена в реку Саону.

Этот вид наказания колдуний стал распространяться в IX веке, и его старался применить к своей жене Тейтберге император Лотар II, обвиняя Тейтбергу в том, что он из‑за колдовства не может исполнять супружеских обязанностей. Лотар II нашёл поддержку со стороны архиепископов Трира и Кёльна и епископа Меца оказалось, однако, что Тейтберга тут совершенно не при чём: императорская болезнь была вызвана его любовницей Вальдрадой, надеявшейся расторгнуть этим путём брак Лотара с Тейтбергой. Вальдрада должна была пострадать за своё коварство. В смерти в 899 г. сравнительно молодого короля Арнульфа также видели коварство колдунов: король был во цвете лет, и казалось, что участие в его смерти злой силы бесспорно. Какой‑то приближённый короля был казнён, другой бежал, а настоящая виновница преступления — Рудпург была подвергнута пытке под её тяжестью она созналась и была повешена в Айблинге.

В XI веке число колдовских историй, доходивших до суда, значительно увеличилось одновременно с этим колдовские случаи единолично подавлялись сильными мира сего, не доводившими их до светского или духовного суда. Так, например, с трирским архиепископом Поппо в 1016 г. произошло следующее: он заказал одной монахине изготовить ему пару сапог. Так как Поппо сильно нравился монахине, то она околдовала сапоги, которые вызывали сильную страсть к монахине у тех, которые надевали эти сапоги. Как только Поппо надел сапоги, он почувствовал необыкновенную страсть к монахине и догадался, что с сапогами творится что‑то неладное он тогда предложил эти сапоги нескольким знакомым, которые тоже тут же воспылали страстью к этой монахине. Дьявольское наваждение было бесспорно, и Поппо разогнал всех монахинь монастыря Пфальцеля, не разбирая правых и виновных. За эту скоропалительность Поппо нажил гнев бога и должен был отправиться в Иерусалим, чтобы искупить свой поступок.

Аналогичный случай колдовства имел место в отношении кёльнского архиепископа в 1075 г. заподозренная колдунья была сброшена с высокой городской стены. Такое же наказание постигло в Ангулеме колдунью, которую обвиняли в учинении ужасной болезни графу Вильгельму. Под пыткой колдунья отрицала свою вину поединок, установленный для выявления её преступления, не дал определённого результата, и Вильгельм склонён был считать её невиновной однако, после его смерти говорили, что женщина эта околдовала глиняные фигуры, и сын Вильгельма, граф Алдуин, подверг её казни, не обращаясь к суду. В 1090 г. в Фрейзинге, из‑за конфликта с епископом, суд некоторое время совершенно бездействовал, и заподозренные в колдовстве три женщины были подвергнуты толпой испытанию водой. Испытание не дало положительных результатов и женщин подвергли испытанию плетьми. Под пыткой все трое отрицали свою вину, но слухи о коварстве преступниц взбудоражили жителей не только Фрейзинга, но его окрестностей женщины вторично подверглись наказанию плетьми, и, в конце концов, их живьём сожгли на берегу реки Изара. Подобный же суд Линча, но в малом размере, совершили дворовые люди графа Фландрии в 1128 г. граф однажды перешёл речку Дейль под Лиллем, какая‑то женщина брызгнула на него водой, и он заболел сердцем и внутренностями. Граф вскоре умер, и его люди решили, что вода была волшебной. Женщину сожгли на костре. В Генте народная масса истязала в том же году одну колдунью и носила по городу её желудок в Бове в это время, наоборот, над колдуньей был совершён настоящий суд, в котором приняли участие как городское правление, так и духовенство. Колдунью сожгли на костре при торжественной обстановке. В Зоэсте около этого времени был сожжён молодой священник, как зловредитель и маг: его обвиняла в колдовстве красивая женщина, которой он, после долгих безуспешных попыток, овладел с помощью колдовских средств. Таковы некоторые случаи из колдовской практики до XIII века они свидетельствуют о том, что светские суды выносили нередко смертные приговоры колдунам даже в том случае, когда ущерба налицо не было и когда всё преступление сводилось к предполагаемому вызову смерти или болезни. Церковь не отставала от светского суда и пользовалась его услугами точно также и народная расправа жестоко мстила мнимым преступникам но важно то, что в большинстве случаев говорилось о малефиках (зловредителях) и людей жгли и убивали не как еретиков, а как преступников, хотя церковь и подчёркивала греховную связь этих преступлений с идолопоклонством, с подчинением людей тёмной власти сатаны, дьявола, демонов.

В связи с развитием средиземноморской торговли и появлением торговой буржуазии в южной Франции и северной Италии началось направленное против церкви движение. Это движение уже в XI веке приняло широкие размеры. Во главе его зачастую стояла торговая буржуазия, недовольная тем, что церковь стесняла её размах и конкурировала с ней там, где церковь сама начала торговать. К этому движению вскоре примкнули городская мелкота и крестьянство, разоряемые и возмущённые церковной десятиной и всяческими иными поборами, ложившимися на крестьянство тем более тяжело, что сравнительно бурное развитие торговли выбивало из колеи множество трудящихся элементов, превращавшихся в безземельных и не находивших применения своему труду в городе, где отсутствовала промышленность и где торговля требовала небольшого количества человеческих рук. Это народное движение, руководимое торговой буржуазией, но опиравшееся на крестьян и ремесленников, церковь назвала еретическим, окрестив его сторонников именем катаров. К этому антицерковному движению присоединилась и значительная часть землевладельческой аристократии, ненавидевшая церковь за её обширные владения. Так, огромное большинство замков между городами Тулузой и Кастельнодари были населены к концу XII века и началу XIII века катарами или лицами, им сочувствующими. В Монтескьё в 1215 г. почти всё дворянство находилось под влиянием катарского священника де Ла‑Мота. То же имело место в Монжискаре. Дворяне из катар нередко захватывали у монастырей и церквей их имущество под предлогом, что церковь должна жить не в роскоши, а в нищете и бедности. Папа Целестин III в 1196 г. горько жаловался на то, что земельная аристократия ограбила монастырь Сен‑Жиль. Архиепископ Нарбонны ставил в вину аристократической семье Ниор её грабительские замашки в отношении ряда церквей и монастырей. Особенно широкие размеры катарство приняло среди сеньоров в Фуа, Тулузе, Каркасоне, Логарэ и т. д. недаром папство утверждало, что весь Верхний Лангедок охвачен ересью, и когда на юге Франции была введена инквизиция, на кострах её было сожжено немало и аристократов. Характерно, что земельная аристократия оказалась гораздо трусливее, чем буржуазия, ремесленники и крестьяне. После первых же свирепых деяний инквизиции явилась с покаянием аристократия, которая лишь на первых порах, преимущественно до введения инквизиции, широко и открыто выступала против жадной и лопающейся от богатства церкви.

Помимо юга Франции катарство нашло последователей и в северной Италии, где действовали те же экономические факторы, что и в Лангедоке. Кроме того, в Италии на антицерковное настроение влиял и политический момент. Враги светской власти папы не хотели подчиняться Риму и стремились либо к независимости, к созданию в северной Италии ряда маленьких государств, либо, если независимость была невозможна, к усилению императорской власти за счёт папской.

Как всякая ересь, катарство подлежало в первую очередь церковному суду, приговоры которого до XI века, до появления катарства, часто ограничивались духовными наказаниями, как‑то: епитимией, временным отлучением от церкви, иногда пожизненным, не дававшим возможности получить причастие даже на смертном одре. Правда, церковь время от времени побуждала светские суды выказывать свою благочестивую суровость (pius rigor) в отношении еретиков и применять к ним смертную казнь, и государственные суды покорно подчинялись этому требованию. Но такие обращения носили скорее эпизодический характер, и лишь с появлением катаров церковь потребовала, чтобы все суды, безразлично духовные или светские, встали на защиту попираемой церкви и во имя истребления ереси заклинала весь христианский мир не останавливаться ни перед чем и широко применять всю мощь своей карающей власти. Так как в катарской ереси были налицо элементы, сближавшие её будто бы с колдовством, ибо катары превозносили силу дьявола и приписывали ему господство над материальным миром, то карательные органы решили подвергать катаров тем наказаниям, каким они подвергали наиболее закоренелых колдунов, зловредителей. И в 1022 г. в Орлеане была, по распоряжению французского короля, сожжена первая партия катаров. Выбор именно этого вида наказания мотивировался тем, что сожжение — наиболее болезненное наказание и что оно уничтожает без остатка преступника‑еретика. Вслед за орлеанским сожжением запылали костры в Тулузе, Лиможе, Монтефорте, Аррасе и других местах. Энергичная деятельность светских и церковных судов привела к загону катарской ереси в подполье. Но процесс разложения феодального и натурального хозяйства продолжался народное недовольство усиливалось, крепла торговая буржуазия, учащались её столкновения с церковью, и противоречия общественной жизни выливались в форму религиозного брожения — рядом с катарством, начавшим постепенно сходить со сцены, появилось близкое ему по духу движение вальденцев.

По своему размаху вальденство было гораздо обширнее катарства — настолько, насколько XIII век значительно дальше ушёл в своём развитии, предшествовавшего ему века, тем более, что крестовые походы ускоряли темп общественной жизни, и Европа за одно столетие пережила больше, чем переживала обычно за два или три столетия. Вальденство стало представлять серьёзную опасность для церкви, и последняя решила напрячь все свои силы для борьбы с этой новой ересью. Церковные суды в глазах папы считались недостаточно сильным орудием для искоренения этой страшной опасности были объявлены внутренние крестовые походы, а затем была введена и инквизиция.

Инквизиция должна была вырвать из Европы жало ереси. Но есть ли колдовство — ересь? Ведь ересь характеризуется, во‑первых , ошибкой в мышлении (error in ratione), a, во‑вторых , упорством (pertinacia) в этой ошибке. Но ведь колдун, веря в дьявола, не совершает ошибки в мышлении, ибо дьявол действительно существует, и упорство колдуна не может быть еретическим, так как он упорствует не в ошибке, а в том, что фактически подтверждается и церковью, и всеми её авторитетами. Правда, еретиком называется всякий вообще, кто либо рождает ложные или новые мысли, либо следует им (falsas vel novas opiniones gignit vel sequitur). Но ведь колдун не рождает ни ложных, ни новых мыслей — и казалось, что все виды колдовства, которое так трудно подогнать под ересь, останутся вне сферы компетенции инквизиционных судов.

И действительно, когда известный своей жестокостью доминиканец‑инквизитор Бернард из Ко, прозванный Молотом еретиков, открыл в 1245 году еретическое гнездо в местечке Лемас Сен‑Пюэль (между Тулузой и Каркасоном) и привлёк к своему трибуналу в качестве полусвидетелей‑полупреступников поголовно всё население местечка, он не счёл, в качестве инквизитора, возможным возбудить дело против какой‑то колдуньи, заявившей, что она околдовала одежду, пояс и сандалии своих соседок, чтобы предохранить их от всех болезней. Точно так же нет почти никаких указаний на колдовских преступников в тех 5600 процессах, какие были возбуждены этим же Бернардом из Ко, хотя он действовал в том районе, который в XIII веке насчитывал немалое количество колдуний и колдунов. И тулузский инквизитор Бернард Ги, действовавший в начале XIV века, не упоминает в своих 600 процессах ни одного колдуна. Правда, это число процессов не охватывает всей деятельности Бернарда Ги но ничто не наводит на мысль о том, что в неопубликованных процессах этого инквизитора может оказаться более или менее значительное число колдовских дел. По‑видимому, инквизиторы не считали колдовство ересью, подлежащей преследованию инквизицией, и в течение 60‑70 лет с момента учреждения инквизиции обычно оставляли колдунов во власти епископских и светских судов. Однако, постепенно мысль о тесной связи между колдовством и ересью начинает проникать в церковную среду, и всё настойчивее выдвигается необходимость включить колдовство в сферу деятельности инквизиции и отождествить колдунов с еретиками, в частности, с катарами и вальденцами.

Уже в первой половине XIII века против катаров и вальденцев, жестоко преследуемых и потому, естественно, совершавших свои религиозные обряды тайком, по ночам, в подполье, было выдвинуто обвинение в устройстве синагоги сатаны. В этой синагоге происходят якобы самые ужасные виды богохульства, церковь и Христос подвергаются жесточайшим оскорблениям и для вящего посрамления истинной веры в эту синагогу прибывает сам сатана, которому оказываются отвратительнейшие почести и знаки благоговения. Появление сатаны даёт повод стремиться в эту синагогу и колдунам, чтобы там, одновременно с катарами, выразить свои чувства дьяволу и получить от него те или иные указания относительно колдовства. Так происходят общие собрания еретиков и колдунов. Такие собрания не могут не сблизить всех поклонников дьявола и не сплотить их в почти однородную еретическую массу. На этих собраниях колдуны вступают добровольно в союз с дьяволом и заключают с ним договор, пакт.

Церкви давно был известен факт добровольного союза человека с дьяволом, теперь с середины XIII века, в связи с синагогой сатаны катаров, эти пакты стали обычным явлением — на страницах теологических трактатов их описаниями пестрят все работы как инквизиторов, так и прочих представителей католицизма.

Первый добровольный и в письменной форме заключённый договор с дьяволом известен ещё из жизни набожного Теофила, служившего в Адане в середине VI века в качестве церковного эконома.

Когда аданский епископ умер, решено было избрать Теофила на его место, но из скромности Теофил отказался от епископства и был избран новый человек, не знавший Теофила и сместивший его с поста эконома, так как относился к нему с подозрением, не допуская мысли, что Теофил настолько скромен, что действительно не желал стать епископом. Оскорблённый в своих лучших чувствах, Теофил отправился к одному еврею, известному чародею, с просьбой помочь ему снова занять место эконома. Еврей повёл Теофила в городской цирк, заранее указав ему, что он не должен ничего бояться и что ему следует лишь осенить себя крёстным знаменем. В цирке оказалось множество людей, распевающих песни с горящими факелами, посреди них на троне восседал дьявол и милостиво принимал знаки благоговения. Теофил опустился перед дьяволом на колени и стал целовать его ноги. Дьявол узрел в нём новичка и спросил причину его дерзкого появления в цирке. С глубоким земным поклоном Теофил ответил: «Пришёл, чтобы беспрекословно тебе повиноваться». Дьявол привстал с трона, погладил Теофила по лицу и поцеловал его.

Теофил подпал под власть дьявола, отрёкся от Иисуса и Марии и вручил дьяволу собственноручно написанную грамоту с восковой печатью о том, что он вступил в дьявольскую рать. На следующий день Теофил с большой торжественностью был восстановлен епископом в качестве церковного эконома, но, будучи ленником дьявола, стал вести горделивый образ жизни вскоре Теофил почувствовал сильные угрызения совести. В течение 40 дней и ночей он умолял пресвятую деву о помощи под влиянием беспрестанных молитв дева не только смягчилась сама, но и уговорила сына своего простить грешника. Получив написанную Теофилом грамоту, она положила её ему на грудь в то время, когда он уснул в церкви. Когда он проснулся и увидел на груди свою грамоту, его экстазу не было конца: он многократно во всеуслышание и самым публичным образом отрекался от своих заблуждений и славословил трижды показавшуюся ему богоматерь. Он сжёг грамоту и через 3 дня умер смертью праведника. Впоследствии церковь причислила его к лику святых, и народ был широко оповещён о великом подвиге святого Теофила.

Подвиг был велик, ибо нарушение дьявольского договора было крайне редким явлением: обычно договор был неразрывен и несокрушим. Он писался кровью добровольно вступившего в союз с дьяволом, который прикладывал к нему свой коготь.

В богословском трактате, напечатанном в 1625 году Жильбером Восским, помещено факсимиле подобных договоров с подписями: точки, к которым прикасались пальцы дьявола, покрыты ржавчиной и выжжены.

В Парижской Национальной библиотеке хранится факсимиле демона Асмодея и собственноручное письмо его, адресованное аббату Грандье. Письмо это было приобщено к делу 1635 г., возникшему в связи с эпидемией одержимости, охватившей общину урсулинок в Луденском монастыре. Письмо сыграло роковую роль в деле Грандье: он погиб, как вступивший с дьяволом в договор с целью погубить урсулинок Луденского монастыря, вербовавшего своих сторонниц из аристократических фамилий южной и западной Франции.

И о папе Сильвестре II говорили, что он заключил договор с дьяволом. Папа Сильвестр (Герберт) поражал Х век огромными математическими и философскими познаниями, которыми он был обязан будто бы пакту с дьяволом. Согласно бенедиктинскому историку Вильгельму Мальмесбэри, Герберт родился в Галлии и в свою бытность монахом бежал в Испанию, где изучал у сарацин астрологию и магию вскоре один мусульманский философ взял его в свой дом и научил его чернокнижию, благодаря чему он вступил в дружбу с дьяволом. Последний обещал ему содействие в достижении папской тиары. Вернувшись во Францию, Герберт открыл школу и имел многочисленных учеников, между прочими и французского короля Роберта. Шумный успех руководителя школы обеспечил ему епископское кресло в Реймсе. Но епископство его не удовлетворило, и он переселился в Рим, где нашёл в подземелье хранившийся клад императора Октавиана. Золото открыло ему путь к папскому престолу, и Герберт стал папою Сильвестром II. Он изготовил магическую голову, которая отвечала на все его вопросы от неё он узнал, что умрёт лишь тогда, когда отслужит молитву в Иерусалиме. Сильвестр решил никогда не ездить в Иерусалим. Однажды ему пришлось совершить молитву в церкви Святого креста, что в Иерусалиме, и после молитвы тяжко он захворал. Магическая голова указала ему на ловушку, в которую он по собственной вине попал, и Сильвестр понял, что наступил час смерти. Он созвал кардиналов, открыл свою тайну и был живьём разрезан на части и выброшен из храма. По другой версии, его тело положили на телегу с волами, похоронили на том месте, где волы стали, затем кости были положены в мраморный гроб, и с тех пор перед смертью каждого папы этот гроб покрывается обильным потом. Хронист Зигеберт (ум. в 1113 г.), наоборот, не упоминает о гробовом поте и заявляет, что Сильвестр не покаялся и был унесён чёртом.

О некоторых случаях добровольного договора с чёртом говорит и Вальтер Man, указывая, в частности, на то, что договорная грамота зашивалась колдунами под кожу, и пока она там находилась, им ничто не угрожало наказание могло их постичь только после извлечения этого договора из‑под кожи. Цезарий Гейстербахский нам рассказывает, как один священник узнал благодаря некромантии, что под кожей у двух колдунов зашит договор с дьяволом. Узнав об этом, священник известил епископа, который извлёк из‑под кожи колдунов этот пакт и подверг преступников сожжению. Это было большим торжеством церкви, до того времени бессильной в отношении этих двух колдунов. Около 1270 г. известный немецкий проповедник Бертольд из Регенсбурга публично заявил, что договоры с дьяволом заключаются с целью нахождения скрытых в земле кладов. Такого же мнения был и Фома Аквинат, который различал два вида договоров: молчаливый и торжественно заключённый, так сказать, официальный.

Ввиду огромной роли, которую играл Фома Аквинат в течение ряда столетий, необходимо посвятить ему несколько строк.

Начиная со времени появления в середине XIII века главных сочинений Фомы Аквината Сумма теологии и Сумма философии, Фома и по сие время считается ортодоксальными католиками авторитетнейшим учителем. Он — отец церкви, церковный учитель, князь (princeps) теологов, доктор‑ангел (doctor angelicus). Папы и соборы неоднократно словословили его и ставили свои деяния под сень этого авторитета. Папа Лев XIII в самом начале своего понтификата (1879 г.) разослал всем патриархам, примасам, архиепископам и епископам католического мира специальную энциклику, где Фома Аквинат объявлялся учителем всей философии и богословия. Среди великих учителей схоластики далеко опережает всех прочих князь и магистр Фома Аквинат.

Можно сказать, что в соборах Лиона, Вьенны, Флоренции, Ватикана присутствовал святой Фома, который разбил с сокрушительной силой все ошибки греков, еретиков и рационалистов. Величайшая почесть, которая не выпадала на долю никого другого из учителей, была оказана Фоме отцами тридентского собора, когда они во время торжественного заседания возложили на алтарь вместе со священным писанием и папскими энцикликами книги святого Фомы, чтобы черпать из них советы, правила и доказательства.

Из этих книг явствует, что ошибочно, преступно считать веру во всемогущество дьявола иллюзией, что дьявол есть действительный глава целого демонского царства, что демоны с попущения божьего обладают силою портить погоду, приносить людям всякого рода зло и мешать находящимся в браке выполнять их супружеские обязанности. Мало того: когда от совокупления дьявола с женщиной рождаются дети, то они произошли не от семени дьявола или того образа мужчины, в который воплотился дьявол, а от того семени, которое приобрёл дьявол от другого мужчины. Дьявол в образе женщины, совокупляющейся с мужчиной, может принять и образ мужчины и совокупляться с женщиной (Summa Fheol, часть I, вопр. 51, а. 3).

И эту мысль великий Фома всячески повторяет и в Сумме против язычников подробно останавливаясь на чародеяниях всяких колдуний и волхвов и оперируя такими понятиями, как incubus (лежащий на женщине мужчина‑дьявол) и succubus (дьявол‑женщина, лежащая под мужчиной). Богословски и философски обсудив эти положения, Фома допускает, впрочем, что есть дьяволы, которым благородство их натуры (ex nobilitate naturae) не позволяет прибегать к некоторым деяниям они даже чувствуют к ним отвращение.

Вся эта философия находит одобрение не только в век особливо дьявольский, как называет XIII век Густав Росков, но и в наши дни. В 1889 году, ровно через 100 лет после Великой Французской Революции, по распоряжению и на средства наместника бога на земле вновь были напечатаны бессмертные труды Фомы Аквината — конечно, с тем, чтобы верующее человечество твёрдо усвоило все изречения Фомы о сверху и снизу лежащих дьяволах (инкубах и суккубах). И по какой‑то непонятной, стыдливости немецкий переводчик Сумм, доминиканец Чеслав‑Мария Шнейдер, опустил некоторые места, казавшиеся ему, по‑видимому, чересчур циничными, хотя с чисто иезуитской честностью он в предисловии говорит о совершенно полном немецком переводе творений Фомы.

Почти одновременно с Фомой Аквинатом о деяниях дьявола, о заключении с ним добровольного договора и о близости к дьяволу колдунов заговорил и папа Григорий IX. Его выступление в защиту тезиса о существовании вредоносного дьявола было вызвано чрезвычайно серьёзными мотивами.

Жители округа Штединга (в Ольденбурге), крепкие и зажиточные крестьяне, происходившие из Фрисландии, имели частые столкновения с бременским архиепископом на почве нежелания крестьян платить десятину и другие повинности. Так как упорство штедингских жителей наносило ущерб материальным интересам бременской епархии, то архиепископ испросил в 1198 году разрешения папы предпринять крестовый поход против еретиков, не повинующихся требованию церкви. Папа считал, что отказ от установленной церковью десятины — достаточный повод для объявления крестового похода, и Штедингу была, казалось, приуготовлена тяжёлая судьба.

Однако, фризско‑штедингские крестьяне оказались упрямыми и храбрыми вояками, и спор затянулся: крестоносные отряды терпели одну неудачу за другой, а бременская церковь оставалась без десятины. При таких обстоятельствах решено было прибегнуть к очень серьёзным мерам. В Риме заговорили о необходимости создания многотысячной крестовой армии, об устрашающем наказании штедингцев и об искоренении ереси, подрывающей материальные ресурсы церкви.

И папа Григорий IX, полный ужаса и возмущения по поводу тех страшных преступлений, которые совершаются насильниками и безбожниками, называющими себя штедингцами, опубликовал в 1233 г. буллу, в которой подробно излагались неслыханные и невиданные по своей гнусности дела жителей округа Штединга. Когда в эту школу отверженных вступает новый человек, писал глава христианского мира, ему является видение в образе лягушки, которую иные называют жабой. Некоторые гнуснейшим образом целуют её в зад, другие — в рот и тянут её язык и слюну, вкладывая их в свой собственный рот. Иногда жаба бывает натуральной величины, иногда она разрастается до размеров гуся или утки, а временами она величиной в кухонную печь. Далее новичку является удивительной бледности мужчина с поразительно чёрными глазами, худой и истощённый, без всякого мяса, из одних лишь костей. Новичок целует этого кощея и после поцелуя теряет всякое воспоминание о католической религии, и из его груди совершенно уже вырвана мысль о вере. Затем садятся за трапезный стол, а по окончании трапезы из стоящей возле стола статуи вылезает чёрный кот, ростом с собаку, он плетётся задом с опущенным хвостом. Кота целуют все наиболее достойные те, которые не имеют права его целовать, получают, однако, прощение от старейшего учителя, который обращается к коту с просьбой о прощении, сопровождающейся заверениями других о готовности слушаться и покоряться всем приказам чёрного кота. После этого тушатся огни и начинаются отвратительнейшие оргии, невзирая ни на какое родство и т. д. Если мужчин оказывается больше, нежели женщин, то мужчины живут половой жизнью с мужчинами же, и отвратительные оргии принимают чрезвычайно противоестественное течение. Точно так же поступают и женщины, если их больше, нежели мужчин. Удовлетворив временно свою похоть, они снова зажигают огни из тёмного утла появляется человек, верхняя половина которого сияет солнечным светом, а нижняя половина — темна, как уже знакомый нам чёрный кот, но комната освещается лучами верхней части этого человека. Старейший учитель отрывает кусок одежды новичка и передаёт его сияющему со словами: «Господин, я это получил, а теперь передаю тебе». Сияющий в ответ: «Ты хорошо мне служил и ещё лучше и вернее будешь мне служить. Твоему попечению передаю то, что я от тебя получил». Сияющий мгновенно исчезает.

И булла Григория IX, передавая с ужасом все подробности этих событий, точно боясь пропустить какую‑либо деталь и стремясь в точности передать то, что действительно творится в пределах бременских епархий, в заключение восклицает: «Кто может не разъяриться гневом от всех этих гнусностей!? Кто устоит в своей ярости против этих подлецов (Filii nequitiae)!? Где рвение Моисея, который в один день истребил 20 тысяч язычников? Где усердие первосвященника Финееса, который одним копьём пронзил и иудеев, и моавитян? Где усердие Ильи, который мечом уничтожил 450 служителей Валаама? Где рвение Матфия, истреблявшего иудеев? Воистину, если бы земля, звёзды и всё сущее поднялись против подобных людей и, невзирая ни на возраст, ни на пол, их целиком истребили, то и это не было бы для них достойной карой! Если они не образумятся и не вернутся покорными, то необходимы самые суровые меры, ибо там, где лечение не помогает, необходимо действовать мечом и огнём гнилое мясо должно быть вырвано».

И булла, адресованная 13 июня 1233 г. епископам Майнцу и Гильдесгейму и известная под названием «Голос в Риме» (первоначальные слова буллы), настаивает на вмешательстве в дело штедингцев светского меча и на вооружённом походе против них всех верующих во Христа. Мы же в уповании на божественное мягкосердие и на мощь апостолов Петра и Павла предоставим отпущение грехов, в силу данной нам власти развязать и отпускать всем, которые вооружатся и предпримут поход с целью искоренения этих еретиков, те же права и преимущества, которые даруются идущим в крестовый поход в святую землю.

То был первый, раздавшийся с высоты папского престола, призыв действовать огнём и мечом против тех, которые очутились во власти лягушечно‑кошачьего дьявола, принимающего иногда размеры кухонной печи. Призыв папы возымел, разумеется, своё действие, и со всех концов северной Германии люди толпами стали устремляться в Бремен, где должен был быть назначен исходный пункт крестового похода.

26 июня, пишет историк Шумахер, посвятивший специальную монографию штедингцам, крестоносцы вторглись в восточную часть Штединга. Разгромы и грабежи приняли широкий размах. Убивали и детей, и женщин. Земля и небо становились красными от пролитого моря крови. Но не только пожиравший целые деревни огонь свидетельствовал о безумной ярости шедших под знаменем церкви людей это подтверждало и пламя костров, в которое бросали взятых в плен, и неимоверная жестокость творилась именем религии, именем Христа. Однако штедингцы не поддавались. Отступив в западный угол своего большого округа, они создали в нём неприступную позицию и даже целиком истребили отряд в 200 рыцарей, во главе с графом Бурхардом Ольденбургским.

Когда бременский архиепископ Гергард убедился, что папскими мечом и огнём не истребить дьявольских сынов, он решил прибегнуть к действию водой и уничтожил шлюзы и плотины рек и ручьёв штедингской области. Но и тут крестоносцев постигла неудача, и поход пришлось отложить до весны 1234 г. С первыми весенними днями появились, по словам аббата Эмо из Витт‑Верума, словно тучи (quasi nubes), в Рейн‑ланде, Вестфалии, Голландии, Фландрии и Брабанте целые толпы проповедников, которые звали и приглашали знатного и простолюдина на святое дело истребления впавших в чертовщину еретиков. Некоторые из проповедников забрели даже в Англию, доказывая бенедиктинцам Сент‑Албанса необходимость участия в походе, так как штедингское зло может далеко распространиться и охватить весь христианский мир.

В апреле 1234 г. весь цвет германского рыцарства тронулся в поход.

В походе приняли участие граф Людвиг Равесберг, граф Флорентин Голландский, граф Отто Гельдернский, герцог Генрих Брабантский, Адольф VII Бергский, Вильгельм VI Юлихский, Дитрих из Клёве и многие другие.

День 25 мая, посвящённый св. Урбану — первому папе, провозгласившему крестовый поход, был торжественно отпразднован съехавшимися в Бремен рыцарями, а через два дня огромная армия, насчитывавшая до 40 тыс. человек, в сопровождении высших представителей духовенства под церковное пение, тронулась в путь, и при деревне Альтенеш завязался бой между крестьянами и крестоносцами. 6000 крестьянских трупов покрыли местность у деревни Альтенеш, и папа Григорий IX, опасаясь, что рядом с трупами еретиков и проклятых мёртвым сном покоятся и праведники из крестовой армии, распорядился снова освятить церкви и кладбища близлежащих местностей и воздвигнуть особый крест в память события, ежегодно воспеваемого в бременском соборе при торжественных процессиях как избавление долины нижнего Везера от страшного зла. Жертвующему в день Альтенеша милостыню даётся двадцатидневное отпущение грехов, и ещё в 1511 году бременское духовенство напоминает своей пастве о необходимости празднования для победы над штедингцами, самое имя которых, по словам Риполла, чья книга одобрена святейшим Бенедиктом XIII, означает смесительство, ибо штедингцы прибегали к самому отвратительному виду кровосмесительства.

Призывая к поголовному истреблению штедингцев и описывая в булле Голос в Раме подробности мнимого ритуала страшных еретиков из Штединга, Григорий IX отождествлял их с катарами и вальденцами и в то же время сближал этих еретиков с колдунами, которые, правда, до сих пор не считались еретиками в прямом смысле этого слова, но которые в своей практике, в своих ритуалах будто были близки катарам. Ведь катары на своих тайных собраниях, на синагогах сатаны якобы совершали те же отвратительные акты, что и колдуны, а так как катары представляют собою еретиков, то и колдуны не могут не быть еретиками, подлежащими ведению инквизиции.

Как колдуны, так и еретики являются вассалами своего сеньора — дьявола и приносят ему обычный в феодальном мире гомагиум (почтение), выражающийся поцелуем. Если место поцелуя отвратительно, то это, по мнению Вильгельма Парижского, объясняется тем, что именно из‑за отвратительности акта бог допускает его, и если бы он не был так гнусен, то был бы вообще невозможен. И на тему о синагогальных оргиях, о дьявольских поцелуях, о ночных собраниях еретиков и колдунов, о блуде, богохульстве, о повальном грехе, о содомских извращениях пишутся многочисленные учёные и неучёные работы, выводы которых сводятся к тому, что еретики и колдуны мало чем отличаются друг от друга, и если первые подлежат инквизиционному суду, то нет основания изымать вторых из‑под его власти, так как в действиях колдунов еретический элемент достаточно силён, чтобы останавливаться ещё на вредительской стороне их деятельности.

Они в большей степени грешники, чем преступники они не должны пользоваться льготами светских и епископских судов. И авторитетный инквизитор Николай Эймерик много раз в своём руководстве подчёркивает, что с юридической точки зрения важно не зловредительство колдуна, а характер его связи с дьяволом и выяснение того, требует ли колдун от дьявола того, что, по учению церкви, доступно исключительно лишь богу. Если он этого требует и верит, что дьявол не уступает во всемогуществе богу, то он еретик, ибо это есть ошибка в мышлении (error in ration).

Сближение колдунов с катарами, сделанное церковниками в интересах распространения на первых жестоких норм инквизиционного судопроизводства, вело к тому, что из индивидуального преступления колдовство превратилось как бы в коллективное, и возникла мысль о колдовской секте, члены который, собравшись группой, совершают общий акт поклонения дьяволу, получают от него общие указания и совместно осуществляют его волю, его приказания. Разумеется, групповые, сектантские преступления приобретали в глазах церкви более тяжкую форму, чем индивидуальные, и с конца XIII века каждый разоблачённый колдун влечёт за собою розыски его сообщников, братьев по секте. Эти розыски, сопровождавшиеся в инквизиционном судопроизводстве сознанием преступников во время пыток, выдачей мнимых соучастников преступления, доносами, ссылкой на общее мнение, разными формами подозрения, временным заключением на предмет более определённого установления вины, стали ныне применяться к получившему характер сектантского движения колдовству и вызвали здесь такие же отвратительные явления, как и при преследовании других видов ереси. Начинаются массовые казни и открытия целых гнёзд колдунов.

Оправданием для вмешательства инквизиции послужили ещё и постановления папы Александра IV, а также ряда богословских авторитетов о том, что в круг ведения инквизиции входит не только ересь в узком смысле, но и всё, что явно пахнет ересью (haeresim manifesto sapit). Разумеется, установление пахучести дела предоставлялось произволу суда, которого нисколько не ограничивала оговорка о явности еретического запаха. Бесконечные схоластические толкования выражения явно пахнет в конечном счёте клонились к подведению всякого колдовства под понятие о ереси, подлежащей инквизиционному суду. Так синагоги сатаны с их собраниями, на которых приносилось почтение (гомагиум) дьяволу, имели роковое значение для колдунов, загнанных этим коллективным почтением в страшные колодки инквизиционного суда.

Эти же синагогальные собрания расширили и объём представлений о колдовстве и создали новый вид колдовства — мы имеем в виду ведовство.

Синагогальные собрания изображались злостными фантазёрами в виде многолюдных сходок, на которых присутствовали катары, вальденцы и колдуны из разных местностей чем больше было посетителей на этих сходках, тем более торжественный они носили характер и тем ярче проявлялись на них блуд, богохульство и поклонение дьяволу. Инквизиторы поэтому подчёркивали многолюдность собраний и утверждали, что истинное число их посетителей скрывается попавшим в руки суда еретиком. Необходимость изобретения огромных сходок толкала богословскую мысль на путь преодоления дьяволом дальности расстояния и перебрасывания им своих поклонников с места на место с помощью наделения их способностью летать по воздуху и совершать таким образом самые далёкие путешествия. Об этой способности говорил ещё Августин Блаженный, и если он определённо утверждал лишь о фантастикуме, т. е. о перелётах души, то вопрос о телесном путешествии по воздуху он оставлял открытым, заявляя, что не знает, вознёсся ли к третьему небу апостол Павел телом или душой. Колебания Августина составляли предмет бесконечных рассуждений богословов. Казалось, что канон Episcopi, долгое время приписываемый анкирскому собору, решал этот вопрос бесповоротно в сторону невозможности телесных полётов и снимал его окончательно с обсуждения, заявляя, что вера в ночные путешествия людей по воздуху является впадением в заблуждение язычников и внушается маловерным волею не божественного, а злого духа.

На самом деле, однако, этот канон оказался бессилен в борьбе с церковной схоластикой, продолжавшей, после некоторых колебаний и временной нерешительности, утверждать сначала возможность, а затем и реальность воздушных человеческих путешествий.

Ввиду огромной роли, которую играл канон Episcopi в католической литературе, приводим его полностью согласно «Корпусу канонического права» (2‑е изд. Лейпциг, 1879. С. 10301031).

Он гласил:

«Епископы и священники должны стараться всеми силами искоренить совершенно из своих приходов дьяволом изобретённое пагубное искусство гадания и колдовства, и если коголибо, мужчину или женщину, заподозрят в принадлежности к подобного рода преступлению, пусть епископы и священники изгонят их из своих приходов самым постыдным образом, ибо апостол сказал: „Еретика, после первого и второго вразумления, отвращайся, зная, что таковый развратился и грешит, будучи самонужден“ (Послание к Титу, гл. III, с. 10). Будучи развращены, пленены дьяволом и покинуты создателем, они ищут помощи у дьявола, а посему церковь должна быть очищена от подобной заразы. Не следует упускать из внимания и того, что некоторые преступные женщины, совратившиеся вслед сатаны (I послание к Тимофею) и соблазнённые внушением и нашептываниями демонов, верят и утверждают, будто они ночною порой скачут на каких‑то животных с Дианой, языческой богиней, или с Иродиадой и бесчисленным множеством других женщин и будто они проносятся таким образом в безмолвии глубокой ночи через необозримые пространства, повинуясь во всём велениям богини и являясь по её вызову на служение ей в известные ночи. И пусть бы они одни погибали в своём неверии, а то они увлекают на путь погибели и других. Ибо бесчисленное множество, обольщённое этим ложным мнением, верит, что это правда и, веря так, уклоняется от правой веры и впадает в заблуждение язычников, полагая, что, кроме единого бога, существуют какие‑то другие божественные существа. А посему священники во вверенных им церквах со всею настоятельностью должны проповедывать народу, что всё это сущая ложь, и внушать, что подобные видения вселяются в души маловерных силою не божественного, но злого духа. Именно сам Сатана, который преображается в ангела света, пленяет женщину, подчиняет её себе, понуждает к отпадению от веры, затем принимает образы и подобия различных лиц и ведёт с нею во время сна демонскую игру, показывая ей то весёлые, то печальные виды, то знакомых, то незнакомых лиц. При этом совратившийся ум полагает, что всё это происходит не духовно, но в телесном виде. С кем же, конечно, не бывает, что в ночных грёзах он будто покидает самого себя, и кто во сне не видывал того, чего не приходилось никогда видеть наяву. Но кто же может быть столь глуп и безрассуден, чтобы всё подобное, что происходит с духом, относить и к телесному существованию? Пророк Иезекииль, как он сказал, видел и слышал Господа не в плоти, но в духе и ап. Павел не решился сказать, что был восхищён во плоти. Посему всенародно должно быть объявлено, что тот, кто верит чему‑нибудь подобному, является отступником от веры а кто не имеет правой веры в бога, тот уже не чадо божье, а чадо того, в кого он верит, то есть дьявола. Ибо самим господом написано: вся тем быша (еванг. от Иоанна). Следовательно, если кто верит в возможность того, что какое‑либо существо может измениться или преобразиться в лучшее или худшее состояние, в иной образ или подобие без участия самого создателя, который всё творит и которым всё создано, тот, вне сомнения, неверный и хуже язычника»

(2‑я часть Декрета Грациана, предм. XXVI, вопрос V, канон XII).

В духе этого канона Альберт Великий, как и Александр Гальский, заявляет, что ламии (летающие существа женского рода) не являются ни демонами, ни людьми они — кровожадные звери, лишь принимающие образы женщин, но они не опасны ни для женщин, ни для мужчин. Против этого мнения, хоть и опиравшегося на канон, богословская наука выдвигала два аргумента. Во‑первых , доказана сила дьявола, двигающая по воздуху телесное существо во‑вторых , известны факты вознесения человека ввысь, так называемый рапт, о котором убедительнейшим образом говорил Августин Блаженный. О безансонском епископе Антидии, например, было известно, что он за несколько часов совершил ночной полёт из Безансона в Рим и обратно. Это чудесное путешествие было описано в его «Житие» XI веке оно было подтверждено в том же веке Зигбертом из Жамблу, а позже и Викентием из Бове. И знаменитый Цезарий Гейстербахский около 1220 г. рассказывает, как в Гассельте одна женщина задом вылетела из бочки, крикнув: «Вот я из власти бога передаю себя во власть дьявола». Дьявол немедленно её подхватил, и изумлённый народ долго наблюдал, как она неслась высоко над горами и лесами. Тому же Цезарию был известен случай с северо‑французским рыцарем, который за одну ночь пропутешествовал в воздухе из своего дома в Индию и обратно, несомый дьявольской мощью. По скорости полёта с ним мог конкурировать разве что тот крестоносец, который на заколдованном коне за час прилетел из Иерусалима в Льеж и обратно.

Подобные путешественники иногда терпят крушения, как констатирует тот же Цезарий: «Так, за иглу на башне в Изенбурге зацепился летевший на чёрном быке пономарь». Гораздо счастливее его оказался любекский монах, поднявшийся намного выше купола всех любекских церквей. Но не только несколько легковерный Цезарий приводит в большом числе несомненные доказательства ночных полётов — от Цезария по существу ничем не отличается серьёзный и авторитетный доминиканец Томас из Шантемпрэ (Кантипританус), близ Камбрэ.

В своём «Пчелином государстве» (см. А. Кауфман, Т. Шантемпрэ. На нем. яз. 1899) Томас приводит немало эпизодов в духе Цезария и рассказывает нам, как некоторые мужчины играли роль путеводителей для множества крестоносцев путь в Палестину был хорошо знаком этим путеводителям, ибо они ночью на своих волшебных конях нередко перелетали из Иерусалима в разные города Западной Европы.

Тот же Томас упоминает о том, как в 1256 г. в Брабанте опасно заболевшие женщины уносились из кровати дьяволом, заменявшим их другими «ложными телами» (figmenta) последние умирали, их хоронили, а улетевшие женщины продолжали где‑то спокойно жить, как ни в чём не бывало. Томас нисколько не удивляется этому: ведь даже самые обыкновенные колдуны при фараоне могли превращать палку в змею, вызывать лягушек и воду обращать в кровь…

И как, в самом деле, можно было отрицать способность дьявола переносить человека по воздуху, раз человеческая душа, человеческий дух может приводить в движение наше тело, телесное существо? Ведь дух дьявола сильнее человеческого духа, и то, что доступно последнему, не может не быть доступным и первому. Сомневающимся указывали на последние две главы книги Даниила, в котооых говопилось о полёте Хабакука, а также на унесение дьяволом Иисуса на вершину храма, а оттуда на высокую гору.

Но как примирить эти факты и выдвинутые богословской мыслью теоретические положения со знаменитым каноном Episcopi, считающим полёты женщин бредовой фантазией людей, ставших хуже язычников? Много изощрённости и лукавой мудрости было потрачено, чтобы смягчить запрещение веры в летающих ночных женщин и добиться положения, что канон этот по существу вовсе не исключает возможности веры в женский ночной полёт, а когда «факты», собранные инквизицией под пыткой, засвидетельствовали «реальность» этих полётов, нетрудно было робкие высказывания о совместимости канона Епископы с верой в ночные полёты превратить в твёрдое категорическое положение и воспеть победный гимн в честь истины, гласящей: вступившие в договор с дьяволом женщины, получившие название ведьм, слетаются ночью на свои собрания, именующиеся шабашом.

Проф. С. Лозинский.


Послесловие

Пусть судья обратит внимание на следующее: часто случается, что обвиняемый, не надеющийся на оправдательный приговор, так как чувствует за собой вину, прибегает к средству обжалованья ведомого против него дела, чтобы избегнуть таким образом наказания. Такой обвиняемый подаёт необоснованные жалобы, именно, что судья несправедливо держит его в заключении и не хочет выпустить его на свободу на поруки и т. п. Когда такое обжалование будет ему предъявлено, пусть судья потребует оформления его в письменную форму. После получения такого, судья назначает в своём ответе, который даётся тотчас же или дня через два, срок передачи и приёмки решения по поводу жалобы, назначая его на десятый, пятнадцатый, двадцатый или тридцатый день. До истечения срока судья тщательно расследует дело, испрашивая совета у сведущих людей, дать положительный или отрицательный ответ на жалобу. Если окажется, что жалоба необоснованна и что жалобщик ничего другого не хочет, как избежать обвинительного приговора или отсрочить его, то нужно жалобу отклонить. Если же судья видит, что личная защита обвиняемого действительно затруднена, или причинённый ему урон может быть устранён, или возникает сомнение в основательности подозрений, или судья вообще устал от злобы жалобщика и хочет освободиться от столь великого бремени, то пусть заготовит ему положительный ответ. Если же срок, назначенный для ответа, наступил, но судья ещё не написал ответа или ещё не готов к нему, то он может перенести окончательное решение на тридцатый день, представляющий собой последний законом допустимый срок ответа на жалобу. Этому ответу даётся следующее содержание:

«Такой‑то судья, отвечая на апелляцию, если она вообще заслуживает такого названия, указывает на то, что он действительно справедливо и в согласии с канонами или с императорскими постановлениями или же законами, что он и впредь намеревается так действовать и что он не сошёл с пути, предписанного обоими правами и не собирается с него сойти. Далее, указанный судья утверждает, что он не творил жалобщику никаких затруднений и помех и не собирается творить таковые, а также и в помыслах этого не имел. Это явствует из приведённых жалобщиком оснований, которые не отражают истины. Нельзя назвать помехой защиты то, что судья взял обвиняемого под стражу и оставил его в заключении. Ведь это лишение свободы — следствие многих показаний, обличающих его в еретической извращённости. Посему судья был обязан действовать против него, как против сильно подозреваемого в еретичестве. Судья не мог также выпустить его на поруки, так как преступление ереси — одно из тягчайших преступлений. К тому же жалобщик был уличён, однако, упорно продолжал запираться. Таким образом его нельзя было освободить и под ручательство».

(В таком духе перебери все приводимые жалобщиком основания, а затем продолжай):

«Поэтому можно считать, что судья поступал совершенно правильно, не сошёл с пути права и не оказал никакой несправедливой помехи жалобщику. А жалобщик стремится избежать обвинительного приговора измышленными доводами. Поэтому его жалоба должна считаться необоснованной и недействительной. Так как на основании недействительной жалобы законы не предписывают принятия её во внимание, а судья не имеет права дать ей хода, то судья поданную жалобу отклоняет. Этот ответ сообщает он указанному NN и повелевает присоединить её к делу непосредственно после представленной жалобы».

После этого судья передаёт свой ответ нотариусу, который представил ему жалобу обвиняемого.

После этого отказа, сообщённого обвиняемому, судья ведёт процесс дальше, приказывая взять обвиняемого под стражу или назначая ему срок явки на суд и т. п., из чего явствует, что он не перестал быть судьёй. Судья не должен, однако, предпринимать чего‑либо против обвиняемого с момента подачи обжалования процедуры этим обвиняемым до окончания разбора этого обжалования. В этот промежуток времени судья, не имеет права ни взять его под стражу, ни освободить его из тюрьмы и т. п.

Если же судья решит признать доводы апелляции, то он пишет следующее заключение:

«Указанный судья, отвечая на апелляцию, если она вообще заслуживает такого названия, указывает на то, что он действовал справедливо, не поступал наперекор правам обвиняемого и не собирается совершать подобного. Это явствует из разбора приводимых жалобой доводов».

(Они все перечисляются и разбираются).

«Судья не мешал ему в защите, когда он говорит и т. д.»

(Здесь указываются и разбираются, как можно подробнее, все пункты жалобы. Затем судья делает следующее заключение).

«Отсюда очевидно, что судья не оказал никакой помехи подающему апелляцию и не дал ему никакого основания бояться несправедливого ведения дела. Жалоба необоснована и недействительна, потому что она не является следствием помехи обвиняемому защищаться. Следуя законам, ей не надо давать хода. Однако из благоговения перед апостольским престолом, к которому жалоба обращена, судья допускает эту жалобу и даёт ей ход, препровождая всё дело нашему святому владыке, папе, и святому апостольскому престолу и назначая жалобщику определённый срок, а именно столько‑то месяцев, в продолжение которых жалобщик, представив судье соответствующие ручательства, вручит или римской курии или же, находясь в сопровождении особой назначенной трибуналом охраны, нашему владыке, папе, запечатанные судьёй акты своего процесса. Настоящий ответ судья вручает жалобщику как утвердительное решение дать ход апелляции и повелевает приложить этот ответ к делу непосредственно вслед за жалобой».

После этого судья должен передать это решение нотариусу, от которого он получил жалобу обвиняемого.

Умный судья примет к сведению, что после передачи этого решения, он перестаёт быть судьёй в соответствующем деле и не может производить никаких судебных действий против такого жалобщика, кроме того случая, когда наш пресвятой владыка, папа, возвратит ему дело для дальнейшего ведения.

Если у судьи имеется ещё и другое дело против жалобщика, по которому последний не подавал апелляции, то в нём судья остаётся судьёй и в дальнейшем. И если вслед за уваженной жалобой обвиняемого против него начинается другое, отличное от первого дело, судья ведёт новый процесс дальше, допрашивая свидетелей. Когда первое дело римской курией будет разобрано и переслано судье, он может беспрепятственно закончить и второе дело.

Пусть судьи обратят внимание на то, чтобы отправляемые римской курии запечатанные акты процесса снабжались указанием имени судей, которые, после разбора дела, должны будут произнести окончательный приговор. Инквизиторы не должны заботиться об осуждении жалобщиков в Риме. Пусть там будет самостоятельно произведён необходимый разбор. Если судьи в Риме не пожелают, чтобы приговор был произнесён обжалованным судьёй, то приговор выносится ими.

Далее, судьям следует принять к сведению, что, если они, по требованию жалобщика, лично вызываются в римский суд, то они должны остерегаться давать по этому делу клятвенные заверения. Они должны заботиться о том, чтобы процесс был разобран и был передан им, первоначальным судьям, для окончательного приговора. Они должны также заботиться о скорейшем возвращении на места своей обычной деятельности, чтобы уныние, неприятности, заботы и расходы не отразились вредно на их здоровье. Ведь это всё вредит церкви, еретики начинают чувствовать себя сильнее, а судьи не найдут должного почитания и уважения и не будут вызывать страха при своём появлении.

Когда другие еретики видят, что судьи утомлены долгой работой при римской курии, они поднимают голову, начинают презирать судей, становятся злостными и дерзновеннее сеют свою ересь. Когда же против них начинается процесс, они подают свои апелляции. И другие судьи становятся слабее при исполнении своих служебных обязанностей по искоренению еретиков, так как начинают бояться усталости, как следствия уныния и неприятностей. Всё это весьма вредно отзывается на вере и святой церкви Господней. От сей напасти да защитит церковь жених её.


Введение

Часть I

Часть II

Часть III

Роковая книга средневековья

Послесловие