Израель Регардье

Древо Жизни

Введение.

ГЛАВА ПЕРВАЯ

МИСТИЦИЗМ: МАГИЯ И ЙОГА

ГЛАВА ВТОРАЯ

В ЗАЩИТУ ИСКУССТВА МАГИИ

ГЛАВА ТРЕТЬЯ

КАББАЛА

ГЛАВА ЧЕТВЕРТАЯ

АСТРАЛЬНЫЙ СВЕТ

ГЛАВА ПЯТАЯ

ЧЕЛОВЕК — МИКРОКОСМ

ГЛАВА ШЕСТАЯ

БОГИ

ЧАСТЬ ВТОРАЯ

ТЕОРИЯ И ПРАКТИКА

ГЛАВА ВОСЬМАЯ

ТРЕНИРОВКА ВОЛИ

ГЛАВА ДЕВЯТАЯ

ПРОИЗНЕСЕНИЕ ИМЕН БОГОВ И СЛОВ ВЛАСТИ

ГЛАВА ДЕСЯТАЯ

ГАДАНИЕ, ПРЕДСКАЗАНИЕ И ВЫХОД В АСТРАЛ

ГЛАВА ОДИННАДЦАТАЯ

КАК ПРИНИМАТЬ БОЖЕСТВЕННЫЕ ФОРМЫ

ГЛАВА ДВЕНАДЦАТАЯ

СВЯЩЕННАЯ МАГИЯ АБРАМЕЛИНА

ГЛАВА ТРИНАДЦАТАЯ

ГРИМУАРЫ И МАГИЧЕСКОЕ ЗАКЛИНАНИЕ

ГЛАВА ЧЕТЫРНАДЦАТАЯ

ИНИЦИАЦИЯ И ГРУППОВЫЕ РИТУАЛЫ

ГЛАВА ПЯТНАДЦАТАЯ

ТЕУРГИЯ ПРОТИВ СПИРИТИЗМА И ЧЕРНОЙ МАГИИ.

ГЛАВА ШЕСТНАДЦАТАЯ

АЛХИМИЯ И МЕССА СВЯТОГО ДУХА.

ГЛАВА СЕМНАДЦАТАЯ

МОЛИТВЫ, ГИМНЫ, ЗАКЛИНАНИЯ

СЛОВАРЬ


СЛОВАРЬ

А

Аатик йомин — «Древний во днях», титул Кетер.

Абано, Пьетро де (1250—1316) — итальянский врач, философ, астролог, автор гримуара, известного под названием «Heptameron or Magical Elements» («Гептамерон, или Магические элементы»), в котором особое значение придавалось сфере практической магии, рассматривающей духов-элементалей и ангелов различного времени суток.

Абидос — очень древний город в Южном Египте к северо-западу от Фив. Абидос был религиозным центром поклонения Осирису и местом захоронения царей древнейших династий.

Абиегнус — согласно розенкрейцерской традиции, священная гора инициации.

Абрамелин — см. Священная магия мага Абрамелина.

Аватара — божественное воплощение, или божественное нисхождение. Вхождение бога в тело человека есть аватара. Божественная сущность вмешивается в эволюцию в образе человеческого существа, ничего не получая от этого для себя лично.

Авва (древнеевр.) — отче. Часто используется как характеристика Хокмы.

Авгоэйд — греческий термин, означающий «высший гений». Промежуточное звено между личностью и Богом. Слово augoeides происходит от греческого augos — утренний свет. Высшее «я» или святой ангел-хранитель. Впервые это слово в данном качестве использовал Ямвлих в своей работе «О мистериях». См. Высшее «я».

Авеста — священная книга зороастризма. Содержит знания о космогонии, литургии и учении персидского пророка Зороастра, или Заратустра. См. Зороастризм.

Агиил — разум Сатурна.

Агла (древнеевр.) — нотарикон от фразы «Ата Гебур ле-Олам Адо най» — «Ты есть вечно Велик, Господь мой». В малом ритуале изгнания пентаграммой означает «север».

Агриппа, Генрих Корнелий (1486—1535) — немецкий солдат, врач юрист, алхимик, астролог и маг. Автор уникального труда "Три книги оккультной философии», в котором доказывал, что магия суть метод познания Бога и Сотворения. См. «Три книги оккультной философии».

Адам Кадмон — Человек Небесный, или тело Бога. Божественный прототип человечества, фигура которого охватывает Древо Жизни. Над головой его — Кетер, Венец, в ногах — Малкут. Адам Кадмон включает в себя все человечество, чей истинный дом находится в сефирах Древа, где расположены и небесные тела.

Адепт — обращенный, достижения которого признаны соответствующими высокому уровню.

Ади Санат — в теософии Первый или Первобытный Древний, аналогичен каббалистическому «Древнему во днях».

АДНЙ — Адонай. См. Адонай.

Адонай — еврейское слово, означающее «Бог», в малом ритуале изгнания пентаграммой соответствует югу. Адонай Мелех — еврейское слово, означающее «царь и повелитель»,

ассоциируется с Малкутом. Адонай ха-Арец — еврейская фраза, означающая «повелитель земли».

Божественное имя, связанное с Малкутом.

Азот — слово, образованное из первых и последних букв греческого, латинского и древнееврейского алфавитов — альфа и омега, А и Z, алеф и тав. Символизирует начало и конец, то есть сущность. В алхимии Азот считается Универсальным Средством, или панацеей. Аима (древнеевр.) — матерь. В каббале светлая, плодородная мать,

титул Бины. Акаса — см. Акаша.

Акаша — производное от санскритского слова, означающего «сиять». Таттва, связанная с Духом, изображаемая в виде черного яйца. См. Таттва. Алайя — нерастворимое, в буддизме Душа Мира. Аналогична Anima

Mundi алхимиков.

Алтарь — внутреннее святилище в храме.

Алхимия — процесс преобразования, дисциплины и очищения. Существует два типа алхимии, которые часто пересекаются между собой. Практическая, лабораторная, или «внешняя» алхимия занимается превращением материала основы в более высокое и чистое вещество, например, превращением свинца в золото или извлечением лекарственных веществ из растений с целью создания эликсира жизни. Духовная, теоретическая, или «внутренняя», алхимия занимается преобразованием человеческой души, в результате чего она выходит из состояния нечистоты и возносится к духовному просвещению. Главная цель алхимии — очистка и возвышение человеческой души. Алхимические тексты часто полны аллегорий и мифологической символики. Алхимик — человек, посвятивший себя алхимии.

Амен — нотарикон или акроним от древнееврейской фразы «Адонай Мелех На'амон» — «Бог, преданный Царь». Под ним подразумевается значение «да будет так, или как движется, пусть так и будет». См. Нотарикон.

Аментет — древнеегипетское название запада. Направление смерти бога солнца Ра в конце каждого дня. Высшая часть египетского подземного мира, который соответствует верхнему астралу. См. Астральный план.

Амеша Спентас — в зороастризме семь благодетельных бессмертных, окружавших Бога Света. Аналог архангелов.

Амрита — в алхимии первая материя, или первичное вещество вселенной, преобразованное алхимическим искусством. См. Алхимия.

Амулет — магический предмет, который носили на теле для защиты от зла.

Анафаксетон — одно из трех греческих божественных имен, которые окружают Треугольник (магического) Искусства. Высший святой ангел Бога. Анафаксетон было также именем божества, которое произносил Аарон.

Анахата (санскр.) — непораженный звук. Сердечная чакра. См. Чакра.

Ангел — сущность в божественной иерархии. По своей природе — чистый и высокий дух активного добра. Ангелы являются антропоморфными символами того, что мы рассматриваем как добро и святость. Ангелы и архангелы считаются особыми аспектами Бога, каждый из которых имеет свою специфическую цель и сферу действия. Каждый из ангелов имеет свои особенные обязанности, например, нести человечеству свет учения, предупреждать о чем-либо или передавать некие сообщения от Божественного. В каббале имена ангелов заканчиваются суффиксами «-ил» или «-ия», которые сами суть имена Бога, поэтому их можно считать указаниями на то, что ангелы принадлежат Богу. Само слово «ангел» происходит от греческого слова angelos, что означает «посланник».

Анджа — санскритское слово, означающее «приказ» или «команда». Относится ко лбу или третьей, глазной, чакре. См. Чакра.

Анима — латинское слово, означающее «душа».

Анима мунди (Anima Mundi) — латинская фраза, означающая «Душа Мира». Божественная, всепроникающая сущность.

Анкх — египетский символ Вечной Жизни. Анпу — египетский бог Анубис.

Антропософское общество — тайная организация, основанная Рудольфом Штайнером в 1912 году. Антропософия, или человекомудрие, — смесь теософии, европейского оккультизма, готических учений и христианства, делала упор на знание, полученное высшим «я» человека.

Апас — производное от санскритского слова, означающего «вода». Таттва, связанная с элементом Вода, и изображаемая в виде серебряного полумесяца. См. Таттва.

Аполлоний Тианский — греческий философ неопифагорейской школы, родился в I веке н. э., современник Христа. Аполлоний считался выдающимся магом. Много путешествовал по Вавилону, Индии и Тибету, творя многочисленные чудеса. Его биограф, Фило-страт, нередко проводит параллели между жизнью Аполлония и Христа. Рукопись, которая ложно приписывалась авторству Аполлония, «Нуктемерон», была опубликована в книге Элифаса Леви «Трансцендентальная магия». Леви утверждал, что использовал ее в эвокациях Аполлония, результаты этих попыток также описаны в его книге.

Арик Анпин (древнеевр.) — долголицый, с длинным лицом. Известен также под именем Широкое лицо или Макропросопус. Парцуф, или лицо, приписывается Кетер.

Арилим — см. Ерилим.

Архангел — могущественный ангел, который управляет большими группами или сонмами меньших ангелов (см. Ангел). Согласно некоторым источникам, архангелы обладают исключительно свободной волей, в то время как ангелы таковой не имеют.

Архетип — прототип или оригинальная модель, по которой творятся все другие подобные. Идеальный пример определенного типа. Универсальная концепция. Часто упоминается в философии Юнга как заранее существующая идея, образ мысли, или как форма Бога, проявляющие себя через коллективное бессознательное человечества.

Асана — сакскритское слово, означающее «место». Асанами называются позы тела, фактически упражнения, используемые в хатха-йоге.

Асар-Ун-Нефер — древнеегипетская фраза, означающая «Осирис Великолепный». В греко-египетской мифологии Осирис Оннофрис.

Ассиа — см. Олам Ассиа.

Астрал (греч. astrum — звезда) — то, что принадлежит к бестелесному уровню бытия, то, что выше материального и физического плана.

Астральное проецирование и путешествие в астрале — практика путешествия в астрале, выход из физического тела в астральные планы. Перенос сознания из физического тела в астральное, вследствие чего маг начинает воспринимать и перемещаться в астральном плане в световом теле, в то время как его физическое тело остается неподвижным. Используя технику астрального проецирования, маг выходит из этого мира, входит в мир ангелов, элемен-талей и иных существ, где вступает с ними в контакт. В соответствии с традицией Золотого Рассвета, астральное проецирование можно охарактеризовать как форму самогипноза, в которой символы выполняют роль врат для привнесения изменений в сознание. С этих высших уровней сознания маг нередко пытается увидеть причины, лежащие в основе всех вещей.

Астральный план — промежуточный, невидимый уровень реальности, находящийся между физическим планом и высшими, более божественными царствами. Общепринятая граница между индивидуальной и ноуменальной реальностями. Нефизический уровень существования, который является основой плана физического. Астральный план имеет несколько слоев плотности и частоты вибрации. Верхний слой астрального плана граничит с ангельскими царствами, нижний астрал — это мир мечтаний и фантасмагорий. См. Олам Йецира.

Астральный свет — вездесущая, всепроникающая текучая среда, состоящая из очень тонкой материи, распространяющаяся по всему пространству, пропитывающая и наполняющая каждый из видимых объектов, всякую форму.

Астральный храм — место проведения ритуала, созданное в астральном плане путем концентрации и вызывания зрительных образов. Храм физический является всего лишь материальным отражением этого истинного, невидимого храма.

Астрология — древняя наука, занимающаяся исследованием воздействия небесных тел на все живые существа, неживые объекты и земные условия, а также их реакциями на таковое воздействие. Если современная астрономия считается объективной наукой о звездах, их массе, движении и скоростях, то астрология — наукой субъективной и интуитивной, рассматривающей в своей попытке объяснить духовную сущность жизни не только астрономические очертания гороскопов и философские понятия. Своими корнями астрология уходит в глубь веков, она зародилась в древнейшей из цивилизаций, месопотамской.

Атанор — алхимическая печь.

Ато (Ата) (древнеевр. «ты есть») — в малом ритуале изгнания пентаграммой ассоциируется с Кетер.

Аура — оболочка или слой астральной субстанции, которые окружает физическое тело, проникая в них. Ореол или облако спиритуаль-ного света/энергии, видимый определенной частью психологов. Также называется сферой чувств.

Ауриил, или Уриил (древнеевр.) — Свет Божий, архангел земных эле-менталей, вызывается в малом ритуале изгнания пентаграммой.

Ахих (или Ехейех). См. Ехейех.

Ацилут — см. Олам Ацилут.

Ашим (древнеевр.) — Души Огня. Сонм ангелов сефиры Малкут.

Аштанга — система «Йога-сутры» Патанджали, восьмичленный путь. Ступени следующие — яма (управление), нияма (соблюдение), асана (поза), пранаяма (контроль дыхания), пратъяхара (удаление чувств), дхарана (концентрация), дхьяна (длительная концентрация) и самадхи (универсальное сознание).

Б

Бадж, Э. А. Уоллис (1857—1934) — автор работы «Боги египтян» и переводчик египетской «Книги мертвых». С 1894 по 1924 год Бадж являлся хранителем древностей в Британском музее. Считался одним из выдающихся знатоков Древнего Египта XX века.

Бакулум — стержень или жезл.

Барретт, Фрэнсис — самостоятельно изучал химию, метафизику, естественную и оккультную философию. В 1801 году опубликовал работу «Маг, или Небесный разум». Материал книги взят главным образом из работы Агриппы «Три книги оккультной философии» (1531).

Барцабель (или Барцбаель) — Дух Марса.

Бафомет — слово, вероятно, являющееся производным от имени Му-хаммад. Божество с козлиной головой. Многие ошибочно полагают, что именно ему поклонялись рыцари ордена храмовников (тамплиеров). Тамплиеры были арестованы по распоряжению короля Филиппа Французского в 1307 году. Некоторые из них признали, что в ордене совершались поклонения Бафомету, но эти признания были сделаны под пытками, и, следовательно, главным доказательством они служить не могут.

Бахир — см. Сефер ха-Бахир.

Бездна — пропасть или залив, отделяющие три небесные сефирот от остальной части сефир на Древе Жизни. Считается местом разделения ноуменального и феноменального.

Белая магия — магия, которая служит добрым целям, часто включает в себя эвокацию положительных, благодетельных сущностей. Церемониальная магия, ритуалы которой выполняются с целью духовного роста. См. Теургия.

Бени Элохим (древнеевр. «сыны Богов» или «дети Богов») — группа ангелов, принадлежащих к Ходу.

Беннетт, Алан (1872—1923) — адепт самого первого ордена Золотого Рассвета. Его девизом во втором ордене Золотого Рассвета был Iehi Aour — «Да будет Свет». Автор «Liber Israfel», заклинания Тота и ритуала эвокации в видимое проявление Великого Духа Тафтартарата. В какое-то время Беннетт был другом и учителем Алистера Кроули. В 1900 году он уехал на Цейлон изучать буддизм. В конце концов Беннетт, взяв себе имя Бхиккху Ананда Маттейя, сделался монахом буддийского монастыря.

Бёме, Якоб (1575—1624) — немецкий религиозный и философский мистик. Родился в эпоху окончания Реформации, оказал значительное влияние на последующее развитие интеллектуальной мысли, на идеализм и романтизм. Сам Бёме подвергся в свое время влиянию со стороны работ Парацельса. В работах Бёме идеи Возрождения сочетались с мистическим отношением к природе, с философией, духовной алхимией и библейскими доктринами. Основным связующим их звеном являлся божественный восторг.

Бина — древнееврейское слово, означающее «понимание», относится к третьей сефире на Древе Жизни.

Битом — в енохике (языке Еноха) имя Духа Огня, взятое из Скрижали Единения.

Блаватская, Елена Петровна (1831—1891) — одна из основательниц Теософского общества. Часто подписывалась буквами БЕП. Автор книги «Тайная доктрина». См. Теософское общество.

Блэкден, М. У. — адепт первого ордена Золотого Рассвета, девизом которого был Ma Wahanu Thesi.

Боги (или Божества) — могущественные бессмертные существа, имеющие высокий ранг в духовных иерархиях и управляющие меньшими духами. Человечество веками поклонялось разным богам. Различных небесных и земных богов часто можно увидеть как часть проявления или элемент самовыражения Бога высшего.

Бодхи — термин, использующийся в языках санскрит и пали для обозначения духовной мудрости или познания. Истинная или божественная благодать.

Божественное имя — имя, связанное или ассоциирующееся с божеством или с одним из аспектов Бога, которое произносится в процессе проведения ритуала.

Брахма — в индуизме мужская сила. Бог — создатель и творец. В переводе с санскрита слово brih означает «быть великим».

Брахман — в буддизме Универсальное «я», высшая сила космоса. Бриа — см. Олам Бриа.

Буддизм — основная религиозная философия, основанная в VI веке до н. э. на основе учения индийского принца Гаутамы Сиддхар-тхы, который получил уважаемый титул Будды, или Просветленного. Буддизм учит освобождению человека от привязанности ко всему земному. В набор буддийских доктрин входят подавление собственного «я», стремление к чистоте, благотворительность и духовный путь к нирване, состоянию высшего блаженства, когда человеческая душа поглощается душой универсальной. Центральный стержень буддизма составляет постулат о Четырех Благородных Истинах.

Буддхи — в теософии Универсальная Душа или разум. Мудрость, выраженная в высокоразвитой интуиции, основная мысль, которую способно отражать чистое сознание.

Бхакта (или бхакти) — форма йоги, акцентирующаяся на единение через религиозность.

Бхиккху — буддийский монах; аскет. Бхиккху Ананда Маттейя — см. Беннетт, Алан.

В

Ваас — жезл с изображением феникса.

Вайю — санскритское слово, означающее «дуть». Таттва, ассоциирующаяся с элементом Воздух. Символом ее является голубой круг.

Вакха жезл — жезл с рукояткой, увенчанной конусообразной головкой из сосны. Ассоциируется с Дионисием.

Варварские имена — слова и имена божеств из средневековых гри-муаров. Чаще всего имена божеств возникли в древнейших цивилизациях, но с течением времени, вследствие неправильного написания, претерпели изменения. Слово «варварский» происходит от греческого barbaros, означающего «негреческого происхождения, инородный». Многие из так называемых варварских имен возникли как греческие варианты более древних, иудейских, египетских и вавилонских имен. Современные маги придерживаются той точки зрения, что за многие сотни лет проведения ритуалов эти имена, независимо от своего происхождения, сами приобрели магическую силу. Ярким примером этого является набор варварских имен, используемых в Золотом Рассвете, в ритуале Нерожденного. См. Заклинание Нерожденного.

Ве-Гвура (древнеевр.) — и Власть. Ве-Гедула (древнеевр.) — и Слава.

Веды — санскритское слово, означающее «знание или священное верование». Одни из древнейших индуистских текстов, объединенных в четыре книги.

Великая Работа — термин, заимствованный из главного труда алхимиков «Magnum opus». Относится к эзотерическому пути духовной эволюции человека, его росту и просветлению, составляющим главную цель теургии.

Виддершинс — против часовой стрелки. Хождение, кружение против часовой стрелки в процессе выполнения ритуала. Используется для рассеивания энергии самого ритуала.

Визуализация — способность вызывать зрительные образы. Техника игры воображения, маг вызывает зримый образ места или божества и видит их отчетливо и ясно, так, словно они материальны.

Вишуддха — санскритское слово, означающее «чистота», относится к чакре, расположенной на горле.

Властные слова — божественное имя или слово, произнесенные в процессе выполнения ритуала, которые, как утверждают маги, обладают магической силой. См. Варварские имена.

Воспевание — монотонное и ритмичное повторение слов или звуков с целью достижения состояния измененного сознания.

Восточный оккультизм — магия и мистицизм Китая, Индии, Тибета, а также других стран Востока и Дальнего Востока. Географическое расположение восточного оккультизма почти совпадает с территорией распространения буддизма.

Восхождение в план — метод астральной работы, разработанный в ордене Золотого Рассвета и основанный на технике путешествия , путем духовного видения. Представляет собой исключительно духовный процесс, в основе которого лежит использование каббалистического Древа Жизни.

Вызывать — призывать духовную силу или духовную сущность. Согласно некоторым традициям, означает вызов силы из недр, находящихся вне психики. См. Заклинать.

Высшее «я» — олицетворение небесного, духовного «я», которое, согласно традиции, находится в Тиферете и служит посредником между божественным «я» и низшим личностным. Иногда называется святым ангелом-хранителем, низшим гением или ав-гоэйдом.

Г

Гавриил (древнеевр.) — Сила Бога, архангел Воды, его вызывают в процессе проведения ритуалов изгнания с помощью пентаграммы. Также имя архангела Йесод и Луны.

Гадание — форма ясновидения с использованием, как правило, определенного набора инструментов — зеркал, кристаллов, чаши с водой и других объектов, с помощью которых можно получить зримый образ. Гадательные объекты помогают магу успокоиться, сконцентрировать сознание и впасть в состояние транса, в котором и возникают духовные изображения.

Гадание в духовном видении — вид гадания, широко применявшийся в Золотом Рассвете. Здесь, как правило, использовались не магические объекты — кристалл или зеркало, а раскрашенные символы, например таттвы или символы элементов, а также геомантические или планетарные символы и карты Таро. Процедура, в некотором смысле родственная астральному проецированию.

Гадатель — тот, кто гадает, пророк, ясновидящий. Ганиил (древнеевр.) — милость Бога, архангел Нецаха. Гвура — см. Гебура.

Гебура (или Гвура) — древнееврейское слово, означающее «сила», «власть». Нередко называется также «суровость». Гебура — пятая се-фира на Древе Жизни.

Гедула (древнеевр.) — величие, великолепие, слава, титул Хесед.

Гексаграмма — геометрическая фигура с шестью лучами, образованная переплетением двух треугольников. Два треугольника символизируют две противоположные силы — огня и воды. Гексаграмма показывает равновесие между двумя противодействующими силами, гармонию между ними. Также называется звездой Давида и звездой макрокосма. Кроме того, гексаграмма является символом совершенного человека, означает герметический принцип «Что наверху, то и внизу». Переплетение двух треугольников считается, помимо того, символом проникновения высших, божественных сил в низшую человеческую природу. В Золотом Рассвете ритуалы с использованием гексаграммы использовались для заклинания или изгнания планетарных сил.

Гематрия — часть литературной каббалы, та ее часть, которая раскрывает шифры, заложенные в древнееврейских словах, встречающихся в мистических текстах. Гематрия — форма древнееврейской нумерологии, где используются числовые значения букв древнееврейского алфавита. С целью найти истинное значение имен и слов они преобразовываются в числа. Слова, имеющие равное числовое выражение, считаются важнейшими.

Германубис — имя, образованное в результате объединения имен Гермес и Анубис.

Гермес Трисмегист — Гермес Трижды Великий. Греческий бог Гермес и египетский бог Тот, объединенные в одну личность, которая, как гласит традиция, была первой из плеяды великих магов. Как полагают, Гермес Трисмегист был древнеегипетским жрецом и магом, написавшим сорок две работы, ныне известные под коллективным названием «герметическая литература». В этих работах, которые включают в себя «Изумрудную скрижаль» и «Божественный пимандр», раскрываются процесс сотворения вселенной, душа человека и путь к духовному возрождению.

Герметические сборники (Collectanea Hermetica) — собрание из десяти наиболее значимых герметических текстов, опубликованное Уильямом У. Уэсткоттом в виде дополнительного чтения для изучающих теорию Золотого Рассвета.

Герметический — относящийся к Гермесу Трисмегисту или работам, приписываемым ему. Имеющий отношение к оккультным наукам, главным образом к алхимии, астрологии и магии, основывающейся на западных источниках (египетских, иудео-христианских, греко-римских).

Гикатилла, Хозе (Иосиф) — средневековый испанский каббалист и друг Моше (Моисея) де Леона. См. Сефер ха-Зогар.

Гильголем — реинкарнация.

Гипноз — состояние наподобие сна, в которое человек впадает обычно в результате оказанного на него воздействия другим человеком, в котором загипнотизированный может начать вспоминать далекое прошлое, испытывать галлюцинации, становиться полностью внушаемым. Методика введения человека в состояние транса, когда подвергаемый гипнозу полностью теряет волю и способность к суждению, то есть отдается во власть гипнотизера.

Гислагубус (возможно, искаж. Hitlahabut на сефардском диалекте) — самоопьянение. Согласно Арие Каплану, очень немногие каббалистические тексты, относящиеся к медитации, переведены именно с древнееврейского языка, в результате чего оригинальные термины . до сих пор остаются либо неизвестными, либо неясными. Данное слово част» ассоциируется с каббалистическим термином Hitbode-dut, относящимся к медитации и означающим «самоизоляция» или «самоуединение».

Гномы

духи-элементали земли.

Гносис (греч.) — знание.

Гностицизм — слово, произошедшее от греческого gnostikos, означает «знающий». Гностицизм подразделяется на два основных течения — сефианство, или иудейский гностицизм, и валентинианство, или христианский гностицизм. Гностики верили в основной дуализм между духовным миром высшего небесного Бога и материального мира дурного бога-создателя, или демиурга. Они считали, что высший Бог вмешивается в мир материальный тем, что предлагает своим последователям средство, с помощью которого они могут достичь гносиса, что по сути есть спасение. Гностики также считали спасительным эзотерическое духовное знание, обретенное вследствие прямого божественного откровения.

Гоэтия — от греческого слова, означающего «завывать или колдовать». Часть черной книги, гримуара, известного под названием «Лемегетон», или «Малый ключ(-ик) Соломона», содержащий инструкции относительно техники вызывания злых, или клипоти-ческих, духов. См. «Лемегетон».

«Гранатовый сад» — классический каббалистический текст, написанный Регардье в 1932 году. Автор позаимствовал название у равви Моше (Моисея) Кордоверо, чей труд, написанный в 1548 году, также называется «Гранатовый сад» («Pardes Rimonim»).

Графиил (древнеевр.) — сила Господня, разум Марса.

Гримуар — от французского слова, обозначающего «грамматика». Магический текст. Любая средневековая книга, описывающая магические процедуры или заклинания для вызывания духов. Как утверждает «Оксфордский толковый словарь», этот термин пустил в оборот Артур Эдвард Уайт.

Гуфф (или Г'уф) — низшая часть души с центром в Малкут. Нижний уровень подсознательного разума, тесно связанного с физическим телом.

Д

Даат (древнеевр.) — знание. Так называемая невидимая сефира на Древе Жизни. Даат, в строгом смысле слова, не является сефирой, это точка пересечения энергий Хокмы и Бины, ее можно сравнить с мостиком, проходящим над бездной.

Дарвиш (Дарваш) — см. Дервиш.

Демиургос (или Демиург) (греч.) — создатель, творец. Термин первым ввел в употребление Платон, впоследствии его взяли на вооружение гностики; обозначает младшее божество, управляющее сотворенной вселенной. Демиург — не высший Бог, а всего лишь инструмент в руках высших сил.

Демон (греч.) — дух. Любой из духов, божественный, добрый или природный. В древней теургии этим словом обозначалось высшее «я». Посредник, дух-хранитель, выполняющий роль советника между Богом и человеком. Как известно из источников, философа Сократа хранил его демон. Согласно Платону, демоном является nous, или божественный разум, присущий каждому человеку. С течением времени положительные значения слова утратились и сейчас под ним подразумевается только злой дух.

Демонолатрия — поклонение демонам и злым силам, их культ. См. Черная магия.

Деосиль — кельтское слово, означающее «по часовой стрелке». Хождение, кружение по часовой стрелке. Обычное направление движения в церемонии, используемой в основном для вызывания или увеличения энергии в проведении ритуала. См. Виддершинс.

Дервиш — член одного из некоторых исламских орденов, проповедующих аскезу. Некоторые из дервишей кружатся на одном месте, выполняя так называемый танец кружения, сопровождая его энергичным пением или чтением нараспев. Эти действия служат знаком высшего и восторженного поклонения. Персидский поэт и мистик Джалаледдин ибн Бахаиддин Руми (1207—1273) основал орден дервишей моулави. Танец кружения символизирует математическое движение космоса — гармонию планетарных сфер. Кроме того, данный танец есть своеобразная форма молитвы, где тело является осью и, используя естественные законы гравитации и центробежные силы, настраивается на высшие космические и духовные законы.

Джине, Джеймс (1877—1946) — английский астроном, физик, математик, автор многочисленных трудов по астрономии. Джине первым выдвинул теорию о том, что материя создается во вселенной постоянно. Кроме того, Джине известен своими трудами в области кинетической энергии газов и исследованиями зависимости между математическими концепциями и естественным миром.

Ди, Джон (1527—1608) — маг, философ, астролог и советник королевы Елизаветы. См. Енохика.

Древние теологи (лат. prisci theogici). Философы эпохи Возрождения древними теологами называли, как правило, Моисея, Гермеса Трисмегиста и Заратустру, считая их величайшими духовными учителями человечества, предтечами учения Христа.

Древо Жизни (древнеевр. Эц ха-Хайим) — рисунок или символ, квинтэссенция каббалы. Симметрическое, особое расположение десяти сефирот, соединенных двадцатью двумя путями, проходящими между ними. Древо Жизни считается основой для понимания вселенной и всего в ней сущего, включая Бога и душу человечества. См. Каббала, Сефирот.

Дуккха — в буддизме печаль, страдание, боль, составляющие условия человеческой жизни.

Дух — пятый, трансцендентальный, элемент, который объединяет остальные четыре и управляет ими. Основной принцип жизненной силы существа. Также сознательное, бестелесное существо.

Душа — средняя часть триединой конституции человека — тела, души и духа. Душа является личностной частью индивидуума, промежуточным звеном между физическими телом и божественным духом.

Дхарма (санскр.) — удержание, концентрация. Относится к йогической дисциплине концентрации на каком-либо объекте или символе.

Дхьяна — длительная концентрация. См. Самъяма.

Дхьян-чоханы (санскр.) — повелители света. В индуизме дхьян-чоха-ны аналогичны архангелам. Божественные сущности, управляющие вселенной.

Дэвачан (санскр.) — обитель богов. Блаватская описывает Мир дэва-чан как Небесный Мир, или сварга, место блаженства. Согласно теософии, дэвачан является промежуточным состоянием между двумя земными жизнями, в которое входит эго после его отделения от камарупы (Нефеша) после смерти. См. Камарупа.

Е

Еврипид (4807—406) — греческий драматург, считающийся, наряду с Софоклом и Эсхилом, одним из величайших авторов классических трагедий. Автор более чем девяноста трагедий, хотя до нашего времени в законченном виде дошли лишь восемнадцать. Самая значительная из работ Еврипида — трагедия «Вакханки» была написана примерно в 406 году до н. э.

Евхаристия — основное таинство поклонения во многих христианских церквях, установленное Тайной вечерей, когда поедаются хлеб и вино, символизирующие тело и кровь Иисуса Христа. Единение. В Золотом Рассвете выполняется аналогичный ритуал, но под другим названием — Мистическая Трапеза или Пир Осириса, где посвященные вкушают от четырех элементов, которые, согласно традиции, символизируют возрожденное Тело Осириса.

Енох (или Хенох) — ходящий с Богом. Древнееврейский пророк, седьмой по счету властитель мира после Адама. См. Енохика.

Енохика — истинный язык и магическая система, открытые доктором Джоном Ди (1527—1608), магом, философом, астрологом и советником королевы Елизаветы, и его помощником, Эдвардом Келли. Начиная с 1582 года в течение семи лет елизаветинский маг и его помощник, прорицатель Келли, разгадывали систему Еноха. Результатом титанической работы стало воссоздание целого языка, со своим уникальным алфавитом и синтаксисом, получившим название тайного ангельского языка. Впоследствии его стали именовать языком Еноха, или енохикой, поскольку предположительно его открыл Еноху ангел по имени Ав.

Еноховы зовы (или Ключи) — заклинания ангелов Еноха. Эти призывы были открыты ангелами Ди и Келли в процессе их гадательной работы. В ордене Золотого Рассвета Еноховы призывы широко использовались во время проведения магических ритуалов.

Ерилим (древнеевр.) — троны. Группа ангелов, принадлежащих Бине.

Ехейех (древнеевр.) — «аз езьм». Божественное имя, ассоциирующееся с Кетер.

Ж

Жезл лотос — первое из магических инструментов адепта Золотого Рассвета. Используется для заклинания и изгнания всех видов энергий.

З

Зазел — дух планеты Сатурн. Зазиил — см. Зазел.

Заклинание — ритуал или часть ритуала, разработанные для установления внутреннего единения с высшей духовной сущностью. Маг разрешает высшему существу использовать свое тело в качестве носителя для контактов с физическим миром. Заклинание божества сопровождается соответствующей молитвой. См. Заклинать.

Заклинание Нерожденного — крайне действенный теургический ритуал, использовавшийся адептами Золотого Рассвета (см.: Регардье, Золотой Рассвет, с. 442—446). Впервые описание ритуала появляется в книге Чарлза Уайклиффа Гудвина «Fragment of a Graeco-Egyp-tian Work upon Magic», опубликованной в 1852 году Кембриджским обществом любителей старины. Бадж также опубликовал этот ритуал в своей книге о египетской магии.

Заклинать — вызывать, призывать духовную сущность. Вызывать силу, призывать высшую духовную силу в пределы психики.

Западный оккультизм — европейская магия и мистицизм, истоки которой уходят в Месопотамию, Египет, Грецию и Рим. Западная традиция включает в себя также иудейскую, арабскую и собственно европейскую магии. Географически сфера распространения западного оккультизма совпадает со сферой распространения христианства.

Запись акаши — астральная память, хранимая космическая память. Уровень сознания времени в пределах астрального плана, содержащий все прошлые события, мысли, образы и действия человечества с начала времен. К этой хронике мира могут обращаться мистики и маги.

Заратустра (Заратуштра), или Зороастр (ок. 628—551 гг. до н. э.) — религиозный лидер, иранец по происхождению, жрец и реформатор, основатель зороастризма. В Индии это течение называют парсизмом. Наряду с Моисеем и Гермесом Трисмегистом, Заратустра считался философами эпохи Возрождения одним из prisci theogici, древних теологов, предвосхитивших учение Иисуса Христа.

Зауир Анпин (древнеевр.) — короткое лицо или коротколицый. В каббале относится к одному из парцуфим, или лиц. Сын или отпрыск Аввы и Аймы. Ассоциируется с сефирами Хесед, Гебура (Гвура), Тиферет, Нецах, Ход и Йесод, особую связь имеет с Ти-ферет. Также носит название Микропросопус, или маленькое лицо.

Знак Входящего — также называется Знаком Отражения, Знаком Проекции, Знаком Нападения и Знаком Гора. Один из двух знаков степеней неофита в Золотом Рассвете.

Зогар — см. Сефер ха-Зогар.

«Золотая ветвь» — монументальный труд, сравнительное исследова-, ние фольклора и религий, написанное сэром Дж. Г. Фрейзером в 1890 году.

Зороастризм — религия, основанная Заратустрой.

И

Иегова — см. ЙХВХ.

Иегова Цабаот — см. Элохим Цабаот.

Иегова Элоах ве Даат — см. ЙХВХ Элоах ве-Даат.

Иегова Элохим — см. ЙХВХ Элохим.

«Изумрудная скрижаль» — один из древнейших алхимических текстов, датируемых П-Ш веками до н. э. «Tabula Smaragdina», или «Изумрудная скрижаль», как считается, была написана самим Гермесом Трисмегистом. Именно оттуда и взята часто цитируемая фраза «Что наверху, то и внизу». См. Гермес Трисмегист.

Иллюминация — просвещение.

Индуизм — одна из основных мировых религий, центром которого — но не единственным местом распространения — является Индия. Индуизм утверждает, что творение есть циклический процесс, в котором человечество участвует наравне с триадой — Творец Брахма, Спаситель Вишну и разрушитель/реставратор Шива. Ин-дуисты стремятся уйти от земного мира в мир иллюзий Майя за счет единения с Брахмой. Индуизм характеризуется верой в перевоплощение (реинкарнацию) и единство форм.

Инициатор — тот, кто проводит инициации.

Инициация — церемония, ритуал, испытание или период обучения, в процессе которых новый член принимается в группу, братство, организацию либо получает новый ранг.

Иофиил (древнеевр.) — краса Бога, разум планеты Юпитер.

Иччхашакти — согласно теософии, сила Воли, аналогична Хиа. См. Хиа.

Ишим — см. Ашим.

Ишмаэль — дух планеты Юпитер.

Й

Иа — божественное древнееврейское имя, ассоциирующееся со сефи-рой Хокма.

Нам — древнееврейское слово, означающее «море».

Йесод — древнееврейское слово, означающее «основание», «основа», относится к девятой сефире Древа Жизни.

Йехешуа — Пентаграмматон, греческое слово, означающее «имя из пяти букв». Относится к Тетраграмматону, или имени из четырех букв, в середину которого вставляется буква «шин». Иными словами, четыре элемента имени YHVH (Огонь, Вода, Воздух, Земля) венчаются или получают законченное совершенство, а также управляются пятым элементом, Духом (см. Пентаграмматон). Значимость Пентаграмматона исследовалась Иоганном Рейхли-ном (1455—1522) в книге «De Verbo Mirifico» («О чудесной работе»).

Йехида — в каббале высшая часть души, расположенная в Кетер. Характеризуется как высшее божественное «я». Самая чистая форма сознания.

Йецира — см. Олам Йецира.

Йог (мн. ч. йоги) — последователь, последователи йогического учения.

Йога — санскритское слово, означающее «единение», «союз». Восточная наука, изучающая концепцию физического, ментального и • духовного соединения. Методика и философия практики йоги собраны и описаны в виде стройной системы в работе Патанджали, индийского философа, жившего во II веке до н. э. Основная цель йоги — очищение души человека с целью освобождения его перевоплощенного «я» из колеса кармы. Существуют различные типы йоги — бхакти-йога, достижение единения через проявление религиозного рвения; дхарма-йога, достижение единения через выполнение религиозных обязанностей; хатха-йога, достижение единения через физические упражнения, например контроль дыхания и выполнение различных асан (поз); карма-йога, достижение единения через правильные действия в повседневной жизни и работе; крийя-йога, достижение единения через божественное мировоззрение, через выполнение ритуалов и очищение; лайя-йога, достижение единения через развитие силы кундалини; мантра-йога, достижение единения через произнесение заклинаний и мантр; раджа-йога, достижение единения через медитацию.

«Йога-сутра» — один из двух величайших индуистских классических текстов. Автор — Патанджали. См. Патанджали.

ЙХВХ — четыре буквы — йод, хе, вав, хе, или ЙХВХ, что означает высшее древнееврейское имя Бога, настоящее имя которого не может быть известно и произнесено. Буквы соответствуют четырем элементам — Огню, Воде, Воздуху и Земле. Имеют название Тетраграмматон, или имя из четырех букв, которое нередко и не корректно ассоциируется с именем Иегова. См. Тетраграмматон.

ЙХВХ Элоах ве-Даат — божественное древнееврейское имя Тиферет, / означающее «Господь, Бог Познания».

ЙХВХ Элохим — божественное древнееврейское имя, означающее «Господь Бог», ассоциируется с Даат в упражнении Срединного Столба (Столпа).

К

Каббала (или Кабала) — древнееврейское слово, означающее «традиция», производное от корня qibel — получать. Подразумевает передачу древних эзотерических знаний устным путем. Каббала включает в себя всю массу древнееврейских мистических принципов, которые сами, в свою очередь, составляют краеугольный камень западной эзотерической традиции.

Кадило — курительница.

Кадмиил — см. Кедемелъ.

Каивалья — освобождение. См. Патанджали.

Кама — согласно теософии, носитель желания. См. Нефеш.

Камаил (или Хамаил) (древнеевр.) — суровость Бога. Архангел Гебуры.

Камалока — согласно теософии, камалока (санскр.) есть невидимый, субъективный, полуматериальный план, где некоторое время находятся бестелесные астральные формы, называемые камарупами, после чего растворяются.

Камарупа — бестелесные астральные формы, духи, тени. См. Камалока, Нефеш.

Камеа — см. Камея.

Камень философов — символ истинного духовного достижения, просветления. Поиск философского камня означает искание высшей истины и чистоты. Превращение низшей природы человека в высшее«я». См. Философский камень.

Камея (или Камеа) — происходит от древнееврейского слова, означающего «талисман». Камея, или магический квадрат, представляет собой диаграмму или схему, на которой изображены цифры, причем как бы ни считать сумму цифр, по горизонтали, по вертикали или по диагонали, она будет одинаковой. Сумма каждого ряда и общая сумма всех чисел квадрата обычно относятся к какой-либо из планет. Магический квадрат или Камеот (множество) являются, по сути, планетарными талисманами.

Каналообразование — процесс, используемый спиритами и другими медиумами для вхождения в контакт с духами, в котором дух временно переселяется в тело медиума (каналообразователя) человека и говорит его (или ее) устами.

Карма (санскр. «действие») — судьба, сознательно выбранная в жизни каждым человеком, созданная в результате поступков всех прошлых реинкарнаций. Духовный закон причины и следствия, закон о том, что последствия отражаются на психике, морали и физическом состоянии человека. Одна из основ кармы звучит так: «Человек получает то, что отдает». Иначе говоря, зло, совершенное в одной из жизней, вернется к человеку в следующей. Аналогично, в следующей жизни к нему вернется и сделанное им в этой жизни добро. Таким образом душа человека, проходя через множество жизней, постепенно, на собственных ошибках, понимает суть добра, становится мудрее и с каждой последующей жизнью приближается к божественному.

Касмодай — см. Хасмодай.

Квинтэссенция — пятая сущность. Относится к духу, который иногда называется пятым элементом. То, что связывает и управляет четырьмя элементами — Огнем, Водой, Воздухом и Землей.

Кедемель (или Кадмиил) — дух планеты Венера.

Келли, Эдвард — см. Енохика.

Керубим (древнеевр.) — могучие, ангельский дух Йесод.

Кетер — древнееврейское слово, означающее «корона», «венец», относится к первой сефире на Древе Жизни.

Клипот (ед. ч. клиппа) — древнееврейское слово, означающее «оболочки». Хаотичные, неустойчивые силы или сущности. Злые демоны. Падшие духи. Отрицательные противоположности гармоничным сефирот.

«Ключи Соломона», или «Ключики Соломона» («Clavicula Solomonis»), также называется «Большой ключ царя Соломона» — знаменитый гримуар, касающийся планетарной магии, написанный, как полагают, в XV или XVI веке. Основу книги составляют заклинания высших духовных существ, планетарных архангелов и ангелов. Содержит также инструкции по созданию и освящению планетарных талисманов.

«Ключ царя Соломона» — см. «Ключи Соломона».

«Книга мертвых» — древнеегипетское собрание погребальных текстов, составленных в XVI веке до н. э. и состоящих из заклинаний и магических формул, которые клали в гробницу вместе с усопшими с целью использования ими для защиты и получения помощи в загробной жизни. Собрание включает в себя собственно Погребальные тексты (2000 до н. э.), Тексты пирамид (2400 до н. э.) и другие. Первую компиляцию текстов в 1842 году опубликовал немецкий египтолог Карл Лепсиус. Он же дал им сегодняшнее их название.

Книга Сияния — см. Сефер ха-Зогар. Книга Творения — см. Сефер Йецира.

Книга «777» — одна из работ Алистера Кроули, опубликованная в 1909 году. Книга «777», как и другая работа Кроули, «Сефер се-фирот» («Книга сефирот»), раскрывает читателю систему соответствий, принятых в Золотом Рассвете.

Коллективное бессознательное — в философии Юнга (юнгианстве) ментальные модели и первозданные образы, характерные для всего человечества.

Коптский язык — эллинизированная форма позднего древнеегипетского языка. Коптский алфавит подобен греческому, с дополнительным введением в него семи букв, взятых из демотики (демотическое письмо, сокращенная форма скорописи египетского письма). В отличие от греческого письма коптское не имеет различий между символами верхнего и нижнего регистров.

Кордоверо, Моше (Моисей) бен Иаков (1522—1570) — галилейский раввин, систематизировавший и схематично изложивший «Зогар». В 1548 году написал «Pardes Rimonim» («Гранатовый сад»).

Корона атеф — высокая конусообразная корона белого цвета с двумя страусиными перьями по бокам.

Космическая философия — философия, основу которой составляет изучение эволюции вселенной.

Космос (греч. kosmos) — хороший порядок. Раскрывает вселенную как упорядоченную систему, как противоположность хаосу.

«Красный дракон» (Rouge Dragon) — одна из версий «Великого гри-муара».

Крийяшакти — духовное воображение. Согласно теософии, крийяшак-тиесть мистическая сила мысли, позволяющая благодаря использованию присущей ей энергии получать постижимые внешние результаты.

Кроули, Алистер — один из первых членов ордена Золотого Рассвета. Девиз Кроули — Perdurabo (я выстою). Позднее Кроули вышел из ордена Золотого Рассвета и основал собственный орден, Ordo Templi Orientis (ОТО) (орден Храма Востока), став во главе его под именем То Mega Therion, Великий Зверь.

Кундалини — санскритское слово, означающее «сила змеи». Огненная трансформирующая жизненная сила, находящаяся в основной чакре.

Л

Ламен — магический символ, который маг вешает себе на грудь, символ оккультной власти, надеваемый во время проведения ритуалов. Представляет собой обычно металлическую круглую пластину с нанесенными на нее магическими символами и словами. Современные ламены нередко изготавливаются из дерева или картона.

Лану — ученик одной из восточной мистической школ.

Леви, Элифас — псевдоним, настоящее имя Альфонс-Луи Констан (1810—1875). Автор трудов по магии, оказавший влияние на многих магов, способствовал так называемому оккультному возрождению, имевшему место в XIX веке. Наиболее известной из его работ является «Доктрина и ритуал высшей магии», в наши дни известная под названием «Трансцендентальная магия».

Левосторонний путь — путь эгоизма. См. Черная магия.

«Лемегетон» — обычно называется «Малый ключ Соломона», гримуар XVII века, включающий в себя четыре отдельных текста: «Гоэ-тию», методику вызывания злых духов и клипотических демонов; «Теургию», вызывание духов, управляющих направлениями с точки зрения предела; «Павлиново искусство», где перечисляются ангелы

н дня, ночи и Зодиака; и «Альмадель», где рассматриваются ангелы, управляющие четырьмя основными сторонами света. Пятая книга, «Аре Нотория», иногда считается частью «Лемегетона», однако в ней нет стандартного текста, так как существует множество ее разновидностей.

Ле-Олам, Амен — древнееврейская фраза, означающая «Мир навсегда, во веки веков». Используется в каббалистическом кресте.

Логос — греческий термин, означающий «слово». Гностики этим ., термином обозначали проявление божества во вселенной. Твор-.,', ческий принцип и основной закон вселенной. Создатель види-„ мого мира, существовавший прежде сотворения вселенной. Жизнь

и свет мира, зачинатель всей жизни, всего движения, эволюции

и ритма.

Лока — в теософии мир или место обитания.

М

Маг — происходит от слова magi, которым в древности обозначалась каста зороастрийских жрецов, и от греческого термина magos, маг, волшебник, чародей. Возможно, имеется связь с греческим magas — великий. Начинающий или уже опытный оккультист.

Магический камень — кристалл в форме шара, используемый для га-/ дания.

Магический катарсис — очищение или опустошение. Высвобождение магической энергии в высшей точке проведения ритуала. Часто сопровождается невероятным высвобождением эмоций. Термин взят из описания, данного Аристотелем драматическому искусству трагедии и его воздействию.

Магический квадрат — см. Камея.

Магический круг — ограниченное пространство, в котором маг проделывает свою работу. Защитный круг или священное пространство, куда не могут проникнуть находящиеся вне его любые сущности, в том числе и отрицательные силы. Круг может быть либо проведен магом физически, либо нарисован в астрале силой его воображения.

Магическое имя (или Магический девиз) — особое магическое имя или фраза, выбранные магом, участником магической ложи. Магическое имя или девиз берутся магом с целью отделить себя от земного мира на период проведения магической работы. Очень многие маги выбирают себе девизы, отчасти отражающие их личностные духовные качества. Как правило, адепты ордена Золотого Рассвета, дабы показать, что и в языке они отличаются от всего мирского, брали для себя имена или девизы латинские или древнееврейские.

Магия (греч. /nageia — наука и религия зороастрийских жрецов) — искусство вызывать изменения в окружении и сознании человека. Сила воли, воображения и намерения. В магическом искусстве громадное значение имеют символы и соответствия. См. Теургия.

Магия света — практическая магия ордена Золотого Рассвета в том проявлении, как она характеризуется пятью буквами Пентаграмма-тона. Эвокации и заклинания попадают под категорию, которая характеризуется древнееврейской буквой «йод» и элементом Огонь. Освящение талисманов и влияние на природу, вызывание природных явлений характеризуются второй буквой «хех» и элементом Вода. Духовное развитие и все, что с ним связано, включая преобразование, относится к сфере действия буквы «шин» и элемента Дух. Гадание и предсказания относятся к букве «вав» и элементу Воздух. Алхимия и все с ней связанное подпадает под действие буквы «хех» и элемента Земля. См. Пентаграмматон.

Майявирупа — согласно теософии, мысленное тело, тело мечтаний человека.

Макрокосм — великая вселенная. См. Микрокосм.

Макропросопус — большое лицо, титул Кетер. См. Арик Анпин. Малахим — см. Мелеким.

Малая Вселенная — Minutum Mundum. В ордене Золотого Рассвета схема Малой Вселенной представляет собой рисунок Древа Жизни, где показаны раскрашенные в королевскую иерархию цветов сефирот и соединяющие их пути.

«Маленький Альбер» («Petit Albert») — гримуар, опубликованный в 1722 году. Книга рассказывает об изготовлении бесславной Руки Славы.

Малиновский, Бронислав — один из известнейших антропологов двадцатого столетия, всеми признанный основоположник социальной антропологии.

Малка — древнееврейское слово, означающее «царство», относится к десятой сефире Древа Жизни.

Малкут — древнееврейское слово, означающее «царство», относится к десятой сефире Древа Жизни.

«Малый ключ царя Соломона» — см. «Лемегетон».

Мана — великая сила, полинезийское слово, характеризующее магическую силу, заключенную в природе. Оккультная субстанция, пронизывающая всю вселенную и наделяющая все особой магической силой. Аналогична пране или ци. См. Прана, Ци.

Мандала — санскритское слово, означающая «круг». В буддизме ман-дала — символическая схема, используемая во время проведения религиозных ритуалов. Иногда мандала применяется для медитации.

Манипура — санскритское слово, означающее «бриллиант», или «город драгоценного камня», относится к чакре солнечного сплетения.

Мантра — слово или фраза, обычно духовного содержания, многократно повторяемые с целью возвышения сознания, возведения его на более высокий уровень.

Мантрам — см. Мантра.

Мантраяна — санскритское слово, означающее «колесница мантры», относится к использованию мантр, запоминанию их, концентрации на них. Основная цель — не дать разуму отвлечься на мирские дела, стараться сфокусировать его на высшей реальности. Иногда называется тантрическим буддизмом (тантризмом) или ваджраяной (молниеподобная или алмазная колесница). Последователи мантраяны проповедуют уход от спекулятивного размышления, характерного для махаяны, принятие законов Будды и следование им в повседневной жизни.

Марах — Великое море, титул Бины.

Матерс, С. Л. МакГрегор (1854—1918) — один из основателей первого герметического ордена Золотого Рассвета, по мнению многих, главный маг и основной специалист в ордене по ритуалам. Его орденскими девизами служили фразы — S Rioghail Mo Dhream (Племя мое — царское) и Deo Duce Comite Ferro (С Богом, моим повелителем, и мечом, моим другом). Переводчик и редактор «Большого ключа царя Соломона» и «Священной магии мага Аб-рамелина».

Махабхасая — «Великое пояснение», классический индуистский текст Патанджали. См. Патанджали.

Медитация — действие, направленное на успокоение ума с целью вслушаться в процесс внутреннего контакта с высшим «я»; размышление, состояние глубокой задумчивости, достигнутое при длительном созерцании некоего объекта.

Медиум — в спиритизме лицо, выполняющее роль связующего звена (канала) между живыми и усопшими. Медиум разрешает духу на некоторое время войти в его тело и через него разговаривать с живыми.

Мелеким (древнеевр.) — цари, группа ангелов, соответствующих Ти-ферет.

Менструм — алхимический термин, означающий «растворитель».

Метатрон (греч.) — возможно, переводится как «Близ Твоего Трона». Архангел Кетер и самый могущественный из древнееврейских архангелов. Архангел, который, согласно некоторым источникам, управляет всем Древом Жизни вообще и Белым Столпом в частности. Правая рука Керуба (Херувима) Ковчега Завета.

Метерлинк, Морис (1862—1949) — бельгийский эссеист, поэт-символист и драматург. В 1911 году был награжден Нобелевской премией по литературе.

Микрокосм — малая вселенная, человечество как отражение или миниатюра макрокосма.

Микропросопус — маленькое лицо. Парцуф с центром в Тиферет. См. Парцуфим.

Мистик (греч. mystikos) — прошедший посвящение, сторонник мистицизма. См. Мистицизм.

Мистицизм — вера в интуитивное духовное откровение, целью которого является единение с божественным. Данное мистическое единение достигается за счет интуиции, веры экстатического состояния, или прозрения, а не в результате сознательного, рационального мышления. Мистицизм, в противовес магии, процессу активному, нередко считается более пассивным подходом в единении с божественным. Истинному теургу следует быть и мистиком, и магом одновременно.

Мистические гимны Орфея — собрание греческих гимнов, которые, как некоторые полагают, были написаны самим Орфеем, легендарным фракийским поэтом и музыкантом. Как гласит легенда, его музыка была способна передвигать неживые объекты. Время создания гимнов уходит корнями в греко-римский период. Томас Тейлор (переводчик гимнов) утверждает, что они, возможно, использовались в Элевсинских мистериях.

Митраические мистерии — в поздней Римской империи мистическая религия, посвященная Митре, персидскому богу света. Митраизм, сделавшийся весьма популярным в среде легионеров, некоторое время составлял сильную конкуренцию христианству.

Михаил (древнеевр.) — совершенство Бога, или подобный Богу, архангел Хода. Также имя архангела Огня, вызываемого во время проведения ритуалов заклинания и изгнания с использованием пентаграммы.

Михельсона—Морли эксперименты — целью экспериментов, проводимых с 1881 по 1887 год Михельсоном и Морли, было определить скорость Земли относительно теоретической субстанции, известной под названием светоносного эфира. См. Светоносный эфир.

Монада (греч. monos) — один, единственный, одинокий, одно неделимое. Иногда служит характеристикой Кетер.

Муладхара — санскритское слово, означающее «основа», основная, базовая чакра.

Мыслеформа — ментальный образ, созданный в астральной сущности силой воли и способностью вызывать зрительные образы и удерживаемый в течение некоторого времени.

Н

Надис (мн. ч. от нади) — санскритское слово, означающее «движение». В индуистском мистицизме так называются небольшие проводники, по которым течет жизненная сила прана. См. Прана.

Наклонности — четыре главных качества человеческого тела. Когда наклонности разбалансированы, не находятся в гармонии между собой, человек заболевает.

Нанта — енохово имя духа Земли, полученное при исследовании Скрижали единения.

Нахиил (Накхиил) — разум Солнца, Солнце.

Небесный — высший, относящийся к небу, к высшим сферам. В каббале так называются высшие сефиры Древа Жизни, Небесная Триада.

Невидимость — магическое действие ухода из внешних видимых пределов, вследствие чего остальные люди либо перестают замечать присутствие мага, либо забывают о том, что его видели.

Некромантия — общение с духами усопших. Это слово нередко используется, преимущественно современными учеными, для характеристики общения с духами всех типов.

Неоплатонизм — последняя из школ греческой философии, основанная в III веке н. э. Плотином. Неоплатонизм доминировал в греческой философской мысли вплоть до VI века н. э. Сочетал доктрины Платона с восточным мистицизмом. Неоплатоники верили, что с помощью одного только разума невозможно насытить душу человека.

Неофит — новообращенный, новичок. Термин происходит от греческого слова neophytos — только что высаженный. Степень неофита является первой в иерархии посвящения в ордене Золотого Рассвета. Символ неофита — цифра 0 в круге или в квадрате (0=0). Человек, получивший степень неофита.

Непостижимый — сверхъестественный, чарующе-загадочный, священный, тонкий.

Нефеш — в каббале часть души, расположенная в Йесод и являющаяся низшим «я», или низшим сознанием. Содержит первозданные инстинкты, основные побудительные мотивы, животную жизнеспособность. Называется иногда эфирным двойником или астральным телом.

Нецах — древнееврейское слово, означающее «победа», относится к седьмой сефире Древа Жизни.

Нешама (или Нешамах) — в каббале высшая часть души. Высшая Не-шама включает в себя Кетер, Хокму и Бину. Высшая устремленность души. Собственно Нешама, или интуитивная душа, находится в Бине.

Низший Манас. «Манас» — санскритское слово, означающее «разум». В теософии манас — мыслительный принцип, или интеллектуальные способности, то же самое, что Руах. Низший манас является частью интеллекта, наиболее близко расположенной к Каме, или носителю страсти. См. Кама.

Новообращенный — новичок, начинающий, человек, недавно прошедший инициацию и ставший членом магической группы.

Нотарикон — форма каббалы, равно как и метод раскрытия тайного смысла древнееврейских слов путем рассматривания их как акронимов фраз, а также расшифровка самих акронимов. Термин происходит от латинского notarius, или скорописец, стенографист.

Ночной мрак души — состояние, нередко описываемое в духовной литературе, когда ищущий, после долгого периода мистической/магической работы, направленной на единение с Божественным, впадает в состояние глубокой депрессии, испытывает страшное одиночество, когда все его усилия кажутся ему бессмысленными и бесполезными. Переживший это неизбежное состояние вознаграждается тем, что так же внезапно на него нисходит озарение и следует прорыв в его самосознании и высшем сознании. Испанский мистик XVI века Иоанн Креста (Хуан де ла Крус) ввел в употребление этот термин как характеристику состояния высшего опустошения, восьмой из десяти описанных им стадий духовного подъема.

Нуит — имя, составленное Кроули из имени древнеегипетской богини неба Нут (коптск. Нует).

Нукба де-Зауир — древнееврейское слово, означающее «женщина За-уира», женское соответствие Зауир Анпина. Парцуф, или лицо, относящееся к Малке. См. Малка, Зауир Анпин.

О

«Об оккультной философии» («De Occulta Philosophia»). См. «Три книги оккульной философии».

Обращение — акт инициации, принятия нового члена в магическое общество, группу.

Обретение силы — действие личности по обретению контроля над собственной жизнью, принятия на себя ответственности за нее. Дарование такой силы личности.

Оккультная наука — герметические науки. См. Герметический.

Оккультные силы (добродетели) — магические способности драгоценных камней, металлов, растений и т. д.

Оккультный (лат. occuiere — «раскрывать», «снимать покров») — тайное или сокрытое. Слова «оккультная мудрость» означают тайную мудрость. Мудрость, скрываемая с целью не стать орудием в руках профана и не сделаться инструментом зла. Мудрость или знание, недоступные широким массам. Божественная мудрость, познать которую можно только изнутри.

Олам Ассиа — материальный мир. Согласно каббале, последний, четвертый, самый плотный из физических миров или ступеней проявления. Ассиа — плотный мир действия и материи. Соответствует Малкут, элементу Земли и последней букве «хе» древнееврейского алфавита.

Олам Ацилут — мир благородства. Высший и самый абстрактный из каббалистических миров или ступеней проявления. Ацилут — божественный мир архетипов. Соответствует Кетер, элементу Огонь и букве «йод» древнееврейского алфавита.

Олам Бриа — мир творчества. Второй из четырех каббалистических миров, состоит из Хокмы и Бины. Бриа — мир творчества и царство архангелов. Соответствует элементу Вода и букве «хе» древнееврейского алфавита.

Олам Йецира — формирующий мир. Третий из четырех каббалистических миров или ступеней проявления, царство ангелов. Йецира соотносится с сефирами Хесед, Гебура, Тиферет, Нецах, Ход и Йесод. Соотносится с элементом Воздух и буквой «вав» древнееврейского алфавита.

Олкотт, Генри С. (1832—1907) — один из основателей теософского движения, правая рука Е. П. Блаватской. В 1875 году Олкотт становится президентом Теософского общества и редактором журнала «Теософ».

Онтология (лат. «изучение бытия») — наука, изучающая существование, природу существ и реальность.

Оракул (лат. oraculum — говорить, изрекать). В Древней Греции и Древнем Риме оракулом называли храм, возведенный в честь того или иного бога, куда люди ходили в особо значимые моменты своей жизни испрашивать у жреца или жрицы совета. Также сам ответ или пророчество, изреченное Богом и переданное жрецу (жрице) относительно будущего разрешения того или иного сложного вопроса, проблемы и т. д.

Оракульский — пророческий. Речение с божественной уверенностью.

Орден — братство или община. Общество, собрание людей, объединенных единством мыслей, взглядов.

Оренда — Великий Дух североамериканских индейцев-ирокезов. Орисон — молитва.

Ороборос (или Овроборос) — гностический символ, змея или дракон, заглатывающие свой хвост. Символ цикличности природы или времени. В алхимии овроборос используется для обозначения цикличности природы Великой Работы.

Орфические гимны — см. Мистические гимны Орфея.

Орфические мистерии — религиозный культ Орфея в Древней Греции. Орфики верили в божественное происхождение души, равно как и в дуализм человеческой природы — как доброй, так и недоброй. Орфики считали, что посредством инициации в мистериях и в результате переселения душа освобождается от зла и достигает вечного блаженства.

Освящение — делать священным. Ритуальное действо, с определенной целью направленное на лицо или объект.

Основное оружие — четыре главных инструмента, используемых адептами Золотого Рассвета в ритуалах церемониальной магии и ассоциирующихся с четырьмя элементами. Основными орудиями считаются — Огненный жезл, чаша (потир) для Воды, кинжал Воздуха и пентакль Земли.

Офаним (древнеевр.) — колеса. Сонм ангелов, принадлежащий Хокме.

П

Пантеизм — (греч. pan — все и theos — боги). Пантеисты верят, что

Бог и вселенная есть одно и то же. Парапсихология — исследование психических возможностей, таких,

как телепатия, телекинез и ясновидение.

Парацельс (1493—1541) — настоящее имя Теофраст Бомбаст фон Го-генгейм. Позднее сменил имя на Ауреол Парацельс (Превыше Цельса), дабы показать свои знания и искусство. Средневековый врач и алхимик, Парацельс первым ввел в медицину концепцию заболевания. Парацельс верил, что болезни являются результатом нападения на организм внешних агентов, и предложил использовать против них специальные лекарства. Считается отцом-основателем современной медицины, предтечей гомеопатии, микрохимии и химиотерапии. Парацельс разделял взгляды герметиков относительно неотделимости человеческой жизни от универсального разума. Много лет Парацельс посвятил работе по очистке золота от грубых компонентов.

Парсиизм — зороастризм. См. Заратустра.

Парцуфим (ед. ч. от парцуф) — древнееврейское слово, означающее «лицо». Относится к учению книги «Зогар», согласно которому все десять сефирот, в соответствии с Тетраграмматоном, подразделяются на пять лиц-архетипов. Они выражают ЙХВХ в следующих терминах — отец, мать, сын и дочь (невеста). В парцуфим входят — Арик Лнпин, Авва, Аима, Зауир Анпин и Малка (или Нук-6а де-Зауир).

Пастос — саркофаг. В высших степенях Золотого Рассвета пастосом называется символическая гробница Христиана Розенкрейца.

Патанджали — автор или один из авторов двух величайших классических индуистских текстов — «Йога-сутра» и «Махабхасая», или «Великое пояснение». Первое проявление йогической мысли. Состоит из четырех томов — «Сила психики», «Практика йоги», «Самадхи» (единение с Богом, слияние индивидуального сознания с универсальным) и «Каивалья» (освобождение).

Пентаграмма г- геометрическая фигура, пятиугольник, звезда с пятью лучами (?ч). Фигуры, основанные на пятиугольнике, включают в себя пентаграммы и пентагоны. Пентаграмма представляет собой пятиконечную звезду, каждый из лучей которой соответствует одному из элементов — Воде, Воздуху, Земле, Огню и Духу. Иногда называется сияющей звездой, ступней мудреца, звездой мага, звездой микрокосма и пентальфой, так как ее составляют пять греческих букв «альфа».

Пентаграмматон — греческий термин, означающий слово из пяти букв. Относится к древнееврейскому имени ЙХШВХ — Йехошуах (Иешуа) или к древнееврейскому слову, означающему имя Иисус, которое есть Тетраграмматон, ЙХВХ, в центр которого вставлена буква «шин». См. Йехешуа, Тетраграмматон.

Пентакль — магическая схема, обычно круглой формы, на пергаменте, металле или ином материале, выполняющая роль талисмана. Также одно из основных орудий мага, адепта Золотого Рассвета. См. Основное оружие.

Печать Соломона — Соломонова печать, гексаграмма.

Питьевое золото — алхимический эликсир, который якобы содержит очищающую субстанцию и лечебные свойства золота.

Пифагор (VI век до н. э.) — греческий философ, признанный первым в мире истинным математиком. Пифагор верил в реинкарнацию человеческой души и в гипотезу о том, что сущность всего во вселенной есть число. Пифагор свел религиозные доктрины своего предшественника, Орфея, в единую и стройную философскую систему.

Пифагорейцы — последователи Пифагора.

Платон (427—347 гг. до н. э.) — греческий философ и последователь Сократа. В 386 году Платон основал академию, где преподавал и где написал большинство из своих работ. Платон — всемирно почитаемый гений, все его идеи представлены в виде драматических диалогов, как, например, в произведении «Республика». Платон создал целостную философию, где рассматривается социальное и личностное поведение человечества. Платон верил, что материальный мир является низшим отражением высшей истины, высшего мира идей или архетипов. Он также придерживался того мнения, что человеческую душу составляют три части — разум, воля и желание.

Плотин — эллинистический последователь Платона, основатель неоплатонизма в III веке н. э.

«Познай себя» («Gnothi Seauton») — максима, выбитая над входом в храм Аполлона в Дельфах. Предполагает познание взаимоотношения человека с божественным космосом.

Познание и разговор — в более широкой трактовке познание святого ангела-хранителя и разговор с ним. Словосочетание взято Кроули из работы «Священная магия мага Абрамелина», после чего было подхвачено другими оккультистами.

Политеист — тот, кто верит во множество богов.

Полтергейст (нем. poltem — шуметь и geist — дух) — сверхъестественная сила, проявляющаяся в шуме, разбивании предметов домашнего обихода, в создании беспорядка.

Пракрити (санскр.) — материя.

Прана — в йоге жизненная сила, циркулирующая в человеческом теле по проводникам нади. Дыхание, принцип жизни или вбирание в себя космической силы, оживляющей весь организм. Прана является движущей силой, лежащей за оккультными феноменами.

Пранаяма — санскритское слово, означающее «выдыхание». Одна из техник йоги, способствующая управлению дыхания и помогающая манипулировать жизненной энергией.

Преобразование — превращение, трансмутация, процесс изменения формы, субстанции, природы или состояния, переход от одного уровня к другому. В алхимии характеризует превращение основы в субстанцию более высокую или тонкую.

Примевматон — Ты, Кто есть Первый и Последний. Одно из греческих божественных имен, которое пишется вокруг Треугольника Магического Искусства.

Принятие форм бога — магическая техника, когда адепт работает с энергиями определенного божества посредством принятия его форм. Архетипичный образ божества воспроизводится в астрале созданием фокусированного зримого образа, особым произнесением имени божества, изображением его сигила и т. д. Затем маг входит в астральный образ и носит его наподобие костюма или маски, продолжая усиливать образ постоянной и напряженной концентрацией. Методика используется с целью создания носителя для определенного аспекта Божественного, с которым маг работает. Маг только имитирует, а не входит в образ и не отождествляет себя с божеством, хотя в процессе и может получить от него некоторые сообщения (Регардье часто говорил, что маг, который полностью идентифицирует себя с божеством, в результате теряется, опьяняется собственным эгоизмом и в конечном счете впадает в обман). См. Форма бога.

Притхиви — таттва, связанная с элементом Земля. Символом ее является желтый квадрат.

Провидец — пророк. См. Гадатель.

Прорицание (или гадание, ворожба) — способность видеть грядущее, анализировать события и угадывать за ними божественное значение. В ордене Золотого Рассвета прорицание использовалось в качестве инструмента для обретения психического и душевного равновесия, а также для духовного роста. Среди существующих различных видов прорицания — картомантия (с использованием карт Таро) и геомантия (гадание по фигурам и точкам на земле или бумаге).

Пророк — предсказатель (предсказательница) будущих событий через божественное откровение. См. Пророчество.

Пророчество — акт предсказания будущего. В Древней Греции пророчица или прорицательница, пифия, перед тем как сделать пророчество, либо долгое время постилась, либо использовала другие методы подавления нормального сознания и введения себя в состояние экстатическое, в каковом и делались пророчества.

Пространственно-временной континуум — в физике пространственно-временной континуум есть концепция, признающая единство времени и пространства. Пространство-время считается четырехмерным континуумом с четырьмя координатами, тремя пространственными и одним временным, в котором существует каждый объект или явление.

Психея (греч. «душа») — в Древней Греции олицетворение человеческой души. Разум, функционирующий как центр мысли, чувств и поведения. Бестелесная, нематериальная часть психофизической сущности. Включает в себя как сознательные, так и бессознательные функции.

Психика — относящийся к душе, психее. Психами изначально называли людей, подверженных различным влияниям, чувствительным к энергиям извне.

Пуруша (санскр.) — дух.

Пятикнижие (греч. penta — пять и teukhos — свиток, инструмент, сосуд, чехол для свитка) — первые пять книг древнееврейского Священного Писания.

Р

«Равноденствие» — эзотерический журнал, публиковавшийся раз в полгода Алистером Кроули в период с 1909 по 1914 год.

Раджа-йога — королевская или царская йога. Йога, основу которой составляет единение через медитацию.

Разрешение удалиться — право покинуть храм, которое маг дарует духовной сущности после завершения своей работы.

Разум — термин, узнанный от ангельских существ, описанных в «Халдейских оракулах». Ангельская или духовная сила, которая выполняет указующую роль. Ангельская сила планеты, управляющая слепой силой планетарного духа.

Растворяй и осаждай (лат. Solve et Coagula) — алхимическая аксиома, указывающая на обычные действия — превращение твердой субстанции в жидкую и снова в твердую. Используется как метафора к практике психотерапии и самоединения или к магическому процессу инициации и духовного роста.

Ратциил (древнеевр.) — Глашатай Господень, архангел Хокмы.

Рафаил (древнеевр.) — врачеватель Господень. Имя архангела Тифере-та, а также имя архангела элементаля воздуха, вызываемого с помощью ритуалов, использующих пентаграмму.

Рациил — см. Ратциил.

Реторта — в алхимии стеклянный сосуд грушевидной формы, с длинным горлом, использующийся в процессе мягкой дистилляции. Иногда называется философским яйцом. Символизирует утробу матери.

Ритуал — формализованная церемония, включающая в себя серию определенных действий, психических, равно как и ментальных, вследствие проведения которых происходит высвобождение магической энергии и выполнение определенной поставленной цели.

Ритуал изгнания — ритуал, разработанный специально для того, чтобы избавляться от нежелательных земных, астральных или спиритуальных энергий. Ритуал изгнания предполагает наличие магического круга или священного пространства в астрале.

Обычно ритуал изгнания является прелюдией к другим, более сложным ритуалам.

Ритуал изгнания пентаграммой — основной ритуал в Золотом Рассвете, используемый для очищения храма или ритуального места от нежелательных энергий, включающий в себя применение защитных свойств пентаграммы. Наиболее известен малый ритуал изгнания пентаграммой (МРИП), который также называется малым ритуалом изгнания с помощью пентаграммы.

Ритуал пентаграммы — любой ритуал с использованием пентаграммы в качестве основного символа. Чаще всего относится к проводимому в Золотом Рассвете малому ритуалу изгнания пентаграммой.

Ритуалист — человек, выполняющий ритуалы.

Розенкрейцерство — мистическое и философское движение, возникшее в XVII веке и включавшее в себя несколько тайных организаций или орденов эзотерического толка, занимавшихся изучением религиозного мистицизма, алхимии и каббалы. Символизм розенкрейцерства имеет главным образом христианскую направленность, а суть его составляет духовное преобразование через основные доктрины Христа. См. Христиан Розенкрейц.

Розенкрейцеры — см. Розенкрейцерство.

Руах — древнееврейское слово, означающее «дыхание», «воздух» и «дух». Срединная часть каббалистической души, разум, рассудительность.

С

Саламандры — духи-элементали Огня.

Самадхи — санскритское слово, означающее «с Богом». Относится к полному самоединению, достижению цели, которые ставят перед собой все йоги.

Самъяма (санскр. «под контролем»). Три высшие фазы Аштанги (восьмичленного пути), описанной Патанджали системы йога-сутры, куда входят — дхарана (концентрация), дхъяна (продолжительная концентрация) и самадхи (полное самоединение).

Сангха — буддийский монастырь.

Сандалфон — архангел Малкут. Согласно традиции, он управляет Черным Столпом. Левый Керуб (Херувим) Ковчега Завета. См. Ме-татрон.

Саттва — санскритское слово, означающее «сущность или существо».

Сахасрара — санскритское слово, означающее «лотос с тысячью лепестков». Высшая чакра, Венец.

Свадхистхана — санскритское слово, означающее «собственное "я"». Чакра, расположенная в области пупка.

Световое тело — см. Тело света.

Светоносный эфир — термин, использовавшийся в XIX веке для обозначения невесомой и незаметной субстанции, которая, как полагают, пронизывает все пространство, материю и мысль и является универсальной субстанцией, выполняющей роль среды для распространения электромагнитных волн. См. Астральный свет.

Связывать — ограничение активности духа, обуздание его властью божественных имен и угрозой наказания. Для усиления может использоваться какой-либо символ, с помощью которого область появления духа ограничивается определенным объектом или участком пространства.

Святой ангел-хранитель — термин, который маг Абрамелин использовал для описания высшего «я». Сущность, приставленная к человеку или к одной из его частей и выполняющая роль стража или руководителя. См. Высшее «я», «Священная магия мага Абра-мелина».

Святой Дух — Руах Кадет. Мистическая сила Бога, считающаяся методом или способом действия Бога, проявляемая главным образом в сверхъестественном плане или в виде откровения, нисходящего на некоторых людей. Третья фигура в христианской Троице.

«Священная магия мага Абрамелина» — магический текст, переведенный С. Л. Матерсом. Французский манускрипт «Магии» был написан в XVIII веке, но, скорее всего, он сам является переводом с древнееврейского оригинала, который датируется примерно 1458 годом. Гримуар содержит подробные объяснения теории магии, это своего рода учебник-программа, рассчитанный на шесть месяцев, в продолжение которых, вследствие молитв и дополнительных действий, происходит духовное очищение человека. Предполагается, что книга способствует возвышению сознания мага, достижению им состояния, когда становится возможным познание и разговор со святым ангелом-хранителем.

Сдвиг формы — способность принимать астральную форму животного или иного существа. Аналогично принятию форм Бога.

Сенситив — человек, обладающий сильными психическими способностями, к примеру, обнаруживающий дар ясновидения или телепатии. Не путать с медиумом.

Серафим (древнеевр.) — пламенные; сонм ангелов Гебуры.

Сефер ха-Бахир («Книга света») — каббалистический текст XII века, авторство которого отдельные исследователи приписывают равви Нехурии бен Хакане, мудрецу и крупному знатоку Талмуда I века н. э. «Бахир» описывает технику медитации, которая применялась древними каббалистами, особенно на базе звуков древнееврейских букв, цифр, мантр и т. д.

Сефер ха-Зогар («Книга сияния») — объемный каббалистический текст, впервые опубликованный Моше де Леоном в XIV веке, но автором которого, как полагают, был Шимон бен Йохай. «Зогар» включает в себя комментарии к Торе. Наиболее вероятным автором труда является Моше де Леон.

Сефер Йецира («Книга формирования») — название одного из старейших каббалистических текстов. Примерно до 100—200 годов до н. э. «Сефер» передавался устно, после чего систематизировался. В тексте рассказывается об образовании вселенной применительно к двадцати двум буквам древнееврейского алфавита. Впоследствии в «Сефер Йецира» был добавлен большой отрывок из написанной в 1642 году Иоанном Стефаном Риттангелиусом по-древнееврейски книги «Тридцать два пути мудрости».

Сефер Мафтеа Шеломо (древнеевр. «ключ Соломона») — магический древнееврейский манускрипт. Не путать с «Ключиками Соломона» («Clavicula Salomonis») или «Большим ключом Соломона», работой, переведенной С. Л. Матерсом.

Сефер сефирот — «Книга сефирот», каббалистический текст. Название словаря по гематрии, составленного Алистером Кроули и Алланом Беннеттом. См. Гематрия. шэммйА вчвм i

Сефира — одна из сефирот.

Сефирот (ед. ч. сефира) — древнееврейское слово, означающее «цифры», «эманации». Относится к десяти божественным состояниям бого-энергий, изображенных на Древе Жизни.

Сигал (мн. сигилы) — печать, знак, надпись. Символ какой-либо духовной силы, например ангельской, архангельской, или божественного имени Бога. Сигилом может быть любое имя или слово.

Сильфы — духи-элементали воды.

Симулакрум — образ, изображение, используемое в симпатической магии, так называемый магический двойник представляемого объекта.

Синхронность — термин, характеристика, данная Карлом Г. Юнгом значимым совпадениям, не имеющим очевидной, прямой связи между собой.

Скрижаль единения — Енохова таблица духа, который связывает между собой остальные четыре таблицы элементалей и управляет ими. На скрижали написаны еноховы имена духов, среди которых Экзарп — дух Воздуха, Хкома — дух Воды, Нанта — дух Земли и Битом — дух Огня. Структура системы Еноха основывается на расшифровывании числовых перестановок элементов, собранных в решетке с буквами, называемой Таблицей элементалей или Скрижалью единения. Из этих таблиц выводились имена различных сил и элементалей, ангелов, существ и духовных управителей эфиров. Енохова магия представляет собой сложную систему духовных иерархий и иерархий элементалей, получившая развитие позднее в ордене Золотого Рассвета. См. Енохика.

Сорас — см. Сорат.

Сорат — дух Солнца, Солнце.

Спиритизм — движение, зародившееся в Америке примерно в 1848 году. В спиритизме индивидуум-рецептор, называемый медиумом, находясь в пассивном состоянии, или, иначе, в состоянии транса, якобы принимает сообщения от усопших людей и общается с внеземными сущностями.

«Станцы Дзян» — поэтическое произведение, рассказывающее о происхождении вселенной и человечества, ставшее, как утверждают исследователи, основой «Тайной доктрины», работы, написанной Е. П. Блаватской.

Сушумна — важнейшая нади, которая начинается у основания спинного хребта и проходит до самого верха черепа. См. Нади.

Сфера ощущения — см. Аура.

Сэр Фрэзер, Дж. Дж. — автор книги «Золотая ветвь» (1890). Работа Фрейзера представляет собой монументальный труд, сравнительное исследование фольклора и религий.

Т

Таблицы элементалей — четыре карты-схемы, выведенные Джоном Ди и Эдвардом Келли на основе оккультных исследований книги Еноха. Представляют собой несколько рядов букв и приписываются четырем элементам — Огню, Воде, Воздуху и Земле. Буквы таблиц дают имена различных ангелов, архангелов и духовных существ. Таблицы элементалей играют важную роль в церемониях Внешнего ордена Золотого Рассвета, а также используются в высшей магической работе Второго ордена. Эти четыре таблицы якобы связаны между собой и управляются Скрижалью Единения. См. Енохика.

Тавматургия — греческое слово, означающее «сотворение чуда», «чудотворство». Магия, привносящая кардинальные изменения в материальный или низший мир.

Талисман — какой-либо предмет, заряженный определенной энергетикой или освященный и обычно используемый магами с целью достижения, притягивания какого-либо результата.

Тамас — санскритское слово, означающее «качество тьмы».

Танха — в буддизме термин, используемый для описания эгоистических устремлений и личных желаний, которые и делают жизнь человека похожей на цепь непрерывных страданий.

Таро — колода карт с эзотерическими рисунками, используемая для гадания. Обычная колода Таро состоит из 78 карт, 22 из которых соответствуют 22 буквам древнееврейского алфавита, являются козырями и называются Старшими Арканами. Считается, что первые карты Таро появились в XIV веке в Италии.

Таршишим ве-ад Руах Шехалим (или Малка бе Таршишим ве-ад Ру-ахот Шехалим) — разум или разумы Луны. Фразы совершенно не переводимы.

Таттва — санскритское слово, означающее «качество». Существуют пять основных таттв — притхиви, вайю, апас, тежас и акаша; они соответствуют пяти элементам — Земле, Воздуху, Воде, Огню и Духу.

Тафтартарат — дух планеты Меркурий.

Теджас — санскритское слово, означающее «острый». Таттва, ассоциирующаяся с элементом Огня. Символ теджаса — красный треугольник.

Телесма — энергия, вкладываемая в телесматический образ, который в результате зарядки активизируется. См. Телесматический образ.

Телесмата — см. Телесматический.

Телесматический (греч. telesmata — талисманы). Обычно относится к понятию телесматический образ. Талисман считается инертным или мертвым до тех пор, пока его не оживят соответствующей церемонией освящения,

Телесматический образ — созданный или отчетливо представляемый зрительно образ божества или ангела, особенно образы, которые вызваны действием воображения во время медитации с древнееврейским алфавитом или рисунками, похожими на его буквы. Каждая буква имени ангела, благодаря вызываемым ею эзотерическим ассоциациям, вносит свою лепту в создаваемый образ.

Телестическая магия — начальная ступень магии. См. Телесматический.

Телестический — указание на путь, ведущий к инициации.

Телесты — греческий термин; телестами называли тех, кто искал участия в Дионисийских мистериях.

Телетархи — В «Халдейских оракулах» телетархами называются мастера инициации. Представляют собой орден божественных или ангельских существ, пребывающих в эмпирее, между Первоначальной Триадой и материальным миром.

Тело Света — астральное тело, или эфирный двойник. Часто используется в качестве описания носителя, создаваемого с помощью ритуала и используемого для путешествия в астрале.

Темура — древнееврейское слово, означающее «превращение». Форма буквенной каббалы, перестановка букв древнееврейского алфавита, замена одной буквы другой, обычно в соответствии с какой-либо схемой или таблицей. В результате действий образуется новое слово, которое сравнивается со словом-оригиналом и на основе этого сравнения делается вывод о его истинном значении. Данный метод часто используется при изучении древнееврейских священных текстов.

Теософское общество — основано Еленой Петровной Блаватской и другими в 1875 году. Теософское движение, бывшее в самом начале восточным по своей мистической направленности, проповедовало идею о некоем духовном учении, общем для всего человечества, о всемирном человеческом братстве, призывало к сравнительному изучению религий, к использованию латентных духовных качеств людей.

Тетраграмматон — греческое слово, означающее имя из четырех букв. Относится к высшему божественному древнееврейскому имени ЙХВХ.

Теург — маг. Тот, кто занимается теургией. См. Теургия.

Теургия — греческое слово, буквально означающее «божественное действие», «чудо». Вид магии, используемый в качестве инструмента для личного духовного роста, для большего сближения с божественным источником вселенной. Пропагандировался орденом Золотого Рассвета. См. Теург. Противоположностью теургии является гоэтия, черная магия, при помощи которой вызывают демонов и злых духов. См. Гоэтия.

Тириил — разум планеты Меркурий.

Тиферет — древнееврейское слово, означающее «красота», ассоциируется с шестой сефирой Древа Жизни.

Тонкое тело — психофизическая система человека, по которой течет жизненная сила. Энергетическая схема физического тела. Иногда называется астральным телом, эфирным двойником или Телом Света.

Трансцендентальная магия — см. Элифас Леей.

Треугольник (магического) Искусства — круг, по периметру которого написаны имена сил, заключенных в треугольник, где в процессе эвокации, если, конечно, он проводится мастером, появляются нематериальные существа.

Тридцать два пути мудрости — десять сефирот и двадцать два пути, связующих их.

«Три книги оккультной философии» — магический текст, написанный в 1531 году магом Генрихом Корнелием Агриппой, оказавший значительное влияние на последующие работы по магии. Книга охватывает множество эзотерических вопросов, включая природную магию, каббалу, ангельские иерархии, планетарные печати, ангельские сигилы, магические соответствия и теургию. Один из важнейших источников, использовавшийся в ордене Золотого Рассвета.

Туат — согласно верованиям древних египтян, Царство подземного мира. Иногда сравнивается с низшим астралом. См. Астральный план.

У

Уайт, Артур. Э. (1875—1940) — христианский мистик, оккультист, известный писатель, один из основателей герметического ордена Золотого Рассвета. Уайт — автор нескольких книг, среди которых «Тайная доктрина в Израиле» и «Святая каббала».

Ундины — русалки, духи-элементали воды.

Упанишады — индуистские тексты философского и мистического характера, раскрывающие более ранние Веды. Само слово означает «сидеть рядом с учителем». Упанишады начали составляться примерно с 900 года до н. э. Древнейшие, самые важные тексты включают в себя текст «Брхадараньяка» (Текст Великого Леса) и «Чандогъя» (текст, относящийся к определенной касте — к жрецам). Ранние, основные Упанишады объясняют доктрину брахмана, универсального «я», его идентичности атману, личностному «я». Кроме того, Упанишады содержат сведения о йоге и ведической жертвенности.

Урей — священная крылатая кобра. В Древнем Египте — символ божественной энергии и власти фараона.

Уэсткотт, У. Уильям (1843—1925) — один из основателей герметического ордена Золотого Рассвета, учрежденного в 1888 году как герметическое общество, члены которого занимаются изучением принципов оккультных наук и магии Гермеса. Орденские девизы Уэсткотта — Sapere Aude («осмелюсь быть мудрым») и Non Omnis Moriar («весь я не умру»). Автор работ «Введение в изучение каббалы» и «Числа: их оккультная сила и мистическая власть». Уэсткотт опубликовал также несколько работ в сборнике «Collectanea Hermetica».

Ф

Философский камень (лат. Lapis Philosophorum) — алхимический символ преобразования низшей природы человека в высшую, переход ее в более чистое духовное состояние. Истинное духовное совершенство, просветление. В практической алхимии камень обозначает получение золота из основного металла. В духовной алхимии он символизирует переход низшего в высшее. См. Алхимия.

Форма бога — архетипичный образ бога или богини, воссозданный в результате видений в астральном плане. Внешнее выражение божества. См. Принятие форм бога.

Формула вибрации — техника произнесения божественных имен и слов. Они выговариваются нараспев, властным голосом. Такая техника называется вибрацией, поскольку если она правильно отработана, то во время произнесения имен и слов во всем теле мага ощущается такая вибрация, что кажется, словно вибрирует вся вселенная.

Х

Хагиил — разум планеты Венеры. Хайос ха-Кадош — см. Хайот ха-Кадеш.

Хайот ха-Кадеш (древнеевр.) — Святые Живые Создания, группа ангелов, принадлежащих к Кетер.

«Халдейские оракулы» — фрагменты текста пророческого характера, который принес в Рим маг Юлиан во II веке н. э. Эти фрагменты, о которых говорили, что они составлены самим Заратуст-рой, содержат священные доктрины и философские размышления древних вавилонских жрецов, дошедшие до нас уже в греческом переводе. Пересказанные в духовно-философских трудах и литературных произведениях неоплатоников, оракулы составляют важнейшую часть литературы западной эзотерической традиции.

Халдейский — греческий синоним слова «вавилонский». Аналогичен ассирийскому названию региона Кадду, составлявшего часть Вавилонии. В книге пророка Даниила это слово используется для обозначения класса мудрецов. Халдеями в конечном счете начали называть духовную элиту — пророков, ясновидцев, предсказателей, астрологов и алхимиков.

Хасмиил — см. Ишмаэль. Хасмодай — дух Луны.

Хассидим (или Хасидим) — еврейская мистическая секта, основанная в Восточной Европе в XVIII веке.

Хатха-йога — один из видов йоги, упоминаемый в Упанишадах. Единение, достигаемое физическими упражнениями — дыхательной гимнастикой, принятием асан (поз).

Хашмалим — древнееврейский термин, означающий «Светящиеся или Сверкающие». Группа ангелов, принадлежащих к Хесед.

Хела — в восточном мистицизме ученики, изучающие науки через имитацию своего учителя.

Хем — древнее название Египта.

Херувим (или Керувим) — древнееврейское слово, означающее «Могучие», группа ангелов, принадлежащих к Йесод.

Хесед — древнееврейское слово, означающее «милосердие», относится к четвертой сефире Древа Жизни. Также называется Гедула, что означает «величие», «великолепие», «слава».

Хиа — в каббале часть души, расположенная в Хокме. Считается жизненной силой, божественной волей и источником действия.

Хкома — енохово имя Духа Воды, полученное в результате работы со Скрижалью единения.

Ход — древнееврейское слово, означающее «сияние», относится к восьмой сефире Древа Жизни.

Хождение по кругу — кружение, ходьба по кругу, часть магического ритуала.

Хокма (древнеевр.) — мудрость, относится ко второй сефире Древа Жизни.

Храмовники — монашеско-рыцарский орден, основанный примерно в 1118 году, во время Второго Крестового похода, для защиты пилигримов в Святой земле. В 1312 году орден рыцарей-храмовников был объявлен еретическим и запрещен.

Христиан Розенкрейц (сокращенно Х.Р.К.) — мифический основатель Братства Розы и Креста. См. Розенкрейцерство.

Христианская наука — религия, основанная Мэри Бейкер Эдди, основу которой составляет лечение духовными средствами. Некоторое время Регардье изучал теорию христианской науки, о чем потом говорил в своей книге «Метафизический романс» (1946).

Хру-Кути — Гор двух горизонтов.

Хунрат, Гейнрих (1560—1605) — немецкий алхимик и последователь Парацельса. Самая знаменитая работа Хунрата — мистическо-маги-ческий трактат «Amphitheatrum Sapientiae Aeternae» («Амфитеатр вечной мудрости»).

Ц

Цадкиил (Цадкиель) (древнеевр.) — праведность Бога, архангел Хесед.

Цафкиил (Цафкиель) (древнеевр.) — Зрящий Бога, или Созерцающий Бога, архангел Бины.

Ци — китайское слово, означающее «дыхание» или «ветер». Жизненная сила, существующая во всем. См. Прана.

Ч

Чакра — санскритское слово, означающее «колеса» или «цветки лотоса». В восточном мистицизме чакрами обозначают энергетические центры в ауре человека, соответствующие определенным железам или органам. Согласно традиции, открытие этих центров ведет к обретению человеком различным магических сил. Существует семь чакр: 1) муладхара, называемая также основной или корневой чакрой; она расположена у основания спинного хребта и связана с сексуальными способностями, поддержанием жизни и инстинктами самосохранения; 2) свадхистхана, лобковая чакра, расположенная примерно на три пальца выше лобка; она управляет сексуальными способностями и способностью к воспроизводству потомства; 3) манипура, чакра солнечного сплетения, расположенная чуть ниже грудины, управляющая энергией и определяющая идентичность; 4) анахата, сердечная чакра, являющаяся центром эмоций, размышления и молитв; 5) вишуддха, чакра горла, управляющая дыханием, творческими способностями и способностями к самовыражению; 6) аджна, так называемая чакра «третьего глаза», отвечающая за всю высшую умственную и физическую деятельность и 7) сахасрара, чакра, называемая короной или венцом, расположенная на макушке и управляющая всеми аспектами тела, разума и души.

Черная магия — отрицательная, несущая вред магия, конечный результат которой не имеет ничего общего с теми целями, что ставит перед собой Великий Труд, связанный с духовным ростом. Порочная магия, ее обряды и ритуалы используются с недобрыми намерениями для привлечения зловредных существ или оказания аналогичного воздействия. Сатанизм и неонацизм являются формами оккультизма, где, как правило, применяется черная магия, ибо цели, которые они ставят перед собой, идут во вред человечеству. Теургу следует всячески избегать черной магии. Как пишет Ч. Г. Харрисон в своей книге «Трансцендентальная вселенная», тот, кто занимается черной магией, поднимает руку на все человечество, и все человечество поднимает руку на него. Занимающийся черной магией стремится увеличить свое могущество, чтобы властвовать над другими, с другой стороны, белый оккультист жаждет развить свою индивидуальность, чтобы она служила во благо другим, он же при этом ничего бы не имел для себя от такого служения. Ни один из истинных учителей-эзотериков никогда не станет распространять свое влияние на других, никогда не будет стремиться подавить их свободную волю. В противовес черной магии, магия белая характеризуется строгой верностью истине и жаждой усовершенствовать мир...

«Четвертая книга оккультной философии» — магический текст, опубликованный в 1567 году, авторство которого ошибочно приписывается Агриппе. Нередко автора текста называют просто псевдо-Агриппа.

Четыре Благородные Истины — буддийская доктрина, согласно которой четырьмя истинами являются: 1) жизнь есть страдание, боль и несчастье, то есть дуккха; 2) причину всех страданий составляют эгоистические устремления и погоня за удовлетворением личных желаний, то есть танха; 3) танху можно преодолеть и 4) освобождение от страданий несет Восьмеричный Путь — правильное познание, правильное устремление, правильная речь, правильное поведение, правильная жизнь, правильное сосредоточение, правильное размышление, правильное приложение.

Четыре Мира каббалы — деление Древа Жизни на четыре уровня проявлений в соответствии с формулой ЙХВХ. Высший, божественный, уровень является наиболее абстрактным, низший — наиболее грубым и плотным. В Четыре Мира входят — Ацилут, Бриа, Йецира и Ассиа. См. Олам Ацилут, Олам Бриа, Олам Йецира и Олам Ассиа.

Ш

Шаддай эль Хаи — древнееврейская фраза, означающая «Всемогущий Бог Сущий». Божественное имя Йесод.

Шемхамфораш — древнееврейская фраза, означающая «семидесяти-двукратное имя Бога». Считается увеличенным Тетраграмматоном. Божественное имя из 216 букв, полученное на основе трех стихов книги Исход (14:19-21). К этим стихам применяется одна из систем темуры, в результате чего получается 72 имени Бога, каждое из которых соотносится с одной из 72 квинант (наборов из пяти степеней) Зодиака. Имена 72 ангелов образуются добавлением к божественным именам суффиксов «-ия» или «-ил».

Шимон бен Йохай — предположительный автор книги «Зогар». См. Сефер ха-Зогар.

Штайнер, Рудольф (1861—1925) — австрийский философ, ученый, художник, основавший в 1912 году. Антропософское общество. Антропософия, или человекомудрие, придавало особое значение знанию, приобретенному высшим «я» человека.

Э

Эвокация (или вызывание) (лат. evocare — вызывать) — ритуал, созданный для того, чтобы вызвать духовную сущность, заставить ее проявиться из царств невидимых в сфере сознания мага или в видимом образе (физическом или астральном). Часто может включать в себя заклинание духа в Треугольнике (магического) Искусства, расположенного вне защитного магического круга, в котором находится сам маг. Иногда называется призыванием или вызовом духов. См. Вызывать.

Эго — сознательная часть психики, которая напрямую управляет мыслями или поведением, связана главным образом со внешней реальностью. Также называется сознательным «я».

Эгрегор (греч. «наблюдатель») — живая астральная форма, созданная благодаря человеческому участию. Групповой эгрегор — это архе-типичный образ или сила, произведенная коллективными энергиями духовных или магических групп, работающих вместе.

Эддинггон, Артур (1882—1944) — английский врач, математик и астроном, одним из первых принял теорию относительности. Эд-дингтон провел исследование эволюции, структуры и движения звезд, в результате чего поддержал мнение о непознаваемости мира одними только научными методами и о том, что для достижения такого познания человек должен понять духовную реальность.

Эзотеризм — оккультная наука; священная или внутренняя наука. Эзотерический — оккультный или тайный. См. Экзотерический.

Эйдолон (греч. eidos) — образ идеала. Форма, идея, образ, созданный либо в материальном мире, либо в астрале, представляющий характер бога или другую духовную сущность.

Эйн (древнеевр.) — ничто. Наиболее удаленная часть Трех Отрицательных Завес.

Эйн Соф — древнееврейская фраза, означающая «безграничный». Средняя из Трех Отрицательных Завес.

Эйн Соф Аур — древнееврейская фраза, означающая «безграничный свет». Центральная из Трех Отрицательных Завес.

Экзарп — енохово имя Духа Огня, полученное в результате работы со Скрижалью единения.

Экзорсизм — изгнание злых духов из одержимого с помощью заклинаний и магических действий.

Экзотерика — внешняя форма религиозной доктрины, противоположность эзотерике.

Экзотерический — публичный, общественный, внешний.

Эл (или Ал) — древнееврейское слово, означающее «Бог». Божественное имя, ассоциирующееся с Хесед.

Элевсинские мистерии — самые известные и таинственные из всех известных древних религиозных мистерий. Ритуалы в городе Элевсине, неподалеку от Афин, ведут свое начало от легенды о богине Деметре и ее поисков своей дочери Персефоны. Элевсинские мистерии начинались с церемониального путешествия, ожидающих посвящения, из Афин в Элевсин, в Зал Инициации Телестерион. Точная природа выполняемых ритуалов до сих пор остается неизвестной.

Элевсины — см. Элевсинские мистерии.

Элемент — в магии существует четыре основных элемента — Огонь, Вода, Воздух, Земля, которые рассматриваются как царства или части природы, а также как составляющие всего существующего во вселенной. Теория о четырех элементах впервые была выдвинута Эмпедоклом (V век до н. э.), а позднее доработана Аристотелем. Высший, пятый, элемент, Дух, связывает вышеуказанные четыре и управляет ими.

Элементали — духи, принадлежащие к четырем элементам, имеющие иерархии наподобие ангельских и архангельских. Дух-элементаль состоит только из одной сущности-элементаля.

Эликсир жизни — производное от алхимического философского камня. Универсальное лечебное средство, панацея. Считается, что эликсир жизни может дать человеку бессмертие и вернуть юность.

Элохим — древнееврейское слово, означающее «бог(и)».

Элохим Гибор — древнееврейская фраза, означающая «Господь Всемогущий». Божественное имя, ассоциирующееся с Гебурой (Гвурой).

Элохим Цабаот — древнееврейская фраза, означающая «бог воинств», божественное имя, ассоциирующееся с Ход.

Эмпирей — высшие небеса, где, как верили древние, находится царство чистого огня или света.

«Энхиридион» — гримуар, содержащий заклинания, песнопения и молитвы, датируемый XVI веком, написанный, как полагают, Римским Папой Львом III. Заклинания и магические формулы «Эн-хиридиона» охраняют его владельца от всякого возможного зла.

Эон (греч.) — вечность. Согласно гностической философии, зонами являются перворожденные живые сущности, боги, эманации или идеи, олицетворяющие отрезки времени и пространства, которые отделяют человечество от Бога и которые в процессе эволюции следуют друг за другом. Ангелы-хранители времени.

Я

Ямвлих — философ-неоплатоник, живший в IV веке н. э. Первым из неоплатоников отказался от интеллектуального мистицизма Плотина в пользу теургии и теологии, включавшей в себя все мистерии, ритуалы, мифы и божества синкретического язычества. До наших дней дошло очень мало работ Ямвлиха, однако о его учении можно многое узнать из книг Прокла. Среди работ Ямвлиха — «Книга тайн», «Теологические принципы арифметики», «О пифагорейской жизни». Ямвлиха назвали божественным и вдохновленным. Император Юлиан считал Ямвлиха равным по интеллекту самому Платону. Работы Ямвлиха очень по лезны для читателя в плане дальнейшего развития знаний о церемониальной магии.

Ясновидение (франц. clairvoyant — ясновидящий) — способность пророка, блаженного или гадателя видеть людей и события в далеком будущем или прошлом средствами, отличающимися от обычного земного восприятия. Ясновидение относится к категории экстрасенсорных способностей и может включать или не включать в себя использование объектов, например, магического кристалла, магического зеркала, магических символов, помогающих усиливать способности человека к восприятию.

Яснослышание — способность некоторых людей слышать голоса или звуки, которые большинство людей не слышат. Почти то же, что ясновидение, но встречается гораздо реже.


Введение.

Вследствие широко распространившегося невежественного представления о высшей Божественной Теургии, несмотря на частые и повсеместные ссылки на магию, в течение веков о ней складывалось совершенно превратное впечатление. Немного найдется людей сейчас, кто бы имел хотя бы самое смутное, но правильное впечатление о системе, составляющей высшую идею того, что древние мудрецы считали истинно царским искусством трансцендентальной магии. Еще меньше людей обладают способностью и подготовкой до конца защищать ее философию и рассеивать ее принципы среди тех, кто сочтен достойным того, поскольку вместе с репутацией магии падает и ценность самих магов, низведенных в общественном мнении наших дней до уровня балаганных шарлатанов. Увы, так уж получилось, что их попросту ограбили. И даже более того, само слово «магия» стало ныне синонимом всего самого гнусного, отчего подвергается со всех сторон осмеянию и оскорблениям.

В течение нескольких веков со всеобщего одобрения в Европе существуют эти совершенно несправедливые условия. Только в середине XIX века Элифас Леви, автор определенно способный и талантливый, склонный к синтезу и обладающий стилистическим даром, попытался вернуть магии ее веками освященную высокую славу. Абсолютно неизвестно, чем бы закончились его попытки, не получи он поддержку от пришедшей ему на смену философии теософского движения 1875 года, а вскоре вслед за этим и от вспыхнувшей дискуссии по вопросам мистики и оккультизма. И тем не менее все усилия оказались безуспешными. Ибо и сейчас, после долгих лет пристального внимания и нескрываемых споров вокруг эзотерической философии, а также практических опытов во многих сферах, в каталогах читального зала, к примеру Британского музея, не найдется ни единой работы, где бы делалась хотя бы робкая попытка дать ясные, точные и недвусмысленные толкования магии, свободные от ненужного нагромождения слов и символов. И так прошло восемьдесят лет изучения оккультизма! Ни одной серьезной работы по магии!

В недавнем прошлом в различных кругах стало известно, что автор этих строк занимается изучением магии, вследствие чего он стал получать вопросы относительно ее природы. Со временем они стали приходить в таком количестве и столь чудовищно было наивное невежество вопрошавших, что автор начал подумывать о книге, в которой было бы изложено существо предмета и дано ему разумное объяснение. Поскольку до сих пор никто еще не взял на себя неимоверный труд познакомить широкого читателя с одним из важнейших вопросов человеческого существования, то автор считает, что эта задача полностью ложится на него. Он не предполагает ограничивать себя внешне убедительными замечаниями относительно невозможности раскрытия оккультных тайн. Не станет он, подобно некоторым современным авторам, говорить и о невозможности передать истинный смысл древних тайн. Хотя все это действительно справедливо, в магии есть много такого, о чем говорить можно вполне свободно. Несмотря на то что придется разъяснять сотни страниц самых разных текстов, автор попытается разубедить многих читателей, которым другие со злой усмешкой долгие годы вдалбливали мысль о двусмысленности, туманности или скудоумии магии. Большего заблуждения в отношении магии трудно придумать. Позвольте же мне с самого начала сказать, что магия — это очень точная, ясная и понятная система. В ней нет туманных и сомнительных формул и формулировок, и каждый человек способен постичь их смысл, ибо ничего невразумительного в них нет; а кроме того, все в магии разработано специально для проведения практических экспериментов. Система ее отличается абсолютной научностью, а каждую часть системы можно проверить и доказать демонстративным путем. Отчасти справедливы упреки в адрес автора в том, что он торопится опубликовать «Древо Жизни», но цель моя состоит только в том, чтобы заполнить существующий пробел. Автор хочет, чтобы и любой неподготовленный читатель, и человек, посвятивший себя изучению магии и других увлекательных мистических систем и философий, смог понять и постичь основу основ, краеугольные принципы, на которых построена и возвышается башня магии. И этот труд, если не считать одного-единственного исключения, по большей части неизвестного и малопонятного рядовому читателю, никто на себя пока не брал.

Легко объяснить, почему автор постоянно цитирует отрывки, иногда весьма длинные, из тех или иных работ по магии. Это сделано исключительно из желания показать, что все тексты уходят корнями не в воображение того или иного современного автора, а в глубь веков, в самую древность, и основываются на тысячелетней мудрости. И не нужно говорить автору о шероховатостях построения фраз, о возможных неправильных толкованиях фактов или теорий, о тех или иных огрехах, о пропусках и неверных трактовках. Наличие их заставляет автора сожалеть об этом не меньше читателя. Но вы обязаны простить его, поскольку он еще молод и недостаточно опытен. Пусть его скромный труд послужит отправной точкой для тех, кто, обладая большей ученостью, более зрелым писательским даром, более глубоким знанием предмета и сопутствующих наук, пожелает дать читателю лучшее объяснение магии. Автор книги будет первым, кто с почтительной благодарностью ответит на подобную попытку.


ГЛАВА ПЕРВАЯ

МИСТИЦИЗМ: МАГИЯ И ЙОГА

У многих с языка постоянно слетают однообразные фразы о том, что человечество сегодня, при всех своих болезнях и заблуждениях, продолжает слепо погружаться в страшную трясину. И эта трясина, обхватив его так же прочно, как осьминог свою жертву, увлекает человечество вниз, во тьму разрушения, правда, хватка у нее, у трясины, мягкая и осторожная, но от этого не менее смертоносная. И имя этой трясине, как ни странно, — цивилизация, точнее, современная цивилизация. Щупальца, эти бесхитростные инструменты, которыми она наносит свои катастрофические удары, тянутся из болезненной, отвратительной в своей лживости, загнивающей, упадочной социальной системы и всей системы ценностей, нас окружающей.

Мы стали свидетелями распада всей социальной ткани мира. Структуры национальных организаций деформируются под ударами экономических кризисов, превращаясь в ленивые аморфные образования, после чего последует их окончательный развал. До сих пор прочно стоявшие бастионы нашей жизни ныне грозят рухнуть. И все более и более невероятной кажется мысль о том, что к заходу солнца хотя бы кто-нибудь сохранил частицу индивидуальности и того божественного наследия, проявление которых и делает человека человеком.

Исключение из общего числа составляет лишь малая толика людей, рожденных уже в наше время и способных отчетливо, без тени сомнения, сознавать, что судьба властно ведет их к совершенствованию, к достижению идеала их природы. Они, это меньшинство, являются прирожденными мистиками, художниками и поэтами, способными поднять завесу, взглянуть за нее и принести нам судьбы и природу своего глубинного «я», стремятся дистанцироваться от самодовольных масс.

Испытывая внутреннюю обеспокоенность, довольно трудно добиться устойчивой духовной целостности. Она безжалостно втаптывается под ноги социальной системой и подвергается резкому остракизму со стороны массы поклонников системы. Кроме того, слепо игнорируются истины и возможности восстановления контакта с реальностью в течение жизни, а необязательно только после смерти тела, контакта, на который людей подталкивают обстоятельства. Данное отношение, отличающееся отсутствием мудрости, добровольно принято большей частью так называемых интеллигентных европейцев, именно с этих позиций они смотрят на вдохновенное стремление воссоединения с реальностью, и этот взгляд крайне опасен для всей человеческой расы.

Алчно хватаясь за переменчивое и постепенно исчезающее, скоротечное внешнее существование, испытывая пренебрежение к вещам духовным, подавляющая часть людей тем не менее с неослабным вниманием и нетерпением следит за своими более дальновидными и менее многочисленными собратьями, и сам этот факт служит лучшим доказательством усталости современного человека и душевной ностальгии.

Старое, давно затертое, но не потерявшее своей остроты и ценности выражение, особенно точно характеризующее широко распространенную в наше время ситуацию, гласит, что «без откровения свыше народ необуздан». Человечество в целом или, если говорить точнее, та его часть, что живет на Западе, каким-то непонятным путем утеряла способность к духовному видению. Возведен еретический барьер, отделяющий западноевропейцев от жизненного потока и жизнестойкости, которые даже и сейчас, несмотря на рогатки и препоны дикости, пульсируют и вибрируют в крови с прежней страстностью, распространяясь по всей универсальной форме и структуре. Присутствию в нашей жизни аномалий мы обязаны именно все возрастающей абсурдности. Человечество медленно подходит к последнему акту самоубийства. Самоудушение происходит через подавление всякой индивидуальности в ее духовном выражении, а ведь она и составляет тот стержень, который делает каждого индивидуума человеком. Именно она позволяет поддерживать, если можно так сказать, нужную атмосферу в его духовных легких. А оторвав себя от вечных и неослабных источников света и вдохновения, человек вполне осознанно ослепил себя и уже не видит очевидного и ни с чем не сравнимого в своей значимости факта, что он сам, по своей воле расстался с движущим принципом, как внутренним, так и внешним. Результатом стала внутренняя летаргия, хаос и распад всего того, что ранее считалось священным идеалом.

Положенная во главу угла столетия назад доктрина, проповедуемая Буддой, привлекает меня тем, что говорит о возможных причинах данного разрыва и, как следствие, о возникновении состояний хаоса и упадка. Для большинства людей существование неизбежно связано с болью, горестями и страданиями. И хотя Будда также говорил, что жизнь полна страданий и горя, сейчас я, вспоминая психологию мистицизма и мистиков, к когорте которых принадлежал Будда, больше склонен полагать, что он придерживался этой точки зрения только потому, что хотел заставить человека уйти от хаоса и достичь высшего образа жизни. Как только точка зрения личного эго, результат вековой эволюции, переносится через определенные границы, человек сразу ощущает, что с него спадают стальные оковы невежества, и он начинает видеть разворачивающийся перед ним мир, непередаваемый по своему величию и красоте, мир, полный жизни и вечной и бесконечной радости. Неужели не все из нас увидят истинную красоту Солнца и Луны, пышное великолепие смены времен года, прелестную мелодию утра и очарование ночей под открытым небом? А также дождь, шуршащий в листве деревьев, что величественно уходят вверх, достигая райских врат, и утреннюю росу, покрывшую сверкающим серебром мягкие остроконечные стебельки травы? Большинство читателей, вероятно, слышали об экспериментах, проводимых великим немецким мистиком Якобом Бёме, который после блаженных видений бродил по зеленым полям, окружавшим его деревню, созерцая величественный блеск природы, озаренной столь чарующим светом, что, казалось, каждая травинка сияет божественной красотой и любовью, доныне невиданной. Хотя Будда был одним из величайших мистиков, — величайшим, по крайней мере среди тех, кто известен читателю средней образованности, — обладавшим исключительной прозорливостью и способностью читать людские мысли, но едва ли можно согласиться с его утверждением о том, что и сама жизнь в целом, и жизнь человека есть проклятие. Я склонен полагать, что он принял такую неожиданную философскую точку зрения специально, в надежде подтолкнуть человечество к поиску потерянной им непревзойденной мудрости, обрести духовное равновесие и гармонию души и тем выполнить предначертание его судьбы, не ограниченной ни чувствами, ни разумом. Отказ от этой экстатической радости и от всего того, что может дать таинство жизни, и является одной из основных причин страданий. Иными словами это называется невежеством. Непонимание человеком своей сути, неспособность осознания истинного значения своей жизни несут ему, как говорил Будда, горе и вводят в болезненное состояние душевных страданий.

В соответствии с традиционными философскими воззрениями магов, каждый человек является самостоятельным и самоуправляющимся центром индивидуального сознания, энергии и воли, то есть душой. Человек подобен звезде, сияющей и живущей своим внутренним светом, он прокладывает свой путь в звездных небесах, одинокий и никем не сдерживаемый, если не считать гравитационного воздействия, которое оказывают на него близкие или далекие звезды. Поскольку в звездных просторах вселенной конфликты между небесными телами возникают нечасто, — точнее, в тех редчайших случаях, когда одно из них сбивается со своего обычного маршрута, — так и в царстве людей не должно быть ни хаоса, ни ссор, ни внутренних разногласий, правда, для этого каждый человек должен понимать и основываться на реальности своего высшего сознания, знать свою идеальную природу и свое предназначение в жизни, видеть свой путь и стремиться следовать ему. Вследствие того что люди отошли от движущих источников, присущих как их внутреннему миру, так и вселенной и оторвали себя от божественной сущности, променяли ее на куда более жидкую и горькую похлебку чем та, на которую польстился Исав, они, потеряв и всякую надежду, впали в угнетенное, подавленное состояние.

Невежество относительно небесных орбит, а также значений их, записанных на небесах навечно, и является основой вселенского неудовлетворения, несчастья и ностальгии по своему пути. И именно поэтому живые души взывают о помощи к мертвым и просят сотворения у безмолвного Бога. Как правило, ответы на их мольбы не приходят. Как бы молитвенно люди ни воздевали руки к небу, они не видят ни малейшего намека на спасение. Как бы ни скрежетали зубами, но результат один — безгласное отчаяние и потеря жизненной энергии. Искупление лежит внутри самого человека, оно выковывается его душой, страданиями и временем, напряженными духовными устремлениями и опытом.

Как же нам тогда вернуться к экстатическому единству с нашим внутренним «я»? Что может помочь необходимому воссоединению нашей индивидуальной души с Сущностью вселенской реальности? Где проходит та дорога, которая способна привести нас в конечном счете к личному совершенству и, как следствие, к решению тех сложных и запутанных проблем, которые изнуряют человечество.

Появление гения, независимо от некоторых аспектов и сферы его проявления, отмечается возникновением любопытных феноменов, сопровождающихся, как правило и прежде всего, видением и экстазом. Тот опыт, который я подразумеваю, является, вне всякого сомнения, как признаком, так и необходимым условием завершенности гения. Посредственности этот апокалиптический опыт недоступен. Человеку «среднему», обремененному догмами и поношенными, выцветшими традициями, очень редко удается увидеть вспышку духовного света, сходящего, подобно Триединому Святому Духу, в величественно прекрасных языках пламени, сияющего радостью и высшей мудростью, во всем богатстве стихийного вдохновения. И мудрых, и пресыщенных жизнью, и дилетантов — всех их от добродетелей благословения отделяют непреодолимые барьеры. К тем, у кого есть только талант, это откровение не придет, хотя талант сам по себе и может стать начальной ступенькой на пути к гению. Гений не является и никогда в прошлые века не был результатом простой осторожности и терпения. И, по-моему, не нужно придавать слишком много значения часто повторяемому определению, что гений состоит в основном из труда и малой доли вдохновения. Как бы ценен ни был сам труд, он ни в коей мере не приведет к величию гения.

В каждой из областей повседневной жизни мы трудимся, порой с великолепным результатом, но сколь бы значительны они ни были и какие бы усилия мы при этом ни затратили, сколько бы пота ни пролили, мы не высечем и искорки созидательной идеи, и нас не охватит необъяснимый восторг. Эти внешние атрибуты гения — терпение, забота и трудолюбие — служат всего лишь проявлением избытка энергии, проистекающей из скрытого центра сознания. Это всего лишь признаки средств, по которым узнается гений, стремящийся показать идеи и мысли, роящиеся в сознании и преодолевшие границу, которая искусно отделяет суетное мирское от божественного.

Гений вызывается или происходит от духовного опыта высшего интуитивного порядка, побочным продуктом которого он является. Именно опыт, громом нисходящий с эмпирея, сверкающий молнией с трона Юпитера, приносит мгновенное вдохновение и все преодолевающую правоту, равно как и исполнение всех желаний ума, и эмоциональный настрой.

Я не стану исследовать первопричину этого опыта, знакомого редкому числу лиц, чья жизнь с самых ранних и порой до последних дней была им благословлена. Подобное исследование неминуемо уведет меня далеко в сторону, в царство метафизики и философских тонкостей, к предметам, которых я в данный момент не хотел бы касаться. Однако размышление вполне может выразиться в одном очень значительном факте.

Те, кто получил титул гения и считается величайшим среди людей, становились в свое время прямыми участниками опытов, о которых я говорю. Возможно, это отчасти и обобщение, но тем не менее оно несет на себе печать истины.

Многие другие, куда как менее великие, чья жизнь также была отмечена аналогичной счастливой привилегией, смогли благодаря ей закончить значительные труды в мирских сферах, например в искусстве, труды, которые иначе завершить было бы невозможно.

Более или менее логическим постулатом, который можно считать прямым следствием предыдущего предположения, будет следующий — если бы было возможным методами психологической и духовной тренировки вызвать данный опыт в сознании современных людей, как мужчин, так и женщин, то все человечество в целом возвысилось бы до понимания самых величественных концепций, появилась бы новая раса сверхчеловеков. Именно к этой цели и стремится эволюция, эти задачи ставит перед собой и природа во всех ее царствах.

С начала времен, с момента появления на авансцене эволюции человека разумного, уже существуют технические приемы духовного постижения с помощью средств, которые можно считать истинной природой человека и, более того, благодаря которым и развивается гений высшего порядка. Я вынужден прибавить, что гений считается всего лишь побочным продуктом и земным отблеском или проявлением открытия орбиты своего личного звездного «я» и никогда не рассматривался источниками этой Великой Работы достойной целью вдохновения. Фраза «Познай самого себя» была высшим правилом, дававшим толчок их высоким устремлениям.

Если созидательность гения является результатом раскрытия потаенного внутреннего «я» и прикосновения к источнику универсальной энергии, если осенило вдохновение, принесенное Музой, как стимул проявить творческий подход в одном из видов искусства или в какой-либо иной сфере деятельности, тем лучше. В начале тренировки, однако, этих мистиков — а именно так называют источников подобных творцов, — совершенно не интересовал материальный результат, они стремились к результату исключительно духовному.

Их главной целью было самопознание и самораскрытие. Здесь приставку «само-» я использую в возвышенном, духовном, трансцендентном смысле.

Если источником искусства служит выразительность души, слышащей и видящей там, где внешний разум не ощущает ничего, кроме пустоты и тьмы, тогда очевидно, что мистицизм является единственным и, возможно, величайшим из искусств, апофеозом артистического устремления и выразительности. Мистицизм, по какой-то сентиментальной прихоти Природы, во все времена был и сейчас является самым священным из всех искусств.

Мистик действительно несет в груди своей то же спокойствие, которое многие столетия запечатлели на бесстрастном лике священнослужителя, поднятого на алтарь. Он — признанный посредник и глас, в его руках находятся ключи от обоих врат. Он, как признают века и его духовные чада, ближе других допущен к Святилищу и направляется непосредственно духом. Именно поэтому во все времена его успехи являются успехами других. Но в последнее время, как это ни горько признать, в результате нового, развращающего и разрушающего действия Люцифера он все чаще и чаще терпит неудачу. Плохой поэт или плохой музыкант — это только упрек тому или иному виду искусства, имена их просто сотрутся из памяти людей.

Шарлатан же или самозваный лжемаг несет зло миру. Вместо того, чтобы нести сынам человеческим, как это обязательно для мага, мягкий свет духа, он, напротив, скрывает его, набрасывает на него мрачное плотное покрывало. Именно по этой причине лжемаг всегда был одинок, и стремились к нему немногие. Прославленный блаженными творениями искусства и речами пророков всех веков, он неизъяснимо и незаслуженно терпит страдания и унижения от них, ибо они, подобно ему, тоже являются мистиками. У него никого нет, он втянут в субъективное уединение. Следуют за ним лишь те, кто также владеет ключами, это они поют ему славу и дифирамбы.

Мистик ищет не умозрительного познания себя, не чисто интеллектуальной философии вселенной, хотя и это также имеет место. Мистик ищет более глубокого уровня постижения. Несмотря на всю риторику об абсолютности разума, логики и философы всех времен внутренне были убеждены в неадекватности и несостоятельности своих самых фундаментальных рационалистических доктрин. Они понимали, что в них есть и элемент противоречия, сводящий на нет все логические умопостроения в вопросах, касающихся высшей реальности.

Ярчайшим доказательством может служить вся история философии. В то, что только трансцендентный разум, умиротворенный, как лагуна в безветренную погоду, спокойный и открытый, способен, подобно зеркалу, отражать частицу вечности, верили только истинные мистики, чей опыт давал им такое право.

Только когда застывают или выходят за свои границы видоизменения самого принципа мышления, когда вечный круговорот, которым характеризуется обычный разум, прекращается и сменяется безмятежным спокойствием, могут возникнуть духовные видения, и проявляется тот величественный вековой опыт, отражающий всю сущность теплым вдохновением и полнотой, глубиной грез высшего, всеобъемлющего порядка.

Методологически мистицизм подразделяется на две основные части. Первой является магия, о которой далее автор и будет говорить, и второй — йога. Сейчас настало время дать ответ критикам, испытывающим неприятие к мистицизму, под которым понимают процессы, в том числе йогу и созерцание, и считающим магию занятием весьма отвлеченным, абстрактным и бездуховным. Данная характеристика неточна хотя бы потому, что в корне противоречит главному — и магия, и йога дают вполне реальные результаты, что я и собираюсь доказать.

Йога и магия — первая является методом рефлективным, вторая экзальтативным — различные части одного и того же процесса, который определяется термином «мистицизм». Однако очень часто значения их путают либо неправильно понимают.

В данной книге вы будете постоянно сталкиваться со словом «мистицизм», поскольку этот термин единственно правильный для определения мистического или экстатического взаимоотношения между «я» и вселенной. Он выражает отношение личности к более восприимчивому, всеобъемлющему сознанию либо внутри себя, либо вне себя, когда, выходя за пределы собственных потребностей, обнаруживает, что находится в дисбалансе с чем-то более значительным и гармоничным. Если это определение находится в соответствии с нашими взглядами, тогда становится очевидным, что магию, также изобретенную и завещанную с целью завершения того самого необходимого взаимоотношения, хотя и различными методами, нельзя противопоставлять йоге, и, следовательно, вести разговор о недостатках одного и заслугах другого попросту бессмысленно. С точки зрения более тонких аспектов магия, равно как и лучшее из йоги, является частью мистицизма, системы всеобъемлющей.

О йоге написано немало пустого и вздорного, однако некоторые книги, весьма, правда, немногочисленные, имеют исключительную ценность. Но секрет Пути Божественного Единения сконцентрирован во втором афоризме автора сутр йоги, Патанджали: «Йога стремится достичь реальности, подрывая основания обычного дремлющего сознания, чтобы на спокойной глади разума, образовавшейся после прекращения течения всех мыслей, засияло вечное внутреннее Солнце духовной красоты и пролило свой яркий свет на жизнь и бессмертие, возвеличив тем самым значимость человека».

Все практические приемы и упражнения йоги — это вполне научно обоснованные ступеньки, ведущие к основной цели — полному подчинению мыслей воли человека. Ум должен быть абсолютно чист, в нем не должно быть ни единой мысли. Магия, напротив, является психологической мнемонической системой, в которой нескончаемые церемониальные детали, подготовка, заклинания и курение благовоний сознательно направлены на достижение душой и воображением состояния экзальтации и полного перехода из обычной, нормальной, мыслительной плоскости в плоскость трансцендентного.

В одном случае духовная ось покоится на корне древа и делаются попытки осознанно разрушить всю структуру сознания, дабы раскрыть находящуюся внутри душу. В другом — магические методы направлены на полный выход за пределы плоскости, в которой существуют и корни древа, и само оно, и та же духовная ось.

В обоих случаях результатом становятся экстаз и удивительный прилив радости, захлестывающей, восторженной и ни с чем не сравнимой в своей святости. Вполне можно без всяких сложностей понять тогда, что идеальное средство нахождения уникальной, несказанной ценности жемчужины, сквозь которую человек обретает способность увидеть святой город Бога, это благоразумная комбинация обоих систем. В любом случае магия оказывается гораздо более эффективной и могущественной, если ее объединить с основной целью йоги — осуществлением контроля над разумом. В то же время и йога в соединении с искусством магии приобретает романтичный розовый оттенок, становится богаче, красочнее и вдохновеннее.

Когда я говорю здесь о магии, я подразумеваю достойную вечной похвалы и почитания древнюю Божественную Теургию. Я пишу о поисках духовного и божественного; о задаче самосотворения и о повторном единении, о привнесении в жизнь человеческую вечного и бесконечного в своем продолжении.

Магия — совсем не то, чем обычно привыкли ее считать, это не набор популярных приемов, не дитя галлюцинации, порожденное от слияния с диким невежеством, она не подыгрывает страстям развращенного человечества. В результате невежественного обезьянничанья шарлатанов и скрытности как истинных магов, так и текстов, магию веками совершенно напрасно смешивали с ведьмовством и демонизмом.

За исключением небольшого числа книг, слишком узкоспециальных и потому малопонятных для обычной читающей публики, практически не существует работ, где бы давалось вразумительное объяснение магии. Данная книга абсолютно не претендует на то, чтобы стать учебником по «набрасыванию чар» и приготовлению «любовного напитка» или отравляющего зелья, пособием по изготовлению амулетов и составлению заклинаний на погибель соседской корове, автор не ставит своей целью научить «уводить» чужих жен или наколдовывать несметные клады и сокровища.

Подобные дикие и глупые действия вполне справедливо называются черной магией. Данная книга не имеет с ней ничего общего, хотя читателю нужно заметить, что это совсем не значит, будто автор отрицает действенность перечисленных методов. Но если кто-либо захочет открыть для себя вечную купель, из которой проистекает божественность, если найдется такой, кто пожелает пробудить в себе сознание духа более благородное и возвышенное, в чьем сердце бьется искра жажды посвятить свою жизнь служению человечеству, то пусть они со всей страстью обратятся к магии. В ее методах и приемах, вне всякого сомнения, можно найти средства достижения самых высоких мечтаний души.

Источники академические называют магию искусством приложения естественных действий с целью получения удивительных результатов. Давайте и вооружимся этим определением, а также воспользуемся характеристикой, данной таким писателем, как Хэвлок Эллис1, говорившим, что магией называется целый поток индивидуальных личностных действий, с чем мы вполне соглашаемся, поскольку каждое осознанное действие в сфере жизни вполне можно назвать магическим. Какой сверхъестественный эффект может удивить нас более Христа, Платона или Шекспира, отпрыска от брака двух простых крестьян? Что может быть изумительнее и прекраснее, чем превращение малыша в зрелую взрослую личность? Любое и вместе с тем каждое проявление воли: поднятие руки, произнесение слова, безмолвное зарождение мысли — все это без малейшего преувеличения действия магические.

Однако тот «удивительный» эффект, достичь которого стремится магия, находится в несколько иной плоскости деятельности, чем те, что я перечислил выше, хотя и они, несмотря на всю свою повседневность и обыденность, тем не менее удивительны и принадлежат к разряду тавматургических. Результат, которого маг стремится получить прежде всего, есть духовная реконструкция его собственной вселенной сознания и является самым значительным изо всех мыслимых перемен Приемы магии вызывают полет души; молниеносной стрелой, выпущенной из тугого лука, она уходит ввысь, к спокойствию и безмятежности, к глубокому и непостижимому отдохновению.

Но натянуть тетиву лука может только сам человек, никто другой за него эту задачу не выполнит. И именно в данном качественном условии и таится основной недостаток. «Спасение» возможно лишь в том случае, когда человек сам решил достичь его и сам предпринял определенные действия. Универсальная сущность и космические центры вечны, они существовали и существуют, но первый шаг к ним нужно сделать самому человеку, после чего, как говорил Заратустра в «Халдейском оракуле», «благословенные бессмертные не замедлят явиться».

Причиной и творцом своей судьбы является сам человек. Как он поступает, такой и должна быть его будущая жизнь. Но не только. В его ладони зажата и судьба всего человечества. Немногие люди почувствуют в себе потребность пробудить ото сна дремлющее мужество и непреклонную, грозную решимость, управляющую вселенной, но именно здесь и лежит прямая, беспрепятственная дорога, которая и приведет человечество к более благородным идеалам, к жизни, полной гармонии.

Если бы нашлась хотя бы горстка людей, жаждущих узнать, кем они на самом деле являются, и желающих принять безо всяких ненужных сомнений и глупых придирок яркий блеск сверкающей славы и мудрости, горящей в потаенных глубинах сердца, и открыть для себя связи, объединяющие их со вселенной, то, как мне думается, они тем самым не только бы нашли цель своей жизни и выполнили предназначенье, возложенное на них личностной судьбой, но, что безгранично важнее, они бы выполнили завещанное им судьбой вселенной, которая считается одним громадным живым организмом сознания.

Засветить свечу очень просто. Но какой смысл имеет это действие и что под ним подразумевается? Горит лишь самая верхняя ее часть, это она дает пламя и свет. И хотя зажигается, собственно, один только фитиль, говорят, как правило, засветить свечу, всю свечу, которая рассеет свой свет и разгонит им царящую вокруг темноту.

В этом примере мы находим возможное сравнение, относящееся ко всему миру в целом. Если бы всего несколько человек в каждой стране, принадлежащих к каждой из рас и народов, населяющих землю, нашли себя и вступили в посвященное единство с самим Источником Жизни, то они бы, благодаря своему свету, сделались бы для человечества теми же свечами, горящими фитильками, они бы озарили всю вселенную благословенным и великолепным золотым ореолом. И на этих людях, составляющих в общем количестве народов, населяющих земной шар, число микроскопическое, почти незаметное, людях, жаждущих посвятить себя духовным занятиям, и лежит единственная надежда на полное искупление всего человечества. Элифас Леви, известный французский маг, решается выдвинуть новую точку зрения, которая, как я считаю, имеет некоторое отношение к проблеме, и бросает яркий свет на данное предположение.

«Бог вечно создает, — пишет Леви, — великого Адама, человека универсального и совершенного, в духе которого содержатся все духи и все души. Поэтому разум одновременно проживает две жизни, одна из которых общая, похожая на все жизни, а другая — особая, индивидуальная!».

И этот изначальный Адам в каббалистической работе, озаглавленной «Книга сияния», называется Человеком Небесным, в едином существе которого, как отмечает великий маг, автор книги, заключены души всех: и людей, и тварей — и движущие силы, пульсирующие в каждой части звездного пространства. Я не хотел бы вступать сейчас в область метафизики и затевать спор относительно того, действительно ли это изначальное универсальное существо создано Богом, или оно просто возникло из бесконечного пространства. В данный момент мне хотелось бы считать только, что все множество жизней в их единстве, в их широте и распространенности вобрано в себя этим небесным существом, Сверхдушой, как называют его опирающиеся на свои знания некоторые философы, созданной на небесах навсегда. В этом космическом теле мы, каждый из людей, и твари, и Боги, являемся мельчайшими клетками и молекулами, каждая из которых в процессе социального устройства и обеспечения благополучия этой Души выполняет свою функцию.

Эта философская теория содержит великолепное предположение о том, что как в человеке земном наличествует интеллект, управляющий его действиями и мыслями, так, выражаясь метафорически, и в Человеке Звездном или Небесном есть душа, являющаяся его центральным разумом и главным его качеством «Все, что существует на Земле, имеет свою духовную копию наверху, и нет ничего, что не было бы связано с чем-либо, находящимся вверху, но не найдено между ними зависимости» Так говорили доктора каббалистики. Как у человека земного серое вещество мозга является наиболее чувствительным, возбудимым и совершенным во всем его теле, так и наиболее чувствительные, развитые и духовно совершенные существа во вселенной обладают сердцем, разумом и душой Человека Небесного.

Короче говоря, именно по этой причине только те немногие, кто возьмет на себя нелегкий Великий Труд, окажутся способными найти себя с духовной точки зрения и установить тождество своего сознания с Универсальными Сущими, как называл их Ямвлих, или богами, составляющими сердце и душу Человека Небесного, могут считаться слугами человечества. Это они искупают все грехи и выполняют земное предназначение.

Поэтому мистицизм, и магия, и йога являются средствами достижения новой, универсальной жизни, жизни богатой и величественной, наполненной уникальными возможностями, не предоставлявшимися никогда в прошлом, свободной, как солнечный свет, прекрасной, как распустившийся розовый бутон. И человек может войти в нее, ибо она принадлежит ему.


ГЛАВА ВТОРАЯ

В ЗАЩИТУ ИСКУССТВА МАГИИ

В высшей степени вероятно, что из некоторых источников послышатся громовые раскаты осуждения меня в том, что система, представленная в данной книге как магия, имеет касательство к одному только принципу в человеческой составляющей, относящемуся исключительно к его низшей натуре, и вследствие данной классификации нетрудно предположить, что всю технику теургии обвинят, назовут психизмом и сделают это, к примеру, теософские круги. На самом же деле обвинение это ложно и несправедливо, и не нужно обладать очень большой ученостью, чтобы это доказать. И чтобы навсегда покончить с недоразумениями, я и решился на публикацию «Древа Жизни» в широкой печати. Мне ненавистно многословие велеречивых теософов. И мне должно быть дано право указать на сквозящую в их легковесных характеристиках ненависть, на их постоянное стремление и злобную готовность навешивать скандальные ярлыки на все то, чего они абсолютно не понимают. Однако моя убежденность в том, что магия содержит в себе средство для штурма царства небесного силой, позволяет мне попросту игнорировать проклятия и оскорбления теософов, не замечать их злонамеренного осуждения, относя его — и это вполне справедливо — к сфере грубого негодования, к каковой его, собственно, и можно причислить. До сего дня у многих существует неправильное понимание того, чем же на самом деле является магия и каковы ее цели, поэтому я считаю, что пришло время выяснить это раз и навсегда, истребить источник недоразумений и путаницы путем изложения элементарных принципов магического искусства.

В знаменитых «Станцах Дзян», на которых и в виде комментариев к которым построена вся ее «Тайная доктрина» мадам Блаватская говорит нам о том, что каждый человек есть тень или искра божественности, величайшей мудрости, силы и духовности. Один из знаменитых теургов называет этих сознательных существ богами или Универсальными Существами.

Уже в наши дни один из признанных авторитетов в теософии, доктор Готтфрид де Пурукер, пишет: «Самая тонкая часть в строении человека является дитем духовной части одного из величественных солнц, рассеянных по безграничному пространству космоса. В своих глубинах вы — боги, атомы духовного солнца... Согласно «Тайной доктрине», Бог — это иерархическое существо, которое в самых отдаленных эпохах эволюционных перемен, давно, очень давно, было таким же человеком, как и мы с вами. В результате старательных попыток и сознательного прогресса ему удалось вступить в единение с Духовной Реальностью, рассеянной по вселенной. Однако в период образования такого союза, сущность индивидуальности опыта сохранилась. Но личность переступила пределы, бытие, как и ранее, продолжило играть естественную роль управителя или регента вселенной либо какой-то ее части или аспекта. Поскольку, исходя из данного определения, человек есть искра столь величественного сознания, дитя космических богов, то в развитии его жизни не может быть никакой иной альтернативы, кроме стремления к единению с его духовными прародителями. И истоки магии, ее первопричина, и лежат в обеспечении этого единения».

На страницах данной книги я надеюсь продемонстрировать читателям, что магические приемы тесно согласуются с традициями высшей древности и что они одобрены, прямо или косвенно, явно или тайно, величайшими из философов и ученых. В своих работах Ямвлих, божественный теург, очень много говорил о магии, равно как и Прокл, и Порфирий; и даже в работах наших заслуженных современников, приверженцев теософии, найдутся частые ссылки на Божественную Магию, хотя и не такие пространные, какими им следовало бы быть, и без достаточного количества объяснений. Ближе к концу книги будут приведены несколько прекрасных заклинаний, взятых из «Записок гностиков» и «Книги мертвых», в прочих же главах книги читатель найдет исследования, которые автор провел, руководствуясь древнеегипетскими и каббалистическими концепциями.

Итак, любая случайная и бесцеремонная характеристика магии абсурдна. Правда, я знаю теософов и вполне осознаю необходимость ждать с их стороны возражений, имея в запасе понятный и убедительный аргумент. Маг должен обладать возможностью контролировать всю свою природу; каждый составляющий элемент его бытия должен быть развит Волей до самого высшего совершенства. Ни один из принципов не должен подавляться; каждый является аспектом высшего духа и обязан выполнять свою цель и следовать своей природе. Если теург, к примеру, совершает астральное путешествие, что является частью Великой Работы теософов, то происходит это по следующим причинам:

Во-первых, в так называемом астральном свете он мог увидеть точное отражение себя во всех своих нескольких частях, качествах, свойствах, исследование же данного таит в себе, естественно, элемент самопознания.

Во-вторых, определение астрального света с точки зрения магии отличается необыкновенной широтой, оно включает в себя все тонкие плоскости (планы), находящиеся как в материальном мире, так и над ним, и целью мага как раз и является постоянный подъем, переход в более огненные, яркие и светлые царства духовного мира. Более крупные элементы сферы Азот, с ее чувственными изображениями и замутненными, непрозрачными видениями, должны постоянно выходить за пределы и оставаться далеко позади. Элифас Леви идет еще дальше, он оставляет для практического использования только два основных плана во вселенной: физический, или материальный, мир и мир духовный.

В-третьих, прежде чем эта определенная часть невидимого мира сможет перенестись, ее следует покорить и укротить в каждом из ее аспектов. Все обитатели этой сферы должны быть подвластны магу, его магическим символам, они обязаны беспрекословно повиноваться Реальности Царственной Воли, каковую последнее символизирует. В нашем плане и в нашем дремотном царстве обычного опыта символы — это всего лишь произвольные представления внутренней, понятной значимости. Они — только видимые начертания метафизической или духовной благосклонности. В астральном свете, однако, эти символы обретают независимое существование, они раскрывают свою материальную реальность, и, следовательно, значение их крайне велико. Воскрешения в памяти предпринимаются магом не из простого любопытства, не потому, что он жаждет могущества и власти, а с единственной целью — привнести в поле зрения своей воли скрытые грани собственного сознания и таким образом подчинить их себе, властвовать над ними.

Психизм, можно сказать, имеет своей целью стимуляцию или возбуждение и сохранение более низкого «я» за счет невежества своего высшего «я». Данное отвратительное качество заслуживает самого глубокого осуждения. В магии не делается попыток получения могущества ради могущества либо для обеспечения себе базы и поддержки в достижении низких целей. Любая приобретенная сила должна быть немедленно подчинена Воле, удерживаться на своем месте и в определенном ракурсе. Можно добавить, что вопрос власти и могущества — самый любопытный, с появлением культа спиритизма и образования теософских организаций он приобретает особую важность в глазах общественности. Моему пониманию совершенно недоступно, почему некоторые индивидуумы, и особенно часть теософов, с такой патологически болезненной алчностью стремятся получить во время своих сеансов астральную или оккультную силу и власть только ради себя самих. В начале карьеры маг обязан постичь, что единственным его устремлением должно стать его высшее «я», его ангел-хранитель, и что все качества, которые ему удастся получить, должны быть направлены на достижение только этих целей. Всякое малое действие должно содержать в себе исключительно духовную мотивацию. Стремление не к святому ангелу-хранителю, составляющему реальность, а к чему-либо иному, за редчайшим исключением, является актом черной магии, и поэтому должно немедленно вызывать отвращение. Всем должно стать очевидным, что психизм, ставящий себе как последнюю цель стремление получить необыкновенные психические силы и поставить их на службу себе, весьма противоречит намерениям и целям самой этой техники.

Можно поспорить и с другим утверждением, согласно которому магия, как некоторые считают, ведет к медиумизму. Этот взгляд также следует осудить как ошибочный по многим причинам. Как уже было правильно замечено, и медиум, и маг вызывают транс. Но на этом точность данного наблюдения и заканчивается, поскольку в данных соответствующих состояниях сознания и содержится вся разница мира. В общепринятом языке есть банальное выражение: «Гений и безумие — близкие родственники». На самом деле разница между ними состоит в том, что в первом случае точка равновесия притяжения расположена выше обычного центра сознания. Во втором же она находится ниже его, вследствие чего усыпленное сознание становится уязвимым для проникновения в него бесчисленных орд бесконтрольных подсознательных импульсов.

Аналогичная идея находит свое применение и в сравнении медиума и мага. Медиум впадает в негативный транс, в результате чего центр его сознания уходит вниз, в точку, которую мы можем назвать Нефеш. Маг же, напротив, и с умственной, и с духовной точки зрения, сохраняет повышенную активность, и, хотя он также стремится в духовном трансе удерживать логические мыслительные процессы во временном бездействии, его метод состоит в том, чтобы возвыситься над ними, открыть себя для телестических лучей высшего «я», а не бессистемно опускаться в присущую Нефешу грязь и слизь. Вот в этом и состоит единственное и главное различие. Развитие магической Воли и последующее возвеличивание Души составляют смысл техники магии. Спиритический же транс

есть не более и не менее чем неестественное впадение в инерцию, в сознание животного. В состоянии отрицательного пассивного транса индивидуум отрекается от всего человеческого и божественного и становится, словно животное, подвластным любым демоническим навязчивым идеям. Отказ от рационального эго у мага происходит исключительно ради достижения духовного совершенства, а не для того, чтобы впасть в безмолвие инстинктивного растительного существования. Именно поэтому магия ни в одном из своих проявлений не имеет ничего общего с пассивным медиумизмом.

Прежде чем перейти к раскрытию фундаментальных принципов магии, я считаю необходимым раскрыть свою позицию относительно источников теоретической философии, лежащих в основе моей трактовки ее техники. Читателям станет вполне очевидным, что я глубоко обязан теософии. Значительная часть магических практик основывается на практической каббале еврейских философов и священной теургии египтян. Отдельные фрагменты были взяты из нескольких источников, и, таким образом, я многим обязан как мыслителям древности, так и современным, что я с нескрываемой радостью подтверждаю.

Что касается теософии, то, я думаю, с моей стороны будет честным признать, несмотря на уничижительные замечания, сделанные по поводу поведения некоторых теософов, что в отношении к Блаватской я не испытываю ничего, кроме уважения и восхищения в высшей степени. Со многим из философской суперструктуры, раскрытой в «Тайной доктрине», я считаю себя обязанным безмолвно согласиться и с полным сердцем принять. Моя собственная концепция магической философии обязана в том своем малом, что составляет ее последовательность и ясность, работам в области сравнительной религии и философии, взятым мною от Блаватской. И все же мое отношение к ее трудам нельзя назвать иначе как эклектичным, ибо что-то я принимаю, что-то отвергаю, вследствие чего из оставшегося формируется последовательная синтетическая система, радующая мой ум и удовлетворяющая мою душу.

В целом учение Блаватской таково, что какие-то из его ответвлений я не могу принять; есть вещи, которые вызывают во мне внутреннее недовольство и отвращение. Однако есть многое, с чем я полностью соглашаюсь, чем я был бы горд и счастлив напитать мою собственную философию.

Работам Артура Эдварда Уайта, особенно в той их части, где он резюмирует учение каббалы, я никоим образом не обязан. Существует масса трудов, написанных этим ныне уже престарелым современником, чрезвычайно изящным в стиле, удивительно начитанным и надменным, нередко поражающим читателя своим несравненным красноречием. Так вот именно этот аспект, выдающаяся ученость и лиризм, забывать которые не следует, портится часто появляющимися пассажами, способными вызвать вполне оправданное осуждение. Они безмерно раздуты и помпезны и при этом демонстрируют ненужную тенденцию к разрушительной критике. Что касается моих чувств, то я испытываю в глубине души симпатию к г-ну Уайту и многим ему обязан, мне не хватит слов для выражения ему признательности, и я бы порекомендовал каждому, в качестве дополнения к данной книге, познакомиться с его трудами «Тайная доктрина в Израиле» и «Священная каббала».

Хотя в работах выдающегося французского мага, взявшего себе псевдоним Элифас Леви, много бессмысленной чуши, не имеющей никакого отношения к магии, все же то тут, то там в его книге «Догма и Ритуал Высшей Магии» («Dogme et Rituel de la Haute Magie») и в других его работах среди множества обломков пустой породы встречаются самородки чистого золота, сверкающие, подобно звездам в чаше небосвода. Однако лично меня нисколько не впечатляют его собственный магический опыт и качества, поскольку, с одной стороны, его так называемое воскрешение тени Аполлония Тианского закончилось полной неудачей, не дав никаких результатов. Читать его многим будет крайне затруднительно. Кроме того, его обременяет путаница, возникшая вследствие его попыток примирить магию с римским католицизмом. Поэтому, не обладая четким и ясным пониманием фундаментальных принципов каббалы и знаниями в области сравнительной философии, читатель рискует регулярно попадать в западни, расставленные для людей неосторожных.

С. Л. МакГрегор Матерс и Уильям У. Уэсткотт также обеспечили меня многим, что послужило фундаментальным звеном в данной философии магии, много полезного материала можно почерпнуть из их работ. Мир навсегда должен остаться благодарным Матерсу за его перевод «Священной магии мага Абрамелина», а «Введение в изучение каббалы», написанное Уэсткоттом, является, наверное, одной из наиболее сочувственных книг из всех простых трактатов, посвященных этому предмету. Однако полное принятие точки зрения этих писателей приведет к острому ментальному расстройству. В работах каждого из них имеются некоторые элементы истины или, по крайней мере, истины для отдельных индивидуумов, за которыми на самой глубине таятся крупинки осадка из преувеличения, недоразумения или ошибок.

Читатель отметит также, что я довольно часто цитирую Алистера Кроули, вследствие чего считаю необходимым определить свое отношение к этому гениальному человеку. Игнорируя обвинения в занятиях черной магией, брошенных в него некоторыми лицами,

оказавшимися неспособными понять то, чему он учил, следует признать, что у Кроули есть много значительного, громадная часть философии и оригинальные мысли относительно магии и каббалы, изложенные в прекрасной прозе и не менее впечатляющей поэзии, равно как и глубокие по концепциям. Очень жаль, что массового читателя лишают его работ, сверкающих необыкновенной чистотой и свежестью, и некоторых аспектов учения Кроули, прекрасных, облагораживающих, бессмертных, и все только из-за отдельных его литературных работ, банальных, мелких в своей незначительности и, вне всякого сомнения, предосудительных.

Личности и их частная жизнь совершенно не интересуют меня, и я не вижу необходимости обсуждать здесь их. Все они в свое время испытали на себе удары стрел непонимания, выпущенных искоса смотрящей на них толпой. С самой этой толпой и природой брошенных ею оскорблений я также не имею ничего общего, ибо магия создавалась никоим образом не для них.

Поэтому на каждого из изучающих ложится задача самому определить, что считать истинным и надежным. Но стандартом здесь должен служить только духовный опыт. Именно по этой причине автор воспользовался каббалистическим Древом Жизни в

качестве структуры и рамок практической магии, поскольку оно, прежде всего, открыто для синтеза и конструктивной классификации и, кроме того, дает то, что вполне уместно будет назвать алфавитом или азбукой магии Читателю следует иметь в виду, что автор использует слово «алфавит» как производное от альфа и бета1, основываясь на предпочтении именно к этому языку и имея в виду то, чему он дал толчок к развитию. Каббала не пытается дать и не дает ни совершенного языка магии, ни полной философии. Последнее приобретается исключительно благодаря духовному опыту. Но изучив алфавит присутствующих в ней идей, чисел, символов и намеков, любой человек вполне сможет при помощи магических исследований создать вполне приемлемую систему высшей философии, которая пронесет его по всей жизни.


ГЛАВА ТРЕТЬЯ

КАББАЛА

Как неустанно утверждали выдающиеся теурги прошлых веков, одинаково важным, наряду с практической работой, и необходимым условием перед началом самой работы является знание царственной философии, лежащей в основе теории и техники магии, этой крайне значимой предпосылки для ведения всякого дальнейшего разговора о выбранном нами предмете. И в самом деле, едва ли может родиться истинное понимание логических обоснований магии, не говоря уже, разумеется, о восприятии происходящих внутри и вне мага сложнейших структур, если в разум мага не будет заложен краеугольный камень философии. Если и существует опасный феномен преследования магией, то возникает он только когда оператор точно не знает того, что делает. Именно на разумном понимании оккультных символов и тех реальностей, что они изначально несут в себе, главным образом и зависит действенность ритуалов. Магические символы и принадлежности, попав в руки человека, незнакомого с основами искусства, скорее всего, не дадут чудодейственных результатов. Поверхностное интеллектуальное знакомство с этими таинственными принципами тоже не принесет пользы в духовных экспериментах. С другой стороны, магическое исследование вселенной и последующее ее духовное постижение в сознании обретает гораздо большее достоинство, более богатое вовлечение и глубину, когда опирается на прочное теоретическое понимание.

В своей работе «Тайны Египта» («The Mysteries of Egypt») Льюис Спенс признает, что философская система магии вобрала в себя и «сделала явной всю мудрость и тайные знания древнего мира, которые выкристаллизовались и систематизировались таким образом, что не потеряй они своего первозданного вида, то, можно сказать с уверенностью, они спасли бы многие последующие века от значительного числа религиозных катастроф. Но из-за безделья и пренебрежения к своим консерваторам и, возможно, вследствие циничного влияния, оказанного на них из-за рубежа, изначально божественная красота магии стала теряться, и терялась до тех пор, пока от нее не остался лишь скелет ее ритуалов и церемоний»!

Только в ортодоксальной эзотерической традиции и сохранилось несколько разбросанных фрагментов скелета магии, в основном малопригодных и малоэффективных, а в результате недобросовестного использования еще и мало кому понятных. Но существо магии, ее ранняя божественная красота все-таки сохранились в руках бескорыстных людей, они лелеялись в высоких и светлых умах, и если вы желаете воспользоваться ими, то вполне можете осветиться ее лучами, прочитав уже опубликованные книги. В работах гностиков, включенных в труды неоплатоников, в намеренной таинственности алхимиков, среди томов, оставленных розенкрейцерами, во всем этом многообразии мы можем обнаружить сверкающие признаки философии практической магии света, которые, тщательно собранные вместе на синтетическом фундаменте, возложенном Древом Жизни, образуют тончайшую и работоспособную систему, одаривающую нас светом понимания всего того, что мы видим. Основными составляющими данной магической системы являются источник ссылок, каковым служит Древо Жизни каббалы, и иератическая религия древнеегипетской жреческой касты. Существует легенда — о которой я должен сказать, а интерпретировать ее каждый читатель волен по-своему — о том, что священная каббала была передана Моисею на горе Синай, и что он передал ее Иешуа, который оставил ее Судьям, те же, в свою очередь, передали ее синедриону, в конечном счете ею завладели и довели до совершенства раввины-каббалисты. Противники этой легенды утверждают, что если Моисей был реальным историческим персонажем и ему действительно была дана каббала, то получил он ее от египетских жрецов, у кого он, как утверждают традиционные источники, учился в Нильском храме. Очень мало стран, за исключением, возможно, Индии, могут похвастать наличием такой же яркой летописи мистической и магической традиции, как Египет, который по праву считается колыбелью магии. Оставим в покое тех, кому мы на самом деле обязаны появлением каббалы, неважно, были ли это египтяне или кто-нибудь еще, в конце концов никакие легенды и никакие спекуляции не имеют в данном случае исторического подтверждения. И тем не менее практическая теургия египтян прекрасно согласуется с философскими теориями каббалы, а опыт бесчисленного множества магов свидетельствует, что едва ли найдется более уместная или удачная комбинация.

Ниже приводятся главнейшие принципы вселенной в понимании их магами; исследование этих принципов должно составлять основу всей практической работы.

Концепция вселенной будет вкратце раскрыта в философских терминах каббалы, и «обвиваться» она будет вокруг центральной структуры Древа Жизни. «Человека, проникнувшего в святая святых каббалы, при виде доктрины столь простой и в то же время такой абсолютной охватывает восхищение. Необходимое единство идей и знаков, посвященное отражению большинства фундаментальных реальностей примитивными знаками, троица слова, букв и чисел; философия простая, как алфавит, полная и бесконечная, словно Логос; теоремы, затмевающие своим блеском и завершенностью пифагоровы; теология, для объяснения которой хватит пальцев на одной руке; бесконечность, легко умещающаяся в пустотах головы ребенка; десять цифр и двадцать две буквы, треугольник, квадрат и круг — все это элементы каббалы и все это изначальные и первостепенные принципы написанного слова, тень Логоса Произнесенного, создавшего мир!». Так говорил в своих работах Леви, и, нужно сказать, с его словами полностью согласится любой. Ибо в вызывающем восхищение фундаменте каббалы лежит простая математическая структура символов, чисел и имен, в которой используется десять цифр и буквы древнееврейского алфавита, или, как его уже долгое время называют, ангельского алфавита.

Приверженцы эзотерической философии, а пифагорейцы особенно, всегда считали и продолжают считать математику наукой божественной, дающей с помощью цифр общее представление как о созидательных процессах во вселенной, так и о развитии человеческого бытия. Некоторые маги полагали, что Природа зародилась в недрах бесконечного пространства благодаря идеям, выраженным в числах. Эти же идеи, или универсалы, создали изначальные элементы, масштабные временные циклы, космические тела, а также лежат в основе всей массы небесных божественных изменений.

Поскольку числа являлись средством или символами, с помощью которых можно было понять значение абстрактных универсальных идей, с течением времени ими стали заменять сами идеи.

Будущих философов- нумерологов прежде всего учили думать о росте и развитии в терминах чисел, рассматривать космические реалии в их прогрессирующем состоянии как последовательность движения чисел. Этим различным прогрессирующим состояниям соответствовали определенные числа. Так, если обратиться к магической философии, то здесь цифра «ноль» обозначает главным образом непроявленную Сущность вселенной до сотворения мира, безграничность и неизменность бесконечного космоса, где еще нет ни звезд, ни солнц, ни планет, ни человека.

Круг, по форме напоминающий «ноль» (0), считался символом, представляющим изначальную Реальность, которая породила все живое и сущее в бескрайнем пространстве космоса. Точка, метафизическая и духовная, находящаяся в строгом соответствии с законом цикличности, обозначалась дефисом или линией, проходящей сверху вниз в круге, то есть, как видим, ярко выраженной единицей.

Затем сами цифры начали обозначать процесс зарождения миров Каждая цифра, вследствие эволюционных процессов, каждому из которых она изначально соответствовала, начала обозначать и этот процесс. В результате мы имеем разумное и

объяснение геометрических фигур, сигилов и символов, использующихся в магических обрядах. По мере того как каббала будет раскрывать перед читателем свои тайны, он увидит, что представляют собой те фундаментальные выводы, которые лежат в основе знаков и символов, используемых в теургии. Со всей очевидностью станет понятным, что нет в знаках ни спорных выводов, ни сомнительного подтекста и что корнем их является реальность, напитанная великой и величественной истиной. Однако я вынужден просить всех, кто решил изучать магию, еще немного подождать и терпеливо прочитать полностью не только эту главу, но и последующие, поскольку рассматриваем мы предмет чрезвычайно сложный и тонкий Не обольщайтесь той простотой, с которой излагается общий материал, и к нему в сфере его практического применения следует отнестись со вниманием.

Прежде всего, следует сказать, что философия каббалы — это философия эволюции Считалось, что вселенная со всеми ее планетами, мирами и независимыми существами есть эманация первозданного принципа — субстанции, которую одни называют Богом, другие — Абсолютом, третьи — Бесконечностью, четвертые — Всем, и так далее В каббале этот же принцип, являющийся Единой Реальностью, называется Эйн Соф, Бесконечным. «Сефер Зогар», возможно, один из наиболее значительных каббалистических текстов, описывает понятие Эйн Соф как сущность неизменяемую, разумом непознаваемую, безграничную, не проявленную и абсолютную Она по сути своей находится вне пределов всякого постижения ее с помощью интеллекта, поскольку разум, который является всего лишь одной из частей ее всеобъемлющей природы, понять ее вообще не способен. И эта неспособность заложена в самом названии: Эйн — ничто Поскольку в своей неизменности и безграничности оно превосходит всякое законченное понимание человеческим разумом, самые глубокие размышления могут дать лишь весьма приближенное представление о том, что оно есть само по себе, это значит, что оно навсегда останется для всех таинственной пустотой, ничем. В этой связи наиболее яркой и убедительной можно посчитать графическую концепцию древних египтян. Небо, или пространство, предшествующее всякому проявлению, изображалось в виде обнаженного тела богини Нуит, повелительницы бесконечного пространства, из грудей которой выходило молоко звезд и первозданной воды субстанции.

Все, что можно сказать истинного об данном Абсолюте, или Высшей Реальности, это то, что ОН ЕСТЬ. Вечный, сущий и самодостаточный — вот те понятия, которые в своем величии превосходят самый высокий и стремительный полет хорошо тренированного воображения, абстракции, находящиеся вне пределов понимания смертным разумом Одним из символов действенности Эйн в состоянии покоя является Круг, означающий, что все замыкается на однородности, что движение постоянно возвращается в себя, как на том рисунке, где змея заглатывает собственный хвост и он тем самым возвращается в нее же (см. рисунок вверху). И круг этот может разорвать только, если позволительно так сказать, закон периодичности Данный закон, применимый ко всему, присущий природе всего, управляет постоянным притоком и оттоком, постоянным появлением и исчезновением миров. Действенность Эйн Соф отражается только тогда, когда из него выходит дыхание творчества, с началом очередного цикла, когда некая одна жизнь поляризуется в духе и материи. Прерывание крута беспрестанного движения совершается за счет сжатия его Бесконечного Света, следствие размещения малозаметной точки, сверкающей и искрящейся, в ограниченном пространстве. Как достигается подобная концентрация света в космическом центре и что является неясным источником, сказать невозможно.

Существуют довольно путаные объяснения, основанные на Воле Эйн Соф или на законе циклов, но все они отличаются неубедительностью. В первом случае оказывается совершенно невозможном воспринять то бесконечное и столь абстрактное духовное условие как обладание Эйн Соф Волей, да еще такой, которой можно воздействовать, так как подобное утверждение куда более значительнее, чем если заявить, что у Эйн Соф есть разум и тело. С философской точки зрения традиционно принято считать, что Эйн Соф не есть Дух или лежащая в их основе, не сила или материя, а то, на чем они базируются, их Первопричина. Относительно второго случая можно сказать, что постулат о законе цикличности как ответственного за появление Центра света вообще здесь неприменим, поскольку подразумевает наличие либо некоего независимого фактора, либо фактора, заставляющего Эйн Соф действовать, то есть налагает на него определенную необходимость. Если же закон цикличности идентифицировать с Абсолютом, то тогда все рассуждения о нем совпадают с утверждением о проявлении Воли. Но, как бы там ни было, поскольку мы с вами согласились в теургии, что в оценке данного метафизического вопроса и аналогичных ему разум и разумное объяснение не могут быть судьей в последней инстанции, то и философскую традицию на этот счет нужно просто принимать как данность и не делать попыток рационально объяснить феномен появления в пространстве космического центра свечения.

Этот космический метафизический центр называется Кетер, или Венец, он является первым проявлением Неведомого, концентрацией Бесконечного Света. Он и сам в некотором смысле неведом; так, «Зогар» называет его Сокрытым. Блаватская называет его первым Логосом , не проявленным, поскольку он дает рождение как духу, так и источнику космической материи. Ему соответствует число «единица», ибо это есть точка в круге, вытянутая вверх и в эту цифру превращенная.

Как Венец находится вверху системы эманации и является высшей точкой Древа Жизни, имеющего корни на небесах, так Кетер — глубочайшее чувство себя, оно составляет субстрату человеческого сознания и высший источник субстанции. Это центральная чувственная духовная точка, метафизический центр или монада сознания, выполняющая оба данных условия, существуя и как реальная индивидуальность, и как высшее деление материи. Из монады исходит дуализм, два явных и определенных, сосуществующих и взаимно вечных принципа деятельности, постоянной в течение всего периода проявления. Этими принципами являются сознание и метафизическая независимая основа, на которой сознание и действует постоянно, космическая исходная субстанция. Первый называется Хокма — Мудрость, второму соответствует имя Бина — Понимание. Здесь следует отметить характерную особенность, присущую объяснениям каббалистических философов, дабы сделать абстрактные вещи отчасти более понятными для разумов, которых они обучали своей метафизике, они старались, насколько это возможно, выразить свои запутанные и трудные для понимания теоретические постройки в терминах человеческого поведения и человеческих чувств. Так, в их работах применительно к сефире Хокма мы находим объяснение Отец, а к сефире Бина — Мать. Всем сефирот, как называют эти эманации, находящиеся ниже Венца, каббалистические философы дали мужские и женские характеристики, а согласованное действие мужских и женских сефирот они называли детьми; нейтральные же сефирот находятся в равновесии, то есть устойчивы. Таким образом, «Древо Жизни», включающее в себя десять эманации — сефирот, развивается от высшей абстракции к вполне конкретному материальному несколькими триадами физических возможностей и духовных сил. Мужчина, женщина и дитя, положительное, отрицательное и результат их взаимодействия в третьем, примиряющем факторе.

Эти же два принципа сефирот — мы также будем дальше называть их Отцом и Матерью — приписываются буквам так называемого Тетраграмматона; этих букв четыре — YHVH

Что касается доктрины Тетраграмматона, то здесь я должен напомнить читателям, что и соответствия, связанные с этим именем, и способы его экзегетического использования имеют очень важное значение, ибо от того, насколько точно и четко он все это уяснит себе, будет зависеть и его понимание практических формул магии, которые автор собирается изложить и рассмотреть ниже. Отцу соответствует буква «Y» имени Тетраграмматон, а первая буква «Н» — Матери. Из союза букв «Y» и «Н» вытекает все остальное. Иными словами, от сознания и его носителя образуется все, всякая постижимая сущность, божественная или человеческая, имеющая свою основу в буквах Y и Н божественного имени Тетраграмматон .

Мимоходом следует заметить, что позиция категории, называющей себя христианской наукой, отрицающей существование материи, чужда теургической философии. Действительно, последняя считает физический мир иллюзией в том смысле, что все формы постоянно изменяются, то есть находятся в состоянии непрерывного потока. С этой точки зрения, если посмотреть на вселенную как бы сверху, она на самом деле будет представляться иллюзией. Но само ее существование основывается на реальности; исходная субстанция Бина и отличается, и отделена от Хокмы. Только относительно этого единственного вопроса, хотя есть и некоторые другие, представляющие предмет для дискуссий, магия не испытывает никакого интереса к мнению христианской науки2 и не пытается найти с ней компромисс.

И дух, и материя реальны, реальны в период проявления. По сути своей они являются всего лишь преходящими видами деятельности Эйн Соф.

Энергии Хокмы, расходясь по всему пространству и используя в качестве непосредственного носителя Бину, порождают остальные семь эманации, результатом чего становится появление постижимого физического мира. В Хокме идеальный или воображаемый мир, мир-план, формируется Логосом, который находится в Кетер, это идеи, на которых будет возведен мир будущий, или мир, который должен быть. В египетской «Книге мертвых» бог Тахути, или Тот, который соответствует Хокме, поскольку их основные характеристики идентичны, выполняет роль «языка» творца Птаха, поэтому всегда озвучивает Волю Великого Бога, это он говорит те слова, которые содержат приказы всем сущностям, как одушевленным, так и неодушевленным, явиться в жизнь. Сэр Э. А. Уоллис Бадж, известный египтолог, отмечает в весьма информативной брошюре, изданной Британским музеем и посвященной «Книге мертвых», что «Тот составил костяк законов, на которых зиждутся небеса, земля и все небесные тела, это он дал пути солнцу, луне и звездам». Все это находится в полном соответствии с природой Хокмы, способности к формированию идей или Воображению космоса, где все сначала задумывалось, а затем выполнялось и проявлялось в субстанциях.

Третьей сефирой является Бина, Матерь всякой формы. Согласно знаменитому каббалисту XVI века равви Моше (Моисею) Кордоверо, это число есть корень всех вещей. «Космическая исходная сущность» и «первозданная энергия» — такими терминами Блаватская характеризовала это проявление, в каббале называемое Великим морем. Формы древнееврейских букв, которыми пишется слово «море», очень точно отражают это понятие, они показывают, как поднимаются и опускаются морские воды. Древние очень мудро символизировали морем нетронутую, девственную субстанцию, распространяющуюся по космическому пространству, ибо вода имеет легко изменяемую форму, каков сосуд, вмещающий воду, такой и будет ее форма. Море — наиболее подходящий символ для той пластичной субстанции, из которой надлежит создать все формы, а также нескончаемой, но пассивной энергии. Считается, что Бине соответствует черный цвет, поскольку именно он поглощает все остальные цвета, точно так же и все материальные формы после бесчисленных трансформаций и мутаций возвращаются в исходную субстанцию и поглощаются ею.

Данные три эманации по-своему уникальны. Венец, с его двумя производными, Отцом и Матерью, считается Небесной сефирой, они не несут в себе никаких связей с эманациями, исходящими от них. На рисунке Древа Жизни видно, что Небесные сефиры находятся над Бездной, великим пространством, расположенным между Идеальным и Реальным, отделяющим их от сефир, называемых низшими, то есть Верх от Низа. Как волны поднимаются над уровнем воды, а затем падают, и их движение не оказывает никакого влияния на общее состояние воды, так и реальная вселенная не оказывает никакого воздействия на Небесные сефирот, ибо последние находятся в плане, слишком удаленном не только от нас самих, но и от нашей способности воспринять их. Только с появлением четвертой эманации возникает нечто, что человек способен понять своим несовершенным разумом.

Поэтому существует и еще один метод нумерации, дополнительный к тому, что был приведен выше. Предполагается, что Небесные сефирот абсолютно независимы от сефирот низших, и рождение последних в пределах своей собственно божественной сущности никоим образом не затрагивает сущность высших сефирот. Как огонь освещает темноту и при этом не теряет своей силы, то есть само действие не оказывает никакого влияния на его сущность и бытие, так и деяния Небесных сефирот, исходящие из их центральной сущности, ни в коей степени не уменьшают реальности их источника. Иными словами, они существуют сами по себе над Бездной, хотя окружающее пространство заполняется их рассеиваемой сущностью, а их нумерация завершается в триаде. Начиная с низших сефирот, находящихся ниже Бездны, плана, обусловленного конечностью существования, исчисление начинается также с единицы.

Таким образом, каждой из сефир в каком-то смысле соответствуют два числа, что указывает на определенную двойственностьразвития жизненного потока. Хесед соответствуют и четверка, и единица, поскольку эта сефира — первая в плане причинности, находящемся под Бездной. В магическом алфавите Юпитер как отец Богов иногда ассоциируется с Кетер. Но, с другой стороны, он также соответствует и сефире Хесед, поскольку Хесед на низшем плане является отражением Венца. Сохраняется прямая нумерация, поскольку она помогает избежать путаницы между двумя различными наборами цифр, и продолжается от единицы до десяти. Автор говорит здесь об этом, поскольку только данный факт и способен объяснить разрозненные фрагменты, принадлежащие к системе чисел Пифагора, которая, если применить ее к Древу Жизни, но при этом не помнить о двойственности нумерации, может привести к совершеннейшей путанице.

Затем из первой триады, под Бездной, отражается или проецируется вторая триада эманации. Они, так же как и другие, состоят из мужской и женской сил, третья же сефира есть производная от их прямого взаимодействия, то есть гармонии и равновесия сил. Четвертая сефира называется Хесед, что означает «милосердие», и Гедула, означающая «величие», ей древние философы приписывали астрологическое качество, именуемое Юпитером. Число «четыре» означает систематику и порядок, качества, которые, согласно астрологической традиции, соответствуют планете Юпитер.

В некоторых, весьма авторитетных источниках утверждается, что четверка — первое из чисел, указывающее на природу стойкости, твердости и стабильности, а поскольку, как мы видели выше, Хесед есть первая из сефир, расположенных под Бездной, и первая из сефир реальных, то и данные замечания вполне справедливы. «Мужская» сефира Хесед символизирует потенциальные возможности объективной Природы. Пифагорейцы, учитывая астрологическое соответствие ее Юпитеру, а также основываясь на мифологических качествах этого божества, покровительствующего ей, называли четверку «величайшим из чудес, Богом иного образа, чем триада».

Пятая сефира, Гебура, означает могущество, и, хотя она является женской эманацией в своем качестве, природа ее исключительно мужская. Некоторые древние источники утверждают, что пятерка есть символ творческой силы, отсюда и теперешняя характеристика Гебуры как сефиры, содержащей в себе концепцию созидания и мощи. Это формообразующая сила, ее название — Могущество, из планет ее соответствует Марс; благодаря ей план, сформировавшийся в Космическом Воображении и спроецированный в качестве образа в исходной субстанции над Бездной, в сефире Хесед вихрем приводится в действие и проявляется. Пятерка состоит из трех и двух, первая цифра представляет собой пассивную энергию Матери, а вторая — мудрость Отца. Она выражает не столько состояние, но и дальнейшее движение, переход идеального в реальное.

Шесть — сефира, возникшая для того, чтобы гармонизировать и уравновесить остальные силы, называется Тиферет, что в переводе с древнееврейского означает «красота» и «гармония». Цифра «шесть» символизирует все, что уравновешено, гармонично, имеет приятные пропорции, и — поскольку она состоит из двух троек — опять же отражает разнообразные идеи, представленные этими числами. Поэтому, поскольку тройка выражает собой реальные мотивирующие силы эволюции, Макропросопус, или Логос, то и в Тиферет мы обнаруживаем должное и однородное отражение меньшего Логоса, Микропросопуса. Этой сефире, как считают каббалисты, соответствует планета Солнце, властитель и центр Солнечной системы. Посмотрев на рисунок Древа Жизни, читатель увидит, что Тиферет занимает очень заметное положение в центре всей его структуры. Пифагорейцы утверждали, что число «шесть» является символом души, позднее мы с вами обнаружим, что в человеке Тиферет, гармоничная эманация Солнца, есть сефира души, центр системы микрокосма, яркий посредник, расположенный между находящимся вверху мыслящим Духом и телом с его, инстинктами внизу. Толкователи «Зогара», божественные философы, соотносили третью букву «V» божественного имени с Тиферетом, а поскольку она суть «дитя» Небесного Отца и Матери, то и называли ее Сыном. Знаком этой сефиры, очень для нее подходящим, является Соломонова печать, два переплетенных треугольника, символ истинного равновесия.

Процесс отражения продолжается и дальше, и вторая триада, составленная из чисел «четыре», «пять» и «шесть», — несмотря на то что сама она является отражением Небесных сефирот, — в свою очередь, порождает третью триаду, репродуцируя себя на еще более низком плане. Первая из этих последующих сефирот, Нецах, что означает «победа» или «триумф», — мужская. Семерка считается полным числом, она представляет собой завершение, окончание цикла и его возвращение в себя. Следовательно, с седьмой сефиры начинается новая триада и завершается предыдущая, она вбирает в себя все предыдущие силы.

Природа Нецаха — любовь и влечение, сила связи и единства во вселенной, присоединение одного к другому, действие инстинктивного разума среди живых существ. Философы в сфере магии считали, что этой сефире соответствует Венера как планета, символизирующая любовь, страсть и влечение, а цвет — зеленый, который традиционно принадлежит Афродите, поскольку Нецах особенным образом ассоциируется с силами, связанными с ростом, урожаем и сельским хозяйством.

Второй сефирой в триаде, противоположной Нецаху, является сефира Ход, что означает «величие», «слава». Это женские качества, повторяющие характеристики Хокмы только на более низком, не столь тонком плане. Сефира проявляет качества, соответствующие Меркурию, — текучесть, постоянное движение, беспрестанный поток, почему ее, как мне кажется, и называют изменением постоянства. Рядом с ней, очень напоминающая ее по природе, находится девятая сефира, Йесод, что означает «основа», то есть «постоянство в изменении». Как гигантская скорость электронных частиц обеспечивает стабильность атома, так и текучие формы и движение Йесод составляют постоянство и устойчивость физического мира. Йесод — девятая сефира, и ей соответствует цифра, вобравшая в себя все последующие цифры. Сефира Йесод, которую обычно называют астральным планом или Душой Мира, является десятой основой тонкой электромагнитной субстанции. В ней сфокусированы все высшие силы, составляющие основу или конечную модель, на которой создается физический мир. Йесод является лунной сефирой по природе своей, поэтому из планет ей соответствует Луна, между которой, как омертвевшим спутником Земли, и астральным светом существует довольно любопытная взаимосвязь.

Йесод завершает третью и последнюю триаду, ответвлением от которой является Малкут, десятая и последняя сефира, которая в конкретной форме, в образе кристаллизованном, завершенном и видимом, постижимом чувствами, представляет собой все качества предыдущих планов. Само слово «малкут» означает «царство», под ним подразумевается царство физического мира, место действий и перевоплощений душ, изгнанных из мира высшего, обиталище Святого Духа. Как утверждается в книге «Зогар», этой сефире, которая называется Дочерью, поскольку является земным отражением первой буквы «Н», которая есть Матерь, соответствует буква «Н» божественного имени. Десятая сефира называется также Невестой, Дочерью и Девой Мира.

Вполне естественно, все вышесказанное есть не более чем краткий и весьма общий обзор числовой системы эволюции и космического развития, на основе и под волшебным влиянием которого вдохновенный Леви создавал свои яркие и впечатляющие работы. Однако и из приведенного, достаточно незатейливого очерка становится вполне понятным, что числа имеют самое непосредственное отношение к творческому, эволюционному процессу и что они составляют фундамент понимания Природы как ритмичного действия. Последняя фраза необычайно важна, поскольку гармоничные пропорции и действия на самом деле направляют и отмечают первые проявления одной жизни в элементах и во множестве субстанций, в ней присутствующих. Все различия справедливо символизируются числом, образ которого точно раскрывает процесс. Числа представляют развитие завершенной и постижимой вселенной из скрытого и непостижимого источника, из неизъяснимой субстанции, развитие из идеальной концепции до получения законченной формы, в которой находит свое место Идеал. Таким образом, для теурга цифры суть символы самого ритма вселенной, а их сигилам соответствуют определенные общие силы и существа, с которыми он ищет возможности вступить в контакт.

Относительно Древа Жизни есть и еще одна точка зрения, на которой мне хотелось бы остановиться. Она касается того, что мы называем Четырьмя Мирами. Под этими мирами подразумеваются метафизические области как сознания, так и материи, поскольку, согласно теургии, каждое состояние сознания имеет собственное средство распространения, соответствующую степень материи. Миры эти можно рассматривать с двух различных аналитических точек зрения.

Согласно первой из них, Древо Жизни есть в каждом из миров, следовательно, всего существует сорок сефир. Четыре мира называются Миром Архетипов, где первозданные архетипы, или эманации, развиваются в форме Древа Жизни. Этот архетип Древа Жизни можно представить также и в виде человека, которого «Книга сияния» называет Адамом Кадмоном, Человеком Небесным, который содержит в себе все души, все духи и разумы каждой части космоса. Иными словами, Адам Кадмон суть Универсальная Душа, божественный праотец и родоначальник всех остальных. Именно в этой Душе, Адаме Кадмоне, о которой говорит Леви и на которую мы раньше ссылались, именно в ней, в великой жизни ее, участвует каждая индивидуальная сущность, каждое отдельное сознание.

Как невозможно подсчитать число развитии, возникающих из одного этого постулата, так невозможно и перечислить все то множество порожденных внутри него суггестивных (от лат. sug-gestio — внушение, намек) идей. Автор книги имел намерение лишь в общих чертах познакомить читателей с магической философией, надеясь, что наиболее заинтересованные из них смогут восполнить образовавшиеся пробелы самостоятельно.

Все количество сефирот в Олам Ацилут, Мире Архетипов, находится в высшем плане духовного сознания, первого проявления сознания из Эйн Соф. По мере течения процесса эволюции Адам Кадмон постепенно проецируется далее в материю, отчасти несколько плотную, очевидно, теряя свое единство, многогранно отражаясь и образуя Творческий Мир, Олам Бриа. В этом мире на план, находящийся в творческом воображении Макропросопуса, оказывается дальнейшее воздействие, отдельные искры идей облекаются в данных условиях в тонкую субстанцию, присущую этой сфере. И здесь также в результате отражения развивается полное Древо Жизни.

Из Творческого Мира Древо Жизни проецируется в третий план, в Формирующий Мир, Олам Йецира, где воображаемые идеи Логоса, духовные монадические искры, уже облеченные в тонкую ментальную субстанцию Творческого Мира, сформировываются в определенные, логически связанные сущности, в астральные модели, которые, в свою очередь, дают толчок возникновению, или, иными словами, служат твердой основой физического мира. Четвертым и последним планом является Физический Мир, Олам Ассиа, который, являясь кристаллизованной проекцией Формирующего Мира, суть итог и конкретное выражение всех высших миров.

В свете вышеизложенной концепции можно считать вполне справедливым утверждение герметиков: «Что наверху, то и внизу». То есть все, что существует внизу, имеет идеальный архетипичный двойник в высших мирах. В самых разнообразных формах архетипичные идеи находят свое особое отражение или представление внизу — камни простые и драгоценные, запахи и геометрические формы, — все это особым образом указывает в земной сфере на божественные идеи.

Именно данная метафизическая формула дала Леви основание убедительно заявить о существовании «единой догмы магии — все, что для нас является видимым, есть пропорциональная степень невидимого» Леви, или, как его называли, «французский маг», в другом пассаже также замечает, что «видимое суть проявление невидимого, или, иными словами, совершенный Логос в вещах постижимых и видимых, точно пропорциональных, недоступных нашим чувствам и невидимым нашему глазу... Форма пропорциональна идее... и мы знаем, что присущая добродетель вещей создала слова и что существует точная пропорция между идеями и словами, каковые есть первая форма и произнесенная реализация идей». Именно это философское выражение соотношения между идеями и вещами и дает фундаментальное рациональное объяснение, истинное для магии. К нему нам придется вернуться несколько позже, здесь же пока рассмотрим некоторые другие идеи, требующие более детального разъяснения.

Формула Тетраграмматона также применима и к идее о Четырех Мирах, и к первичным четырем элементам. Миру Архетипов соответствует буква «Y». Отсюда Мир Архетипов есть Отец, родоначальник и поглотитель миров. Буква «Y» в этом случае соответствует элементу Огонь, выказывающему жестокость и ярость, активную, духовную природу Отца. Первая буква «Н» в имени Тетраграмматон соответствует Творческому Миру, ему, восприимчивому и пассивному, присущ элемент Вода. Этот план представляет собой Мать, которая, прежде чем дать рождение сыну, ждет, дабы вобрать в себя творческую энергию и поток божественной жизни Отца. Формирующему Миру соответствует буква «V», это Сын, он, подобно своему отцу, активен, энергичен, обладает мужской природой, поэтому ему присущ элемент Воздух. Божественное имя завершает вторая буква «Н», которая, подобно Матери, пассивна и инертна. «Книга сияния» называет букву «Н» Царским Дворцом и Дочерью, которая представляет собой Физический Мир, являющийся синтезом всех миров.

Второй метод несколько отличается от вышеописанного. Согласно ему, есть только одно Древо Жизни, на котором расположены все четыре плана или Мира. Кетер, Венец, занимает целый план, это Мир Архетипов, или Царство Логоса. Вторая и третья сефиры, Небесные Отец и Мать, составляют Творческий Мир, принимающий божественное воображение и выполняющий его. Третий план, или Формирующий Мир, собственно астральный план, — относительно его мы поговорим подробнее в следующей главе — состоит из следующих шести сефир, в которых весь мир подготавливается к видимому проявлению. Малкут, Царство, есть Физический Мир. К данной точке зрения применимы и все соответствия, о которых мы говорили выше, за тем лишь исключением, повторяю, что здесь мы имеем дело с одним Древом Жизни, то есть все миры расположены на одном Древе.

Прежде чем закончить главу, мне следует познакомить читателей с еще одним набором концепций. С точки зрения теургии вся вселенная есть сознание, жизнь и разум, воплощенные в видимую и невидимую формы. Во всем космосе пульсирует и вибрирует один разум, одно духовное сознание, воплощенное в мириадах искр или монад, проникающих в каждую форму, из которых ничто в космос никоим образом не может высвободиться. Как существуют различные виды минеральной, животной и растительной жизни, а также бесчисленные степени разума человеческого, так и, в полном соответствии с магической традицией, аналогичная градация разума есть как под, так и над человеком.

Эта аксиома справедлива не только применительно к нашей вселенной, но и ко всякой точке безбрежного космоса, везде и всюду есть различные иерархии высших духовных существ и божественных разумов. Из неведомой и непостижимой человеческим разумом Тьмы, которая суть Эйн Соф может явиться лишь одно неделимое сознание, подобное самому низшему демону с головой собаки в величайшей небесной иерархии. Существуют иерархии сознания небесные и земные, божественные и демонические, но и последние также имеют в себе высших богов и Универсальные Сущности.

В этом заключается краеугольный камень всей магической философии. Иными словами, в одной и той же философской системе спокойно уживаются и монотеизм, и политеизм. Вся вселенная пронизана одной Жизнью, и эта Жизнь в проявлении своем представляется сонмом могущественных богов, божественных существ, космических духов или разумов, можете называть их как угодно. Духовное состояние и разнообразие, приписываемые им, велики и огромны, среди них есть и божественные силы розового рассвета космического проявления, от которого произошли мы с вами, духовные искры, выброшенные вниз из божественной сущности.

А сейчас мы уже вполне можем расширить концепцию Древа Жизни и Четырех Миров в терминах сознания. Первые проявления — боги или существа высшего сознания, которые, исходя из венца включают разум Логоса или непосредственных управителей сформулированного плана. Эти существа можно называть богами, дхьян-чоханами, элохим, телетархами, как угодно, главное — не потерять основной идеи. Для данной схемы характерно наличие различных иерархий существ во всем пространстве, абсолютно упорядоченных, начиная от высших богов в высших мирах до низших иерархий ангельских существ в низших мирах. Каждой из сефир и каждому миру, исходящему из Эйн Соф, соответствует своя определенная иерархия богов, имеющая свою, особую задачу в эволюции и управлении вселенной, свою, присущую только ей природу. Как Кетер, Венец, порождает остальные сефирот, так и высшие боги испускают из себя другие божества, менее возвышенные и менее тонкие, чем сами. Как мы с вами уже знаем, нумерация была дана сефирам для того, чтобы они символизировали творческую силу в космосе, а поскольку сефирам соответствуют и боги, то и самих богов мы можем обозначить цифрами, вследствие чего идеи, ассоциируемые с определенным космическим процессом, с тем же успехом становится возможным применить к природе того или иного бога. «Существует странная взаимосвязь между числами и богами», — как удачно сказал Пифагор.

«Что наверху, то и внизу». Все существующее на земле имеет свои вечные духовные прототипы вверху, на небесах, и все сущее есть младенческое отражение богов, трепещущее и неясное. Чем дальше (метафизически и соразмерно расстоянию) какая-либо из эманации находится от своего источника, тем она слабее и туманнее как отражение от источника, породившего ее. Боги, или Универсальные Сущности, более четко и ярко выражают неугасимую духовную природу Эйн, в их же земных эйдолонах4, низших богах, этот ослепляющий блеск затуманивается и гаснет, словно что-то мешает его полному свечению.

В человеке отражение образа богов, сияние брахманического света, во многих случаях оказывается либо частично, либо почти полностью приглушенным. Как тепло огня теряется в зависимости от удаленности от пламени, так и в человеке заложенная искра богов становится все более и более тусклой. Чем далее он уходит от них, тем ближе он подходит к саморазрушению. Отношения между порядком жизни и сефирами, между богами, людьми и числами дают нам объяснение действенности магических символов и роли, которую они играют в теургических ритуалах. Знаки и печати в совершенстве отражают внутренние реалии, каждый символ указывает на некие иерархии богов и духовных разумов. Из доктрины ключей неумолимо вытекает, что каждый феномен неразделимо связан с идеальным ноуменом, и таким образом подтверждается действенность теургии.

Объектом магии, следовательно, является возвращение человека к богам, процесс единения сознания личности, в течение всей его жизни, с высшим существом вселенской жизни и любви. Только так к человеку могут прийти свобода, просвещение и сила увидеть красоту и величие жизни, постичь ее такой, какая она есть в действительности Только духовное возвращение к источникам, из которых человек вышел, раскрытие всего себя им, подобно тому как прекрасный золотой цветок раскрывает свои лепестки Солнцу, дабы с восторгом и жаждой вобрать в себя его живительный свет, способно дать человеку просветление и свободу от наложенных на него земных оков и цепей.

Решение всех проблем человека и мира лежит в нахождении им, прежде всего, своего внутреннего бога и установлении неразрывных отношений с богами вселенской жизни. В этом более благородном сознании просвещения, основу которого составляет божественное единение, и кроется сила обуздания мира-хаоса. Только так человек срывает с себя путы, которые связывают его сильнее всех смертных оков. И нет здесь иного решения, кроме как магические знания своего внутреннего мира и познание богов всего сущего. «Если сущность и совершенствование всего добра заключены в богах, а первая и древнейшая сила их находится с нами (теургами), и когда те, кто, как и мы, будет принадлежать к тем удивительным в своем великолепии природам, истинно обретут единение с ними и искренне обретут начало и конец всего добра, когда будет так, то обретется и созерцание истины, и разумная наука. А познание богов сопровождается... познанием самого себя».


ГЛАВА ЧЕТВЕРТАЯ

АСТРАЛЬНЫЙ СВЕТ

Существует некая действенная сила, которая является и природной, и божественной, материальной и духовной, это универсальный пластичный посредник, общее вместилище вибраций движения и образов различных форм, текучая среда и одновременно сила, которую, в некотором роде, можно назвать Воображением Природы... Наличие такой силы и есть великая Тайна практической магии».

Магическая сила, о которой в данном отрывке говорит Леви, суть субстанция Формирующего Мира, или, иначе, сфера активности Йесод, что с древнееврейского переводится как «основание», или «базис». Это прямой эквивалент каббалистическому Йесоду в теософической философии, в том ее виде, как излагает Блаватская, — здесь я буду следовать постулатам, изложенным в ее системе, равно как и в работе Леви «Трансцендентальная магия», — является астральный свет. В некоторых работах он определяется как вечная и всепроникающая жидкость или среда, состоящая из исключительно тонкой материи. Свет этот распространяется по всему пространству, проникает в каждую видимую форму или объект и пропитывает их. Иными словами, эту же категорию можно объяснить так. астральный свет суть четырехмерный план, состоящий из светящейся эфирной субстанции очень тонкого состояния, по природе своей электрической, магнетической и радиоактивной.

«Эта всеохватывающая и всепроникающая текучая среда, этот луч, оторвавшийся от великолепия солнца и остающийся на земле под действием веса атмосферы, а также в результате силы центрального притяжения, это тело Святого Духа, которое мы называем астральным светом или Универсальной Силой, этот электромагнитный эфир, это дарующее жизнь сверкающее тепло на древних памятниках изображалось в виде пояса Изиды, любовным узлом связывающее два посоха, змеем с головой быка, козла или собаки, в древних космогониях он представлялся в виде змея, пожирающего свой хвост, символа благоразумия и знака Сатурна. Это крылатый дракон Медеи, два змея, обвивающие кадуцей, тот самый соблазнитель из книги Исход, это также и медный змей, обвивающий Тав, плодоносный лингам; это гиле гностиков, раздвоенный хвост, образующий ноги солнечного петуха Абраксаса.

Вот таким ярким набором многозначительных символов, каждый из которых имеет свою трактовку и который читателю постороннему может, несомненно, показаться слишком многочисленным, французский маг Элифас Леви характеризует астральный свет. Символы эти в высшей степени интересны и значительны, и если читатель подойдет к изучению их со всем вниманием, то они откроют ему свою мудрость, дадут бесценные сведения, которые помогут ему в дальнейшем понять многое из того, что на первый взгляд может показаться малопонятным, по крайней мере саму природу и характер этого тончайшего плана.

Вибрируя с совершенно другой частотой, чем грубая субстанция физического мира, и, таким образом, существуя в более высоком плане, астральный свет содержит схему или строительную модель, спроецированную вниз Мыслью или Воображением Отца; это план, по которому создан вечный мир, в сущности которого лежит потенциальная возможность роста и развития всего. Все силы и идеи Мира Творческого и Мира Архетипов представлены и сфокусированы в этой пластичной среде, являющейся Формирующим Миром Это и субстанция, и вместе с тем движение, причем последнее является «одновременным и постоянным в спиралях противоположного движения». Мне кажется, будет уместным привести здесь слова покойного лорда Сэйлсбери, охарактеризовавшего эфир как вещество с волнообразным движением .

Во многом этот Формирующий Мир, реципиент высших творческих сил, в своих низших аспектах сравним с понятием так называемого научного эфира Правда, с одним исключением. Наличие астрального света зрительным опытом подтверждалось в прошлом и подтвердится в будущем. Научная же концепция эфира в наши дни совершенно отличается от той, которой ученые приживались лет пятьдесят назад. В то время ученые под светоносным эфиром понимали абсолютно другое. А раз так, то в данном случае предпочтительно будет перейти на язык науки и пользоваться ее же стандартами. С точки зрения современных ученых, и сам эфир, и испускаемые им световые волны не являются реальностями

В то же время, как это ни странно, сэр Джеймс Джине в своей работе «Таинственная вселенная» называет эфир одной из самых реальных субстанций, «о которой мы многое знаем, с которой сталкиваемся опытным путем, то есть для всякого из нас такой же реальной, как и любая другая реальная субстанция». Та сущность, которую нынешние научные мужи, а точнее физики, имеющие дело с экспериментами, могли бы характеризовать как «эфир», должна, по всем их законам, обладать способностью быть качественно и количество измеренной при помощи их приборов и математических уравнений.

С другой стороны, когда о магнетической и электрической субстанции астрального света говорит теург, он имеет в виду метафизическое условие или состояние субстанции, которое сейчас имеющимся в арсенале ученых инструментарием невозможно ни измерить, ни наблюдать, хотя существование его подтверждается как магами, так и людьми, знакомыми с теургией и имеющими необходимую подготовку. Как я уже говорил, астральный свет расположен в совершенно ином плане существования и сознания, а частицы его вибрируют таким образом и со столь высокой частотой, что становятся совершенно невидимыми и не могут быть отмечены современными инструментами.

В последние годы резко возрос интерес и, соответственно, увеличилось количество научных работ, посвященных развитию теории электромагнетизма, из которой в практических целях исключена викторианская гипотеза о всепроникающем и волнообразном светоносном эфире. Вместо него на возвышенный трон водрузилась математическая концепция пространственно-временного множества, или континуума. В недавней своей работе, рассматривая обе указанные научные концепции, сэр Артур Эддингтон высказал уверенность, что в их случаях имеется в виду одно и то же, разница же состоит исключительно в терминологии.

Выведенный Эйнштейном в теории относительности постулат о пространственно-временном континууме включает в себя физическую концепцию о единстве пространства и времени. «Пространство-время», как говорил Эйнштейн, является четырехмерным континуумом с четырьмя координатами — тремя пространственными измерениями и од-« временным, — где находятся все события и объекты.

Я привожу здесь именно это наблюдение знаменитого ученого, потому что оно в какой-то мере подтверждает все написанное и древними, и современными магами о природе Anima Mundi, или Азота.

Можно привести и другие замечания Джинса, в которых он говорит, что если мы захотим увидеть распространение световых волн или электромагнитных сил, связывая их с возбуждением эфира, то наш эфир можно считать четырехмерной структурой, заполняющей весь континуум и, следовательно, простирающейся во всем пространстве и во всем времени, то есть мы опять же получаем тот самый эфир.

Научный эфир, воздействие которого мы все испытываем на себе и который простирается сквозь время и пространство, выполняя роль среды для всевозможных вибраций, почти ничем не отличается от астрального света, о котором пишет Леви. Определение, на котором всегда настаивали теурги, относительно этого эфирного плана состоит в следующем — это субстанция особой степени чистоты и пластичности, менее плотная и грубая, чем та, что мы обычно видим вокруг себя, магнитная и электрическая по своей природе, выполняющая роль земли, на которой в физической вселенной организуются и образовываются формы и множества атомов. Именно это и есть тот самый план, который, в своем низшем аспекте, является самой настоящей «выгребной ямой» вселенной; он включает в себя ту грань сознания, которая управляет животными инстинктами и энергиями, его высшие, наичистейшие слои, возвышающиеся над земной сферой; он граничит с божественным. То, что это действительно так, можно понять, если вновь обратиться к рисунку Древа Жизни, где, как мы видим, Формирующий Мир включает в себя не только сферу Йесод, но и — если следовать доктрине о прохождении Древа Жизни через Четыре Мира — простирается дальше, включает в себя Тиферет, обиталище Души, и граничит с Бездной.

Сфера Основания — это самая удаленная, низшая его фаза. Как одна Йесод, это суть та гигантская область метафизического космоса, вобравшая в себя сброшенные астральные остатки живых существ, животный и ментальный мусор, шелуху инстинктов, спавшую с людей в процессе их восхождения к высшим сферам после смерти. В его аспектах Хесед и Гебура суть высшие небеса, иначе говоря, обитель богов — «дэвакхан». Те, кто следует данному ходу мыслей, иногда называют эту сферу божественным астралом и Душой Мира.

«Сам по себе он является слепой силой, но может быть управляем властителями души, которые есть духи действия и энергии. Это одновременно и целостная теория о самых разных чудесах. Как, например, и добро, и зло могут заставить Природу проявить свои исключительные силы? Никогда бы безнравственные и распутные, грешные, отвратительные духи в некоторых случаях не пересилили дух Справедливости, могущественный в своей мудрости и простоте, если бы мы не признали де-факто существование некоего инструмента, которым при определенных обстоятельствах могут воспользоваться все для извлечения как величайшего добра, так и величайшего зла.

Я хотел бы еще остановиться на двойственной природе магического эфира, данной здесь Леви, который говорил, что в эфир включен и основной низший элемент, и основной высший, облагораживающий элемент Первый есть место, где находится сама создавшая себя причина множества зол человечества, второй суть центральный огонь и Душа Мира. Божественный астрал имеет солнечную и небесную природу, тогда как природа грубого астрала лунная, рефлективная, сугубо автоматическая. Вот как Блаватская подтверждает гипотезу о двойственной природе астрального света: «Астральный свет, или Anima Mundi (Душа Мира), двойственна, или бисексуальна. (Идеальная), мужская часть ее имеет чистую, божественную и духовную природу, это Мудрость, это Дух, или пуруша, тогда как женская часть в некотором роде является «замутненной» материальным, да она и сама материальна, то есть она суть зло изначально». Нет нужды напоминать, что теург имеет дело с высшими, наидуховнейшими сферами астрального света, с солнечными огнями.

С практической точки зрения этот план и является той самой магической действенной силой, которой концентрированный тренированный взгляд теурга определил способность передавать вибрации и образы не только физического света, тепла и звука, но и вибрации более тонкие и куда как менее материальные, и, несмотря на невозможность ощутить их, не менее реальные, вибрации, относящиеся к проецируемым потоками Воли, мысли и чувства. Леви называет этот инструмент Воображением Природы, поскольку вечйЬе существование поддерживается в нем разнообразными по богатству формами экзотических мечтаний, великолепных в своей красоте образов, непосредственных носителей ментальных и эмоциональных качеств. Управление этим планом и составляет, по одной из точек зрения, ту самую Великую Работу.

Некоторые маги, включая и знаменитого Леви, придерживались мнения, что главную загадку магии составляет волевое управление этой тайной. Из того что он, являясь носителем там, где динамически записаны страсти и мысленные впечатления всего человечества, память низшей природы, и постоянно находясь на земле, пронизывает собой все и вся, и только на один план отстоит от физического, следует, что его содержимое должно оказывать громадное воздействие на разум людей слабых и чувствительных. Но и не только на них, на всех детей земли в той или иной степени влияют потоки, протекающие сквозь их существо. Поэтому изолировать себя от воздействия его слепых волнообразных движений, уйти от его воздействия, перейти в высший слой, который суть душа его, — вот задача не просто необходимая, но и достойная всех энергий человеческих.

Один из современных авторитетов в области магии, скрывающийся под псевдонимом Терион, отмечает, что в верхних слоях астрального света «два или более объектов могут одновременно находиться в одном и том же месте, нисколько не мешая друг другу и не теряя своих очертаний. В этом свете объекты могут совершенно изменять свой внешний вид, но природа их остается неизменной. Аналогичный феномен обнаруживается в бесчисленных и самых разных аспектах. В астральном свете можно двигаться с громадной скоростью, не имея ног, и летать без крыльев, здесь можно вообще путешествовать, оставаясь на месте, и общаться при помощи неведомых на земле форм общения».

Относительно самого процесса путешествия в Теле Света тот же, упоминаемый мною выше авторитет в области магии указывает, помимо всего, что там нет ощущения жары, холода, боли, нет ни каких чувственных восприятий, и все, существующее в этом Свете, подчиняется законам, которые на первый взгляд могут показаться совершенно иными. В этом плане, который и есть par excellence (главным образом) та самая действенная сила, символы, эмблемы и сигилы являются не безликими интеллектуальными разработками и не произвольными представлениями универсальных идей и природных сил. Здесь они — живые существа, живущие в этом плане своими независимыми жизнями. На первый взгляд это обстоятельство может показаться несущественным, но с точки зрения магической работы оно имеет громадное значение. Символы в астральном плане — это реальные, постижимые сущности.

В предыдущей главе автор сделал попытку показать, что числа с абсолютной полнотой отражают эволюционные процессы, процессы развития, они синтетически отражают как космический ритм, так и определенные оккультные Силы и Разумы, которые мы с вами именуем богами, дхьян-чоханами и сущностями. Числам соответствуют могучие, великие силы, различные сигилы и пиктограммы, существование которых в Мире Формирующем вовсе не символично в том смысле, в каком мы привыкли это слово понимать, но вполне реально, они живут там, оказывают влияние и действуют. В пластичной, вязкой и податливой субстанции астрального света эти символы под действием тренированной Воли и Воображения могут оживать.

Субстанция астрального света особым образом восприимчива к полету воображения, обладающего способностью трансформировать ее бесконечный поток, придавать ее форму, лепить из нее матрицы, которые под действием воли стабилизуются и фиксируются, заряжаются мощной энергетикой и начинают действовать в определенном, заданном направлении. К примеру, известно много случаев, когда беременные женщины получали нервный шок, и это ощущение немедленно, через среду воображения, воздействующего на астральный свет, передавалось плоду, находящемуся в утробе. Исторически, в древности, богини-покровительницы деторождения были также и богинями Луны, и, следовательно, астрального света. У некоторых народов Луна считается более могущественной, чем даже Солнце, способной сильнее воздействовать на рост, на урожай, на жизнь растений и на жизнь вообще. Луну всегда рассматривали как символ перемен, роста и плодородия.

В «Тайной доктрине» содержится лавина малоизвестной информации и размышлений относительно взаимодействия новичка в области магии вполне достаточно будет просто знать, что такое взаимоотношение существует. Связь Луны с астральным светом действительно имеет место, что отмечали многие авторитетные маги и оккультисты. С точки зрения астрологии Луна символизирует перемены, поток, постоянные изменения форм, смещение или сдвиг условий.

В астральном плане тренированный взгляд способен отметить, как формы причудливым образом меняют свои очертания, цвет и размер. Любой новичок, столкнувшись с подобным феноменом, чувствует себя в растерянности, ибо не может предугадать, что развернется перед его взором в следующую секунду, он бывает потрясен мгновенным исчезновением образов, которые всего мгновение назад находились совсем рядом, перед самым его носом. И это неудивительно, кого угодно собьет с толку калейдоскоп меняющихся сцен, фигур, форм и образов, одни тают, другие появляются и тоже тают, так же внезапно, как и появляются, а на их месте возникают другие.

Из всего сказанного следует, что между Луной и астральным светом совершенно определенно имеется взаимосвязь. Более того, уже неоднократно наблюдался такой феномен, когда Луна светила не своим внутренним, не генерируемым ею светом, а отражала свет Солнца. Йесод, сфера Луны, расположена непосредственно под сефирой Тиферет, сферой солнца, то есть она отражает творческие силы, исходящие сверху. Есть и другие, знаковые и важные причины — перечислять их нет возможности из-за их многочисленности, — которые вкупе доказывают факт наличия связи между Луной и астральным светом, и эта связь, прочная и очевидная, легко доказывается практическим образом, вследствие проведения магических экспериментов.

В легендах каждого народа, в сказаниях самых примитивных, диких племен, существует концепция астрального света как среды вибрации мысли и магических действий. Сэр Дж. Дж. Фрэзер, известный антрополог и специалист по фольклору, записал большое число таких преданий в своей книге «Золотая ветвь».

Некоторые другие ученые также отмечают, что народы таких диких племен знают о действии некоей гипотетической силы, но они, правда, и сами не понимают ее великой магической природы. И очень трудно предположить, что они поймут ее. Как отмечает в своей брошюре «Мифы» профессор Бронислав Малиневский, меланезийцы верят, что существует некое хранилище или резервуар со сверхъестественной и магической силой лшна, подобной той, что североамериканские индейцы называют орендой, а центр этого резервуара расположен на Луне. Согласно их верованиям, на Луне, по сути, находится громадный резервуар с оккультной силой, которая, как они верят, является источником жизни и энергии. Не трудно заметить, что данная концепция — хотя, по всей видимости, она либо неточно записана антропологами, либо неточно передана самими аборигенами, либо обе стороны не очень поняли друг друга — содержит довольно туманное описание той реальности, которая в магии называется астральным светом.

Но как бы там ни было, уже древнеегипетские теурги хорошо знали и об этой связи, и об астральном свете, поэтому не будем больше задерживаться на туманных теориях. Как нам уже известно, древнеегипетские теурги составили подробнейшую карту и раскрыли все качества так называемых верхнего и нижнего миров, Аментета и Туата6, которые являются высшим и нижним аспектами астрального плана. Правда, им удалось сделать не только это, в некоторых главах «Книги мертвых» очень детально — раньше для пользы усопших, а теперь для теургов — описываются еще и мелкие области, а также раскрываются имена хранителей и стражей Пилонов (Врат), через которые душа покойного должна была пройти, получив разрешение, для того чтобы попасть в следующий из залов царства Осириса. Раскрывая мистические воззрения древних египтян, Бадж пишет, что они не считали Туат ни подземельем,

ни небесами Туат, по их мнению, располагался на границах видимого мира. То, что Туат был местом безрадостным, явствует из самой «Книги мертвых», из описания состояния Ани, писца, попавшего туда. Писец был, очевидно, удручен и ошарашен увиденным. Здесь нет ни воды, ни воздуха, а глубина его громадна, здесь стоит ужасный мрак, в котором люди бродят в безысходной тоске.

Приведу последнее замечание, сделанное достопочтенным Хранителем египетских древностей в Британском музее, в котором он описывает Туат как область разрушения и смерти, место, где мертвые гниют и разлагаются, где царит страх, ужас и уничтожение. Вне всякого сомнения, данная характеристика полностью совпадает с описанием низших астральных сфер разрушения, или с кармалокой.

Божественный астрал древнеегипетские теурги называли царством Осириса, или Аментетом, а также Островом истины, куда могли попасть только те души, обладатели которых признавались богами на Великом Исчислении «истинными в словах»2. В одной из частей этой области находилось обиталище душ, которым было даровано блаженство, здесь находился Осирис, бог истины, надежда и вечное утешение тем, кто предпочел духовность. С теософской точки зрения Аментет есть то же, что и дэвакхан, обитель богов; с точки зрения теургии это та часть Азота, которую мы назвали божественным астралом. В соответствии с «Книгой мертвых», прежде чем войти в эту небесную сферу, нужно пройти Семь Великих Залов и двадцать один пилон, и у каждого из пилонов стоят два священных стража, или хранителя.

В другой части «Книги мертвых» приводятся имена глашатаев и привратников, а немного ниже даны также формулы практической магии, с помощью которых их можно миновать и получить доступ на Остров истины.

Как видим, древние египтяне были настолько практичны, что отождествляли территориальное деление Египта с царствами Туат и Аментет. Каждый из слоев, или областей, астрального мира, как материального, так и божественного, был очерчен и отмечен ими с точностью, которая и теперь кажется невероятной.

Есть еще одно, не менее значимое сравнение, на которое также следует обратить внимание. В среде официально признанных психоаналитиков бытует концепция бессознательного. Этим термином обозначается поток мыслей, памяти и тенденций, проходящий ниже уровня нашего обычного сознания и служащий в качестве приемника, или хранилища, инстинктов, расовой памяти и всех тех комплексов, которые всегда являются результатом сознательного конфликта. Поскольку данная совокупность инстинктов и автоматических импульсов имеет эволюционное происхождение, то есть зародилась задолго до образования и развития в человеке интеллекта, то, естественно, она более сильна и действенна. Предполагается, что именно из этого слоя привычек и наследственного расового сознания примитивные народы брали информацию для создания своих красочных мифов, легенд и сказаний.

Таким образом, весь эпос есть не только запись доисторической истории расы, но и динамическое выражение того, что психологи называют коллективным бессознательным, поскольку у всех примитивных племен и народов, независимо от того, контактировали ли они между собой в социальном плане или нет, мифы и легенды в основном идентичны. Поскольку то, что психоаналитики называют бессознательным, практически синонимично с одним из аспектов сферы, называемой каббалистами Нефеш, и ввиду того, что он основывается в астральном свете почти так же, как физическое тело основывается и формируется из грубой материи, то можно сделать вывод, что между астральным светом и концепцией коллективного бессознательного есть определенное соответствие.

Как коллективное бессознательное у некоторых личностей, подобно вулканической лаве, разрывает целостность и единство сознания, так и магическая традиция является тем, что она есть для низшего аспекта астрального света, вместилища расовой памяти, животных страстей, инстинктов и всевозможных импульсов, которым человечество печально обязано всеми своими трагедиями, болезнями, источниками удручающих конфликтов. Именно эту часть Нефеша, или бессознательное, обязан, как утверждает Леви, покорить маг, она должна быть подавлена, взнуздана, она должна знать свои пределы. В то же самое время, однако, так называемое бессознательное, во всем многообразии ожившего материала, с его богатством впечатляющих идей и фантазий, для некоторых людей может стать источником вдохновения, поэтического, художественного или сценического.

Этот аспект бессознательного, высший или божественный аспект астрального света, или, в человеке, Нешама, и есть та самая благодатная почва, которую маг жаждет возделать, поскольку от ее роста, развития и усиления качеств ее проявления зависит его личностная целостность и способность преодолевать себя.

В астральном свете, который несет в себе каждый из нас всегда и везде, мы живем, двигаемся и работаем. Каждая вынашиваемая нами мысль наносит нестираемый отпечаток на восприимчивую субстанцию этого плана, фактически, согласно традиции, она объединяется с одним из созданий, обитающих в этом плане, после чего сразу же выходит из-под нашего непосредственного контроля и вливается в живой пульсирующий океан, откуда оказывает влияние, доброе или злое, на умы других людей. Каждое живое существо свободно вдыхает и выдыхает этот свет, и ни для кого он не является только своим, эксклюзивным, он общий. Фактически мы живем в нем, плаваем в нем, как рыбы в воде, он окружает нас со всех сторон, и, точно так же, как и рыбы, мы вдыхаем и выдыхаем его астральными жабрами, питаемся содержащейся в нем энергией, одновременно и ежесекундно подпитывая его разнообразием своих впечатлений.

Эта магическая действенная сила является не только воображением Природы, она также выполняет роль и ее памяти, поскольку каждое выполняемое нами действие, всякая мысль, входящая в наш мозг, все эмоции, проходящие через наши сердца, оставляют свой отпечаток в астральной материи, остаются там как вечная запись, чтобы те, кто способен это делать, смогли бы увидеть и прочитать ее. Об этом феномене Элифас Леви многозначительно замечает, что «Книга Совести, которая, согласно христианской доктрине, будет открыта в Последний День, есть не что иное, как астральный свет, в котором сохраняются образы всякого Логоса, то есть каждое действие и каждая форма. Нет ничего тайного, и нет ничего, что человек делал бы уединенно, все, что мы истинно хотим, то есть все, что мы подтверждаем своими делами, записано в астральном свете».

Сильно ошибется тот, кто подумает, что у теурга нет более интересных и просветляющих занятий, чем исследовать память астрального света, поскольку как раз этого-то теург и не делает по той причине, что для него ничего практически нужного там нет. Цель теурга состоит в самопознании и обретении единения с божественным, так что для него исследование астрала и расшифровка его образов станет ненужной тратой времени. Хотя магу необходимо знать природу Света в его Теле Света и познакомиться с разнообразием аспектов сознания, постоянно возникающих в этом плане, он стремится как можно быстрее покинуть эту сферу и устремиться ввысь, к более огненным духовным царствам.

Астрал интересует мага только потому, что тот является динамическим магнитным планом, который лучше, чем что-нибудь иное, содействует магу в проведении его работы, фокусирует силы и разумы, с которыми маг стремится войти в контакт. И во-вторых, в этом свете или, точнее, в его высших слоях маг может воспринимать себя в виде своего же отражения, по сути так, как его видят другие, и через это получить надежную информацию, ведущую к самопознанию.

В астральном свете происходит автоматическое разделение добра и зла, отделение божественного солнечного эфира от пагубного и зловредного лунного. В этом плане недобрые и нечистые мысли человека остаются дольше добрых, поскольку последние устремляются в верхние слои, в сферы Гармонии, и в высшие области Формирующего Мира. В результате астральный свет, постепенно заполняясь грубыми, зловредными элементами существ, становится все более и более загрязненным, и вся эта гниль сначала нависает над человечеством ядовитым отравляющим облаком, а затем начинает его обволакивать. В каббалистических книгах составляющие этого грязного и в высшей степени вредного покрова сравниваются с клипотами, с шелухой и отбросами низших степеней существования. Это наиотвратительнейшие создания, «демоны с собачьими головами», в которых, согласно «Халдейскому оракулу», «нет ни малейшего следа добродетели и которые не выказывают смертным ни единого знака истины». Именно этот аспект астрального света для человека является тем самым змием-искусителем из книги Исход, и именно из этого слепого аспекта каждому теургу надлежит поскорее вырваться, поскольку одно только нахождение в нем оказывает на него опасное воздействие, в частности мешает выполнению возложенной на себя теургом Великой Работы.

Если бы процесс заполнения астрального плана клипотами продолжался постоянно, то есть не происходило бы регулярного и адекватного очищения плана, то в результате это привело бы к тотальному отравлению человеческой расы его низкими эманациями. Несмотря на постоянные усилия сравнительно небольшого числа теургов и магов, которые в течение многих веков своими жизнями и духовными достижениями преобразовывают основные элементы плана в вечное и светящееся добро, туман зла, окутавший человечество, все еще остается густым. В соответствии с законами цикличности избыточная зловредная сила постоянно осаждается, а выпадение астральных нечистот ведет к катастрофическим природным катаклизмам. Землетрясения, пожары, наводнения, масштабные преступления и эпидемии — все это часть проявлений попадания на землю астрального мусора.

Элифас Леви приводил многочисленные доказательства в защиту данной точки зрения, он был убежден в том, что «астральный свет является таинственной силой; когда она уравновешена, то общественная жизнь стабильна, отмечается прогресс и растет цивилизованность, но если равновесие нарушено, человеческое общество впадает в анархию, революцию, варварство, из которых в конечном счете вновь возникает равновесие, космос нового порядка, но только после того, как голубка снова пролетит над черными бушующими водами. Астральный свет есть сила, которая тянет мир к закату, перемешивает времена года, приносит мрак и страдания, гадкие законы и плохое управление, с ее помощью все это может сменить наступление Христова дня... эры новой цивилизации, когда утренние звезды воспоют, а все дети Божьи издадут крики радости».

Таким образом, астральный свет — это одновременно и ореол высшей святости, и жестокий змей разрушения, и высшая концепция царства небесного, и пропасть безнравственности и порока. Если бедствия человеческие приносятся именно по каналам астрального света, если анархия и катастрофы являются результатом его неравновесия и возмущения, то, следовательно, и с помощью этих средств на земле, даже в наше время, могут быть установлены новые, лучшие порядок и гармония. На руинах хаоса бессердечия и пляски бесстыдства, в которых мы живем сейчас, восстанет цивилизация более милосердная и благородная

Некоторые обвиняют теургов в эгоизме, в том, что они пользуются своими знаниями исключительно в корыстных целях, что они больше заботятся о своем спасении, а не о спасении других людей. Это громадная ошибка. На самом деле теург клянется работать именно для других, он стремится усовершенствовать мир, вывести его из мглы беззакония в светлый зон. Теург — это безмолвный невидимый глашатай, провозвестник нового, совершенного мира. На первый взгляд непосвященному действительно может показаться, что теург стремится достичь духовности сознания только для себя самого, что ему совершенно нет дела до остального человечества. Однако его старания достичь божественного в конечном счете приносят громадную пользу, оказывают благотворное влияние на жизнь всего человечества. «Когда я, — сказал как-то мудрец, — вознесусь, я вознесу с собой и все остальное человечество». Этот же постулат в равной степени применим и к теургам.

Прокл отмечал, что с помощью магических заклинаний и духовного единения божественные сущности нисходят в мир и перевоплощаются в людей. Когда теург достигает единения с Универсальной Душой и становится единым с великими Сущностями, составляющими эту Душу и направляющими разум Адама Кадмона, Небесного Человека, он достигает уникальной способности оказать человечеству помощь, степень которой невозможно переоценить. Ибо человечество возвысится необыкновенно в результате сошествия на землю сонма богов. И тогда откроется возможность для того, чтобы привнести необходимые изменения в пластичную субстанцию и архетипы Формирующего Мира, которые будут действовать соответственно в физическом плане и помогут совершенствовать разум человека, восстановят вечную гармонию и порядок в сферах. Но пока маг не установит гармонию внутри сферы собственного сознания, силы его крайне ограничены. Пока порядком его жизни не станут красота и просвещение, пока он не уравновесил свою сферу с Универсальными Сущностями, вечным и бесконечным центром света и Жизни, питающим все уголки бескрайней вселенной, он неспособен воплотить в реальность основную мечту человечества, ибо она остается для него пока утопией.


ГЛАВА ПЯТАЯ

ЧЕЛОВЕК — МИКРОКОСМ

Существует сложнейший философский вопрос, веками вызывают дискуссию и касающийся субъективности или объективности феноменов. Он порождает в высшей степени серьезные проблемы, решать которые каждому теургу необходимо индивидуально. И каждая из проблем настоятельно требует ответа. Каббала оставляет этот вопрос открытым; предполагается, что теург ответит на него впоследствии сам, исходя из личного духовного опыта. В сущности, этот великий вопрос формулируется следующим образом: не относиться несерьезно, хотя на магической практике может и не сказаться, какое предпочтение маг отдает той или иной точке зрения. Многие теурги предпочитали и предпочитают замечать только очевидное, им присущ прямолинейный взгляд на магию, лишенный всяких метафизических комплексов. В соответствии с этим взглядом все, с чем маг сталкивается, — боги и все силы — существуют независимо друг от друга и вне сознания мага, то есть теург, по их мнению, есть всего лишь бесконечно малая часть грандиозной и величественной вселенной.

В соответствии с данной теорией духовные иерархии существуют, вне всякого сомнения, объективно. К примеру, где-то во вселенной, на одном из тонких, невидимых планов, есть разум, имя которому — Тафтартарат, в своем роде столь же реальный, как любой деятель, хотя бы портной, и, как этот портной, он отвечает на просьбы, если их соответствующим образом представить. Иными словами, Тафтартарат не зависит от органов чувств и сознания мага точно так же, как последний не зависит от комнатной мухи. Оба они, и Тафтартарат, и маг, объективно существуют, каждый по-своему и каждый на своем плане. Отсюда следует, что прогресс в теургии предполагает фактическое единение низшего сознания мага с высшим сознанием Бога. Первое вбирается в саму ткань и природу второго.

Один из важнейших магических постулатов состоит в следующем: человек есть точная миниатюрная копия вселенной, оба они объективно существуют, и все то, что человек воспринимает как существующее вне его, на самом деле некоторым образом существует внутри него. Среди многих доказательств в пользу данной идеи, высказанных Блаватской и поддержанных всеми оккультными философами, включая Штайнера и Хайндела, есть и такое: человек был создан в результате деятельности нескольких творческих иерархий, каждая из которых не только привнесла часть себя в человека в процессе его сотворения, но и фактически сошла и воплотилась в человеческой природе. Свидетельства подобного рода есть и в «Книге мертвых», из которых становится совершенно очевидно: египтяне считали, что каждая часть человека связана с Универсальной Сущностью, каждый орган и каждая сфера его природы фактически принадлежат какому-то богу.

В соответствии с этой теорией следует понимать, что боги и Универсальные Сущности присутствуют во внутренней конституции человека, из чего вытекает, что под теургическими действиями надо понимать не вызывание сущностей, находящихся вне человека, как можно представить, если исходить из теории объективности, о которой мы говорили выше, а раскрытие качеств, присущих самому человеку. С этой точки зрения мистический опыт уже изначально не имеет отношения к каким-либо внешним объектам. Если говорить более точно, духовная перемена вследствие единения есть главным образом регулировка элементов психики относительно друг друга, в результате чего весь механизм начинает работать лучше, гармоничнее Нет никакой необходимости получать по каналам магических ритуалов новые идеи или новых богов

С помощью ритуалов человек избавляется от разлагающихся идей, блокирующих своими гниющими останками процесс жизни Психическая организация, или Душа, не находилась в гармонии с собой, и при помощи мощного механизма магии она начинает истинное вращение вокруг своей оси, одновременно находя в космической системе свою орбиту Когда психическая организация в результате динамической регулировки обретает единение с собой, когда сознание становится целостным, происходит его единение со вселенной.

В физическом плане данный процесс аналогичен, скажем, вывиху челюсти. Несчастный, с которым случилась такая беда, находится в дисгармонии не только с самим собой, но и со всей вселенной, и никто из его друзей не может ему помочь Но после посещения хирурга, который, прикладывая определенное давление, вправляет страдальцу челюсть, человек вновь обретает гармонию с самим собой, а вместе с этим, разумеется, трансформируется и вселенная

Таким образом, результат единения с одним из богов и последующий восторг есть следствие гармонизации, или равновесия, достигнутого при помощи магии, регулирующей все или отдельные части сознания. Как видим, ничего нового ни в сознание, ни в разум человека не входит, ничто его не просветляет. Он не получает извне ничего такого, что бы наградило его способностью воспринимать с новой силой удивительное великолепие Природы и величие красоты в сердцах всего, что его окружает. Просто до некоторого времени в нем самом дремали определенные центры его разума или могучие идеи, которые, получив нужный импульс, развились до столь высокой степени, что перед человеком, прошедшим преобразование, раскрылся совершенно новый, гораздо лучший мир.

Поскольку маг стремится воздействовать на собственное сознание, расширить его границы и возвысить его, нам непременно следует несколько подробнее остановиться на тех методах, с помощью которых теург это сознание постигает.

Ранее мы рассматривали Древо Жизни как числовое выражение упорядоченного движения вселенной от идеала, как классифицирующую среду, с которой соотносятся системы духовных иерархий , а также справочную формулу для идей, символов и знаков, которые входят в систему магии.

Под сефирот можно понимать космические силы, эманации, основная сфера действия которых — макрокосм. А поскольку человек, по определению, является микрокосмом, аналогичные принципы применимы и к устройству человека. Иерархии богов, космические по своей деятельности, от самых великих до самых меньших представлены частично в тех принципах, которые в сумме дают то, что мы и называем человеком, и в равной степени они как сумма космических сил включены в объединяющую концепцию Небесного Человека.

Кельтский поэт А. Е. в своей книге «Песня и ее истоки», пытаясь проследить источники поэтического творчества, указывает, что они лежат над воображением, в сфере внутренней духовной сущности, и тем блестяще обозначает данную концепцию. «Полагаю, если бы человек глубоко задумался, он бы обнаружил, что лучи нашего эго уходят в некий небесный Зодиак. Подобно тому как в мечтаниях эго разделяется на «то» и «это», на «ты» и «я», общность нашей природы есть все те сущности, которые воображает себе человек: зоны, архангелы, царства и силы, обиталища тьмы и обиталища света; и мы можем свести воедино все это многообразие сущностей, стать наследниками мириад мудростей».

От величайших существ, явившихся на заре времен, до ничтожнейших элементалей и эонов, все небесные боги сосредоточены в человеке, который есть живой Храм Святого Духа. Венец, первая из сефир, представляет самосуществующий Дух, вечный, высший, нерожденный и бессмертный. Философы, основу мудрости которых составляла книга «Зогар», называли его Йехидой, «Единственным». По определению, это метафизическая, духовная чувствительная точка сознания, неделимая и высшая, центр, из которого проистекают энергия и сила человека.

Весь человек — это единый дух, один вечный центр сознания, все же остальные принципы суть варианты его действия, футляры его собственной сущности, а духовность и материальность являются всего лишь двумя гранями этой сущности. Монада подобна зеркалу, и, хотя сама по себе она неизменна, она в то же время отражает гармонию между всеми остальными монадами, с которыми в теле Адама Кадмона она составляет неразделимое единство. Ее непосредственным носителем являются силы Хокма и Вина, Мудрость и Понимание, два ярко выраженных стержня используемого ею творческого инструмента. Но это не только инструменты, в действительности они есть высшие аспекты деятельности духовной сущности, чей священный огонь вечен и бесконечен.

В человеке эти две сефиры представлены принципами, называемыми Хиа и Нвшама, Воля и Духовная Душа, природой которой является Интуиция. Воля и Душа, существующие в творческом плане и отражающие потенциальные возможности, исходящие из божественного «я» в Мире Архетипов, составляют вместе с монадой неисчезающего и неизменного Человека.

Не одна монада, которая как принцип слишком абстрактна и всегда слишком отчужденна духовно для постижения ее человеком, а именно эта троица сефир формирует метафизическое единство, которое и есть тот самый Внутренний Бог, Творец в жизни каждого человека, художник и поэт, гений, чьи идеальные творения проецируются из его собственной божественной сущности в пробуждающее мир сознание его непосредственного носителя.

Именно эта небесная триада, монада и ее прямые носители Воля и Интуиция фактически являются тем самым богом, божественным разумом на земле, чье предназначение лежит в обретении опыта и самосознания. И чем теснее единение человека с этой сущностью, чем сильнее его личностное сознание связано со всеобъемлющим сознанием, милосердным и всеобщим, тем полнее он понимает таинство перевоплощения и тем острее воспринимает величественную красоту этого вечного чуда Человека.

В творце личностной вселенной мы живем и двигаемся, в нем мы существуем. И в то же время, как абсурдны пути человеческие, как далеко мы отошли от сути, от наших корней, что многие из нас сознательно забыли или еще не осознали свою божественную природу, не понимают, что мы все, подобно Христу, Будде, Кришне, — истинно сыны богов.

Хиа есть Воля, первый творческий носитель монады, и ее действием являются мудрость и дифференциация, то есть сравнение, равно как и та мистическая созидательная сила, которую Блаватская называла Иччхашакти. Она также представляет собой активный аспект теософической буддхи, в обычном понимании шкатулки, которой находится монада, причудливым образом соединенной с прекрасной, свитой в кольца змеей кундалини, которую символизирует урей, изображение которого мы часто видим на головных борах или лбах многих древнеегипетских божеств. Поскольку Сиа есть активная, энергетическая и созидательная сила и поскольку в практической магии жезл есть церемониальный инструмент созидания, следовательно, жезл является и истинным символом Духовной воли, он един, устремлен ввысь, к небесам, он есть могучая, непреодолимая сила созидания.

Нешама на Древе Жизни противостоит Хиа, она пассивна, имеет женскую природу, это духовное видение Интуиции, или Воображение. Подобно стоящему на алтаре потиру, она всегда открыта и отова вобрать в себя приказания, исходящие свыше. Ей также соответствует духовное воображение, называемое крийяшакти, которое вместе с волей и есть та сила, что преимущественно и используется в магии. Эти три принципа, как и небесные сефирот, пребывают над Бездной, отражаясь внизу, в материальной вселенной человеческого сознания, где властвуют человеческая душа и воля, память и воображение. Но в то время, когда эти последние существуют под Бездной, их ноумены пребывают над ней без тех ограничений, которые низший разум и человеческое сознание обычно на них налагают.

Чем больше человек открыт для божественной Воли и божественного Воображения внутреннего бога, тем величественнее и ярче проявляется его богоподобие; он становится в один ряд с величайшими пророками и оракулами, превращается в яркий и чистый духовный факел. Подобно поэту или музыканту, которые непременно являют свой талант, когда величайшее предвещающее вдохновение проливается на них из божественного источника, — факт этот, правда, в большинстве случаев ими не только не признается, но и не понимается и не поощряется, — точно так же и любой человек существует как лучший мистик и высший маг, который благоговейно положил на жертвенный алтарь свою человеческую волю и свое «я» ради того, чтобы исполнилась на земле Воля его Отца .

Как небесные сефирот и космическая Сущность проецируются в более плотных формах и менее тонкой материи, так и человеческие сефирот, подчиняясь закону макрокосма, тоже проецируются. Расположенные под Бездной следующие пять сефир называются Человеческой Душой, или Руахом1, который является составным принципом Разума, Воли, Воображения, Памяти и Эмоций и центр которого находится в сефире Гармонии. Именно Руах и есть сотворенный носитель реального «я», механизма, созданного в течение долгих тысячелетий эволюции трудом и страданиями, в качестве средства обретения контакта с внешним миром, дабы с помощью полученного таким образом опыта, «я» могло прийти к осознанному пониманию своих божественных сил и высшей природы.

Именно в Руахе расположен центр самосознания, и хотя с точки зрения психологии вполне справедливо утверждение о том, что этот механизм восприятия, возникший исключительно как инструмент, захватывает власть над тем, что породило его, восходит на пьедестал как эго, как элемент, имеющий реальную силу, волю, а также способность проникать в суть вещей и решать жизненные проблемы. Этот Руах, называющий себя «я», меняющийся моментально с прошествием времени, приводимый в отчаяние потоком переменчивых мыслей и быстрой сменой эмоций, как раз и не является и не может являться тем самым «я». Он всего лишь носитель, который принял на себя — как обезьяна, копирующая действия своего дрессировщика, — прерогативу отдельного существования, отделив себя от своего божественного повелителя, от энергии, которая одна и дает ему возможность жить и поддерживает в нем жизнь. В магии он считается эмпирическим эго, низшим «я», которое должно быть принесено в жертву святому ангелу-хранителю.

Поскольку сама концепция жертвенности предполагает, что отдавать нужно самое лучшее, самое ценное, то жертвовать необходимо хорошо развитым Руахом, натренированным в процессах логики и мысли, наполненным знаниями и наблюдениями, совершенны насколько это возможно, в вещах, его царству присущих. Вот ч о есть величайшая жертва, которую маг должен положить на алтарь, предложить Величайшему, ибо «потерявший душу свою... сбережет ее».

Как правило, вследствие иллюзорной природы разума, в котором сфокусирован центр сознания, и из-за его предрасположенности к вещам холодным и иллюзорным, наше видение высшего «я» замутнено, и тем труднее для нас становится более тесный контакт с тем реальным, вечным и бессмертным сознанием, которое и есть истинно нашим. Именно поэтому только в результате отказа от фальшивого, ложного «я» мы способны вступить в духовную беседу со святым ангелом-хранителем и проникнуться его знаниями.

Только через отречение от разума и совершенное разрушение его иллюзорной природы, только после того, как мы вырываем с корнем тот элемент, который превращает простой набор восприятий, тенденций и памяти в эгоизм, проявляется наш внутренний бог и проливает на наши души свое святое благословение в образе мистического экстаза. Чтобы у читателя не возникло неправильного понимания слов «уничтожение», «разрушение» и «жертва», мне следует пояснить, что сам принцип эго остается нетронутым. Да и в любом случае его попросту невозможно разрушить. Речь идет о ложной ценности эго, о посредственности, об иллюзорности, присущей ему, о лживости насаждаемой им доктрины, утверждающей, что лишь оно одно уникально, единственно вечно и реально, все же остальное суть его творение — вот что отдается на заклание.

Когда же из Руаха удаляются укоренившиеся в нем самодовольно и ложный эгоизм, он становится уникальным инструментом [уши, равным которому трудно найти.

Девятая сефира — Нефеш — есть основание низшего человека. Нефеш суть тот самый лунный, вегетативный и инстинктивный принцип, соотносящийся исключительно с актом жизни. Это животная душа, которая одновременно есть принцип энергии и пластичной субстанции, сумма жизненных потоков, равно как и невидимый астральный образец, или форма, на которой располагаются грубые атомы, образуя физическое тело. Как независимый принцип, это суть астральное тело, пластичный двойник, образованный из астральной субстанции и служащий в качестве основы, или эскиза, физического тела. Вскормленный астральным светом, на котором он зиждется точно так же, как и физическое тело, питающееся плодами и энергией земли, он сравним с тем, что называется бессознательным, хотя и не обладает собственным разумом, в том смысле, что всякая наша мысль, всякое испытываемое нами ощущение, каждое наше действие оставляет на этой субстанции несмываемый отпечаток, и таким образом в астральном теле автоматически сохраняются отражение и запись о всей нашей прошлой жизни. Все или почти все характеристики, приписываемые психоаналитиками подсознательному, в равной степени применимы и к Нефешу, либо по крайней мере тому из аспектов Нефе-ша, который относится к инстинктам и импульсам и который играет роль автоматически заполняемого хранилища чувств и впечатлений, то есть термин «коллективное бессознательное» с большим успехом можно применить к концепции астрального света. Все первейшие человеческие инстинкты, все первозданные, укоренившиеся импульсы, испытываемые человеком, принадлежат сефире Йесод, той основе, из которой проистекает вся жизненная энергия.

Все эти принципы содержатся и функционируют как живой организм в принципе физического тела, Гуффе, который соотносится с десятой и последней сефирой Царства, средоточием всех сил и функций тонких планов природы, каждой духовной силы человека. В этом смысле человеческое тело по сути является Храмом Святого Духа.

Теперь мне хотелось бы несколько подробнее остановиться на рассмотрении Руаха, или Низшего Манаса. Несмотря на то что он включает в себя пять сефир, от четвертой до восьмой включительно, центром и средоточием его является Тиферет, сфера гармонии и равновесия. Хотя Воля и Воображение в своих жизненно важных аспектах расположены над Бездной, в Небесных сефирот, в вечной конституции Внутреннего Человека, тем не менее в Руахе присутствует слабое отражение этих двух сил, которые представляют главный интерес для теурга, использующего их в своем искусстве.

Другая проблема, с которой сталкивается маг, состоит в том, что Руаху присущ принцип внутреннего противоречия, который без помощи свыше мешает его использованию в поисках истины и Света. Не раз и не два я пытался хотя бы отчасти ответить на вопрос, почему обычный рациональный человек оказывается неспособным выйти за пределы мира феноменов. Очень много на эту тему можно прочитать в работах Канта, в частности в его блестящем труде о четырех противоречиях разума, а также в книге Брэдли «Внешность и реальность»; великолепный обзор исследований по данной проблеме предлагает в своей книге «Tertium Organum» П. Д. Успенский.

С помощью одного только рассудка человек никогда не придет к истинному пониманию самого себя, ему не постигнуть того, кем он сам является, то есть одним только разумом ему не осознать, что он есть творение вечное и духовное, сверкающая звезда, проливающая свет своей сущности среди других звезд на теле Нуит, царицы Безграничного Пространства. Для того чтобы постичь себя как Бога и обрести единение со своим создателем, человеку требуется использовать другие инструменты, иные качества. Ямвлих в своих «Мистериях» вполне определенно излагает закон, согласно которому не с помощью рассудительности с присущей ей беспорядочностью мыслей и хаотичностью выводов и не путем философского лукавого любомудрия человек вступает в братство с богами. Это слияние, плод многовековых мечтаний, осуществляется только через пробуждение высших духовных сил, последнее же можно достичь исключительно с помощью теургических ритуалов. «Ибо рассуждение, направленность разума неспособно привести теурга к единению с богами; если бы таковое было возможным, то почему теургического союза с богами еще не достигал ни один философ, ни один теоретик? ...Потому что на самом деле способность к рассуждению совершенно не тот путь. К теургическому единению ведет успешное завершение несказанных по действенности своей трудов, которые божественно выполняются образом, превосходящим всякое понимание, равно как и сила неизъяснимых символов, известных разве только богам. И все это выполняется не силой разумного восприятия».

Общеизвестно, что как раз люди с незначительными интеллектуальными способностями чаще других вступают в контакт с духовными сущностями, они интуитивно более открыты, чем их талантливые и умные собратья. Парацельс не раз утверждал, что великие тайны нередко ярче всего раскрываются простым женщинам, сидящим за прялкой, чем умудренным ученым, погрязшим в научных трудах.

Если память меня не подводит, то в одном из своих трудов по магии Леви также делится наблюдениями на этот счет; он замечает, что истинные маги чаще встречаются именно в селах, среди людей необразованных и не умудренных знаниями, к примеру, среди неграмотных пастухов. Но не отсутствие ума или недостаток информации ставит простого крестьянина на более высокую ступень. Отсутствие знаний и интеллекта — качество отрицательное, и здесь крестьянин проигрывает ученому, поскольку именно наличие разума и есть главное отличие человека от животного. Но когда ум замутнен чванством и самодовольством, когда он испорчен эгоизмом, когда основное его качество есть убежденность в своей ложной истинности и фальшивой непогрешимости, вот тогда можно сказать, что он стоит на низшей ступени духовного развития, а отсутствие такого «ума» есть очевидная добродетель.

Иллюстрируя вышесказанное, Хэвлок Эллис приводит яркий пример. Он пишет, что во время его странствований по Австралии в сопровождении местного поселенца, человека неграмотного и не умудренного знаниями, тот как-то признался, что любит подниматься на вершину какого-нибудь холма и рассматривать открывшийся пейзаж и проникается окружающей его красотой, что, совершенно забывая обо всем, впадает в экстатическое состояние единения с божественной природой. Эллис отмечает, что подобное ощущение характерно именно для человека простого, не знающего в своей жизни ничего, кроме тяжелого труда, не сведущего в хитросплетениях теологии, не имеющего ни малейшего представления ни о религиозных догматах и традициях, ни об утонченном этикете.

Следует признать истинным, что как таинства легче всего раскрывались и раскрываются людям простым и незатейливым, так и им же свойственна большая степень интуиции, поскольку в них нет барьера рациональности, мешающего прохождению телестических лучей Нешамы, однако вместе с тем необходимо отличать простоту взглядов от ординарной глупости. Тем не менее, поскольку Руах развивается в результате длительной эволюции, его не следует совершенно игнорировать, а, напротив, развитие его необходимо стимулировать в его плане и в свойственной ему сфере применения. И вот тут-то может подстерегать опасность, которую несет с собой теургия. Для теурга совершенно недостаточно опьяняться богом, беседами со святым ангелом-хранителем и с Божественными Сущностями, облекаться только в полученные от них знания. Какой бы великой эта задача ни была, одной ее, очевидно, недостаточно. Ибо бесполезно вливать божественное вино в человека с разумом невежественным, не знающего самодисциплины и не способного к упорядоченному размышлению.

Отречение от рассудительности ради достижения высшего единения и высшего сознания не является причиной для полного пренебрежения этими качествами и отказа использовать их в тех сферах, где по природе своей они и должны использоваться. Вот почему, в соответствии с системой Пифагора, учеников, для большего развития у них умственных способностей, обучали грамматике, логике, ораторскому искусству, а еще и математике, поскольку эта наука дисциплинирует ум и упорядочивает мыслительные процессы.

Помимо этого, система Пифагора включала в себя обучение геометрии, музыке, астрономии и, как их производной, символике. Ни один теург не ошибется, если будет следовать данной системе обучения. Развитие интеллекта, способности разумного проникновения в суть вещей есть важнейшая из задач теурга, но даже после ее решения ему еще остается сделать один шаг. «Царь мудрый, — пишет Воган, — строит башню рассуждений руками рабочих только до последнего этажа, после чего своим гением.

Бессмысленно раздумывать о постройке верхнего яруса башни, когда сама башня еще не возведена. В равной степени нежелательно и возводить верхнюю часть пирамиды, прежде чем не сделано ее основание, ибо в этом случае ей не на чем зиждиться. Только когда основание готово и башня разума выстроена, необходимо приступать к строительству ее верхнего яруса — зубчатой стены духовного опыта.

Таким образом, высшая цель магического ритуала — постройка вершины пирамиды, возведение ее зубчатой башни, утверждение верхней стены интеллектуальной башни, а иными словами, единение с высшим «я». Это важнейший шаг для каждого человека, значимость и необходимость которого можно оценить по достоинству только когда он сделан. Он придает человеку новые силы, расширяет границы его сознания, дает новое видение жизни. Он заливает человека ярчайшим просветляющим светом; фазы его жизни, до того покрытые мраком, делаются светлыми, с его разума снимается темный покров, мешающий увидеть славу духовного света. Прозревая, обретая способность к ощущениям, человек начинает видеть, как утверждал Якоб Бёме, все природное существование, в буквальном смысле залитое несказанным божественным великолепием, так что даже и маленькие деревца устремляют вершины свои в небеса, и травы на зеленеющих полянах в благодарности к высшему начинают петь хвалу ему и гимны во славу Небесного Света.

В полноте Знания и Беседы со святым ангелом-хранителем теург, свет разума которого в громадной степени расширяется в границах, обретает способность предвидеть, какие дальнейшие шаги ему следует предпринять в великом поиске, который с тем просветлением, что приносит ангел, не только не заканчивается, но, как он вскоре сам увидит, только начинается. Вся вселенная является бескрайним простором духовных иерархий, а святой ангел-хранитель находится всего лишь на первой ступеньке той великой лестницы, которая находится и над Бесконечностью, и под ней. Только сейчас теург начинает понимать, что он суть всего лишь малая искорка, вылетевшая из духовной сущности Бога, и каким бы великолепным светом ни сиял его ангел, если, как явствует из принципов его искусства, этот ангел также является только искоркой, то как же велик Господь, даровавший ему жизнь? Иными словами, это устремление под водительством ангела всегда направляется вперед и вверх, оно ведет внутреннее видение к Единой Жизни, к Эйн Соф, к Несказанному Источнику всего. Единения с Эйн Соф невозможно достичь разом, вдруг, теург должен входит вверх по лестнице жизни медленно и постепенно, сливаясь в любви и мудрости с каждой из ее ступенек, с каждой последующей высшей иерархией, пока не достигнет безграничного высшего света. Вот какими словами характеризует этот процесс Ямвлих: «И когда душа приняла его как своего властителя, демон сразу же начинает управлять ею, придавая жизням ее завершенность, нисходя, он связывает ее с телом. Точно так же он направляет особую жизнь души, вселяет в нас принцип всех наших мыслей, рассуждений и умозаключений. Мы выполняем все, что он предлагает нашему разуму, и он продолжает управлять нами до тех пор, пока мы с помощью священной теургии не обретем Бога как бдительного стража и властителя души нашей. И только тогда демон либо уступает силе, либо добровольно отдает свою власть более великолепной природе, либо подчиняется ей и в качестве покорного слуги выполняет приказы хозяина или выступает в качестве бдительного стража».

Главное же состоит совсем не в том, что святой ангел-хранитель уступает управление человеческой душой Божьему присутствию, а в подобном единении души, уже слившейся с ангелом и образовавшей таким образом единое целое, с Богом. Может случиться и так, что ангел, вобравший в себя жизнь души, соответствующим образом вбирается в громадную и высшую жизнь Бога, который для ангела является тем же, чем он сам является для души человеческой. Далее Ямвлих говорит следующее: «После того как она (имеется в виду теургия) объединила душу с отдельными частями вселенной и с общностью божественных сил, которые проходят сквозь нее, она ведет душу и вкладывает ее в целостность Демиурга, и делает ее независимой от всякой материальности, объединяет ее лишь с одним вечным разумом. Этим я хочу сказать, что она особенным образом соединяет душу с саморожденным и самодвижимым Богом, со всепитающими и поддерживающими, всеукрашающими силами Бога, равно как и с силой его самого, которая возвышается до истины, а также и с его самосовершенными, великими действенными и другими демиургическими силами, в следствие чего душа теурга утверждается совершенно в энергиях и созидательных разумах этих сил Затем она вкладывает эту же душу в единство творящего Бога Вот что является для египтян конечной целью священного восхождения души к божественному».

Едва ли в какой-либо другой магической работе можно найти более яркое и полное описание. Теургия окутывает человека, постепенно очищает его, если говорить простыми словами, от всего существенного и в конечном счете проникает в самую его душу. Затем душа внутри человека возвышается, тоже постепенно, в конечном счете обретает своего монарха и властелина, Бога возлюбленного. Но и потом она продолжает свое восхождение, находясь в самом человеке, во плоти и крови его, вследствие чего возвышается и сам человек, он поднимается до небес, затем еще и еще и в результате вступает в духовное единение и братство с илами, которые и есть Вселенная, Источник, питающий и дающий жизнь всему проявленному существованию. Но и оттуда душа устремляется дальше, выше самих богов, являющихся с первыми лучами золотой зари, и, достигнув высшего, ни с чем не сравнимого восторга тишины, возвращается к Великому источнику Всего.


ГЛАВА ШЕСТАЯ

БОГИ

Как было показано в предыдущих главах, одна из главных целей магии заключается в единении, как сейчас, так и после, с божественным, то есть союз, который может быть достигнут не простым размышлением о доктринах, а практическим применением качеств и сил в обрядах и церемониях. Под божественным теурги понимают вечный, духовно активный и динамичный принцип и его отраженное проявление в Существах, степень тонкого духовного сознания которых, как личностного, так и общего, настолько велика, что может быть приравнена к сознанию богов и охарактеризована как божественная. Разумеется, я высказываю здесь объективную точку зрения, придерживаясь которой и буду говорить в данной главе о богах, оставляя за читателем право либо придерживаться ее, либо интерпретировать сказанное как ему заблагорассудится.

Однако в самом начале мне хотелось бы предостеречь читателя. Ему не следует думать, что теурги и божественные философы были политеистами в общепринятом смысле этого слова. Подобный вывод был бы в корне неправильным и не отражал реального положения вещей Даже древние египтяне, с их богатым и красочным пантеоном богов, включавшим в себя множество иерархий, и которых нередко обвиняют в примитивном и грубом поли теизме, на самом деле не были таковыми.

Э. А. Уоллис Бадж приводит немало доказательств этого. Он пишет: «Хотя простому народу и нравилось верить во многих богов, элита общества, жрецы и люди образованные придерживались единобожия, они верили в одного Бога как творца всех существ как на небе, так и на земле, и всех их для простоты называли богами».

Аналогичная точка зрения господствует и в магии. В соответствии с магической традицией считается, что есть только одна Вечная Жизнь, распространяющаяся во всем космосе. Она пронизывает каждый уголок космического пространства и пульсирует там, поддерживает жизни всех существ, находящихся на бескрайних просторах космоса, в его бесчисленных мирах. Эта неведомая жизнь, вечная и бесконечная, неподвластная пониманию в своем величии, непознаваемая и непостижимая для человеческого разума. Но следует иметь в виду главное — это она произвела на свет и всех богов, и всех людей, и всех духов, и все предметы, вообще все, что существует.

Отрицательная и пассивная энергия, однородно рассеянная по бескрайнему космическому пространству, образом, недоступным для нашего ограниченного понимания, получила жизнь, создала первозданные активные центры, которые по прошествии многих и многих эонов расширились и постепенно утвердились в космосе. С этими центрами, первыми проявлениями, из дремлющей, латентной однородности возникли неоднородные группы божественных существ или космические Разумные Силы, которые стали архитекторами и строителями вселенной.

Из их индивидуальной духовной сущности появились меньшие иерархии, они же, в свою очередь, породили или создали из себя еще меньшие группы; в конечном счете этот процесс привел к возникновению человеческих душ, отражений и производных от благословенных богов. Эти разумные силы назывались по-разному: богами, демонами, универсальными сущностями, дхьян-чоханами, эонами, телетархами и т. д. Но как бы их ни именовали, им всем присуща фундаментальная идея сознательных (хотя и не обязательно самосознательных, интеллектуальных) центров силы, мудрости и разума, которые тем или иным образом создают из себя проявленную конечную вселенную.

Древнеегипетские теурги тщательно изучали эти силы или богов, и обнаруженные вследствие этого их качества и свойства записывали в форме сказаний, аллегорий, мифов и легенд. Даже в обычных изображениях божеств каждая из деталей рисунка имеет свое особое значение, все в них, даже самый несущественный знак имеет свою символику, несет на себе отпечаток того ли иного качества. К примеру, голубое перо в руках одного из богов или на его головном уборе служит знаком истины, непреклонности, честности; скипетр же несет в себе идею о том, что владеющий им бог обладает высшей властью. Каждый отдельный символ и знак на изображении бога содержит в себе ключ к раскрытию характера и качеств его, присущей ему природы.

Мифы и легенды о богах, передававшиеся жрецами из поколения в поколение, это не просто упражнения в красноречии и фантазии невежественных людей, которым нечем больше было заняться, кроме как придумывать красочные велеречивые радостные или страшные сказочки, упражняясь друг перед другом в красноречии и игре воображения. Напротив, в этих легендах нет ни единого слова вымысла, каждое слово в них, каждое яркое описание бога имеет тайный смысл, содержит массу трансцендентальных знаний, которые увидят, поймут и воспримут те, кто способен это сделать. Трудно себе представить, чтобы египтяне, народ, как известно, мудрый и лукавый, создавший цивилизацию, память и памятники которой дожили до наших дней, будут бездарно тратить время на составление ничего не значащих, пусть даже и очень интересных мифов, детских фантазий о том, что не существует.

Не стоит думать, что египетский пантеон, а особенно боги, которые ассоциируются с теургическими культами, появились в результате прослушивания или прочтения мифов, как следствие игры богатого развитого воображения. Примитивные люди не творили себе богов, как теперь привыкли считать многие представители сравнительного религиоведения, лишенные элементарного сочувствия и понимания религиозного гения. Фактически древние египтяне, возможно, сами того не очень понимая, давали этим силам, в том числе и природным, имена (но даже и эти имена имели большое значение) и наделяли их квазичеловеческими качествами, в точности им соответствующими, присущими именно им, которые могли бы символизировать или проявлять божественное.

Все мысли и идеи, все великие знания египтян нашли свое красочное отображение в сказаниях и аллегориях, в притчах, а также в рисунках. В таком виде они дошли до нас. Отвергать их тщательно разработанную систему наставительного иносказания как детски надуманную — значит проявить если не отсутствие разума, то, по крайней мере, полное невежество. Легко можно продемонстрировать, что для раскрытия в них неведомых доселе глубин знаний их нужно внимательно прочитать и изучить.

Кроме того, различные знаки и рисованные символы богов, которыми египтяне любили украшать папирусы, по тем же причинам нельзя считать простыми, не несущими никакого смысла элементами. Каждый бог в египетской мифологии имел четко определенные функции в космосе: он либо созидал, либо охранял, либо, в зависимости от обстоятельств, разрушал, — и функции эти выявлялись в результате тщательного наблюдения, как секулярного, так и теургического, проводимого в течение долгого времени, после чего все качества бога, его природа выражались в рисунках.

Лично я не совсем верю, что древние египтяне считали бога солнца Ра именно таким, каким они изображали его на своих рисунках. В равной степени я не убежден в том, что они безоговорочно верили, что солнце в полночь принимает форму жука. Думаю, единственно, во что они верили — это в то, что скарабей может служить символом солнца, так как до некоторой степени отражает природу солнца после заката. Полагаю, то же самое обстоит и с коровой, считавшейся в Древнем Египте символом богатства и изобилия, и с ибисом, символом мудрости и высших рассудительных способностей. Сокол, по причине своей способности застывать в небесах, как нельзя лучше отражал высшее «я», которое, оторвавшись от всего земного, включая форму, невозмутимо взирает вниз, на материальное.

Символизм древних египтян нуждается в серьезном углубленном исследовании, поэтому я хотел бы заметить здесь читателям, что, если изучать богов хотя бы с половиной того внимания, которое обычный человек уделяет чтению ежедневных газет, из этого занятия можно извлечь массу полезнейших знаний, имеющих громадное значение в практической магии.

Эволюция космоса, духовная и физическая, впервые была отмечена философами в виде геометрических изменений формы. В каждой из эзотерических космогонии используются круг, точка, треугольник, куб и т.д. Последние были включены в простую геометрическую форму, известную в каббале под названием Древа Жизни.

Каждому космическому развитию была присвоена цифра и бог или иерархия богов, существующие в виде особого значения цифры или особой фазы эволюции. Таким образом в каббале мы имеем десять главнейших эманации. Каждой из них соответствует своя цифра, каждой цифре — определенный бог.

Существует десять наборов иерархий космических сил, духовных, динамичных и разумных, результатом согласованных действий которых становится физическая вселенная. В соответствии с теургической традицией иерархии классифицируются по нисходящей шкале чистоты и духовности, начиная от богов и заканчивая архангелами, разумами и духами.

Отсюда следует, что поскольку основная цель магии — достижение тем или иным образом тесного и неизменного духовного единения с этими космическими божествами, которые есть основные реальности и источники поддержания жизнедеятельности, то крайне желательно дать и их описание, продемонстрировать читателям, как их понимали древние египтяне. В нижеприведенной таблице дается их классификация в соответствии с их иерархиями и шкалой. Кроме того, таблица содержит указание на сефирот, что также поможет читателю лучше понять сущность богов, если, конечно, он помнит содержание предыдущей главы, где автор приводил характеристики самих сефир.

Основываясь на оригинальных древнеегипетских текстах, автор даст каждому из богов краткое описание. Делать же окончательный вывод предстоит самим читателям. Природа архангелов, разумов и духов, приведенных в таблице, будет раскрываться на основе свойств управляющего божества.

Космическому развитию, представленному в каббале сефирой Кетер, Венцом, соответствует египетское божество Птах. Имя это переводится как «Открыватель». Для египтологов этот факт представляется камнем преткновения, ибо не вписывается в их классификацию, так как если предположить, что Птах ассоциируется с рассветом, с открытием дня солнцем, то становится непонятным, почему нигде в оригинальных текстах, посвященных божественным иерархиям, не указывается, что он входит в какую-нибудь важную группу богов. Этот бог именуется Птахом потому, что его появление знаменует или открывает цикл космического проявления, потому что именно Птах есть тот самый скрытый Логос, центральная метафизическая сущность, давшая жизнь всему.

Такая интерпретация, очень похоже, имеет иллюстративное подтверждение, ибо на многих рисунках Птах изображается у гончарного круга вылепляющим яйцо мира. Бадж также приводит доказательство в пользу данной точки зрения, где указывает, что этимологически корень имени Птах очень близок к другому слову, означающему «вырезать» или «работать стамеской». Данное значение помогает абсолютно точно найти Птаху достойное его место, поскольку и само слово «мастер» нередко попадается в древнеегипетских текстах. Таким образом, мы обнаруживаем, что Птах есть не только открыватель революционного цикла, но и вышедший из «в высшей степени неведомого мрака», тот самый Великий Архитектор Вселенной, давший вместе с Тотом и Исидой рождение всем проявленным вещам. Его называли «тем самым великим богом, который появился на заре времен», а природа его решительно определялась тем, что Птах считался «отцом всех начал, сотворившим яйцо (или яйца) Солнца и Луны».

Бог Амон принадлежит к той же категории божеств, что и Птах, то есть соответствует тому же набору философских категорий, связанных с Венцом. Его рассматривали как невидимую созидательную силу, бывшую источником всей жизни на небесах, на земле и в подземном мире. В конечном счете Амон проявил себя в Ра, боге солнца. Само это имя подразумевает нечто сокрытое или тайное, во времена правления Птолемеев оно ассоциировалось со словом, означающим «обитать», «пребывать», «быть постоянным»

В одном из священных документов содержатся весьма красочные приветствия к нему, из которых можно легко получить полное представление о его истинной природе. Священная душа, появившаяся в самом начале... первая божественная сущность, давшая рождение двум другим божественным сущностям; бытие, от которого получили существование все остальные боги.

Кроме того, существует значительное количество свидетельств, основываясь на которые легко поверить, что к той же категории богов можно причислить и Осириса. В изданной Британским музеем брошюре о «Книге мертвых» говорится, среди прочего, о некоей египетской принцессе, которая считала Амона-Ра и Осириса не двумя разными богами, а двумя аспектами одного и того же Бога. Она, в частности, верила в то, что сокрытая творческая сила, заключенная в Амоне, являлась всего лишь другой формой той же самой силы, олицетворением которой был Осирис.

Однако, если уж быть абсолютно точным, то Осириса следует рассматривать как человеческое воплощение этой творческой силы, как воплощение Наивысшего Бога в образе человека; как, если хотите, Аватару, Высшего Духа. Есть масса доказательств, подтверждающих истинность такой точки зрения. Ибо Осирис призывал к обновлению и возрождению, к духовному воскресению, и в этом смысле его можно уподобить просветленному адепту, очищенному страданиями и испытаниями, нисшедшему после смерти в подземный мир и чудесным образом восставшему во славе для вечного царствования на небесах. И если принять подобную точку зрения, то получается, что Осирис как тип принадлежит к Тиферету. Тем не менее в нем есть один аспект, Асар-Ун-Нефер, Осирис, Ставший Благодетельным или Совершенным, и в данной божественной форме он полностью соответствует той фазе Кетер, которая является самым реальным и самым глубоким аспектом — личностной индивидуальностью (см. рисунок на с. 145).

Природа Тота или Тахути, а также описание характеристик, которые древние египтяне приписывали ему, не оставляют ни малейших сомнений в его прямом соответствии Хокме. Как замечает Бадж, он — бог Мудрости и сама Мудрость, он — воплощение разума всего сонма богов. Имя Тахути, как выяснилось, — производное от древнего названия птицы ибис, которая в конечном счете благодаря своим привычкам, спокойствию, невозмутимости — действительно создается впечатление, что она постоянно о чем-то думает, — стала ассоциироваться с мудростью.

В этом смысле качества Тота блестяще описаны в работе Баджа «Боги египтян», откуда я позволю себе процитировать один абзац: «Прежде всего, Тота считали сердцем и языком, то есть он был разумом и рассудительными способностями Бога, средством, с помощью которого их воля превращалась в речь, в одном из аспектов он был и самой речью, позднее же он, вероятно, как указывает доктор Бирч, стал для Платона тем самым Логосом. В каждой легенде, где Тот является одним из главных действующих лиц, мы видим, что именно он произносит слово, соответствующее воле Ра, в результате чего она выполняется, и что, если он отдает какой-то приказ, он также выполняется тем или иным способом Тот произносил слова, в результате чего были сотворены и небо, и земля... Это он своими знаниями и силой исчисления измерил небо, задумал и сотворил землю и все, что есть на них, это его воля и его сила удерживают небо и землю в равновесии, это Тот своими познаниями в небесной математике соответственно использовал законы, на которых создавались небеса и земля и на которых они зиждутся; это он отметил движение небесных тел, часы дня и времена года». В конечном счете именно Тот есть воплощение разума Бога, или Логос, и как всепроникающая, направляющая и управляющая небесная сила, он формирует особенность египетской религии, «которая так же величественна, как и вера в воскресенье мертвых в духовном теле, и доктрина о вечной жизни».

Афина Паллада, древнегреческая богиня мудрости, которая, согласно легенде, родилась в полном вооружении и доспехах из головы своего отца, Зевса Уран, бог звездного неба, вполне может быть помещен в один ряд с Тотом и Афиной, поскольку Хокма традиционно называется сферой Неподвижных Звезд.

Богиня Исида, соответствующая Бине, считалась родительницей вселенной, первой из отпрысков веков, правительницей неба, моря и всего, что есть на земле, Небесной Матерью, которую, под разными именами, чтил весь древний мир. Ей поклонялись, ее горячо и искренне любили за то, что видели в ней, Царице Небес, сострадательную и справедливую покровительницу обеих миров. Суммируя все те качества богини, которые приводил Бадж, можно сказать, что в Исиде видели великую и благодетельную Матерь, влияние и любовь которой проникало в каждый уголок небес, земли и обиталища мертвых, для древних она олицетворяла великую пассивную силу продолжения рода, мысли которой были беспорочны и которая давала жизнь всему живущему.

Все, порожденное ею, она защищала, обо всем заботилась, вскармливала, лелеяла, все свои жизненные силы Исида использовала величественно и в высшей степени результативно, она не только создавала новое, но и возвращала к жизни умерших. Помимо всего прочего, она олицетворяла собой высший тип верной и любящей жены и матери. Именно за эти качества египтяне почитали Исиду.

Согласно давно известной семейной легенде, Осирис, ее муж, был убит хитростью своего брата Тифона, или Сета (он символизирует разрушительный аспект Природы), тело его было положено в ящик и сброшено в Нил, и воды реки унесли ящик с телом Осириса в море. После долгих и утомительных поисков Исида все-таки обнаружила его и спрятала, как ей показалось, в безопасном и тайном месте, которое, однако, злобный Тифон нашел, после чего расчленил тело Осириса.

Рассказ о ее поисках тела убитого мужа, о его воскресении и о рождении сына, Гора, потрясал воображение египтян, особенно в одном из ярчайших мест повествования, где говорилось о том, как Исида обратилась за помощью к Тоту, богу мудрости и магии, и он, обладая высшими тайнами теургического искусства, научил Исиду, как и с помощью каких слов она может на время оживить своего мужа Осириса и зачать от него божественного сына Гора.

Помимо этой, существует и другая, весьма туманная легенда о том, как Исида, как это ни парадоксально прозвучит, оказывала помощь Тифону в его борьбе против Гора, который, узнав о предательстве матери, пришел в такую ярость, что убил и обезглавил ее. Правда, Гор тут же пожалел о своем поступке и, превратив отрубленную голову Исиды в голову коровы, приставил к ее телу. Эта легенда отчасти проливает свет на ту связь, которая прослеживается между Исидой-матерью и Хатор, богиней-коровой; очень многие значительные качества последней в большой мере соотносятся с качествами Исиды.

Древо Жизни, на рисунке которого графически отображается процесс эволюции, частично может помочь в понимании идеи, лежащей в основе этой легенды, равно как и древнегреческая легенда о Кроносе, который также соотносится с сефирой Бина.

В легенде о Кроносе рассказывается о том, как он лишил своего отца, Урана, власти над миром, но, в свою очередь, был лишен ее со стороны своего сына, Зевса.

В книге «Тайная доктрина» вполне убедительно раскрывается сокровенный смысл этой легенды. Грубо говоря, под Кроносом следует понимать Вечную Длительность, не имеющую ни начала, ни конца, существующую вне разделенного времени и пространства. Боги, рожденные для того, чтобы совершать поступки в пространстве и времени, то есть чтобы вырваться из круга духовного царства и попасть в земной план, выражаясь языком аллегорий, восстали против Кроноса и вступили в битву с одним сущим и высшим Богом.

В то же время, когда легенда говорит о Кроносе как об убийце своего отца, то смысл здесь в следующем. Абсолютное время становится конечным и условным, из целого извлекается кусок и, таким образом, показывается, что Кронос, отец богов, из Вечной Длительности превратился в ограниченный период времени. Аналогичную интерпретацию можно применить и к обезглавливанию Исиды, вследствие чего совершился переход небесной созидающей богини в низший, земной план.

Богиня Маат, соответствующая сефире Хесед, в древнеегипетской системе иерархий по своим свойствам очень напоминает Тота, строго говоря, напоминает так сильно, что может считаться его двойником в женском образе.

Символом и опознавательным знаком Маат является страусиное перо, иногда одинарное, иногда сдвоенное, в руке богини или на ее головном уборе. Само слово «маат» некогда означало «то, что является прямым» и использовалось в физическом и моральном смыслах, однако впоследствии стало выражать такие понятия, как «справедливость», «истинность», «праведность» и «прямолинейность». Иными словами, в Маат воплотились идеи физического и морального закона, порядка, истинность космической упорядоченности. Можно легко проследить, что многие из качеств Маат приписываются астрологами планете Юпитер, которая соотносится с той же сефирой, что и богиня.

В моральном плане Маат считалась величайшей из богинь, она стала хозяйкой Зала Суда в подземном мире, в Туате, где, согласно религиозным представлениям древних египтян, в присутствии Осириса происходило взвешивание сердец умерших. Изображается

Маат, как правило, стоящей или сидящей на троне, со скипетром верховной власти в одной руке и анкхом, символом жизни, в другой.

На некоторых рисунках она изображена с крыльями на каждой руке, на других — правда, крайне редко — на ее голове, не украшенной никакими головными уборами, видно стоящее прямо перо Истины.

Римский Юпитер изначально считался божеством стихий, ему поклонялись как богу дождя, бурь, грома и молнии. Повелитель небес и владыка света, он мог предсказывать будущее, а также события, ставшие результатом проявления его воли. В Древней Греции аналогом ему был Зевс. Оба они, и Юпитер, и Зевс, принадлежать сефире Хесед.

Имя пятой сефиры, Гебуры, переводится как «мощь», в астрологии ей соответствует планета Марс, а их общие характеристики воплотились в Горе. Гор, в традиции древних египтян, — бог власти, имеющий множество форм, важнейшие из которых — Гоор-паар-Краат и Хру-Хути. В первой ей соответствует греческий Гарпократ, он изображается с локоном в правой части головы, символизирующим сверкающую юность; иногда, правда, голова его украшена трехзубчатым венцом с пером и дисками, и еще реже — диском и пером.

В большинстве случаев указательный палец Гора поднят и касается губ, это знак молчания. В форме Хру-Хути (Гора двух горизонтов) он изображается либо в образе сокола, с солнечным диском, окруженным уреем, либо в трехзубчатом венце, или короне атеф.

Гор очень тесно ассоциировался с богом солнца; достаточно сказать, что он олицетворял солнечный диск в его ежедневном пути по небесам от рассвета до заката. Но с сефирой Гебура он связан именно как Гор, как потомок Исиды и Осириса, мстящий за насилие, совершенное над его отцом, отдающий возмездие за его смерть.

Изображался Гор в образе сокола, с высоты небес он находил врагов своего отца и нападал на них. Атаковал он столь стремительно и яростно, что враги полностью теряли зрение и слух, от охватывавшего их ужаса глаза и уши отказывались служить им.

Вот как описывается Гор в уже упоминавшейся мной брошюре, изданной Британским музеем. Полагаю, приведенный абзац не оставит читателя равнодушным:

«Когда Гор пришел в зрелые лета, он дал клятву найти Сета и начать войну с убийцей отца своего. После долгих поисков Гор наконец нашел его, и тогда началась между ними жестокая битва. И хотя Сет еще до того, как был повержен на землю, уже был побежден, он смог из последних сил протянуть руку, вырвал правый глаз Гора и рухнул, держа его в своей руке. Даже и после этой битвы Сет преследовал Исиду, и Гор ничего не мог сделать с ним, поскольку, лишившись глаза, сделался беспомощным. Тот заставил Сета отдать ему глаз Гора. Затем Тот принес Гору его глаз, вставил, помазал своей слюной, и он стал видеть. После этого Гор отправился на поиски тела своего отца Осириса с целью оживить его. Найдя тело, он снял связывающие его пелены, чтобы Осирис мог двигаться и встать. Под руководством Тота Гор, принесший Осирису дары, прочитал несколько заклинаний... Он обнял Осириса и через объятие передал тому свое ка, то есть свою живую личность и мужество, а также отдал ему глаз, который вырвал у него Сет и который ему принес Тот. Как только Осирис съел глаз Гора... он сразу же восстал, как и прежде, полный физических и умственных сил, работу которых приостановила в нем смерть. Он вышел из похоронных носилок, в которых находился, и сделался Повелителем Мертвых и Царем Подземного Мира».

Греческому богу Марсу соответствует древнегреческий бог Арес. Обоим им поклонялись как богам войны и битвы. Здесь, как мы видим, продолжается основная идея Гебуры, воплощающая в себе силу, мощь, власть и энергию.

Я хотел бы немного дольше задержаться на рассмотрении соответствия богов сефире Тиферет, поскольку они более всех остальных имеют отношение к главному качеству, которым должен обладать маг, а именно к целеустремленности. Поскольку Тиферет — это сефира Красоты и Гармонии, а также дом души, то боги, традиционно ассоциирующиеся с ней, особым образом символизируют прославляемую душу, или святого ангела-хранителя. Дионис, Осирис, Митра и многие другие в той или иной степени олицетворяют бессмертие, красоту и гармонию.

Все эти качества великолепно охарактеризовал и свел воедино, в одну философскую концепцию Морис Метерлинк, «Дионис, — пишет он, — это и Осирис, и Кришна, и Будда, он присутствует во всех божественных воплощениях, он бог, который нисходит или, скорее, проявляется в человеке, он и смерть, временная и иллюзорная, и возрождение, фактическое вхождение в бессмертие, он временный союз с божественным, который есть лишь прелюдия к конечному единению, бесконечному циклу вечного становления».

Следовательно, божества, характерные для Тиферета, представляют собой просвещенную душу, вознесшуюся через страдания, ставшую совершенной в результате перенесенных испытаний, восставшую в победной, триумфальной славе. Осириса можно считать ярким символом этих молодеющих богов, в доказательство чего можно найти множество свидетельств о том, что с момента своего появления и до последней минуты Осирис оставался для египтян богочеловеком, который много страдал и умер, и воскрес, и стал царем в духовном царстве.

Египтяне верили в то, что каждый человек, подобно Осирису, способен унаследовать вечную жизнь, при том, однако, условии, что он воздаст богам тем же, чем и они воздали ему. В этой доктрине можно, кстати, найти рациональное объяснение проведению так называемых драматических ритуалов. Ритуалы устраивались для того, чтобы получить возможность умилостивить или убедить Осириса и других богов, способствовавших его воскресению (Тота, к примеру, «владыку божественных слов, писца среди богов»; Исиду, использовавшую данные ей Тотом магические заклинания; Гора и других богов, которые своими ритуалами помогли вернуть Осириса к жизни), поступить в отношении них точно так же милостиво.

Поклонение Митре и Дионису имеет аналогичную подоплеку. В основе его также лежит духовный триумф богочеловека и возвращение бога солнца, который как символ совершенной души вошел в сознание человека и, просветлив его разум, сбросив покров мрака с его жизни, высвободил его дух, ставший от этого светлым и радостным. Аналогично, символом богочеловека является и Кришна, ибо в нем дух и материя находятся в равновесии, поэтому, став аватарой, земным обиталищем универсального духа, он воплотил в одном облике человека двойственные качества — и бога, восторг и бессмертие, и все характерные свойства человека.

Солнце имеет также отношение и к Тиферет. Поэтому Ра — включая Тум и Хефру, заходящее и полуночное солнце, — также принадлежит к этому ряду богов. Для древних египтян концепция солнца была наполнена исключительной святостью, в результате чего и Ра наделялся качествами божественного света и жизни, был олицетворением справедливости, истины, доброты, он в конечном счете становится разрушителем ночи, мрака, жестокости и зла. К Осирису, который был частью богом, частью человеком и символизировал тип достижимого человеком бессмертия, Ра относился и как к богу, и как к сыну, и одновременно как к равному себе.

Именно в фигуре и природе Ра концентрировались самые благородные религиозные концепции египтян, благодаря своим качествам дарителя жизни и несущего всему, что есть на земле, живительный солнечный свет, как физический, так и духовный, его стали ассоциировать с Амоном, скрытой созидательной силой, давшему жизнь всей вселенной.

Природа Осириса очень хорошо известна из легенд, согласно которым он научил людей возделывать поля, выращивать пшеницу и виноград, причем именно в последнем очень четко прослеживается связь его с Дионисом-Вакхом, считавшимся в Греции богом бьющей через край жизни и возвышенного экстаза. По прошествии некоторого времени Осириса стали почитать также как царя мертвых и проводника душ из земного мрака в блаженное царство света, где, в соответствии с египетской теологией, души во всей полноте насладятся безграничной божественностью. Ушедшие из этой жизни, в случае если жизнь их была прожита праведно, в мистическом плане идентифицируются с Осирисом,, кроме того, он играет значительную роль и в жизни самих богов.

Диониса высоко чтили в Греции, поскольку видели в нем силу, вызывающую оживление и расцвет природы, дающую толчок к появлению листьев, цветов и плодов. Одной из важнейших заслуг Диониса было то, что он дал людям виноград, а вместе с ним и вино, напиток, способный веселить сердца. В качестве бога расцветающей природы и виноделия Дионис отличается редкой добротой и благодушным нравом, несет человеку радость и гармонию жизни, дарует тем, кто чтит его, изобилие и счастье полного благополучия. Согласно легенде, он, бог с тирсом, жезлом Вакха, переживший многочисленные страдания, умерщвленный и разорванный на части своими мучителями, возвращается к жизни, к новой деятельности. Под именем Иакха, брата или жениха Персефоны, он участвовал в элевсинских мистериях.

Интересно мимоходом отметить, что Персефона имеет прямое отношение к Царству, в книге «Зогар» она называется Девой, невестой сына, который есть Тиферет. Да, именно таков и есть юный красавец-бог Дионис, страдавший и возродившийся преображенным, мимолетный и вечный, умирающий и восстающий к новой духовной жизни, главный из богов, воспевавшийся поэтами и мистиками, так называемыми орфиками, в мистериях которых главным действующим лицом была душа, освободившаяся из телесного плена и ее судьбы.

Митра, персидский бог света души, по своим качествам аналогичен Дионису, поскольку, как и он, символизирует духовное преображение и равновесие. Его ассоциировали со сверкающей силой и властью Солнца, которое день за днем, год за годом, неизбежно побеждает ужасы мрака.

Обычно поклонения Митре совершались в пещере, которая изначально, вполне вероятно, служила символом нисхождения в подземное царство, где ночами, как полагали персы, прячется Солнце, но впоследствии изменила свое значение, превратившись в бездну перевоплощения, куда обязана спускаться всякая душа. Оттуда, подобно самому богу, душа, очищенная многочисленными испытаниями и страданиями, охваченная восторгом и окутанная славой, могла вознестись на небеса.

Богиня Хатор вместе с Афродитой и Деметрой ассоциируется с сефирой Нецах, с Победой. В глубокой древности Хатор считалась египтянами космическим божеством, в ней, как и в богине-корове, видели воплощение воспроизводящих сил Природы, постоянно созидающей, беспрестанно дарующей жизнь и обеспечивающей ее всему сущему на земле. Хатор называли матерью своего отца и дочерью своего сына, и эта фраза немедленно вызывает в памяти традиционную формулу Тетраграмматона. Очень похоже, что между Хатор, Исидой и Нуит, царицей и символом космического пространства, было не так уж много общего.

Несколько выше мы уже рассматривали легенду, в которой Гор убил Исиду, но Тот превратил ее голову в голову коровы, то есть голову Хатор. Здесь просматривается эволюционное превращение космических созидательных энергий Исиды, пребывающей над самой Бездной, в более приземленную сферу проявления. До нашего времени дошли многочисленные изображения Хатор, на которых она чаще всего предстает перед нами в образе коровы. На одних рисунках Хатор изображалась с головой женщины и двумя рогами на солнечном диске, на других — увенчанной хищной тиарой, на передней части которой был урей, восседающий на пяти других уреях.

На задней части шеи Хатор мы обязательно увидим знак, символизирующий радость и удовольствия; на спине богини обычно есть кусок плотной, сродни седельной, ткани с линейным орнаментом; по всей фигуре Хатор нередко рассыпаны кресты, которые, вероятнее всего, символизируют звезды. На одном из рисунков она, вне всякого сомнения, олицетворяет Нуит, из грудей которой, как гласит легенда, проливается молоко звезд.

В образе Хатор Нуит олицетворяла не только то, что было истинным, но и все доброе и лучшее, что может принести женщина в роли жены, матери и дочери; помимо того, она была богиней-покровительницей певцов, танцоров и вообще всякого люда, основным занятием которого было нести веселье, а также покровительницей красивых женщин, любви и искусств. Именно в этом смысле Хатор нередко сравнивают с Афродитой, Богиней Любви и ее неувядающим символом.

Хатор, также родственная по своим качествам Деметре, символизирует бесконечное плодородие и обильность, последовательное воспроизводство растений и животных, которые из земли появляются и в землю возвращаются.

Не может быть сомнений в том, что в качестве богини плодородия, покровительницы сельского хозяйства, скотоводства и земледелия, она пользовалась всеобщим почитанием, ведь в древности все, что было связано с рождением, с ростом и развитием, считалось проявлением любви.

Гермес и Анубис по своим качествам соответствуют Ход, Славе. Гермес — бог рассудительности и поэтому он в меньшей степени представляет качества Тота. Если последний — божество космическое, трансцендентальное, то Гермес — бог земной. Как гласит легенда, это он дал людям астрологию и геометрию, медицину и ботанику, учредил систему государственного управления и установил почитание богов; он изобрел цифры и алфавит, искусство чтения и написания, а также ораторское искусство во всех его ипостасях. Он также сопровождал тени умерших из мира высшего в мир низший. В этом смысле он ассоциируется с Анубисом, или Анпу, древнеегипетским божеством с головой шакала; существует даже такое греческое составное имя, как Германубис. Символом Анубиса и его типом была голова шакала. Этот факт, как утверждает Бадж, может свидетельствовать в пользу того, что в глубокой древности Анубис был всего лишь богом шакалов, ассоциировавшимся со смертью, поскольку шакалы обычно собираются вокруг могильников.

В то же время вполне можно допустить, что у Анубиса голова не шакала, а собаки. Собака, как известно, лучший страж, и в этом смысле Анубис и изображается в Туате. По аналогии, он олицетворяет разум человека, который тоже является стражем человеческого сознания, наблюдая за образами и реакциями внешнего мира. Традиционно считается, что именно бог Анубис бальзамировал тело Осириса и облекал его в белые льняные пелены, которые соткала сама Исида.

Из различных отрывков «Книги мертвых» следует, что Анубис считался великим богом подземного мира, то есть, если можно так сказать, по рангу и значимости не уступал Осирису. На суде Анубис Страж явно находится на стороне Осириса, с которым очень тесно связан, поскольку именно на нем лежит обязанность смотреть как за «язычком» великих Весов, а также проверять горизонтальность их чашек.

Богиня Бает (Пашт) соответствует Йесод, Основанию. Как правило, Бает изображалась в образе женщины с кошачьей головой.

Иногда, правда, ее изображали с головой львицы, на которой покоилась змея, с систрумом в правой руке и щитом с кошачьей или львиной головой — в левой. Бает символизировала луну, этот факт подтверждается главным образом тем, что сын Бает, Хенсу, был также лунным богом. Львиная голова богини, обычно зеленого цвета, символизировала солнечный свет, но кошачья голова, несомненно, олицетворяла луну. Правда, со сферой Основания, выражающей двойственность аспекта астрального света, ассоциируется не только Бает, но и Шу.

Двумя парадоксальными характеристиками астрального света являются стабильность и изменяемость. Бает выражает лунный аспект изменений и постоянный поток, а форма Шу олицетворяет стабильность и прочное основание. Иногда Шу изображается держащим скипетр, украшенный головой скорпиона, змеи или сокола.

Шу почитали как бога пространства, существующего между небом и землей. Это он поддерживал небо, упираясь одной рукой в место наступления восхода, а другой — в место наступления заката. Он ассоциировался с жизненным принципом вещей, что вполне соответствует скрытой теории астрального света, который по сути есть непосредственный носитель пяти пран, или жизненных потоков.

Относительно функции Шу как бога, поддерживающего небо, существует очень интересный миф. Во времена, когда великий бог Ра правил богами и людьми, человечество, жившее на земле, начало сначала роптать против него, а потом и вовсе замыслило бунт. Ра долго терпел это, но потом пришел к мысли, что человечество нужно уничтожить. Он созвал всех богов на совет, где в конце концов было решено сделать так, как предложила Нуит: отправить на землю Хатор, чтобы та своими действиями вызвала всемирные разрушения. Вскоре после этого Ра, недовольный поведением человечества, возненавидел даже и землю, на которой они жили. Нуит превратилась в корову, и Ра сел на спину ее. Они начали подниматься над землей, но вскоре корова стала дрожать, и Ра приказал Шу поддержать ее и вознести на небо. Как только Шу, подхватив корову, поднял ее над собой, вверху возникло небо, а под ним — земля. Ноги коровы превратились в четыре небесные опоры с четырех сторон света. Так Геб был богом земли, земля была его телом, поэтому египтяне и называли землю домом Геба, а небеса — домом Ра. Геб изображался в образе человека, увенчанного короной — атеф, иногда рядом с ним рисовали гуся. Своими качествами Геб соответствует Малкуту, Царству, и символизирует плодородие земной поверхности.

В мифологии подземного мира Гет также играл значительную роль, он удерживал тех из усопших, которые не могли попасть в Туат. В греческой мифологии египетскому Гету соответствует богиня земли Персефона, известная в Риме под именем Прозерпины.

История о том, как ее обесчестил Гад, и о ее вынужденном заточении в подземном царстве известна довольно широко, поэтому нет нужды приводить ее здесь. Некоторые интерпретаторы видят в ней исчезновение души в теле и последующее ее возрождение, другие рассматривают миф о Прозерпине просто как подтверждение существования культа растений и растительной жизни, утверждая, что под самой богиней подразумевается семя, которое какое-то время остается сокрытым в земле, но в конечном счете возвращается к своей матери Деметре, то есть становится подобной произрастающему из земли побегу, дающему корм животным и пищу людям.

***

Хотя автор считает, что на этом изучение характеристик богов следует закончить, он совершенно уверен в необходимости рассмотрения данного предмета индивидуально каждым заинтересованным читателем. Невозможно переоценить значение рассмотрения философских концепций, связанных с данным вопросом, и их роль применительно к магической практике — к заклинаниям и эвокации. Но отметить его можно только опытным путем.

Очень маловероятен хотя бы малейший успех в заклинании и совершенно невозможно установление прочного единства с богами без внимательного и вдумчивого изучения теургом теории, природы богов, тех принципов, которым они соответствуют, и той роли, которую они выполняют в устройстве природы и вселенной, без истинного познания того, кем же они на самом деле являются.

Все легенды и мифы древности, в которых живут и действуют боги или которые так или иначе связаны с богами, дадут ему внятное и неоценимое представление о природе богов. Правда, для этого придется проявить терпение. Но бессмысленными станут попытки изучать их без основ знаний и понимания каббалы Теургу надлежит попытаться как можно яснее понять, почему масками богов служат изображения животных, почему у некоторых богов несколько масок, как выявить наиболее подходящие и, если нужно, связать их воедино.

Должен добавить в заключение, что громадную пользу приносит серьезное и кропотливое изучение картин с изображениями богов. Читателям заинтересованным я бы решительно посоветовал посетить любой известный крупный музей и основательно познакомиться с древними и современными картинами и статуями богов.


ЧАСТЬ ВТОРАЯ

ТЕОРИЯ И ПРАКТИКА

Сидя в кресле, ты можешь совершить путешествие

гораздо более далекое, чем совершил Колумб,

в миры более благословенные, чем те, которые

увидел великий мореплаватель. Неужели ты не устал

от вида поверхностей? Иди со мной — и мы окунемся

в фонтаны юности. Я укажу тебе путь в Эльдорадо.

А.Э. «Свеча видения», 28

ГЛАВА СЕДЬМАЯ

МАГИЧЕСКИЕ СООТВЕТСТВИЯ ИНСТРУМЕНТЫ И ПРИЕМЫ

Теперь читателю стали понятны цель и функция магии. Во-первых это духовная наука, и во-вторых - это техническая система тренировки и воспитания, имеющая не материальные, земные а божественные цели. Если некоторые случайные и невнимательные наблюдатели думают, что теург занимает себя исключительно вещами объективными, то следует сказать им, что только через них и ноумены, которые они символизируют, теург может достичь того, к чему стремится. Инструменты в руках мага - далеко не все что он использует, правда, невидимые аспекты его работы без соответствующих объяснений трудно понять. Все, и физическое, и ментальное, необходимо для его работы, и не для того, чтобы обмануть себя или своих почитателей, маг создает вокруг себя такой на первый взгляд странный антураж, окружает себя в высшей степени впечатляющим реквизитом - жезлами, чашами, сосудами с различными благовониями, странной символикой, колокольчиками, а сам время от времени произносит какие-то варварские по звучанию заклинания.

Именно в отношении сигил и символов Ямвлих говорил, что «они (теурги), имитируя природу вселенной и созидательную энергию богов, демонстрируют определенные образы и символы мистических, оккультных и невидимых разумов, точно так же, как и природа... выражает невидимыми формами невидимые разумы... Поэтому египтяне, понимая, что все высшие силы природы радуются, когда низшие существа становятся подобными им и изъявляют желание наполнить их добром, последние, тщательной имитацией первых, очень уместно показывают особый вид теологии заключенный в мистической доктрине, скрытой за символами».

Однако эти действия не способны дать и удовлетворительные ответы на простой вопрос о том, для чего магу вся эта бутафория, зачем он одевается в мантию, носит колокольчик и круг, то есть, с точки зрения человека «среднего», выглядит по меньшей мере непонятно, а по большей — отталкивающе, поскольку очень смахивает на рядового шарлатана.

Разумеется, такое мнение в корне неправильно. Думать так столь же ошибочно и несправедливо, как и подозревать в шаманстве ученого-биолога только потому, что в его кабинете находится несколько микроскопов и все разного размера, с разным набором стекол, а стол завален какими-то бумагами с непонятными математическими и физическими формулами и значками. Все это есть лишь средство, при помощи которого биолог приходит к пониманию природы и свойств грибков, бактерий и микроорганизмов, изучением которых он занимается.

Таким же средством в руках мага служат и его инструменты — тоже непонятные некоторым людям, — при помощи которых маг обретает способность понимать себя и вступать в контакт с невидимыми, но вполне реальными составляющими природы. Мы уже определили магию как науку, целями которой являются тренировка и укрепление воли и воображения. Едва ли можно найти что-либо более значительное в магии, чем мысль и воля, и, согласно магической философии, с помощью инструментов и сигил, которыми теург окружает себя во время проведения обрядов и церемоний, возрастают его творческие способности. Очень точно об этом говорит Элифас Леви; он замечает, что «церемонии одеяние, запахи, знаки и фигуры необходимы, поскольку, как мы уже говорили, помогают воображению воспитывать волю, и успех магических ритуалов зависит от строгости соблюдения всех правил».

Следует добавить, что успех зависит еще и от присутствия и добросовестности использования каждого соответствующего сигила. Священным, одухотворяющим и не менее значимым в отношении всех одеяний и ршструментов, знаков и символов является то, что они олицетворяют собой либо присущие человеку оккультные силы, либо сущность или принцип, обретаемые в виде разумной движущей силы во вселенной. Изначально они использовались для того, чтобы вызвать автоматический поток гармоничной мысли либо непреодолимую силу воображения, которая возвышает все существо мага в направлении, определяемом характером магического обряда и индивидуальной природой .

Короче говоря, магический ритуал есть мнемонический процесс, устроенный и проведенный таким образом, чтобы в результате сознательного подъема воли и воображения произошло очищение личности и достижение духовного состояния сознания, когда собственное эго входит в единение или с собственным высшим «я», или с Богом. Эту цель ставит перед собой любой магический ритуал, и на достижение ее в процессе всей церемонии непрерывно направляются каждое действие, каждое слово и каждая мысль. Даже сигилы для каждого обряда используются разные, чтобы указать на уникальность его задачи, а для обращения к одному из типов духов универсального существа применим только определенный набор символов. «Нет ничего, — отмечает Ямвлих, — что бы в самой малой степени не было бы применимо к богам и что бы не могло немедленно вызвать богов и чем боги бы не воссоединялись». Для вторжения в Святой Город сознательно мобилизуются все качества и все средства, вся душа оператора должна войти в действие. Каждое из нескольких курений, всякая мельчайшая деталь изгнания, вызова и вхождения обязаны служить напоминанием о той единственной цели, которой стремится достичь маг, стать средством концентрации его сил и возвышения. Когда каждый символ, один за другим, оказал свое воздействие на сознание мага, когда все эмоции, возникая одна за другой, всколыхнули воображение мага, только тогда и наступает высшая минута. Каждый нерв в теле мага, каждый канал прохождения силы разума и души охватывает напряжение, свойственное порыву блаженства невероятной мощи, экстатическому всплеску воли, всему существу, устремленному в заранее заданном направлении.

Каждое ощущение с помощью каббалистических приемов ассоциации идей становиться начальной точкой набора связанных мыслей, заканчивающихся высшей идеей, заклинанием. И когда во время церемонии теург стоит с восьмиугольником, имена, окружающие круг, восемь свечей, радостно горящих без преобладающего в их пламени оранжевого света, маленькой колонной поднимающийся из кадила и уходящий вверх дымок благовонного стиракса — все это ассоциируется в мозгу мага с Меркурием и Гермесом.

Обычно мистицизм считает чувства барьером к свету души, и присутствие или проявление их не допускается вследствие оказания ими на разум и чувства соблазнительного влияния и возмущения. Однако в магии чувства, находящиеся под полным контролем, считаются золотыми вратами, через которые может войти Царь Славы. В процессе произнесения заклинаний должны участвовать каждое чувство и каждое качество.

«Понимание обязано быть выражено знаками и сведено воедино при помощи символов и пентаклей. Волю необходимо определять словами, а слова — действиями. Магическую идею нужно переводить на свет для глаз, гармонию для ушей, ароматы для обоняния, вкус для рта и формы для прикосновения». Эта цитата, взятая из размышлений Элифаса Леви, блестяще отражает, как все существо человека должно участвовать в теургическом ритуале. Поскольку, как мы уже знаем, египетские теурги говорили, что в них нет ни единой частицы, которая не принадлежала бы богам, следовательно, использовать чувства и силы разума в правильно построенном ритуале есть идеальный метод вызывания богов. Каждая отдельная часть человека, всякое чувство и все его силы обязаны привлекаться к выполнению ритуала, поскольку все они играют в нем свою роль.

Как правило, именно наша концентрация на одном из бесконечной вереницы потребностей ума, чувств и тела ослепляет нас и лишает способности видеть внутренний принцип, единственную реальность внутренней жизни. Отсюда одним из необходимых условий проведения всякого магического ритуала должно быть полное использование или умиротворение тех частей сущности, которые не задействуются в трансцендентальное единение с демоном.

Тщательно выверенная система божественных форм, произнесение божественных имен дрожащим, резонирующим голосом, жесты и знаки, письмена с именами духов, значимость геометрических символов и проникающие ароматы курящихся благовоний, помимо того что они выполняют свое прямое назначение — служат цели вызвать проявление желаемой идеи, они обладают и дополнительным мотивом. А состоит он в том, чтобы полностью овладеть вниманием каждого из низших принципов либо взволновать их, иначе говоря, цель одной из функций ритуала — высвободить душу для экзальтации и устремиться к небесному огню, где она сначала полностью поглотится, а затем возродится в блаженстве и духовности.

В некотором смысле ритуал или церемония направлены на получение следующего эффекта — связывать каждое чувство и средство распространения со своей особенной, специфической задачей, не давать магу, находящемуся в состоянии высшей концентрации отвлекаться. И кроме того, происходит их разделение в соответствии с функцией, по назначению им своих определенных задач. Так, когда подходит момент экзальтации, когда свершается мистический брак, тогда и обнажается эго, полностью высвобождаясь от всех своих оболочек, готовое улететь в любом направлении. В это время выполняется самая важная функция церемонии, сердце мага охватывает такое сильное упоение, что оно вполне может служить предварением к экстазу единения с Богом или ангелом.

Но и ритуал, и магические инструменты его проведения призваны оказывать в воображении мага, через каналы чувств, эффект полного возникновения идеи, которая — по причине своей высшей реальности, ослепительной просвещенности и силе в момент возникновения — называется Богом или Духом. Это субъективная позиция, которая в преддверии ожидания, обрисовывалась чуть выше.

«Все духи, поскольку они являются сущностью всех вещей, лежат сокрытыми в нас, а рождаются и вызываются исключительно в результате работы могуществом (волей) и фантазией (воображением) микрокосма».

Барретт в процитированном предложении вполне обоснованно утверждает, что боги и иерархии духов являлись неизвестными ранее гранями нашего собственного сознания. Заклинание их или вызывание магом совершенно несравнимо с процессами просто стимуляции части разума или воображения; результатом магических действий становятся экстаз, вдохновение и расширение сферы сознания.

Наблюдения и опыт теургов в течение очень длительного времени отчасти показывают, что между определенными словами, числами, жестами, запахами и формами, малозначащими, если их брать по отдельности, есть особое естественное взаимоотношение и связь.

Воображение есть мощный творческий вид деятельности, и, если с помощью некоторых приемов заставить его работать, плоды его творчества обретают подобие высшей реальности. Любая рудиментарная или «спящая» идея и мысль в воображении — или, как предпочитают говорить теурги, «дух» — могут быть вызваны или сотворены в пределах индивидуального сознания использованием и сочетанием тех вещей, которые с ним гармонируют, выражают определенные фазы его природы или сочетаются с ней. И совершенно неважно, используем ли мы для объяснения этого явления архаичную лексику средневековых философов, «лабораторную» терминологию современных психоаналитиков или фантастические аллегории мира поэзии. Мы можем называть этот эффект высвобождением сознания, восстановлением мрака расовой памяти, а можем, осмелев, применить к нему звучные старомодные термины «вызывание духов» или «вдохновение». Слова здесь ничего не значат, важен сам факт. Точно так же не несут никакого смыслового значения буквы «п.е.с», взятые отдельно. Но если их сложить вместе, мы сразу понимаем, что речь идет о собаке.

В равной степени и магические слова, запахи, пентакли и стимуляторы воли, используемые комплексно, вызывают в воображении идею громадной силы. На самом деле этот вид творчества может оказаться могущественным настолько, что одарит человеческий разум воображением, просвещением, великими возможностями (см. рисунок ниже).

Сейчас я хотел бы остановиться на используемых в магических ритуалах аксессуарах. Курения и благовония в магических обрядах используются с давних времен; древние теурги специально изучали физические и моральные реакции человека на те или иные запахи. Использование благовоний имеет триединую цель. В некоторых ритуалах они необходимы в определенные моменты в качестве материального средства распространения или основы для проявления духа. При сгорании соответствующего количества курений в воздухе образуется плотное облако, которому вызываемый, проявляющийся дух может придать определенную форму, то есть в данном случае курение используется в качестве средства распространения.

Кроме того, курения и благовония могут играть роль приятного на вкус подношения или жертвы духу или самому ангелу. В данном случае, какое именно курение применить — зависит от вызываемого духа. Смола и сандаловое дерево используются для вызывания духов Венеры; курения из шелухи мускатного ореха и стиракс (ароматический бальзам) — для вызывания духов Меркурия; сера — для духов Сатурна; гальбан и коричное дерево — для сил Солнца и т. д. Сильные всепроникающие запахи оказывают сильнейший опьяняющий эффект на само сознание, причем каждое курение предназначается для вызова определенного божества. Есть также и другое объяснение использованию курений. Каждая буква древнееврейского алфавита имеет длинные цепочки связей: с духами, разумами, цветами, камнями, идеями и запахами.

Если взять буквы имени того или иного духа и проконсультироваться со специалистом, можно узнать рецепт и сделать смесь из курений, которое по-своему «произнесет» по буквам имя духа.

Иными словами, открывается возможность вообразить духа и вызвать его всего лишь с помощью подбора курений и правильно выполненного ритуала. Таким образом, бессмысленно сомневаться в исключительном эффекте курений и важности их использования.

На многих, даже на людей далеких от магии, они оказывают гипнотический эффект, их аромат соблазняет и возбуждает, как, например, мускус и пачули; от других же человек впадает в благодушное, спокойное состояние, а иные оказывают опьяняющее или подавляющее воздействие, делают человека пассивным, безразличным ко всему происходящему вокруг него.

Что касается звуков, их творческая сила более или менее изучена, их воздействие мы детально рассмотрим позднее, когда станем рассматривать так называемые варварские имена вызывания.

Сейчас нам достаточно сказать, что звук подчиняется закону вибрации, могучему, способному разрушить или создать заново любую форму, в зависимости от того, на что именно и на какую форму нацелена сама вибрация.

Божественные имена во время проведения ритуалов произносятся нараспев и с вибрацией в голосе. Ученые лишь недавно поняли то, что в магии известно с древнейших времен, — вся материя есть вибрирующая энергия. Физический феномен, известный под названием гармонического резонанса, показывает, что, если один объект начинает сильно вибрировать, другой объект начинает резонировать ему, и частота вибрации их совпадает. Маг нараспев, с вибрацией в голосе произносит божественное имя для того, чтобы установить гармонический резонанс с самим божеством, существующем в его психике, а также в пределах макрокосма. Поэтому для мага очень важно научиться правильно произносить божественные имена, без этого ключевого знания вся работа может оказаться бесполезной. Произносить имя магу следует так, чтобы у него появилось ощущение сильной вибрации не только в грудной полости, но и во всем теле. Более подробную информацию о формулах вибрации читатель найдет в книге Регардье «The Middle Pillar: The Balance Between Mind and Magic» («Срединный столп: равновесие между разумом и магией»), с. 85—100.

Знаменитый египтолог, сэр Уоллис Бадж, отмечал, что египетские жрецы придавали громадное значение как произносимым словам, так и условиям, в которых они произносятся. Фактически, эффект заклинаний теургов полностью зависит от способа его произнесения и тональности голоса. Ямвлих называет заклинание «божественным ключом, который впускает человека в святилища богов; открывает перед его взором великолепные реки небесного света; и вскоре помещает его в неописуемые объятия и общение с богами; и не прекращает своего действия, пока не будет достигнута вершина всего».

Таинство вкусовых чувств представляет гораздо более сложную проблему. Проще его, как и евхаристию, можно объяснить следующим образом. Некая субстанция освящается в процессе соответствующей церемонии и называется именем определенного духовного принципа, имеющего с этим веществом связь или сходство. К примеру, пшеничная лепешка имеет близкое отношение к Церере или Персефоне; вино — к Вакху или Дионису. Некоторые субстанции имеют гораздо большее отношение к разумам Меркурия или Юпитера, чем какие-либо другие. Изучение магического алфавита позволит читателю узнать, что именно и в каком ритуале используется. Заимев таким образом имя, субстанция «заряжается» заклинанием, в результате чего в ней начинает присутствовать божественное, и тогда в процессе использования предполагается, что вследствие рассеивания ее элементов и попадания их на мага, Бог или божественная сущность неминуемо воплотятся в нем. Иначе говоря, благодаря освященной субстанции маг обретает божественные свойства.

Воплощение есть еще одна форма единения теурга с Богом, а единение, по определению древних специалистов в магии, — наиважнейший аспект магии. Если этот особенный вид единения продолжается в течение некоторое времени, то происходит соединение с божественной сущностью, поскольку средства передачи становятся более тонкими и более чувствительными к присутствию Бога.

Что касается зрения, то об этом чувстве следует поговорить особо, поскольку в магических ритуалах используется большое количество самых разнообразных символов. Вполне естественно, что некоторые из этих символов присутствуют во всех церемониях, другие же используются только во вполне определенных. К примеру, копье — это оружие, используемое на войне, следовательно, особая роль ему отводится в ритуалах, связанных с вызыванием Гора и Марса. В ритуалах, связанных с вызыванием, к примеру, Афродиты или Исиды, присутствие копья будет по меньшей мере неуместно, поскольку оно полностью контрастирует с природой этих богинь, и, как следствие, весь ритуал потерпит неудачу. Самым подходящим атрибутом в ритуале, где теург хочет возбудить свои высшие чувства, будет роза, символ любви, своего рода призыв Природы уподобиться дочерям бога, устремиться к красоте.

В то же время роза совершенно неприемлема в ритуале вызова царицы Истины, богини Маат.

Главнейшим символом, присутствующим во время проведения любых ритуалов является магический круг (см. рисунок). Даже из определения фигуры можно понять, что она символизирует замкнутое пространство, ограниченность; круг отделяет то, что внутри, от того, что находится снаружи. Использованием круга маг словно утверждает, что его добровольно возложенный на себя труд заключен внутри данной замкнутости, что он ограничивает себя достижением определенного результата и что он уже не бродит в тумане как сбившийся с дороги путник, постоянно меняющий свой маршрут, не тешит себя лишними иллюзиями, а имеет ясную цель и вдохновенно следует ей.

Круг, в дополнение к сущности являясь символом бесконечности, также олицетворяет астральный план мага, который в некотором смысле есть его индивидуальное сознание, его вселенная, вне которой ничего не может существовать. В данном случае наиболее уместным средством объяснения может опять же послужить субъективная идеалистическая теория.

Круг, в который замкнут маг, представляет собой его, мага, особый космос; и намеренное покорение его есть часть процесса достижения полного самосознания. Поскольку космос суть творение трансцендентального «я», то, по мере того как маг расширяет пределы своей вселенной, знакомится с ее структурой и разнообразием, он постепенно приближается к самопознанию. Круг можно считать воплощением Эйн Софа, а центральную точку круга, чья обязанность состоит в расширении и включении в себя всей окружности, бесконечным, чем точка в конечном счете и становится.

По окружности написаны божественные имена. Многие из них будут меняться в зависимости от природы проводимого ритуала, и именно на могущество и влияние, присущее именам, маг полагается как на защиту от злобных демонов, которые пребывают вне магического круга, от враждебных мыслей своего собственного «я». Наличие в круге имен хранителей ставит вопрос относительно процесса защиты внутреннего астрального круга, вселенной сознания, и наиболее приемлемого метода защиты астральной сферы внешнего круга.

Написания божественных имен по окружности на полу храма магу будет совершенно недостаточно; это всего лишь часть процесса, только внешний, видимый знак внутренней духовной благодати. Получить астральный круг, неприступный, как стальная крепость, достойным символом которой станет нарисованный круг, можно исключительно после месяцев изгнаний злых духов, совершаемых по нескольку раз в день. Освящение и заклинание, включенные в ритуал изгнания,

«следует настойчиво проводить день за днем, и тонкая духовная субстанция из высших сфер, вселенная в данную астральную сферу, наполняет ее жизнерадостным сияющим светом. Вот эта-то сверкающая аура и составляет истинный магический круг, в то время как круг, нарисованный на полу, есть всего лишь его внешнее отражение, его земной символ.

Нелишнем будет еще раз сделать несколько замечаний относительно магического круга и тем самым объяснить, какое именно положение занимает магия, и одновременно возразить Уильяму К. Джаджу, — вместе с мадам Блаватской основавшему в 1875 году Теософское общество, — который в своей книге «Примечания к Бхагавадгите»

попытался бросить позорную тень на магию. Уильям К. Джадж, как, впрочем, и многие другие, пишет, что все магические сеансы нацелены на вызов исключительно одних элементалей. Это утверждение ошибочно, и далее я подробно поясню, почему. Прежде всего, мне кажется невероятным, чтобы Джадж собственной трактовкой магии пытался уберечь своих менее сильных братьев от опасного заигрывания с вещами, находящимися вне их понимания. Джадж заявляет, что исключительно боязнь демонов и иных астральных существ заставляет использовать магический круг как средство защиты от них, и далее он вполне справедливо говорит, что страх есть порождение невежества, каковое качество подлежит осуждению, с чем я совершенно согласен. Теоретически данное утверждение верно и применимо к данному случаю.

Действительно, невежество порождает страх, оно же есть корень неудач и основание для многих бед. В то же время мне хотелось бы привести пример из повседневной жизни — осуждаем ли мы или клеймим позором использование хирургической профилактики или дезинфекции по той причине, что в основе этого лежит укоренившийся страх перед болезнями? Может быть, с наших улиц убрать тротуары и переходы, самое яркое напоминание о нашем паническом страхе перед автомобилями? По существу, весь этот аргумент — полный абсурд. Но в любом случае Джадж демонстрирует совершеннейшее непонимание природы, цели и функции круга.

Понимая, откуда исходит опасность, любой человек постарается предпринять все возможное и зависящее от него, чтобы преградить ей путь, и говорить здесь о невежестве или страхе попросту неуместно; именно по этой причине жизнь на земле и по сей день продолжается.

Если, к примеру, я вовлечен в ритуал, цель которого — вызвать моего святого ангела-хранителя, должен ли я оставаться спокойным и умиротворенным, чтобы действовать ровно и правильно, или мой разум и душа должны быть наполнены сонмом омерзительных существ, самыми низкими обитателями астрального плана, которых, вне всякого сомнения, привлечет магнетическое воздействие, исходящее из моего круга? Присутствие их сведет на нет все мои попытки, как бы правильно я ни проводил ритуал, он обречен закончиться полным провалом. И не только, результатом может стать появление навязчивой идеи, одержимости, то есть совершенно не то, на что церемония была нацелена.

Функция круга — просто установить пространственные границы, в пределах которых всякая духовная работа может проводиться в полной безопасности, без опасения проникновения демонических, чуждых сил. В любом случае вставать на путь мага со страхом в сердце — значит заранее кликать на себя беду.

А бед и в повседневной жизни вполне достаточно, так что не следует строить из себя героя понапрасну и «напрашиваться» на дополнительные неприятности (см. рисунки выше и ниже).

Природу магической работы в круге указывает обычно нарисованная в нем другая геометрическая фигура, например квадрат, восьмиугольник, крест-тау или треугольник. Пятиконечная фигура означает действие воинского характера, она символизирует власть Воли над элементами. Восьмиугольник означает церемониальную работу, связанную с природой Меркурия, поскольку восьмерка — число Ход, сефиры, с которой Меркурий ассоциируется.

В центре этой фигуры воздвигается алтарь как основание всей церемонии, символ низшей Воли, на котором раскладываются магические инструменты. Алтарь — центральная часть магической работы, к чему маг постоянно возвращается во время ритуала.

Форма и размеры алтаря, материал для его изготовления должны полностью соответствовать фундаментальным философским принципам каббалы, ибо только так алтарю передадутся цели работы, ради которой он используется.

Например, кедр, применяемый в изготовлении алтаря, вызовет к жизни ассоциации с Юпитером; дуб, в свою очередь, ассоциируется с Марсом. Лавровое дерево и акация имеют связь с Тиферет и будут находиться в полной гармонии с любой выполняемой магом работой, поскольку сама Тиферет и ее соответствия символизируют гармонию и равновесие. Алтарь следует изготавливать так, чтобы внутри его, словно под надежной охраной, маг мог хранить все свои инструменты. Однако в этом общем правиле есть исключение. Лампа должна постоянно висеть над головой мага, и ее ни в коем случае нельзя ставить в ящик алтаря (см. рисунок внизу).

В любой магической традиции лампа символизирует неугасимый свет высшего «я», святого ангела-хранителя, к знаниям которого и разговору с кем маг стремится. Лампа сияющая, освещающая работу мага, говорит о том, что ритуал несет на себе бессмертную печать законности, это значит, что Дух Святой разрешает и одобряет его проведение.

Более того, масло, горящее в лампе, — оливковое масло — является священным для Минервы, богини мудрости.

Инструменты или оружие, так называемое основное или главное оружие раскладывается на алтаре до начала проведения ритуала. Это жезл, меч или кинжал, чаша и пентакль, они символизируют четыре буквы Тетраграмматона, четыре элемента, на основе которых зиждется вся гамма неоднородности космоса (см. рисунок вверху). Жезл соответствует Огню; чаша — Воде, в то время как меч соответствует Воздуху, пентакль же символизирует покой и инертность земли.

Пятый, высший, элемент — Дух, или Акашу, — ни одно оружие символизировать не может, поскольку он невидим, но его таттвическим цветом является черный или индиго.

Существует ряд соответствий, с которыми магу будет небезынтересно познакомиться. Каждый из богов характеризуется определенным, особенным оружием или символом, который более чем что-либо выражает существо его природы. Например, когда маг держит в руках жезл, это означает, что перед тем, как испросить совет у космических богов, он берет на себя власть и мудрость Тахути. Беря в руки скипетр, маг объявляет о своем родстве с Маат, богиней истины и независимости; цепь или плеть говорит о могуществе и самопожертвовании, то есть о немедленно установлен ном родстве с Осирисом.

Жезл символизирует Волю, он олицетворяет мудрость и духовное присутствие творческого «я», Хиа, он, достойный облик своей божественной силы, должен быть прямым и могучим.

Пассивная и приемлющая все чаша или потир является истинным символом Нешамы, который олицетворяет интуицию и понимание, вечно раскрытые, ожидающие небесной росы, ежедневно нисходящей, как говорит «Книга сияния», с высших сфер для чистоты души. В магических церемониях чаша используется, но крайне редко, только в самых высших ритуалах заклинания в качестве сосуда для возлияний; в ритуалах воскрешения она не используется никогда.

Меч изготавливается холодной обработкой стали; он тверд, хорошо отточен и имеет тонкое острие; он способен пронизывать все. Меч символизирует Руах, разум, который даже без предварительной тренировки, отличается переменчивостью и живостью, он нестабилен, но может легко сконцентрироваться. Поскольку меч — инструмент режущий и используется в магии для анализа и рассекания, то есть для исследовательской работы, его главная функция в церемониальной магии — участие в изгнании; в ритуалах, ставящих своей целью заклинание, вызов высшего, меч не должен использоваться ни в коем случае.

Пентакль, символ тела, Храм Ссвятого Духа, круглый по форме, инертный, изготавливается из пчелиного воска, олицетворяет землю, податливую, ожидающую возделывания разумом, готовую принять через теургические и телестические ритуалы поток Божественного Духа. Пентакль, как говорил Леви, имеет синтетический характер, он, в одной из своих особых фаз, возобновляет всю магическую догму. Поэтому пентакль есть реальное воплощение совершенной мысли и действия воли; это — росчерк разума .

Треугольник Искусства в момент, когда вызванный дух в результате заклинаний принимает видимый облик, является совершенным философским символом проявления. Представляя собой первые космические проявления трех основных сефир Небесных Миров, треугольник есть идеальное воплощение порождения, проявления в постижимом отчетливо выраженном существовании того, что ранее считалось невидимым и метафизическим. Как первая триада представляет собой первое законченное проявление Эйн Софа из круга, так и треугольник в магии означает вызов к дневному свету сил тьмы и ночи.

Из круга сознания, который есть вселенная мага, вызывается к проявлению в треугольнике особая, частная идея (см. рисунок).

Мантия, в которую облачается маг, символизирует его внутреннюю сокрытую славу. Мантия мага несет в себе такое же значение, как и желтые одеяния буддийского бхиккху,

которые олицетворяют золотой блеск его внутреннего солнечного тела, восславленного в пробуждении своих внутренних сил. Цвет мантии всегда зависит от вида церемонии: красная предназначена для ритуалов, связанных с войной; синяя — для церемоний, связанных с Юпитером; желтая или золотой — для церемоний, имеющих отношение к Солнцу. Зная основные символы, остальные инструменты для использования в магических ритуалах читатель легко может разработать и сделать сам.

Что касается жезла, то, хотя все маги, включая Абрамелина, и советуют делать его инструментом достаточно длинным,

Элифас Леви замечает, что он не должен превышать длину руки мага, а изготавливать его следует из миндального или орехового дерева, и сквозь него, строго по центру, от одного конца до другого должна проходить тончайшая стальная проволока.

Некоторые маги украшают вершину жезла символами, к примеру, нередко на жезлах можно увидеть голову ибиса как символа Тахути, бога мудрости и покровителя магии. Прекрасным символом для жезла служит золотой трезубец, символизирующий букву «шин» древнееврейского алфавита и Святого Духа Богов (см. рисунок).

Часть магов предпочитают украшать вершину жезла цветком лотоса, символом обновления и возрождения, которого маг и стремиться достичь.

В этом случае жезл окрашивается в два цвета, нижняя его часть — в черный, верхняя — в белый. Близкой по символическому значению к лотосу является птица феникс, также олицетворяющая обновление через огонь. Поскольку жезл является символом Творческой Воли, изготовление его должно сопровождаться определенным проявлением воли, и в этой идее содержится разумное объяснение многих древних, очевидно абсурдных, предписаний и правил, которым теурги обязаны следовать в процессе обретения требуемых магических инструментов. На первый взгляд может показаться смешным, по-детски наивным преувеличением идея о вхождении смятения в магический инструмент. Но отбрасывать эту идею нельзя, потому что тогда можно проглядеть фундаментальную мысль, лежащую в основе всех этих предписаний и правил.

Следуя совету Леви, жезл нужно изготавливать из любой прямой ветки миндального или орехового дерева без предварительного исследования ее, срезав ее одним ударом — не чувствуя при этом ни волнения, ни страха, — остро отточенным ножом, до восхода солнца, в период перед самым цветением дерева. Собственно изготовлению жезла должен предшествовать тщательно разработанный процесс подготовки — очищение ветки от листьев и маленьких отростков, удаление коры и зачистка концов, шлифовка сучков, другие мелкие операции, о которых можно узнать в книге Леви.

Выделение всех этих деталей процесса и является развитием Воли. Маг, который несколько раз, отказывая себе во сне, поднимался ради обретения хорошего жезла, в полночь, то есть сознательно шел на определенные лишения, оказал себе большую пользу тем, что вырабатывал в себе Волю. В этом случае жезл, несомненно, станет действенным символом Творческой Воли, и только такие инструменты и нужны магу. «Крестьянин, который каждый день встает в два-три часа ночи и отправляется далеко от дома, чтобы затемно, еще до рассвета, набрать лекарственных трав, способен творить бесчисленные чудеса, просто неся эти травы к себе домой, ибо они, несомненно, станут, по желанию крестьянина, именно тем, чего он от них ожидает».

Аналогичные процессы, о которых я упоминал выше относительно жезла, должны сопровождать изготовление и других основных видов оружия, поскольку они должны являться видимым воплощением состояния души и разума мага, без чего они, как тавматургические символы, не будут иметь никакого эффекта. Если, к примеру, разум мага не отличается остротой и не обладает аналитическими способностями, если его, как говорится, «не хватает» на то, чтобы изготовить, скажем, меч, то как можно ожидать, чтобы духи элементалей и демоны с собачьими головами покорились его приказам и ушли из круга, в котором происходит заклинание? Так же и потир, символ Интуиции и божественного Воображения, должен изготавливаться соответствующим образом; этот процесс следует наполнять высокими помыслами и великими делами, ему обязаны сопутствовать интуиция и воображение, скажем, во внешнем оформлении потира; в надписях на нем либо в самой форме его должна содержаться божественная идея. Я предоставляю читателям возможность самим решать, как они будут воплощать свои духовные качества и принципы в инструменты.

* * *

Очень часто можно читать и слышать, что в магии используются главным образом два качества — Воля и Воображение, поэтому мне следует посвятить несколько страниц их рассмотрению, привести мнение авторитетных теургов и дать несколько полезных советов. Одна из высших сил, которыми обладает человек, — сила Воображения, чья изумительная творческая способность не поддается никакому описанию. Воображение, как характеризует его Ямвлих, «превосходит всю природу и все роды, через воображение мы входим в единение с Богами, выходим за пределы мирского порядка, участвуем в вечной жизни и сливаемся с энергией высших небесных богов. И через этот принцип мы способны освободиться от влияния судьбы».

Теперь же данное качество считается большинством людей идентичным фантазии, мечтательности, а та вполне определенная и объяснимая значимость, которую может иметь воображение, начисто отвергается. Полагаю, большей ошибки невозможно совершить. Как следует из значения самого слова, воображение есть способность воссоздавать образы, сила творить образы, которая, получив значительное развитие, способна доказать, что является важнейшим помощником души в совершении ею путешествия ввысь.

Философ-скептик Гумме называет Воображение видом магического свойства души, который всегда до совершенства развит у гениев и, собственно, является тем, что мы называем гениальностью. Даже метафизик Иммануил Кант, изобретатель тяжеловесной и нередко со скрипом работающей интеллектуальной машины под названием a prior, полагал, что о понимании можно говорить как о простой форме воображения, достигшей осознания своих собственных действий. Магия предполагает ускоренное развитие души методом ее интенсивного совершенствования, где воображение играет важнейшую роль. Поэтому нет ничего трагичного в мысли о том, что люди очень редко применяют воображение в повседневной жизни. Напротив, было бы просто смешно, если бы кто-либо всерьез думал, что людям следует почаще пользоваться воображением на работе и дома. Вместе с тем без воображения, без того разноцветья аспектов чудес и новизны, которое оно привносит в любую из сфер человеческой деятельности, сколь бы примитивны, ничтожно малы и ограничены чувствами и разумом они ни были, невозможно совершить ничего по-настоящему значительного. И это касается не только поэтического или артистического мастерства; величие и силу воображения можно воспеть и применительно к новаторству в технике, и к математике, поскольку все свершается исключительно благодаря всеобъемлющему таинству воображения.

Мало этого, к помощи воображения прибегает и деловой магнат, и политик высокого ранга, и организатор крупного предприятия. Резонно будет отметить, что там, где нет воображения, любое дело обречено на неуспех, а там, где воображение играет важную роль, любое предприятие окажется успешным. Человек, лишенный воображения, уже потерял половину богатства красок воспринимаемого им мира, человек же, наделенный воображением, богат уже тем, что счастлив и мудр в своей способности активно использовать его и пожинать плоды высшей из данных человеку радостей.

Ярчайшим из примеров использования творческого воображения может послужить игра маленьких детей. Несколько полочек, кучка песка, пара камешков и маленькое ведерко воды — вот те атрибуты, при помощи которых любой нормальный здоровый малый творит в своем разуме чарующей красоты реки и моря, горы, грозные корабли и бухту для их стоянки. Любая неприглядная, не внушающая никакого благоговейного трепета кукла, как правило, несмотря на свое убожество, самая для ребенка любимая, в разуме маленькой девочки превращается в принцессу несравненной красоты, то есть феномен «гадкого утенка» в воображении ребенка имеет очень широкую сферу применения; во всяком случае, красивенькая, изящная куколка с золотистыми волосами, розовыми щечками и закрывающимися глазками немедленно лишает ребенка если не всего воображения, то по крайней мере ограничивает его в остроте и живости. Наблюдая за игрой детей, осознаешь, с каким мизерным набором примитивнейших предметов они выстраивают целые спектакли, настоящие комедии и трагедии. Аналогий здесь можно провести несметное множество. Один человек видит в капусте поэзию, некая мамаша в своих детях — маленьких свинок, в то время как другие в самых возвышенных вещах видят только самые низкие их стороны, хохочут над гармонией сфер, высмеивают тончайшие концепции философов. По той же причине многим непонятно, почему художник в бродяге видит центральную фигуру своего будущего значительного полотна. Да потому, что и здесь вступает в действие сила воображения. Как объяснить таинство личной творческой силы, которая, нисходя на нас, становится властителем образом и слов? Отнимая у рассудительного разума способность контролировать их, воображение придает образам, словам и идеям более глубокий, символический смысл, после чего они, собранные вместе и по-новому расставленные, под действием мощной трансцендентной творческой силы, неподвластной в своем величии никакому рассудку, становятся, единым организмом. На самом деле это такая же тайна, как и рост любого организма в природе; такое же чудо, как и росток, который, благодаря некоей оккультной силе, вытягивает из земли отдельные сущности, преобразовывает их и заставляет служить себе.

В прошлые века, в ревностных попытках постичь разумом фундаментальные основы существования, философы, как правило, считали законом, что существование зиждется на Рассудке и Мысли, то есть когда они не были материальными монистами,

заявляющими, что материя есть единственная реальность. Здесь же с точки зрения магии, предмета, излагаемого в этой книге, нужно сказать, что не мысль и не рассудок лежат в основе всего, так как мысль есть попросту один из аспектов самого космоса. Это не имеющая имени духовная сущность, являющаяся не рассудком, а причиной рассудка; не дух, а причина, по которой дух существует; не материя, а причина, которой материя обязана своей жизнью. Для философского ума непосильной задачей было дать характеристику, описание пропасти, края которой не связаны между собой и которая пролегла между рассудком и конкретной вселенной.

Основная идеалистическая позиция включала в себя постулат о том, что раз в логике вывод следует немедленно, наступая «на пятки» предпосылкам, то и вселенная является логическим выводом Абсолютного Разума, и развитие ее следует за рассуждениями и умозаключениями рациональных категорий мысли. Однако в последние годы некий философ по фамилии Фосетт, отличающийся несомненной одаренностью, который, в силу снизошедшей на него высшей гениальности, вдруг признал, что вселенная зародилась и начала свое существование в результате действия творческого Воображения, и что именно Воображение, а не Абсолютной Разум или даже инстинктивная Воля, постоянно стремящаяся к проявлению, есть ключ к решению этой волнующей и трудной философской проблемы. И это воображение Фосетт определяет как подвижную, творческую психическую материю, в которой сосредоточены и существуют все человеческие качества и вся человеческая деятельность. Я не хотел бы сказать, что полностью согласен со всеми выводами Фосетта, поскольку свою точку зрения я заимствовал из учения каббалы, о чем я везде и говорю, возможно, где-то и слишком пространно. Однако было бы нелишним отметить, что данная идея Фосетта во многом согласуется с выводами, сделанными теургами. Они утверждали, что первым проявлением стала способность к формированию и восприятию идей и что вселенная зародилась вследствие деятельности данной способности. Но в любом случае становится вполне очевидным, что ни Мысль, ни Разум, в том смысле, как мы их воспринимаем, сюда не были вовлечены, здесь действовала некое абстрактное творческое качество, неким образом связанное с Воображением. Разум имеет к Воображению такое же отношение, как материя к форме, или как инструмент к мастеру, как тело к управляющему им духу, как тень к объекту, который ее отбрасывает. Именно эту находящуюся в человеке силу Блаватская в своей книге «Тайная доктрина» называет крийяшакти и характеризует как «таинственную силу мысли, дающую ей способность добиваться вечных, постижимых, феноменальных результатов благодаря присущей ей энергии», и в этом случае она очень тесно связана с Волей.

Теперь те, кто знает, как нужно проводить ритуалы и церемонии, считают их пустым времяпровождением, не дающим никакого результата, если в человеке, их выполняющем, нет мощной реакции на символизм каждого действа, если нет полной веры в них и понимания, если сдерживается Воображение и Воля не концентрируется на достижении поставленной цели. Все человеческое эго входит в состояние теургического восторга и экзальтации, высшее «я» или Универсальная Сущность нисходит на эго или уносит его ввысь, и оно само, таким образом, становится блистающим средством передачи, обладающим сверхчеловеческой силой.

То же, что мы часто, не думая, называем Воображением обычного человека, является, по мнению теургов, присущим качеством души впитывать образы и отражения божественного астрала, в связи с чем Элифас Леви выдвигает предположение, что душа сама по себе и при помощи своего Воображения, способна воспринимать без посредства телесных органов те объекты, духовные или физические, которые существуют во вселенной. Другими словами, воображение есть зрительный орган души, посредством которого она воспринимает непосредственно и быстро всевозможные идеи и мысли.

Таким образом, ясновидение можно рассматривать как расширение силы Воображения.

Если принять утверждение Леви о том, что Воля и Воображение и есть те самые творческие качества, которые несут в себе природные силы в процессе проведения теургических церемоний, то в мозгу у читателей сразу возникнет несколько вопросов: «А что будет, если есть только одно из этих качеств? А как же быть, если духовное творчество не отличается богатством? И если этих сил мало, если они не могут сформулировать магический процесс, можно ли их развить?» Ответ здесь только один — утвердительный: силы, вне всякого сомнения, можно и увеличить, и развить. Древние мудрецы разработали всевозможные упражнения, направленные на то, чтобы даже у человека малоодаренного, «среднего» по своим возможностям, выработались качества, необходимые для превращения его в творческую, одухотворенную личность. Тот, кто мертв духом, может преобразоваться сам и преобразовать свою энергетику и вследствие этого приобрести выдающиеся качества, дар гениальной, творческой личности. Здесь я расскажу только о двух методиках самосовершенствования, одна из которых необыкновенно популярна среди индуистов, другая распространена преимущественно среди некоторой части христиан; о древнеегипетской методике, о которой я в основном говорю, я расскажу позже, в другой главе.

Нисколько не защищая христианство с его ярко выраженными иезуитскими наклонностями, я тем не менее должен сказать, что есть одна замечательная, поистине бесценная книга, которую я рекомендовал бы обязательно прочитать всякому интересующемуся или начинающему заниматься магией. Автор ее знаменитый мистик, иезуит святой Игнатий Лойола.

В его небольшой работе содержится поразительная методика тренировки, имеющая самое непосредственное отношение к развитию воображения. Удивительно, но факт — методику эту можно использовать и просто как набор упражнений, поскольку она свободна от всякой догматики и не базируется на католической теологии. Разумеется, природа ее христианская, поскольку содержит христианскую символику и апеллирует к сектантским чувствам католиков. Однако любой человек без особого труда выделит в этой системе ее стержневую часть, стряхнет догматическую шелуху и вполне сможет использовать. Именно благодаря данной экспериментальной методике святой Игнатий и достиг вершин гениальности; по словам профессора Уильяма Джеймса, Игнатий Лойола был одним из немногих людей, повлиявших на ход человеческой истории, творцом нового социального устройства, человеком, подобным которому в истории земли насчитываются редкие единицы.

В своей книге «Духовные упражнения» Лойола советует своим ученикам пережить в сфере воображения все события внешней исторической жизни своего Высшего Учителя, Иисуса Христа. Таким путем они усилят свое воображение настолько, что не просто увидят, но и почувствуют на ощупь, на вкус и запах давно ставшие невидимыми предметы, переживут давно свершившиеся и ушедшие во мглу веков события, которые полностью пережил их возродившийся Господь. Святой Игнатий хочет, чтобы воображение его учеников достигало высшей степени экзальтации. Если происходит процесс медитации над каким-то событием, связанным с религией или верой, Лойола стремится, чтобы ученик воссоздавал в своем воображении решительно все и с большой точностью, включая вид местности; он требует, чтобы ученик не просто видел все своими глазами, а чтобы он пощупал все своими пальцами. Если в воображении ученика предстает ад, Лойола заставляет учеников плыть в кромешной, пугающей темноте, густой, как смола, пробовать на язык кипящую серу, прикасаться к раскаленным добела камням. Ноздри ученика наполняет страшная вонь паленого мяса, перед глазами плывут картины ужасающих мучений, уши глохнут от стонов и криков истязаемых грешников. Лойола заставлял своих учеников воссоздавать сцены распятия Христа на Голгофе, прославление Его, увенчанного терновым венцом, на кресте, искупление Им грехов человеческих, видеть небеса в Его глазах, замутненных болью, слышать Его призыв к Отцу Небесному. Лойола заставлял учеников переживать удивление, вызванное воскресением Христа, видеть и восторгаться чудесами, творимыми Им. И все эти упражнения ученики проделывали с единственной целью — до совершенства развить воображение.

Франц Хартман несколько лет назад писал о том предмете, который мы сейчас рассматриваем, что «упражнения, которые Лойола предлагал постоянно проделывать своим ученикам, были нацелены на развитие душевных качеств, а особенно же Воли и Воображения. Ученик был обязан сконцентрировать ум на жизненном пути Иисуса из Назарета так, как он приводится в Библии — от его рождения до крестных мук и смерти, переживать все события, словно они являются исторически доказанными фактами. Вначале ученики были всего лишь ментальными свидетелями, но постепенно, отрабатывая воображение, становились отчасти участниками событий; их чувства и ощущения достигали высшего состояния вибрации; но они не только делались пассивными свидетелями, но и начинали активно действовать в этих событиях, испытывая то радость, то страдания Христа, как если бы они сами были на его месте; и таковая идентификация себя с объектом, предметом воображения, может достичь высшей степени, когда на теле, в тех самых местах, куда вбивали гвозди, приколачивая Иисуса к кресту, начинают появляться стигматы, кровоточащие раны».

Теперь, хотя теургу и не нужно стремиться в своей практической деятельности к получению того же эффекта, о котором говорит Хартман, тем не менее можно с уверенностью сказать, что вышеописанный метод определенно можно использовать для стимулирования творческого дара, особенно тем, кому его существенно недостает. Настойчивость и регулярные повторяющиеся занятия помогут любому заинтересованному читателю обрести неукротимую волю, приучить разум к длительной концентрации, но прежде всего развить воображение, ибо только оно является апофеозом творчества. В случае если кто-то по каким-либо, в том числе и религиозным, причинам не желает в точности копировать обстоятельства, предлагаемые святым Игнатием, то вполне допустимо использование любых, более подходящих для практикующего примеров. Любой человек вполне может разработать собственный комплекс упражнений.

К примеру, можно представить, что вы находитесь на берегу бурлящего Ниагарского водопада, вы создаете перед глазами образ его истока, реку вверху, вполне мирную, с тихо журчащей водой. Она мирно течет по равнине. Однако, постепенно приближаясь к месту падения, вода ее становится все более шумной, дикой и неукротимой. И наконец, вода со страшным ревом низвергается, ударяясь о камни, образуя множество потоков, которые устремляются вниз, унося с собой камни и грязь. Каскады воды с брызгами разбиваются о валуны, ввысь поднимается пена, но вода снова падает вниз. Представьте, какая перед вами громада — тонны, десятки, сотни тонн грохочущей воды, способной смести все на своем пути. И это продолжается вечно, и вечное эхо окружает водопад. Представьте себе ветки деревьев, растущих в самых разных направлениях, красоту сверкающего в солнечных лучах снега, радугу яркого, искрящегося перед глазами света. Услышьте и восхититесь тому рокоту, который сопровождает далекий удар воды о камни и скалы, находящиеся внизу. В своем воображении можно создать и более знакомые каждому человеку ситуации: шум поезда, вкус шоколада, запах косметики или известных благовоний, жар догорающих дров или угля. Воображение должно быть не только совершенно отчетливым, то есть, к примеру, следует отличать вкус шоколада от вкуса карамели, но и длительным, необходимо научиться удерживать в течение продолжительного времени образ или ощущение. Такие стимулирующие воображение тренировки помогут усилить его, и эта сила будет постепенно расти, развиваться помимо всякого разумного осмысления, и в результате через некоторое время у вас появится совершенно новая духовная структура и видение.

Точно так же и с аналогичными же целями индуисты предлагают медитировать на таттвах, разноцветных символах элементов, которых они называют пять. В результате сочетания таттв получается тридцать элементов и подэлементов, рисованные символы которых — прекрасное средство для тренировки воображения.

Среди них — красный равносторонний треугольник теджас; апас, горизонтальный серебристого цвета полумесяц; вайю, голубой круг; желтый квадрат притхиви и черное яйцо, символизирующее акашу. Используются сочетания каких-либо символов, например красного треугольника поверх серебристого полумесяца или небольшого голубого круга, помещенного в центр желтого квадрата, а их образ — и это основное требование данной медитации — всплывает на фоне темного фона внутреннего видения и, резко контрастируя с ним, стимулирует все силы воображения. Не требуется слишком много времени, чтобы научиться быстро и отчетливо вызывать эти символические образы, а эффект от данных упражнений весьма велик.

К примеру, когда маг подходит к решению более сложных задач, которые ставит перед ним практическая магия, например, вызвать зрительный образ Светового Тела, майявирупу,

либо нарисовать силой своего воображения маски или формы богов, он обнаруживает, что сделать это ему совсем несложно, поскольку в нем развились и сделались подвластными ему могучие творческие силы. Обе эти методики развития воображения, и индуистская, и та, что предлагал святой Игнатий Лойола, весьма эффективны; выполнение упражнений ни в коем случае нельзя назвать бесполезной тратой времени, поскольку тренировка вообще составляет основу труда теурга, без нее невозможно ни должным образом провести ритуал, ни достичь желаемой цели.

Мы вполне согласны с французским магом Леви в той части его утверждений, которые касаются развития воображения, что именно оно и есть величайший из магов. Ему мы обязаны созданием гениальных произведений в музыке, поэзии и в других сферах искусства. «Песня и ее истоки», одна из немногих здравых, разумно написанных книг, автором которой был поэт; раскрывающая истоки поэтического мастерства, полностью согласуется с нашими выводами и неопровержимо доказывает, что все магические теории относительно воображения справедливы. А. Е. очень близко подходит к теургической философии, особенно там, где он высказывает предположение о существовании в нашей духовной природе трансцендентальной сущности, которая пробуждается, когда мы спим, и которая становится неразличимой в дуалистических состояниях мечтаний, когда сознание кажется раздвоенным, оно дарует нам вдохновение и озаряет нас светом через звездный мир воображения. Эта сущность — кристаллическая линза нашего творческого «я», сила его способна творить настоящие чудеса, она несет помощь слабым и, самое главное, дарует людям, ради их благополучия, откровения духа.


ГЛАВА ВОСЬМАЯ

ТРЕНИРОВКА ВОЛИ

В своем введении к книге «The Yoga Aphorisms of Patanjali» («Патанджали, афоризмы йоги»)

Уильям К. Джадж утверждает, что древнеиндийские мудрецы знали тайну развития Воли, они имели представление о том, как в десятки раз увеличить силу этого качества. И эта вековая тайна увеличения силы Воли и Разума никогда не терялась. Воля для тех, кто посвятил себя божественной теургии, является наиглавнейшим фактором, без которого невозможно достичь желаемого духовного совершенства, ибо она лежит в основе увеличения потенциальных, латентных способностей человека; без пробуждения их немыслимо духовное изменение. Воля — это абсолютно действенная, непоколебимая сила, сознательное манипулирование которой ведет к трансцендентальному благословению. Воля не может быть ни хорошей, ни плохой, она всего лишь сила, одинаково пробуждающая, оживляющая все.

В книге Леви «Трансцендентальная магия» содержится множество утверждений, я приведу лишь некоторые из них: «Если вы собираетесь управлять собой и другими, научитесь Воле... Но как научиться Воле?.. Наблюдения, очевидно мельчайшие в своей незначительности и по сути своей чуждые предлагаемому результату, тем не менее способствуют его появлению, благодаря тренировке Воли, благодаря упражнениям... Человека можно изменить привычкой, которая, как гласит пословица, становится второй натурой. Постоянными физическими упражнениями можно развить свое тело до необычайности, сделать его сильнее и подвижнее либо даже создать новое, крепкое и упругое. То же самое можно сказать и о развитии душевных качеств».

Суть этого утверждения, настолько неожиданного, что, я уверен, способного многим показаться просто безрассудным, сводится к следующему. Сознательное наложение на себя бремени аскетизма, отрицание себя во время развития некоторых качеств, наличие которых в обычной жизни считается обязательным, есть кратчайший путь к постижению искусства жизни, к обучению управления собой и освобождения от превратностей, приливов и отливов, непреходящего потока, называемого жизнью, и обретения совершенной воли. Очень важно отметить слова «сознательное наложение на себя бремени аскетизма» и место их в тексте — они идут после фразы «благодаря тренировке Воли, благодаря упражнениям»; и именно здесь находится самое важное, именно здесь лежит ключ к Вратам Воли.

Прежде чем начать анализ приведенного выше утверждения, следует подумать, каким образом мы можем трактовать его как «самоотрицание», отвергающее только не-«я» тех вещей, к которым оно стремится и которых страстно желает, дабы в ослепляющую тьму впустить поток света Истинной Воли, Внутреннее Видение, настоящее «я». Последнее абсолютно не отвергается. Как раз только Руах и желает, чтобы сущность, чей эгоизм изменяется с каждым прошедшим часом, которая, отрицая себя, дисциплинируется, могла стать полезнейшим инструментом в руках святого ангела-хранителя и равных ему, и чтобы они без промедления и ограничений начали свою работу.

Примечательным фактором в данной связи является то, что клятва аскетизма должна иметь свое, надлежащее место. Клятва должна браться только при наличии четко поставленной и понятной цели, которую ни в коем случае не должна превышать. Как только начинаются метания или отклонения — все сразу теряется. Как только клятва начинает превосходить пределы или ограничения, определенные заранее обдуманным намерением, аскетизм превращается в такой же страшный недостаток, как сладострастие или похотливость, и начинает проникать в тончайшие склонности и стремления эго, чего каждый должен остерегаться и чему обязан препятствовать.

Некоторые критики аскетизма утверждают, что он есть форма самолюбия и эгоизма. Когда стрелы подобной резкой критики направлены только в тех, кто злоупотребляет аскетизмом, тех, кто воспринимает свое добровольное самоотречение и крикливо рекламирует его как высшее достоинство и кто получает массу удовольствия, когда их поведение расхваливается публично, то в этом случае, и ни в каком другом, данное обвинение совершенно справедливо. А теперь я просил бы вас понять, что аскетизм не является ни недостатком, ни достоинством, так же, как и сама Воля не может быть ни хорошей, ни плохой. Сам по себе аскетизм не обладает никакими качествами, ни положительными, ни отрицательными, он всего лишь удобное, подходящее средство для любого человека, пожелавшего использовать его в целях тренировки или обучения. Как, например, при подготовке боксера, ему запрещается потреблять алкоголь и курить, и он сознательно налагает на себя данные ограничения, в которых просто бессмысленно искать какие-либо моральные добродетели, точно так же нужно рассматривать и аскезу, которую теург добровольно налагает на себя.

Тот аскетизм, о котором говорит магия и к которому обращается Леви, — вопрос совершенно другого рода, он не имеет ничего общего с таким обычным для людей недостатком, как эгоизм, поскольку цель его состоит в укреплении Воли и в мистическом отречении от эго. Именно это ложное эго, к которому так старательно льнут и за которым прячутся и эгоист, и показной отшельник-аскет, принося тем самым себе непоправимый вред, маг сознательно и стремится принести в жертву, чтобы Дух Святой, спускающийся к алтарю в устремленных ввысь, стреляющих языках пламени, приняв ее, смог навеки поселиться в нем (см. рисунок на с. 203).

Относительно древних таинств Леви здесь отмечает, что чем страшнее и опаснее они были, чем суровее оказывалась подвиги, ими налагавшиеся, тем большим был их эффект. То же самое применимо и к аскетизму, о котором мы говорим. Чем больше число самоограничений, чем больше излишеств и роскошеств человек исключает из повседневной жизни, тем больше силы Воли он приобретает и тем легче ему становится разрушить эгоистические связи. И тем не менее аскетизм не должен являться слишком тяжким бременем, в противном случае он повредит те инструменты, с которыми маг обязан работать.

Точно так же астроном, даже в припадке слепой ярости, не уничтожит свой телескоп. Глупо назло своему разуму перерезать себе горло, так может поступить либо безумец, либо человек совершенно невежественный. Если потенциальный маг имеет склонности к диким нелепостям такого рода, ему лучше совсем воздержаться от занятий магией, продолжать оставаться в тишине и комфорте своего дома, мирно и покойно коротать время у камина.

Один современный маг развил чрезвычайно эффективную технику; это очень практичная система, свободная от всех неприятных примесей и моральных тенденций, существующих в древних системах. Новизна данной системы

состоит в том, что все содержащиеся в ней приемы построены таким образом, что охватывают всю сферу человеческой активности, речь и мысли, то есть она применима ко всей конституции человека. В основе своей она согласовывается с общей концепцией аскетизма в том, что любое действие, слово или мысль, ставшие обычными и сделавшиеся частью Руаха, должны быть отвергнуты. Так, например, человек дает себе клятву, на короткое время, скажем на неделю, воздерживаться от того, чтобы, садясь, класть ногу на ногу или во время раздумий перед принятием важного решения не касаться рукой верхней части головы или лица.

Существенное преимущество данной системы — в отсутствии в предлагаемых ей действиях какого-либо морального аспекта. И действительно, нет ничего добродетельного в том, чтобы отказаться от привычки сидеть, положив ногу на ногу или потирать рукой лоб во время раздумий. Таким образом, у оператора исчезает возможность похвастаться своим аскетическим поведением или сделать из своих устремлений дурацкий фетиш.

Необходимо отметить также, что система не предполагает включить в список запретов наложение табу на общепринятые дурные привычки — употребление алкоголя, употребление бранных выражений или курение. Если бы система предполагала аскетизм и в этом, то тогда согласившийся человек мог бы посчитать свой добровольный отказ от алкоголя, брани и табака добродетелью, которой должны все следовать, а не простым упражнением, элементарным удобством, личной идиосинкразией, ни хорошей и ни плохой, не заслуживающей ни порицания, ни одобрения. Система предполагает беспристрастное отношение человека к тому, от чего он отказывается, а применять ее необходимо к тем действиям, словам и мыслям, с которыми просто невозможно ассоциировать какие-либо моральные аспекты.

Совершенно немыслимо, чтобы интеллектуально развитый читатель придавал оттенок религиозной добродетели расположению ног во время сидения или привычке потирать левой рукой лоб во время принятия серьезных решений. И такое отношение, серьезность которого неоценима, необходимо культивировать во всех отраслях магии.

Вполне естественно, что при каждом нарушении данной клятвы воздерживаться от каких-то действий должно существовать и некоторое наказание. Именно в дисциплине содержится весь смысл тренировки, оттуда Воля черпает свою силу. Например, представьте, что оператор принимает на себя клятву воздерживаться сроком на сорок восемь часов от того, чтобы класть ногу на ногу во время сидения. Тогда в тот момент, когда он вдруг забудет о клятве, можно считать, что он совершает нечто запрещенное. Разумеется, и такое действие должно быть наказано, в сознании мага должны остаться впечатления от последствий. Наказанием может служить сильная царапина или порез на руке. Таким образом последствия запрещенного поступка помогают концентрироваться слабой человеческой памяти.

В отношении второй части, касающейся речи, магу предлагается на некоторое время, на несколько дней, недель или месяцев — все зависит от степени желания совершенствоваться — отказаться от использования каких-либо слов, которые он имеет тенденцию частенько употреблять, к примеру «я» или «как бы». В этот период магу следует либо абсолютно воздерживаться от произнесения слов, добровольно объявленных им для себя недопустимыми, либо, если без них никак нельзя обойтись в повседневной речи, заменить их синонимами.

Предметом рассмотрения последней части является мысль, не имеющая личностного оттенка и свободная от моральных аспектов. Но переходить к этому этапу следует только после того, как маг успешно преодолел первые два и извлек из них определенную пользу для себя. Важность последнего этапа, цель которого — тренировка ума, трудно переоценить, поскольку охватывает он неограниченные пространства.

Этап этот состоит из двух фаз, в первой маг запрещает только какой-либо мысли проникать сквозь незащищенные врата своего разума и, когда достигает некоторых успехов, переходит ко второй, более сложной, фазе, когда он просто закрывает врата и не дает войти в свой разум никаким мыслям вообще. Таким образом достигается та же цель, которую ставит перед собой йога, — волевое освобождение разума от всего содержимого.

Теперь, что касается результата данной воспитательно-дисциплинирующей методики. Прежде всего, данная система аскетизма лишена всяческих спорных этических и моральных аспектов; как видим, перед нами — просто тщательно разработанная разновидность спортивно-атлетической тренировки. Тело не подвергается истязаниям, этого, в отличие от обычной практики, основанной на освобождении вечной души от тела и обретении ею блаженства, система не предполагает. Такое отношение забывает, что, хотя аскетизм есть стадия в путешествии души к своему идеалу, он в то же время может впадать в крайности, например выражаться в отказе от питания, которое, собственно, данное путешествие, весьма длинное, и поддерживает.

Краеугольный принцип, вошедший в практику факиров, ложащихся спать на доски, утыканные гвоздями или обмотанные колючей проволокой, всю жизнь держащих руки вверх и отрывающих куски мяса от своих тел, то есть причинение себе неизъяснимых страданий, считается теургией предосудительным, отвергается и, как мы видим, в целом противоречит вышеуказанной системе. Тело не считается теургами источником зла, поскольку — как мы увидели это в предыдущей части книги — и телесное, и духовное являются различными степенями одной божественной сущности. Все средства распространения духа есть инструменты, посредством которых он может действовать, получать опыт и приходить к познанию себя; и хотя в вопросах, имеющих отношение к небесному единению, некоторые из средств, в случае если они не получили должной тренировки, могут стать помехой, данное наблюдение просто доказывает необходимость такой тренировки, а не жестокое и бессмысленное их разрушение.

С помощью системы аскетизма, которую предлагает теургия, человек просто решает обрести сознательный контроль над своей физической и ментальной организацией, а сам контроль направлен на увеличение потенциала Воли. Царапины на руке, несомненно, приносят небольшую боль, это так, хотя следует сказать, что боль здесь необходима и полезна, так как отсылает определенные потоки к центрам подавления, расположенным в головном мозгу или разуме. Результатом этого становится появление любопытного феномена бдительности Воли, выраженного в постоянном и бессознательном потоке силы Воли, готовом выполнять пожелания своего хозяина. У человека, взявшего на себя клятву не класть ногу на ногу во время сидения, любая попытка сделать это, вследствие выработанной и доведенной до автоматизма привычке, будет немедленно зарегистрирована Волей и прервана не просто на полпути, а убита, как говорится, в самом зародыше.

Уже неоднократно отмечалось, что, как только человек собирается положить ногу на ногу, даже во время самого глубокого сна, когда тело совершает спазматические, автоматические движения, Воля, исходящая из препятствующих центров разума, немедленно посылает сигнал предупреждения, яркий и мощный, после чего действие предотвращается. Если человек спит, то в этот момент он немедленно просыпается в полном сознании и сразу понимает, что произошло. Можно, по крайней мере, считать, что данный эффект есть рациональный результат, достигнутый после нескольких десятков многочисленных случаев, когда оператор клал ногу на ногу и царапал себе руку, вследствие чего она стала испещренной маленькими шрамами.

В этой связи наиболее яркой иллюстрацией будет клятва отказа от использовании слова «я», которое многие произносят так часто, что уже не способны без него обойтись. Обычно наша речь и поведение настолько персонифицированы и пронизаны эгоизмом, что даже в обычном разговоре мы с гораздо большей готовностью говорим о себе, чем о других, насыщая свою речь преимущественно фразами «я думаю», «я сделал так...» или «я сделаю эдак». Отсюда следует, что, прежде чем научиться разумному молчанию, человек нанесет себе несчетное количество ран. Возможно, что для подавления строптивости эго и приучения его к тренировке, для полного укрощения его и выработки со стороны его послушания к диктату Воли, ему потребуется наносить раны не только на одной, но и на обеих руках.

Последствия описанной тренировки очевидны. С течением времени маг достигает двух целей; каждая из них — важнейший аспект той великой работы, которой он себя посвятил.

Во-первых, вырабатывается постоянная бдительность, выраженная в установлении мощного потока силы Воли, которая с самого начала способствует установлению контроля со стороны Воли над всем многообразием человеческой деятельности. Если, как справедливо замечал, основываясь на результатах своих наблюдений, Аббе Константе (Элифас Леви ), магические действия есть упражнения силы, которая, хотя и является естественной, превосходит обычные природные силы и которая есть результат знания и обучения, заставляющего волю превосходить свои обычные пределы, тогда, какие бы требования к практике тренировки ни были предъявлены, она выполнит их наилучшим образом. И преимущество ее для неофита,

поклявшегося достичь никак не меньшего, чем Знания и Разговора со святым ангелом, его хранящим, невозможно переоценить. В его руки возложена гигантская сила Воли, духовная по своей значимости и невероятная по творческой способности и мощи.

Второй аспект достигнутого заключается в том, что не один только маг обретает усиление Воли, но и сам Руах; все способности, собранные в эго, ранее столь неприятные и не склонные к концентрации, постепенно, под действием динамической Воли и без болевого воздействия попадают под полный контроль. Человек справится с первичным страхом и неприятной процедурой наложения на себя определенных наказаний в виде царапин на руке, он впервые увидит свое тело таким, каким оно и должно быть — которым нужно повелевать и чьи непослушание и отказ подчиняться приказам, исходящим из более высокого источника, должны серьезно наказываться. Следует искренне надеяться, что основа данной техники не будет истолкована неправильно и не вызовет аналогий с жестокими приемами хатха-йоги

или, еще того хуже, с мазохизмом. Нет никакого удовольствия в причинении боли, в щипках и порезах на руке, в этом читатель может быть абсолютно уверен.

В результате обучения и тренировки Воля способна стать настолько могучей силой, что в указаниях относительно последней версии заклинания (вызывания) было предложено представить это понятие в Мире Творчества в образе магического жезла, истинного символа Воли, или пучка света, исходящего от мага и устремленного прямо вверх, в Бесконечность. Данное замечание свидетельствует о том, что для мага Воля, весьма далекая от непостижимой метафизической неосязаемости, является — пусть это кажется алогичным для личностей ординарных — вполне определенной и управляемой духовной силой, которую, как и все другие способности души, можно поставить на службу себе.

Существует, однако, и метод тренировки Воли. Хотя его справедливо относят к процессам, включенным в занятие йогой, значимость его невозможно переоценить. Этот метод называется пранаямой

и является ответвлением так называемой восьмичленной йоги, он способствует достижению любой поставленной цели и приносит великолепные плоды. Прежде всего потому, что вдыхание больших порций кислорода и праны

оказывает исключительно благотворный эффект на эндокринные железы. Несомненно, что такой вдох стимулирующе воздействует на внутритканевые железы.

Как следствие, если смотреть с чисто физической точки зрения, весь человек наполняется огромным количеством творческой энергии, призванной, сохраняясь, оказывать самое благотворное воздействие на разум и волю, а также на всякий иной аспект человеческой конституции. Фактически, здесь можно зайти очень далеко и заявить, что творческая энергия, хотя она и кажется физической категорией, формирует основу для духовного видения.

Покойный Свами Вивекананда в своей «Раджа-йоге» дает великолепное объяснение эффекта регулируемого ритмичного дыхания как средства укрепления и стимулирования Воли, превращения его в могучую концентрированную силу. Если говорить коротко, то, согласно его теории, когда клетки единого организма начинают вибрировать в унисон, в теле и разуме индивидуума появляется мощный электрический поток Воли. А средством достижения вибрации в унисон является ритмичное дыхание, методичная смена вдохов и выдохов.

Если мы отбросим как спорную теорию о том, что пранаяма имеет такой же эффект, о каком говорилось в вышеприведенном абзаце, и забудем на время о мистических теориях, с ней связанных, то увидим еще один результат, оспорить который не удастся никому. Любой человек, попробовавший сделать упражнение из пра-наямы, буквально через несколько секунд сразу поймет, что здесь имеется в виду. Никакая утомительная и напряженная гимнастика не сравнится по получаемому эффекту с элементарным набором упражнений пранаямы.

Для мага сидеть неподвижно по нескольку часов в день и просто вдыхать и выдыхать, методично и размеренно, проделывать такое простое упражнение месяц за месяцем — задача настолько непосильная, что обычное человеческое воображение неспособно себе это даже представить. Она потребует от мага нечеловеческого напряжения всей Воли. В процессе выполнении этого упражнения человек сразу почувствует тяжесть и усталость в теле, а постоянное, продолжительное занятие потребует строгости к себе и непреклонной силы Воли не меньше, чем в следовании клятве, о чем говорилось выше. И даже если человек в результате проделывания упражнений не почувствует никаких описанных в книгах результатов, например, у него не замедлится мыслительная деятельность или не возникнут психофизиологические изменения, он по крайней мере добьется поразительного увеличения силы Воли, получит редкостную возможность с максимальным эффектом поупражняться в преодолении собственной пассивности и инерции тела, его противодействия тренировке.

«Научиться побеждать себя — это прежде всего научиться жить, поэтому строгость стоицизма — это не праздное хвастовство о свободе... Сопротивление природе, победа над ней означает достижение для себя полного, неувядаемого существования; означает освобождение от превратностей жизни и смерти».

Никто не станет сомневаться в том, что дисциплина и терпение, которым учит пранаяна, взятая отдельно от доктрин йоги, способна оказать громадную услугу магу тем, что поможет ему впоследствии решать куда как более трудные задачи.

Есть некоторые индивидуумы, на которых магия «падает» как на бесплодную землю. Полагая, что сознательное развитие гениальности через магическую практику невозможно по природе, они утверждают, что великие дела и прекрасные образцы творческой работы совершаются бессознательно, помимо участия Воли, и что блестящие образцы искусства, литературы и музыки черпают свое изначальное вдохновение из некоей части человека, независимой от его сознания и знаний. Факт бесспорный, вне всякого сомнения, и именно здесь маг превосходит любого обычного художника.

Вдохновение художника — категория автоматическая, оно возникает помимо его желаний и даже знания, то есть художник в данном случае является лицом пассивным, сродни медиуму. Маг же, напротив, ставит перед собой высокую цель, сознательно желая познать ту силу в себе, которая и есть Создатель, Провидец и Знаток. Он приходит к ней вследствие действия или цепи действий со стороны Воли. Высшая же и окончательная цель — это идентификация магической Воли со всем существом, в результате которого ее применение требует не больше сознательных усилий, чем движение губ во время беседы, чем простое поднятие руки; появление и действие силы, столь же постоянной и действенной, как тяготение.

Церемониальная магия — пусть всем будет это понятно — в качестве средства обретения заданного потенциала силы Воли особенно полезна новичкам в магическом искусстве. «Церемонии, являющиеся, как мы уже знаем, искусственным средством создания привычки к Воле, становятся ненужными, когда эта привычка вырабатывается... Но, прежде чем вовсе отказываться от процедуры, она должна постепенно упрощаться».

Если маг строго придерживается графика и правил, то через некоторое время он совсем откажется от проведения церемоний и полностью посвятит себя импровизациям в работе в пределах собственного магического круга, а позднее перейдет исключительно к магической практике, называемой Мессой Святого Духа. Умелое применение этого эффективного движителя магии выразится в развитии центра Воли особой мощности. Когда же данная цель будет достигнута, все обучающие методики можно отложить в сторону, ибо они уже сделали свое дело — улучшили общее состояние человека, и более не нужны.

Данный принцип сопоставим с методикой тренировок, принятой в спорте. В продолжении, например, теннисного матча игрок, не заставляя свое сознание работать, должен наносить совершенные удары по мячу, ни на долю секунды не задумываясь о технике их нанесения — она обязана быть отработана.

Лучшими ударами в бильярде, как многие знают, являются сделанные случайно. Для новичка в теннисе или игрока, желающего улучшить свою технику, только многие часы сознательно проводимых тренировок дадут совершенный навык, который впоследствии в любом матче проявится сам. Аналогичное правило применимо и к магу. Он тщательно скрывает от пристального постороннего взора свое внушающее священный трепет искусство, и еще большую таинственность он хранит в своем сознании, дабы никто в целом свете не догадался о его существовании в мире магии. И так могуч этот жезл, что одним только прикосновением он смог бы уничтожить одни миры, дать расцвет другим, породить третьи.

* * *

Есть другая сила, причудливо связанная с Волей и Воображением в церемониях заклинания, присутствие которой ведет к успеху ритуала, а отсутствие — к его провалу. Тайна всей церемониальной магии весьма проста, хотя и не всегда видна. Выполнение магических церемоний, тщательное проведение каждой части ритуала, внешнее изгнание, окуривание и хождение по кругу, звучное произнесение заклинаний и похожие на стон варварские призывы воскреснуть еще не гарантируют, что все эти обращения окажутся успешными, намеченная цель будет достигнута и экстатический, кульминационный момент действия наступит.

Неспособность понять это лежит в основе громадного количества смешных рассказов и анекдотов о магах, рассказываемых друг другу людьми, которые, некогда сознательно заинтересовавшись магией и ее техникой, в точности следуя указаниям, содержащимся в каком-нибудь гримуаре, искренне удивляются и расстраиваются оттого, что во время сеансов не получили желаемых результатов. Вполне естественно, что они принимают все меры предосторожности. Они шьют себе прекрасные мантии из самого дорогого материала, используют изысканные серебряные и медные канделябры, запасаются самыми дорогими курениями и каллиграфическим почерком выводят все заклинания. И несмотря на все эти приготовления, не получают абсолютно никаких результатов. Ничего не происходит в окружающей их во время сеансов астральной атмосфере, никакого напряжения не появляется, рука, осторожно касающаяся точки, лежащей вне круга, не немеет, как тому следовало бы быть, согласно прочитанным этими людьми легендам, в результате вспышки молнии, выпущенной разгневанным духом.

На ум мне приходит сейчас история, произошедшая с неким энтузиастом, который, не удосужившись вначале понять элементарные принципы, лежащие в основе церемониальной магии, вознамерился, по его словам, «заниматься» ею. Как оказалось впоследствии, он воспылал желанием для начала, чтобы «попытать магию», вызвать русалку, дух элемента Вода, причем ранее ему вдруг пришло в голову, что проделывать этот ритуал следует непременно возле самой воды, ибо так, по его мнению, можно было избежать многих сложностей. Местом проведения ритуала этот человек выбрал Истборн, куда и отправился на поезде, взяв с собой весь необходимый инвентарь, надеясь в близости от воды, на «одиноком берегу», провести заинтересовавшую его церемонию.

И вот однажды поздним вечером, когда большинство добропорядочных граждан, проживающих на побережье, спят крепким сном, наш новоиспеченный «маг» отправился к морю, где как раз был отлив. Установив алтарь и лампы, он нарисовал на песке круг и принялся выкрикивать заклинания. Тем временем над берегом поднимался и начинал густеть туман. Наш экспериментатор ревел и стонал, выкрикивая дикие для обычного слуха имена. Его душераздирающие, ужасные крики разрывали прибрежную мглу, над алтарем курились и расплывались облака курений, наполняя своими резкими, терпкими запахами окутывавший местность туман. Ритуал закончился почти неудачей, я говорю «почти» в том смысле, что единственно, кого наш ретивый «маг» смог вызвать, был местный полицейский, который — вы со мной безусловно согласитесь — очень мало походит на русалку.

С того времени как произошла только что рассказанная мной история, имел место еще один случай, правда, более значительный в своей глупости, но менее простительный. Несколько членов известного и почтенного ученого общества задались и впоследствии утвердились в своем намерении «ниспровергнуть магию» во всех ее проявлениях, дабы показать всем, что все в ней — ложь, сплошной обман и фикция. Воспылав этой милой и дорогой их сердцу идеей, они сделали все приготовления к проведению одной из магических церемоний, исчерпывающие сведения о которой извлекли из приобретенного в букинистической лавке гримуара, саму же церемонию решили провести на высоком холме. Облаченная в белое, сидящая на козле девственница прочитала, в соответствии с инструкциями, как положено, все заклинания, по произнесению которых, как обещал гримуар, она непременно должна превратиться в юношу неописуемой красоты. Разумеется, ожидаемой трансформации не произошло. Впоследствии эксперименту придали широкую огласку и многократно приводили в качестве доказательства неэффективности магии, требуя при этом принятия законодательства по запрещению проведения всяких магических церемоний. Кстати сказать, вся церемония происходила не просто при большом, а при громадном стечении народа, у вершины холма в ожидании «развенчания магии» стояли орды людей, пытавшихся в свете не только многочисленных факелов, но и дуговых ламп рассмотреть каждую деталь церемонии!

Это случай напоминает мне анекдот об одном простофиле, который, наполнив чайник, поставил его на плиту, но забыл зажечь огонь. Когда же через час он обнаружил, что чайник не нагрелся, а вода не кипит, он с негодованием отметил, что «в старину все было гораздо лучше», поскольку вся современная техника, по его мнению, служить просто отказывается и по сути своей бесполезна.

Мне кажется тот фарс, который маститые ученые устроили на холме, не нуждается в комментариях. Он свидетельствует прежде всего о наличии у некоторых людей разума, неспособного отличить глупую книжонку по ведьмовству от настоящей телестической магии, а также отказывающегося постичь истину, содержащуюся в часто упоминаемом правиле, что основой всякой магической работы являются мысль, воля и намерение, а вся внешняя форма, все символы и сигилы — это только вторично. В книге Бар-ретта «Маг» содержится блестящая характеристика попыток, предпринимаемых так называемыми научными умами, этими горе-исследователями. Вот что пишет Барретт: «Причина, по которой экзорсизм, вызывание духов и заклинания иногда не достигают желаемого эффекта, лежит в невозмутимости и спокойствии разума, когда человек, оставаясь бездушным и безмятежным, просто тупо произносит слова».

Приведу короткие фразы, раскрывающие тайну успеха. «Халдейский оракул» призывает: «Заклинайте как можно чаще».

Маг Абрамелин говорит о том, что человек обязан «воспламенять» себя молитвой.

Так что ключ к положительному результату содержится в этих сжатых сообщениях. Вызывание духов нередко требует определенной настойчивости и энтузиазма, и главный принцип, в который верили все древние маги, состоял в том, что если человек длительное время молится или вызывает духов вслух, то в один день случится так, что не губы его, но сердце станет произносить слова. Прежде всего для достижения успеха нужен истовый энтузиазм. А энтузиазм, который маг должен в себе воспитывать, есть неописуемый вид возбуждения или неистовства, с помощью которого маг покидает свою телесную оболочку и устремляется ввысь.

Данное качество совершенно необъяснимо, и, следовательно, его невозможно охарактеризовать. Маг обязан воспламенять себя, это хислахабус его само-опьянения, который каббалисты считали той самой чашей благости, вином жизни. Каждый нерв, каждая частичка человека — физическая, астральная и ментальная, каждый атом, его составляющий, должен быть доведен до состояния полного неистовства, все свойства души его обязаны достичь высшей степени восторга. С магом должно происходить то же самое, что и с художником, поэтом или танцором и даже с любовником, которые отдаются сумасшествию охватившей их страсти, неистовству творчества.

Во время проведения церемонии его должен уносить мантичес-кий энтузиазм, который, хотя и находится в самом маге и является необходимой частью сил, его составляющих, никоим образом не есть то, что в обычном состоянии находится в его Руахе. Он не имеет своего места в повседневном мирском эго мага, хотя и возносит эго до степени высшего блаженства, происходит уход за пределы существования всего сознания, в муках претерпевающего новое рождение, с широчайшими, необозримыми горизонтами.

В подтверждение приведем цитату из Ямвлиха: «Энергия восторга, однако, не является продуктом работы тела или души отдельно или вместе».

Невозможно вывести и предложить теоретические правила, следуя которым можно обрести неистовство, получить этот мощный стимул, впасть в сильнейший мантический порыв.

У разных людей этот эффект, высшая степень восторга, достигается по-разному. Одному потребуется по нескольку часов в день в течение от недели до двух-трех недель и больше вызывать духов. Некоторые, более внушаемые, чем другие, будут настолько захвачены волнующей таинственностью того или иного ритуала, что добьются желаемого результата намного быстрее. Кого-то заинтересует и введет в восторг лирический оттенок текста заклинания, кого-то содержащиеся в нем проклятия и предзнаменования, а на кого-то окажут глубокое воздействие сами варварские имена вызываемых духов, сколь бы малопонятными они ни показались сознательному эго человека.

А возможно также, что, несмотря на великолепное понимание Разумом и знание сущности каббалы, человек окажется неспособен адекватно либо более или менее ясно интерпретировать некоторые из встречающихся таинственных слов; и когда на него вдруг, в процессе проведения церемонии, ярким слепящим светом снизойдет озарение, охватит ликование — он, восторженный от внезапно сделанного открытия, взметнется ввысь на могучей волне экстаза. А может быть, толчком к появлению восторга окажутся просто запах какого-то благовония, «психология» роскошных шелковых мантий и таинственно-странных головных уборов или даже простая физическая усталость, вполне естественный результат ритуального танца. Причин появления восторга может быть множество, и маг должен пробовать и развивать их все.

У настоящего мага «работают», ведут к желаемому результату все вышеперечисленные факторы, они способствуют появлению всеобъемлющего восторга, необъятного как океан, с высотой которого не могут соперничать и горы, свободного и сильного как ветер, дующий с полюсов. И вслед за этим, подобно розе, пробивающейся из черноты земли, вырастет из бесформенной природы человека земли, в свете того восторга, многолепестковый цветок восстановленной души. Так понемногу, медленно, но верно, подобно лепесткам цветка поутру, изнутри, будут раскрываться духовные силы и латентные, дремлющие качества. Как белоснежные цветы акации распускаются постоянно вплоть до того момента, пока все дерево не покроется ими и обновленные ветви его не пригнутся до земли под их тяжестью, так и из ствола восторга начинают отрастать ветви, имя которым Вид и Аромат. Как в знаменитой легенде розенкрейцеров, жизнь птенца пеликана была спасена жертвенным поступком его матери, точно так же подпиты-ваются внешние силы мага, когда его эго поддается восторгу как вследствие влияния духа, находящегося внутри его, так и под действием его сюзерена, богов небесных, вызванных заклинаниями.

И давайте никогда не забывать, что секрет успеха в вызывании духов и всякого магического действия вообще заключается в двух фразах: «Воспламеняйте себя молитвой» и «Как можно чаще вызывайте духов».


ГЛАВА ДЕВЯТАЯ

ПРОИЗНЕСЕНИЕ ИМЕН БОГОВ И СЛОВ ВЛАСТИ

Есть несколько аспектов, связанных с магической процедурой проведения церемоний, которые следует рассмотреть особо. Человеку давно известно, что, к примеру, звук имеет творческую или формирующую силу. Уже долгое время ученые исследуют и ставят эксперименты по определению влияния индуистских мантр как на мозг, так и на нервную систему в теле человека. Теория, объясняющая влияние священных мантр, сводится к следующему: действие мантр на мозг человека сравнимо с вращением колеса, спицы которого не дают никакому объекту проскочить сквозь него. Считается, что, когда мантра укоренилась совершенно и мозг автоматически воспринял ее плавающее ударение, все мысли, даже те, что прямо касаются мантры, отбрасываются, вследствие чего в освобожденном разуме человека может накапливаться мистический опыт.

Есть и другая теория, которой придерживаются сторонники иных оккультных школ, которая утверждает, что устанавливаемая мантрой вибрация оказывает очищающий эффект на всю конституцию человека; что под действием ее вибрации все грубые элементы постепенно изгоняются из тела, после чего происходит процесс очистки, который затрагивает не только тело, плоть и кровь, не только мозг и нервную систему, но и Тело Света, и всю ментальную структуру, которая попадает в область действия вибрации.

В удивительной биографии буддийского йога по имени Миларепа,

изданной Оксфордским университетом, есть следующая ссылка: «В соответствии с учением школы мантраяна, каждому объекту и элементу в природе отвечает своя вибрация. Если ее узнать и использовать в составлении мантры и умело применять опытном йогом, таким, каким был Миларепа, то представляется возможным вызывать появление малых божеств и элементалей, а также получать телепатические послания от высших божеств в виде выпускаемых ими лучей благодати».

В магии считается, что вибрация в голосе при произнесении того или иного божественного имени приводит к появлению его психологического и духовного феномена. «Почему это происходит?» — спрашивает Блаватская в своей «Тайной доктрине», и сама же отвечает на вопрос: «Потому что произносимое слово имеет силу, которую не понимают, о существовании которой не подозревают и в которую совершенно не верят наши современные «мудрецы». Потому что звук и ритм неразрывно связаны с четырьмя элементами древних; и еще потому, что та или иная вибрация в воздухе несомненно пробуждает соответствующую ей силу, и их единение приводит либо к хорошим, либо к плохим результатам, в зависимости от обстоятельств»

Очень интересна легенда, связанная с древнееврейским Тетраграмматоном. Тот, кому известно правильное произношение слова YHVH, называемого шемхамфораш («непроизносимое имя»), способен разрушить вселенную, свою особенную вселенную, и вбросить личностное сознание в самадхи.

Более того, в соответствии с теорией магии, вибрация человеческого голоса имеет силу не только придавать пластичной субстанции астрального света любую форму в зависимости от тембра и силы голоса, но и привлекать внимание метафизических существ и Сущностей к этим формам.

Действенность силы звука можно очень легко доказать, проведя простые, но крайне интересные эксперименты. Если сильно выкрикнуть односложное слово «ом», то вибрация, вне всякого сомнения, немедленно почувствуется в горле и в груди.

Повторив крик несколько раз, вы заметите, что сила или частота вибрации, а также область, охваченная ею, значительно увеличатся. Немного потренировавшись, и использовав при этом разум, довольно скоро экспериментатор заметит, что способен произносить один только слог с вибрацией такой силы, что все его тело начнет содрогаться и трепетать под напором его мощи. И с другой стороны, любой человек с помощью практики может добиться вибрации в одной, произвольно выбранной части тела. Нет нужды говорить, что практиковаться следует весьма осторожно, поскольку нет никакой необходимости в том, чтобы все тело содрогалось или разрывалось под действием ужасающей вибрации, не всегда полезной.

Есть примеры катастрофического, деструктивного воздействия звука, например раскатов грома или разрыва снарядов. Общеизвестна шутка, которую подстроил знаменитейший певец, однако не лишним будет привести ее и здесь. Вначале он постукивал по бокалу пальцами, выбивая из стекла одну и ту же ноту, затем, наклонившись над бокалом, начинал выводить ее голосом. Через несколько секунд, когда его голос вибрировал в унисон со стеклом, певец вдруг менял ноту, переходя на более высокую, после чего бокал неожиданно разваливался на куски. Так певец развлекался, экспериментируя с законом вибраций, применимым ко всему существующему в природе, как видимому, так и невидимому, ибо всякий мыслимый объект существует в своем определенном плане и обладает присущей только ему частотой вибрации. Каждая органическая и неорганическая масса состоит из множества бесконечно малых центров энергии, которые, дабы объединиться друг с другом, должны вибрировать. И изменение этой вибрации ведет либо к разрушению всей формы, либо к ее изменениям и мутациям.

Но раз звук имеет тенденцию к разрушению, значит, он должен иметь тенденцию и к созиданию, к творчеству и формированию, что также может быть доказано путем терпеливого проведения ряда экспериментов. Собственно формирующую силу звука можно легко продемонстрировать. Предлагаю читателю рассыпать немного тонкого песка на корпус скрипки и слегка, так чтобы песок не рассыпался, провести смычком по одной из струн. Вы сразу увидите, что вибрация имеет формирующий эффект, поскольку как только тронутая струна зазвучит и звук взятой ноты станет усиливаться, песок начнет собираться, образуя различные геометрические формы, например квадрат, который будет виден вполне отчетливо, или треугольник, или эллипс; возможно появление какого-либо замысловатого, необычайно красивого узора, напоминающего снежинку.

Аналогичный эксперимент можно провести, используя лист стекла, на котором рассыпанный песок также начнет собираться и образовывать фигуры, формы которых будут зависеть от силы движения смычка и силы, с какой смычок прижимается к краю стекла. Причем формы получаемых фигур будут разные; если взять на скрипке глубокую мягкую ноту, получится одна фигура, если визгливую или похожую на долгий пронизывающий крик — другая; стаккато ведет к появлению одной формы, медленное вибрато — другой. Где-то в работах мадам Блаватской я натыкался на пассаж, в котором она сама свидетельствует, что однажды во время болезни, находясь буквально у края могилы, она получила излечение только от силы звука. Вышеприведенного вполне достаточно, чтобы понять — звук действительно обладает творческой силой, поэтому целью каждого будущего мага должно стать определение нужного для магической практики тембра, звучания и модуляции голоса. Опыт показывает, что пронзительное произнесение имен нараспев наиболее действенно; голос вибрирующий — вот что нужно магу.

Отсюда, вибрация в произнесении имен богов является существенным требованием в проведении магических ритуалов, поскольку, во-первых, знание имени какого-либо существа — а под термином «знание» следует понимать также и способность произносить его должным образом, с вибрацией в голосе, равно как и понимание его каббалистического вовлечения, — есть обретение способа осуществления контроля над ним. А узнать имя можно путем применения каббалистических принципов, в результате чего мы также обнаружим и перечень сил и возможностей, данному существу присущих. В одном только слове будет заключена вся магия, а слово, правильно произнесенное, обладает большим могуществом, чем, как утверждает Леви, все силы неба, земли или ада. Саму природу можно покорить именем; аналогично можно покорить и царства природы, тому, кто с пониманием произносит несказанные имена, подчиняются и оккультные силы, включающие в себя невидимую вселенную. «Произносить великие имена каббалы, в соответствии с ее наукой, мы должны с полным пониманием, с волей, ничем не сдерживаемой, и действием, которому никто не может противостоять.

Произнесение божественных имен с вибрацией в голосе, таким образом, составляет важнейшую часть в проведении магического ритуала заклинания. Курения и благовония, цвета, сигилы и свет — все это лишь помощники, они служат для того, чтобы вызвать из воображения определенную, желаемую идею или духа, заставляют их проявиться в соответствующем облике, понятном экзорсисту. Но здесь должно быть не только какое-то намерение или мысль, но и вполне конкретное выражение мысли в действии или слове, которые для этой идеи являются тем самым логосом.

Я проиллюстрирую читателю методику произнесения божественных имен с вибрацией в голосе. Давайте представим себе экзор-систа, вызывающего силы, относящиеся к сефире Гебура. Планета ее — Марс, ее сущностное качество — космическая энергия и сила, заключенная в божественных рогах, архангел ее — Камаил, дух — Бартцабель, а сефира, к которой они относятся, носит божественное имя Элохим Гибор. Когда в процессе проведения начатой теургом церемонии наступает время для произнесения этого божественного имени, экзорсист медленно делает максимально возможный для себя очень глубокий вдох. В тот момент, когда вдыхаемый воздух ударяет в ноздри, экзорсист должен совершенно ясно понимать и держать в своем воображении мысль, что вместе с воздухом в него входит и имя бога, Элохим Гибор. Представьте, что над вами в огненных языках пламени вспыхнули буквы имени, и, по мере того как воздух медленно заполняет ваши легкие, в вас проникает это имя, оно пропитывает вас, заставляет все ваше тело вибрировать, оно медленно перемещается из гортани в область живота и идет дальше. Когда вы чувствуете, что сила охватила вас до самых ступней, пронизала все ваше тело, каждый его атом, каждую клеточку, — только с практикой вы научитесь чувствовать этот момент, в реальности все не так неопределенно, как может звучать с книжных строк, — примите одну из характерных поз Гора, рисунки с его изображением есть в «Книге мертвых». Одна из них называется «Знак Входящего».

Левая нога делает шаг вперед, корпус также наклонен вперед, руки сначала поднимаются вверх, затем также выбрасываются вперед, словно выпускают из себя магическую силу в направлении треугольника (тригона) эвокации. Пока имитируется поза, пока легкие выпускают воздух, заряженный именем, маг должен представить, что он медленно выходит из него, начиная от самых подошв, его нужно выпускать также с силой, выбрасывать в триумфальном крике. Если все тело мага горит огнем силы и энергии, в ушах звучит громовое, раскатистое эхо имени и заполняет все пространство, окружающее мага, он может быть уверен в том, что божественное имя он произнес правильно.

Результатом подобного произнесения божественного имени должно стать образование напряжения в верхнем астральном свете, а ответом на него станет явление вызываемого разума. Для вызова Других богов существуют другие жесты и знаки, поэтому магу необходимо изучать изображения египетских богов, без этого невозможно понять значения этих знаков.

Есть часть магии, очень тесно связанная с техникой произнесения божественных имен. В некоторых ритуалах маг, особенно новичок в магическом искусстве, может заметить или уже заметил труднопроизносимые и малопонятные слова, взятые либо из иностранного, либо из давно исчезнувшего языка, которые в магии называются варварскими именами вызывания и которые, как говорит «Халдейский оракул», не должны изменяться, «ибо они суть имена божественные, обладающие в священных ритуалах силой неизъяснимой».

Вначале считалось, что все эти «варварские имена» являются словами из халдейского и ассирийского языков, а также одного из диалектов дрвнеегипетского, то есть языков, по мнению греков, варварских, потому и Г. Р. С. Мид вводит термин «родные имена». Ямвлих, отвечая на один из вопросов Порфирия относительно этих слов, пишет: «Те, кто первыми узнали имена богов, вставили их в свои языки, тем самым донесли их до нас, чтобы мы навсегда смогли сохранить в неизменности священный закон традиции, в языке особенном и именам присущим... Варварские имена также имеют большое значение благодаря своей понятности, разнообразию и множеству».

Практический опыт подтверждает, что самыми могущественными заклинаниями являются как раз те, в которых содержатся слова на ином, древнем или уже давно исчезнувшем языке, или даже те, что производят впечатление идиотского и бессвязного набора звуков. Самое впечатляющее качество таких заклинаний заключается в том, что используемый в нем язык очень звучен и позволяет произносить их с сильной вибрацией. Это единственное их положительное свойство, поскольку они доказывают свою уникальную действенность, только когда произносятся с особенной, «магической», интонацией, то есть когда каждый слог произносится с отчетливо выраженной вибрацией в голосе.

По тем или иным причинам было обнаружено, что произнесение речитативом этих имен приводит сознание в состояние восторга, оказывает тонкое чарующее воздействие на разум мага. «Магия древних жрецов состояла в те дни, — размышляет Блаватс-кая, — в обращении к богам на их родном языке... Он содержит только звуки, а не слова, звуки, числа и фигуры. И тот, кому известно, как правильно смешать эти три составляющие, может вызывать ответную реакцию со стороны управляющей Силы. Таким образом, язык этот включает в себя формулы или, как их называют в Индии, мантры, где наиболее могучим и эффективным магическим деятельным средством является звук, он же есть и тот первый ключ, которым открывается дверь к общению между Смертными и Бессмертными».

Наиболее разумное объяснение появления восторга лежит очень недалеко от обычного практического опыта. Оно не отличается какой-то уникальностью и не ограничено исключительно применением в церемониальной магии или вообще теургической деятельностью. Мы нередко встречаем статьи, где говорится о поэтах, вошедших в транс в процессе чтения стихов, вследствие ритмического повторения строк или имен; блестящим примером в этой связи могут служить стихотворения Суинберна,

многие из них на самом деле имеют подобный эффект. Нередко нам приходится слышать и о маленьких детях, впадающих транс от чтения тех отрывков Библии, где содержатся длинные перечни еврейских имен и названий.

Томас Берк, выдающийся писатель-романист, как-то говорил автору этой книги, что в юности на него производили магическое, гипнотическое действие названия городов, расположенных в Южной Америке, он произносил их как заклинания и приходил в восторг, захваченный неведомой ему оккультной силой. Такие названия, как Антофагаста, Туэрра-дель-Фуэго, Антананариву, обретали для него странное значение, хотя, согласитесь, что в заклинаниях эти слова прозвучали бы варварски. Я и сам помню, как однажды читал какую-то поэму Уильяма Дж. Тернера, музыкального критика, в которой он вспоминает, что, когда был ребенком и читал мексиканские слова, к примеру Попокатепетль, Кецалькоатль, Чимборозо, они оказывали на него неотразимое чарующее воздействие. При том что на воображение мальчика сами слова никакого влияния оказать не могли, потому что они ему ни о чем не говорили, но в то же время при всей своей бессмысленности для него они помогали его воображению развиваться, сознание охватывал восторг только вследствие мелодичности слов; волшебство названий проникало в царство воображения мальчика, где и вызывало особенный восторг и даже экзальтацию.

В любом случае глупо было бы сомневаться в том, что все эти варварские, удивительные, какие-то ревущие, на первый взгляд даже пугающие слова, на которые маг наталкивается почти в каждом из пришедших к нам из глубокой древности заклинаний, направленных на вызов духа, оказывают свое воздействие, вызывают восторг сознания, без которого, точнее, без высшей степени которого, сама магия невозможна.

Ярким примером этого может служить заклинание «Нерожденного», основные элементы которого обнаруживаются в греко-египетских фрагментах и которое читатель найдет в последней из глав этой книги.

В качестве ритуала оно многими считается наилучшим, оно насыщено странными словами, музыкальными, глубокими и удивительно волнующими по звучанию.

Многие ритуалы и заклинания, вызывающие духов, которые использовал астролог елизаветинских времен доктор Ди, работавший совместно со своим коллегой сэром Эдвардом Келли, являют собой также блестящие образчики подобного языка. Фактически, ритуалы доктора Ди можно считать в своем роде уникальными, они написаны, если не считать крайне редко встречающихся древнееврейских слов, на любопытном языке, называемом ангельским или еноховым. Как известно, Енох утверждал, что заклинания диктовали ему сами ангелы. Но несмотря на свое происхождение, заклинания, вызывающие духов, написанные на этом языке, действуют гораздо более эффективно и имеют несравненно большую силу, чем заклинания, написанные на языках известных.

Типичным примером использования варварских слов служат цитаты из нескольких ритуалов. Вот одно из заклинаний доктора Ди:

«Эка зодакаре, лад, гохо. Торзоду одо кикале каа! Зода-каре од зодамерану! Зодорье, лапе зодиредо Ол Ноко Мада, дас Иападиел! Илас! Хоатахе лайда!».

Адаптация Первого Енохова Ключа; переводится так: «Поэтому иди, говорит Господь. Восстань и открой тайны своего создания. Иди и появись! Будь дружен со мной, иоо я есть слуга того же Бога, истинно верующий во Всевышнего».

В главе CLXV «Книги мертвых» (Saite Recension) есть просьба к Амону-Ра, в которой содержатся самые могущественные из магических имен Бога: «Приветствую тебя, Бехенну, Бехенну! Приветствую, Принц, Принц! Приветствую, Амон, приветствую, Амон! Приветствую, Пар, приветствую, Иукаса, Приветствую, Бог, принц богов восточной части Небес, Амон-Натекерети-Амон! Приветствую тебя, чья кожа скрыта, чья форма есть тайна, тебя, повелителя, рожденного Нут, имя твое На-ари-к, и Касаика имя твое. Имя твое Арети-касата-ка, и имя твое Амон-наиу-анкаентек-шаре или Тек-шаре-Амон Ререти! Приветствую! Да будет так, и позволь мне принести к ногам твоим просьбу, ибо я знаю имя твое... Сокрыта речь твоя, о Летасашка, но я сделал кожу для тебя. Имя твое Ба-ире-каи, имя твое Марката, имя твое Ререй, имя твое Наса-кебу-бу, имя твое Танаса-Танаса; имя твое Шаршатаката». Еще одним примером, не только не менее красочным, а, возможно, и одним из лучших в плане очевидной непостижимости имен, может служить текст из «Магического папируса» Гарриса, английский перевод которого можно прочитать в Facsimiles of Hieratic Papyri, хранящемся в Британском музее.

«Адиро-Адисана! Адирогаха-Адисана. Самоуи-Матемоу-Адисана! Самоу-Акемоуи-Адисана! Самоу-дека! Арина-Адисана! Самоу-дека-бана-адисана! Самоу-цакароудза-Адисана! Доу Оуаро-Хаса! Кина! Хама! (пауза) Сенефта-Батет-Сатитаоуи! Анро-хаката-Сати-таОуи! Науоуибаиро-Роу! Хаари!

Во фрагменте, о котором автор говорил выше как о греко-египетском ритуале, отредактированном Чарлзом Уайклиффом Гудвином для Кембриджского общества древностей в середине XIX века, также встречаются имена, достойные послужить примером в данном случае: «Я вызываю тебя. Страшный и Невидимый Бог, который обитает в пустом месте Духа: Арогогоробрао; Сотоу; Модрио; Фалатао; Доо; Але; Нерожденный».

Следует тем не менее отметить, что и исследователи, и философы соглашаются в том, что знание каббалы во всех ее ипостасях служит важнейшим фактором и значительным подспорьем в магической работе.

Поскольку цель мага состоит в том, чтобы сделать свою жизнь понятной, а каждое событие интерпретировать в терминах общения своей души с Богом, подчинить все в своей жизни достижению духовного просвещения, то могло бы показаться весьма непоследовательным с его стороны, если бы маг стал противоречить своей цели и включил в заклинания бессмысленные и малопонятные слова. В конце концов разум мага, прежде всего, должен характеризоваться логичной последовательностью и внутренней обоснованностью.

Игнорировать здесь экзегетические принципы каббалы — это то же самое, что оставить незащищенными каналы, по которым в святилище сознания может проникнуть хаос и непоследовательность. Поэтому каждое варварское слово должно быть тщательнейшим образом и с предельным вниманием изучено, понято в меру образованности, точно так же, как анализируется книга Канта «Критика чистого разума».

Скрытому значению маг разрешает проникнуть в свое подсознание, откуда во время проведения церемонии оно будет помогать магу достичь требуемого восторга. Однако, чтобы полностью раскрыть истинный дух варварского имени, никому не обойтись без очень хорошего знания каббалы.

К примеру, давайте вместе рассмотрим слово «Ассалоной» из другой части греко-египетского фрагмента. Первая буква

предполагает имя Гарпократа, бога молчания; младенец в лотосе или «Дурак» в картах Таро; невинный Персеваль, молча отправляющийся на поиски Святого Грааля. Только он из-за своей мирской глупости и одновременно божественной мудрости и невинности может без ущерба для себя достичь цели. Следовательно, буквы «с» будут иметь связь с той картой Таро, на которой изображен святой ангел-хранитель, на груди которого находится сигил с выгравированными на нем буквами Тетраграмматона.

«Ал» можно трактовать как древнееврейское слово, означающее «Бог», равно как и гностическое имя «Он». Суффикс «ой», возможно, указывает на личное местоимение «мой» (древнеевр.); таким образом, получается, что полностью слово «Ассалоной» является сокращенной формой заклинания, вызывающего святого ангела-хранителя.

Давайте еще потренируемся и рассмотрим слово «фалатао», содержащееся в том же заклинании по вызову духа. «Фал» — очевидная аббревиатура от слова «фаллос», являющегося, как утверждал Юнг, символом творческих способностей. Юнг определяет фаллос как «сущность, двигающаяся без конечностей, видящая без глаз, знающая будущее; она олицетворяет универсальную творческую силу, существующую везде; в ней заключено бессмертие. Эта сущность — и провидец, и художник; она создает чудеса». В результате применения техники темуры

к слогу «ар», мы получаем имя «Ра», бога солнца, льющего свой благодатный свет и тепло на весь материальный мир, давая ему тем самым возможность к существованию, привнося во внутреннюю жизнь духовную красоту и просветление. «Т» — это «Тет»,

змей, изображенный на множестве рисунков, суть жизни физической, материально питающей духовное видение. «А» — это удар молнии, выпущенной Тором,

магической силы, приведенной в движение адептом; «О» символизирует горного козла

и творческий плодородный мужской аспект.

Слово «адисана», часто встречающееся в перечне варварских имен и входящее в «Магический папирус Гарриса», сразу вызывает в памяти один теософический намек. В «Станцах Дзян», приведенных в «Тайной доктрине» мадам Блаватской, упоминается санскритское слово «Ади-Санат». Блаватская утверждает, что оно является эквивалентом слова «брахма», соответствует каббалистической сефире Кетер и означает «Единый Создатель».

Магу, в отсутствие более точных знаний о каббале, следует считать, что это древнеегипетское слово имеет отношение к Венцу, монаде в человеке и космосе.

Существуют и другие методы, позволяющие понять значения варварских слов и правильно проводить ритуал, а также не замут-нять сознание сомнениями в его связности и целостности.

Относительно практического использования, то есть приведения души в состояние восторга, следует сказать, что некоторую помощь здесь может оказать методика Териона.

Представим себе церемонию, кульминацией которой является главное заклинание, а центральным местом в нем — фраза, включающая в себя несколько особенных слов. В этом месте можно использовать специальную технику, требующую, к счастью, минимальной тренировки воображения. Оно должно быть всего лишь развито так, чтобы маг смог зрительно представить себе любой объект, любой образ очень ясно и полно, увидеть его оком разума; но не только увидеть, а еще и в течение некоторого времени удерживать его. Во время произнесения заклинания теург должен представить себе, что первое из этих опьяняющих слов есть огненный столп, возвышающийся вертикально, подобно могучей колонне, в астральном свете. Когда с губ мага слетают буквы имени и уносятся в эфир, ему следует представить, будто бы его собственное сознание в астральном свете уходит за ними, отправляется в путешествие сквозь тонкое пространство, взмывая по колонне ввысь.

Маг должен представить, что следующее произнесенное им варварское слово занимает на колонне места вдвое больше, чем предыдущее, и к тому времени, как придет очередь произнесения последнего слова — давайте сейчас пока забудем о действии и силе, присущих самому заклинанию, — сознание мага достигнет состояния высшего восторга, а эго его переполнится чувством удивления и усталости. Колонна, видимая духовным оком, должна в конце заклинания увеличиваться в размерах, устремляться, подобно башне, ввысь до того момента, когда воображение будет уже не в силах постичь ее подавляющую высоту и величие, изумится своему творению. Чувства благоговения и удивления, вызванные прохождением варварских слов вверх по огненному столпу, есть требуемые предвестники появления магического восторга и экстаза. Следует сказать, что в процессе проведения ритуалов теург сможет сам изобрести и другие методы, более подходящие к его темпераменту, в равной степени действенные в момент произнесения варварских слов.

* * *

В качестве дополнительных средств проведения магических ритуалов, делающих их живее, нередко используются танец, музыка и звон колокольчиков. Колокольчики, независимо от их размера, частоты ударов, должны звенеть в унисон, количество же их определяется ритуалом. Используются они для того, чтобы возвестить о власти, вывести ноту триумфа мага и привлечь отвлекшееся внимание. Применение музыки — элемент гораздо более сложный, поскольку восприятие ее зависит от индивидуальных качеств человека. Лучше всего будет во время заклинаний совсем обойтись без музыки, поскольку она по большей части отвлекает внимание теурга, хотя в начале церемонии музыку использовать желательно, так как она помогает быстрее достичь состояния восторга и экстаза. Правда, использование музыки предполагает наличие музыканта или музыкантов, малейшая ошибка которых в исполнении мелодии приведет к сбою в проведении церемонии, и, как следствие, к провалу всего ритуала. Применительно к проведению церемоний рекомендуется иногда использовать скрипку и арфу, поскольку на них можно выводить ноты, максимально способствующие достижению трансцендентного состояния и состояния восторга.

В выполнении некоторых видов магической работы, требующей подъема энергии или успокоения ума, используется там-там. Довольно просто заставить ум следовать за ритмичными ударами, которые можно делать чаще, а можно — реже, громче или тише. Постепенное затихание ударов и следующая затем тишина приводят ум в состояние спокойствия и умиротворения. Монотонность восточной музыки предполагает религиозное, мистическое настроение. В музыкально-танцевальном представлении, на просмотр которого пригласили одного из друзей автора этих строк во время посещения им острова Ява, принимало участие примерно десять исполнителей, одетых в гротескные, вычурные и в то же время яркие и броские костюмы и маски, характерные для Востока, где жители очень склонны к внешнему эффекту. Оркестр состоял из трех человек: трое играли на большом инструменте, внешне напоминавшем ксилофон, но имевшем всего пять нот, остальные двое играли на яванских барабанах.

Представление продолжалось пять часов кряду, а танец состоял главным образом из движений рук и пальцев. В продолжении всего действия оркестранты с жаром выводили монотонную музыку под однообразный ритм. В конце концов присутствующие европейцы почувствовали, будто все их чувства притуплены и музыкой, и ритмом, и впали в молчание.

Очень полезным во время магического сеанса может быть танец, простой, состоящий всего из двух движений, сопровождающийся ударами там-тама и чтением мантры «про себя»; исполняемый по окружности магического круга или по периметру комнаты, он может стать предвестником экстаза. Маг должен обратить особое внимание на танец, поскольку его основной характеристикой является ритм, а в ритме и грациозности, аспектах танца, заключается вся природа.

Танец в природе — это спектакль в развитии и движении, ибо движение есть главнейший элемент жизни, и эта танцевальная тема бесконечна. Экстатические состояния природы и ее творений перешли в сферу повседневного использования, повторяясь снова и снова в присущих народам методах выражения. Музыка этих сфер, танец духов планет и небесные тела в бесконечности пространства — все они обретают должное внимание со стороны величайших философов и поэтов, людей, обладающих способностью проникнуть в святая святых вещей. Очень часть говорят — правда, в основном с помощью языковых клише — о скачущем ягненочке, о детишках, с веселым смехом прыгающих по зелененьким лужайкам, о плывущих, танцующих облаках, о волнующемся море и его волнах, вздымающихся и падающих. Что есть все эти феномены, если не участие всего в Танце Жизни, который дни и годы, века и тысячелетия все продолжается и продолжается без всякого изменения и который в своем вечном постоянстве можно рассматривать как олицетворение радости.

Относительно причины и эффекта использования танца в магических действиях вполне достаточно будет привести пример танца, исполняемого исламскими дервишами.

Эти мистики гордятся танцем, который совсем не является, как считают некоторые, неконтролируемым неистовством. В основе исполнения танца лежит высокий религиозный мотив — экстаз и единение с Аллахом. Дервиш начинает танец, стоя на одном месте, затем постепенно все увеличивает и увеличивает скорость вращения, вытянув руки, и наконец начинает вращаться с такой быстротой, что со стороны кажется, будто он вообще стоит недвижимо.

Через некоторое время после начала танца дервиш начинает испытывать головокружение, ум и тело его также теряют способность ориентироваться, но сильным усилием воли дервиш давит это ощущение, а затем и вовсе выбрасывает его из своего сознания. Танец заканчивается тем, что дервиш впадает в полностью бессознательное состояние и — как мне кажется более важным — в состояние высшего экстаза. Кое-кому, возможно, знакомо имя Шри Каитаньи

и его ученика Нитьянанды, путешествовавших по Индии в XV веке, распевая на всем своем пути песни и молитвы и в веселом жизнерадостном танце передавая доктрину бхакти или религиозного единения с Богом.

Также совсем недавно мы узнали выдающегося религиозного учителя по имени Шри Рамакришна Парамахамса, чьи частые песнопения и религиозные танцы наполнялись таким жаром, неистовством и чувством, что в людях, которым выпала честь слышать и видеть их, происходили сильные моральные и духовные перемены. Как свидетельствуют многочисленные статьи, во время танца Парамахамсы многих из его учеников охватывали настолько глубокие чувства, их начинал обуревать такой блаженный восторг, что они впадали в экстаз, а иные даже падали в обморок.

Что же касается отношения современного теурга к танцу, то основной задачей его является достижение физического изнеможения и прекращение потока мыслей. В этом состоянии, если оно вызвано в должным образом освященном месте, откуда изгнаны все дурные духи и куда не может проникнуть ни одно существо, кроме той силы, которая проявилась ранее вследствие заклинаний, может воплотиться духовное вызываемое присутствие. Это и есть фундаментальная идея танца, хотя кое-кто может вообще исключить его из церемоний. Каждой из сил, присущей различным сефирот, соответствует свой тип танца, со своим темпом и своими движениями.

Самым общим движением, применяемым во всех заклинаниях, — хотя его меньше всего можно назвать танцем в прямом смысле этого слова — является методичное движение по кругу. Иногда во время проведения церемонии магу требуется пройти из одной важной точки несколько раз по кругу, причем количество хождений определяется природой заклинаемой силы.

Направление движения, на восток или на запад, зависит от того, какова цель ритуала — вызывание или изгнание духа. Деосиль, то есть движение по часовой стрелке, вызывает дух; противоположное движение, виддершинс, то есть против часовой стрелки, дух изгоняет. Традиционно хождение по кругу считается лучшим методом увеличения потенциала, силы и энтузиазма.


ГЛАВА ДЕСЯТАЯ

ГАДАНИЕ, ПРЕДСКАЗАНИЕ И ВЫХОД В АСТРАЛ

В предыдущих главах автор раскрыл значение, которое в теургии придается Воле и Воображению как инструментам для реконструкции человеческой сущности. Здесь я предлагаю и дальше рассмотреть вопрос использования воображения, так как именно с ним связана фундаментальная задача магии. Поскольку потоки воображения способны особым образом воздействовать на пластичную субстанцию астрального света и поскольку образы, возникающие в этом свете, ведут к заметным и ощутимым переменам, то при наличии сильной воли, способной оживлять эти образы, маг может применять эти феномены к своей собственной сфере. Следует переключить внимание на тот факт, что, согласно всем авторитетам, астральный свет по природе своей дуалистичен. В этом состоит основной астральный аспект, с одной стороны — тот самый «змей-искуситель», заполненный распадающимися оболочками и фантасмагориями, и с другой стороны, высший план, там, где находится богатство реальных образов, идей и духовных указаний.

И главная задача мага — возвыситься над астральным змеем, пронзить его и войти в высший астрал. Заклинание святого ангела-хранителя и телестическое единение с богами и Универсальной Сущностью составляют высшую методику перехода через низшие эфирные планы; но это уже окончание совершенных процессов, которым подчинены все методики и приемы. Для того чтобы упростить, сделать менее трудоемким достижение результата заклинания и единения, теурги рекомендуют практику, в которой успех подтверждается способностью сознательного перехода в нижний астрал и осознанное возвышение даже над высшим астралом, приближение к бесформенным божественным огням духовных царств. Поскольку все планы природы и все силы, обнаруживаемые в природе, представлены во внутренней конституции человека, астральный план в своем дуалистическом аспекте также присутствует в нем. Низший аспект, лунная фаза, соответствует человеческому принципу Нефеша, тогда как высший план можно представить соответствующим центральной сефире Древа Жизни, Тиферету, пульсирующему сердцу Руаха и даже простирающемуся до границ Нешамы.

Маг не должен иметь ничего общего с низшим, лунным, аспектом астрала, областью демонов, оболочек клипотов и разлагающихся фантомов умерших; цель его устремлений лежит выше, туда, где находится верхний слой живого Древа. «Не смотрите вниз, — советует «Халдейский оракул», — туда, где заманчиво сияет темный Мир; где лежит пропасть безверия и где Гадес,

облаками окутанный, наслаждается непостижимыми образами, стремительно кружащимися; где черная, вечно крутящаяся пропасть; где вечно удерживается тело мрачное, бесформенное и пустое... Не оставайся над бездной, полной грязи материи, ибо место твоего образа есть в царстве вечно сверкающем красотой.

Именно в «царство, вечно сверкающее красотой» и стремится теург, ибо в нем находятся силы и власть, которые способны оказать ему громадную помощь в его исканиях.

В дуалистичном Нефеше находится главный энергетический принцип. Это так называемое астральное тело, или тонкий двойник, которому физическое тело обязано своим продолжительным существованием и постоянством. Несмотря на то что развитие этого находящегося в Нефеше тела составляет определенную сферу магии, не предполагается взаимодействовать с ним здесь, поскольку с высшей теургией оно имеет очень мало общего. Высшим аспектом этого астрального тела, определенно входящего в сферу действия практической теургии, является принадлежность к Тиферету. На самом деле это не совсем астральное тело, в смысле основная модель, дающая жизнь физическому, это есть ментальное, или мысленное, тело, непосредственное средство передачи воображаемых и духовных свойств, чья субстанция принадлежит более высокому, божественному астралу. Согласно Блаватской, это и есть та самая майявирупа, мысленное или иллюзорное тело, покров ума, памяти и эмоций, в теургии называемый Телом Света. Теур- ги утверждают, что Тело Света можно сознательно отделить и отбросить от тела, почему Блаватская и говорит, что тот, кто способен сделать это, является истинным адептом! «Ты отделишь тонкое от грязи, действуя с величайшим благоразумием и дальновидностью»,

— советует Гермес Трижды Великий (см. рисунок на с. 245). Это Тело Света как носитель и средство распространения высших принципов можно заставить исследовать внутренний мир с тем, чтобы определить его истинную природу, то есть природу самого человека, поскольку законы вселенной есть законы разума и наоборот. Высший астрал, с которым человек начинает знакомиться, имея в руках такой инструмент, как Тело Света, используется в качестве лестницы,

по которой теург взбирается вверх, дабы достичь царства высшего духа, огненного, творческого и вселяющего восторг.

Отсюда сбрасывание этого тонкого тела и обретения способности функционирования в нем точно так же, как в теле физическом, тренировка и, если хотите, «воспитание» Тела Света с целью добиться, чтобы оно выполняло желания теурга, и есть фундаментальная основа практической магии. Способность успешного претворения в жизнь данной задачи зависит исключительно от того, насколько хорошо маг развил свое Воображение, ибо оно есть тот инструмент, при помощи которого свершается выход в астрал.

Если вкратце, то техника эта заключается в следующем. Маг удобно устраивается в кресле либо, если он достаточно долго занимается йогой, — это даже лучше — принимает одну из поз и, максимально возможно успокоив свой мозг и чувства, старается представить, что перед ним стоит точная копия его собственного тела. Если мой читатель уже обрел некоторую практику работы с символами-таттвами

или проделывал духовные упражнения в соответствии с методикой святого Игнатия Лойолы, о чем говорилось в предыдущей главе книги, больших трудностей с получением желаемого образа. Теургу следует с живостью представлять себе стоящее напротив него подобие своего тела; одежда на нем должна быть такой же, в которую обычно облачается маг, к примеру мантия, в руке может быть меч или жезл, все, что угодно и легко представить; создаваемый образ может стоять, сидеть в кресле или находиться в одной из йогических поз (асан).

Все зависит от того, что делает сам маг — если он сидит, то и образ должен быть представлен сидящим.

Высшим усилием воли маг должен в уме, мысленно, придать образу движение, затем, не ослабляя внимания, пристально глядя на образ, «поднять» его, заставить встать прямо. А теперь приближается самая трудная задача, с которой сталкивается здесь маг. Сейчас ему следует передать свое сознание Телу Света, именно этот процесс наиболее сложен, иногда он просто не получается).

В данном случае, напрягая каждую частичку своей Воли, максимально сконцентрировав всю силу своего Воображения, маг представляет себя находящимся в своем мысленном теле и тем самым добивается от него выполнения самых разных действий. Выполнение некоторых ритуалов, предполагающих данное действие, например ритуал изгнания пентаграммой2, является прекрасным тренировочным упражнением, поскольку здесь маг заставляет Тело Света двигаться, поворачиваться вокруг своей оси и даже произносить слова. Если маг действует настойчиво, то после нескольких попыток он может вдруг обнаружить, что не Тело Света, подобно роботу-автомату в его руках, выполняет ритуал, а сам маг, проникнув в свое мысленное тело, проделывает все манипуляции.

Такие методы ослабляют прутья решетки души и открывают быстро захлопывающиеся врата разума. И более того, может так статься, что пока маг читает заклинание, мысленно, с предельным вниманием и тщательностью следуя за ритуалом, он, сам того, возможно, не замечая, окажется в Теле Света. Волнующий эффект слов, размышление над теми понятиями, что они воплощают, в некоторых случаях вполне материально помогают свершиться подобному переходу. «Я ухожу ввысь! Я ухожу к небесному своду Ну!

Я поднимаю взмывающее пламя молнией моих глаз, в вечном стремлении к блеску каждый день прославляемого Ра, я отдаю свою жизнь жителям Земли!».

«Я ухожу ввысь подобно золотому орлу!». Первых двух предложений, особенно, если они произносятся с пониманием и чувством, обычно бывает вполне достаточно, чтобы достичь желаемого результата. Эти слова даже физически заставляют человека подниматься на цыпочках, словно он действительно делает шаги к небесному своду Ну, а тонкие носители, вне всякого сомнения, выполнят эту просьбу. Как только маг первый раз добьется успеха в своем опыте, он должен повторять его снова и снова, до тех пор пока не научится легко, точно так же, как другие люди надевают и снимают пальто, входить и и выходить из своей физической оболочки. Но настоящая магическая задача начинается только после того, как однажды совершается настоящий выход, ибо Тело Света нужно научить двигаться и видеть в астральном плане, и, хотя на подобную «тренировку» времени затрачивается совсем немного, Тело Света довольно быстро начинает реагировать, видеть и двигаться молниеносно, с поистине умопомрачительной скоростью, буквально с быстротой мысли.

Немедленно после того, как теургу удается входить и выходить из Тела Света, он должен научиться видеть своими астральными чувствами. Ему следует попытаться увидеть физические объекты, находящиеся в комнате, которую он только что покинул, увидеть свое тело, свою прошлую, земную обитель, мебель, стены, пол, потолок, и все остальное. Как только маг обнаруживает, что сделать это не представляет для него никакого труда и что его астральные чувства полностью подчиняются ему, ему надлежит подняться к небесам и осмотреться, увидеть все, что возможно там увидеть. Степень увиденного целиком зависит от образованности мага. Тело Света, светящаяся солнечная колесница ангела, должна стать драгоценным инструментом, и как годовалого ребенка начинают учить говорить, ползать, стоять и делать первые шаги, так и это тонкое мысленное тело следует тренировать для того, чтобы оно совершенным образом функционировало в своем плане.

Именно в практическом решении такого рода задачи теург и обнаружит, что все считавшееся условными символами во внешнем мире, в астрале, или мысленном мире, является динамической реальностью, живущей собственной жизнью. Целью мага должно стать тщательное исследование этого царства во всем множестве и разнообразии постоянно являемых им аспектов, поскольку эта цель прежде всего совпадает с границами его собственного сознательного и бессознательного познания. Символы-таттвы, ранее служившие магам объектом концентрации и тренировки воображения, можно использовать в качестве сигил; с их помощью можно получить видения, которые раскроют невидимую их природу. В Теле Света можно, к примеру, представить дверь, а на ней изображение красного равностороннего треугольника, тежаса. Теург может войти в дверь, рассмотреть открывшийся перед ним пейзаж, увидеть ангельских существ, услышать их голос, поговорив с ними, послушать их разговор, все это даст теургу полное представление о скрытом, неизъяснимом значении, а также значимости символа.

Таким образом магу откроется абсолютная зависимость между символами и зрительными реалиями астрального плана. Видение таттвы должно безусловно доказать существование данной зависимости.

Есть многочисленные свидетельства о том, что подобное происходило и с гадателями; им давали символы, которые они никогда раньше не видели и не держали в руках. Значение символа известно только его владельцу. Результат же полученного видения отражает и подтверждает имеющиеся у его владельца знания о нем. Снова и снова проделывалась та же процедура, и всякий раз видение будет точно отражать природу символа. Вышеописанный эксперимент с дверью следует проводить и с другими субэлементами таттв. Аналогичными средствами надлежит исследовать и астрологические символы планет, и знаки Зодиака, и картинки карт Таро. Здесь перед любым магом открывается широчайшее поле для исследовательской деятельности, поскольку относительно каждой вещи можно приобрести самые разные и совершенно новые образцы знаний. Природа символа, остававшаяся магу до сих пор неизвестной, становится ясной ему, равно как и значение символа, определяемое магом в процессе исследования символа и постепенного обретения опыта для проведения подобных исследований. Магу следует самому разработать набор сложных экспериментов, которые приведут его к знакомству и пониманию природы этого плана.

Когда астральные видения не несут никаких фактических знаний, на них не следует обращать внимание, в этом случае считайте их простыми техническими упражнениями, тренировкой, направленной на достижение большего мастерства. А как только это мастерство появляется, и маг либо перестает сталкиваться с видениями жизненно важного опыта, либо они уже не дают ему новых знаний, исчезает и всякая ценность данной практики. Известно, что некоторые глупцы, научившиеся перемещаться в астрал, делают это, что называется «просто так», безо всякой для себя пользы. Для них астральные видения никакого особенного значения не имеют и никаких познаний не несут, им важно достичь опьянения. В этом случае путешествие в астрал становится затеей опасной, оно превращается в духовную испорченность, вследствие чего человек может однажды превратиться в дегенерата, в астрального «бродягу». Я просил бы всех отнестись к моему предупреждению очень серьезно. Астрал можно использовать в качестве ступеньки, поднявшись на которую, человек либо получает определенные знания и останавливается, либо продолжает подниматься выше, к более тонким планам; в противном случае его ждет разложение длиной в жизнь, бессмысленное опьянение, постоянные путы соблазнов, исходящих от коварного змея-искусителя, ловко заманивающего в свои западни людей опрометчивых и глупых.

Астрал — мир отражательный, где легко заблудиться, если не обладать чистым и сильным устремлением. В астрале можно провести часы, дни и даже годы и не вынести для себя абсолютно никакой пользы, но при этом совсем не замечать времени, как не замечает его человек, привыкший подолгу смотреться в зеркало. «Для тех, кому в их духовной эволюции являются эти призрачные картинки, я посоветовал бы стать прежде всего хозяином, властелином своего видения, стараться искать и вызывать величайшее из памяти земли, а не всю ту мелочь, желание знать которые диктуется простым любопытством; только то, что возвеличивает и вдохновляет, приводит нас к пониманию нашего величия, самое благородное из памяти Земли — вот предмет магического ритуала древних мистерий, где смертный, посреди картин невообразимого великолепия, сбрасывает с себя смертность и становится равным богам.

Здесь следует отметить, что существуют дошедшие до нас из глубокой древности некоторые методы, при помощи которых теург может проверить точность своих видений и убедиться, что его не обманывают элементали или природа его собственного разума, творца фантазий. Ими же можно предотвратить возможность затеряться в тумане астральной фантасмагории.

Предположим, что перед теургом возникло видение Меркурия, полученного, скажем, с помощью меркуриевых печатей Генриха Корнелия Агриппы

или ключа царя Соломона; тогда после возвращения в свое тело магу предстоит задача записать пережитый опыт в специально заведенную для этих целей тетрадь. Со временем магу следует взять за правило регулярно, в течение многих лет, и вполне научно вести дневник своих магических экспериментов и видений, поскольку данное занятие способствует обретению равновесия и склонности к порядку, а маг как предполагается, стремится обладать и этими качествами тоже. Видения должны записываться вполне научно, поскольку именно такая запись позволяет исключить возможность двусмысленного толкования видений, ведь человеческая память иногда подводит, из нее с течением времени могут выпасть некоторые важные детали, так что не следует полагаться на нее; кроме того, запись всей процедуры необходима также и для возможного повторения эксперимента и дополнительной проверки видения. К дневнику следует обращаться немедленно после окончания эксперимента, когда видение еще совсем свежо в памяти мага В работах Барретта «Маг» или Агриппы «Об оккультной философии», на которую во многом опирается первая из этих книг, в работе Кроули «777» и в моей работе «Гранатовый сад» можно найти широкий набор естественных и символических ссылок на каждый из тридцати двух путей Древа Жизни.

К этим соответствиям маг должен непременно обращаться с целью проверки и анализа своих видений, поскольку, как доказали многие эксперименты, — на это я также указывал выше — существует прямая связь между символами, буквами магического алфавита и субъективными реальностями. Если в видении Меркурия имеются некорректные элементы, к примеру цвет или цифра, содержащиеся в таблице и указывающие, скажем, на Марс или Сатурн, маг должен быть уверен, что произошло что-то в корне неправильное, и ему следует сделать попытку повторить видение, чтобы убедиться, не совершил ли он какую-либо ошибку.

По мере увеличения числа опытов маг начнет удерживать в памяти весь сложный спектр соответствий, а знакомясь с природой исследуемого плана, станет сразу понимать, правильно ли продолжается видение; кроме того, у него разовьется интуиция, которая немедленно подскажет магу, что существует опасность нелогичного продолжения видения. Я не устану повторять, что проверка видения путем сличения его элементов с магическим алфавитом есть наиважнейшая из задач, которую должен решать маг. Нежелание подвергать видение научной проверке, отказ анализировать и критически оценивать его неминуемо приведет мага к тому, что он попросту рано или поздно увязнет в мутном, затягивающем болоте астральной интоксикации безо всякой надежды не только продолжить, но и вообще возобновить некогда правильно начатый опыт.

Прежде чем начинать вхождение в Тело Света, я хотел бы сделать всем несколько предостережений. Оставлять свое физическое тело без управляющего разума и контроля своего внутреннего «я», точнее, бросать его, во многих случаях равносильно приглашению войти в него любому астральному существу, неважно — хорошему или плохому, любому, которое окажется поблизости и польстится на предложенное. По правде говоря, особенно тревожиться за физическое состояние тела не имеет смысла, так как Нефеш, обиталище жизненных сил, останется в нем и обеспечит его функционирование в плане физического существования. Но в любом случае крайне нежелательно, чтобы в тело кто-нибудь вошел, так что постарайтесь не допускать этого. Если демон с собачьей головой получит человеческую оболочку, это поставит под угрозу и цель магических процедур, и сами процедуры. Ниже предлагаются несколько приемов, которые были в течение веков разработаны для того, чтобы тело не стало чьей-либо добычей, методик, которые позволяют вполне безопасно оставлять тело, пока душа устремляется к священным огням.

Некоторые авторитеты в области магии считают, что из всех методов защиты наиболее эффективно оставлять тело в воображаемом круге белого света; поскольку белый есть цвет трона высшего духа, ни один меньший дух не рискнет взять то, что принадлежит высшему. Другие предпочитают, выходя из физического тела, оставлять его в магическом круге, правильно нарисованном разными цветами, со всеми божественными именами, написанными по внешней стороне его, с геометрическими фигурами внутри. В этом случае, однако, круг должен быть освящен, равно как и в соответствии с ритуалом должна проводиться церемония изгнания духов, а это все процесс довольно долгий и утомительный, который превратится в невыносимый гнет, если заниматься выходом в астрал часто. Поэтому многие считают, что одного ритуала изгнания пентаграммой будет вполне достаточно для обеспечения защиты тела, этот ритуал исключит всякую возможность обладания телом со стороны демонов.

Возвращение в тело после видений должно сопровождаться благоразумными предосторожностями. Войдя в физическую оболочку, сделайте несколько глубоких вдохов, чтобы максимально обеспечить единение двух организмов; также считается, что необходимо в этот момент представлять форму какого-либо бога и произносить имя его с нужной вибрацией в голосе.

Обычно бывает достаточно представить форму Гарпократа; для этого встаньте прямо, поднимите левую руку, приложите указательный палец к губам — это знак молчания, — сопровождая действие внятным произнесением имени Бога. Помните, что неудача в соединении двух сущностей — мысленного тела и физического тела — может привести к катастрофическим последствиям.

Если читатель возьмет на себя труд проконсультироваться с египетской «Книгой мертвых», то существенно расширит границы своих знаний, ибо в ней содержатся результаты наблюдения и точная классификация Туат и Аментет, частей астрального света. Во второй части главы CXXV читатель увидит бога Осириса сидящим в конце Зала Маат, а рядом с ним находится сама Маат, богиня закона и истины, и сорок два советника, помощники Осириса.

Каждый из этих сорока двух богов представляет один из номов (административно-территориальных единиц) Египта и имеет символическое магическое имя. В самой этой концепции видится громадная мудрость древнеегипетских жрецов-теургов, которые вывели соответствия между планами астрального света и номами верхнего и нижнего царств. Теург, тщательно изучивший эту и последующие главы, получит множество полезнейшей информации, касающейся астрального света и Хранителей, или Стражей, пилонов, врат, через которые ему нужно будет пройти в процессе самоинициации. Хотя, в соответствии с «Книгой мертвых», через эти пилоны надлежит войти усопшим к месту их упокоения в Аментете, их также вполне можно считать Вратами, сквозь которые в духовном видении должен пройти прорицатель или гадатель. Не следует воспринимать их как некую абстрактную выдумку, эти Врата, охраняемые подобными богам Стражами, ибо, как будет выяснено в процессе исследования, маг приблизится к некоторым из этих закрытых Врат и не сможет проникнуть в них ни с помощью магических знаний, ни обольстительных речей или попыток обмануть стражей, охраняющих святилища и дворцы. Отказ во входе будет служить своего рода знаком недостойности и показателем неспособности существовать в столь утонченных условиях. Кроме того, в данном случае в отказе содержится намек на необходимость очищения Тела Света, доведения его до сверкающего блеска, радужного и сияющего, на необходимость сделать его солнечным организмом, способным испускать яркий свет находящегося внутри него Духа.

Только тогда маг может получить право на вход в более огненное и восторженное состояние, и это право дадут ему ангелы-хранители, с огненными мечами стоящие у священных Пилонов и внутренних Врат. А средство достижения очищения известно, оно состоит в частом выполнении ритуала пентаграммы и обретении вследствие этого чистого и светящегося мысленного тела, а также в ежедневном проведение некоторых форм евхаристии, которая наполняет Тело Света очищенной субстанцией духовной сущности.

Впоследствии маг будет сталкиваться с видениями уже более высокого порядка. Возможно, что с течением времени теург с удивлением обнаружит, что его роль как отстраненного наблюдателя отошла на задний план, что видения каким-то образом касаются его собственной сущности, а он является непосредственным участником некоего великого духовного опыта, и это понимание никогда не исчезнет из его сознательной памяти во дни его пребывания на земле. С этого момента начнутся истинные инициации, а не простое выполнение комнатных церемоний, и теург превратится из обычного экспериментатора в кандидата на право участия в священных мистериях. И нет нужды говорить, что право на инициацию выдается не справкой. Она попросту происходит. И когда это случается, маг, вне всякого сомнения, сразу понимает, что происходит.

В качестве примера очень волнующего опыта наивысшей степени астральных видений мне хотелось бы привести следующий отрывок: «Появился зал, такой громадный, какого я еще не видел ни в одном здании, ни в одном кафедральном соборе, с колоннами, которые, как мне показалось, были высечены из живого, пульсирующего опала или из какого-то неведомого мне звездного вещества, сверкающего всеми известными цветами, цветами и заката, и рассвета. Золотистый воздух светился там, и высоко меж колоннами располагались вплоть до далекой стены зала сияющие троны, и блеск их, по мере удаления, становился все слабее. На тронах сидели божественные цари, и огненные гербы сияли над их головами. На одном я увидел герб дракона, над головой другого сверкал и развевался плюмаж, но не из перьев, а из разноцветных языков пламени. Цари, сияющие подобно звездам, сидели молча и неподвижно, как статуи, куда более величественные, чем те громадные изображения богов, что высекали древние египтяне, в конце же зала стоял самый высокий трон, в котором восседал тот, что был выше всех остальных. За спиной его горел огонь, в яркости своей не уступавший солнечному. Внизу, на полу зала, лежала темная фигура человека, словно находящегося в трансе, и два божественных царя водили руками своими над телом и головой его. И я видел, что там, где двигались их руки, вдруг возникали и рассыпались огненные искры, сверкавшие наподобие драгоценных камней. И вдруг из темного лежащего тела восстала фигура высокая и величественная, сияющая светом таким же, что и сидящие на тронах цари.

Фигура, пробудившись и поняв, что находится в зале, осознав свое божественное родство, воздела руки, приветствуя царей. Она вернулась из путешествия в темноту, но теперь же, пройдя посвящение, сделалась такой же, какими были все остальные, мастером небесной гильдии. Пока стоящая на полу фигура рассматривала сидящих на троне, они тоже поднялись и воздели руки во взаимном приветствии, и затем прошли мимо меня, и силуэты их исчезали вдалеке, за их тронами, в великой славе».

Кроме того, в этом плане магу следует как можно чаще и тщательней исследовать и экспериментировать с каббалистическим Древом Жизни. Маг должен подниматься от одной сефиры до другой, внимательно анализируя природу каждой; он обязан исследовать всякую ветвь, растущую на Древе, уходящем корнями в сверкающие небеса и в славе своей спускающемся вниз, к расстилающейся многими красками земле. Все пути Древа, соединяющие десять сефирот, необходимо исследовать магу, а результаты их занести в свой научный дневник. Именно так и только так достигается самопознание, поскольку Древо есть символическая карта не только внутренней конституции человека, но и структуры и сил всей вселенной в каждой из ее многочисленных фаз.

«Вселенная, — пишет Кроули, — это наше отражение; образ столь же нереальный, как и лицо, видимое нами в зеркале, выражение которого невозможно изменить, не изменяясь самому... Поэтому в том свете все, чем мы занимаемся, это обнаруживаем и раскрываем самих себя с помощью последовательного применения иероглифики, а изменения, которыми мы, как нам кажется, очевидно оперируем, являются в общепринятом смысле, иллюзиями... Это позволяет нам видеть самих себя и, как следствие, способствует самоинициации тем, что показывает все, что мы делаем».

В результате, изучая Древо Жизни, эту символическую карту, в астрале при помощи Тела Света маг знакомится с каждым аспектом своего собственного сознания и со вселенной. Видения, которые он испытывает, вызванные использованием сигил, являются во многом откровениями его собственного сознания во всех его различных частях, с которыми ранее маг не был знаком.

Для раскрытия самых разных слоев разума и души, для рассмотрения их содержимого в их динамичной форме самым подходящим, а скорее даже наилучшим средством является исследование астрального света в огненном солнечном теле. Только так обеспечивается способность к самопознанию. И именно так достигается истинное самосознание, в определенном смысле прелюдия к симфонически гармоничному небесному единению.

Результаты данного действия будут понятными и благотворными. Отметать возможность сознательного перехода Тела Света, считать бессмысленным и бесполезным важнейшие опыты самопознания в божественном астрале на том основании, — весьма преувеличенном, — что «все это лишь выдумки воображения», по меньшей мере абсурдно.

Только экспериментальным путем можно проверить, является ли путешествие в эмпирей высшей реальностью или осколком фантазий, хотя, следует признать, что первый шаг к нему делается по каналам Воображения. «Освобожденный Прометей» возник сначала в богатом и плодотворном творческом изображении Шелли,

но найдется ли среди нас человек, который отвергнет поразительную красоту этой поэмы или усомнится в ее несокрушимой реальности на том основании, что происхождение ее не вполне материально?

Аналогичный пример рассуждений применим и к нашему случаю. С помощью Воображения маг создает тонкий мысленный инструмент, которым он измеряет, исследует и изучает уже существующий во вселенной, но до сих пор неведомый ему план сознания. В любом случае пройдет довольно немного времени, и маг, как бы скептически он ни относился к своему опыту, — а он и должен так нему относиться, — поймет, что и ангельские существа, с которыми он сталкивается в видениях в процессе своего необычного путешествия, и их разговоры между собой и с ним, равно как и их отношение к нему, едва ли являются продуктом его собственного воображения.

В равной степени все это нельзя считать и субъективным творением, особенно когда, к вящему ужасу мага, видения вдруг начинают издавать звуки, как говорят, «жужжать».

В данный момент я хотел бы рассмотреть один из наиважнейших результатов, который дает эта в высшей степени значительная область теургии.

До достижения успеха в проецировании Тела Света человеческое сознание было неотделимо от физического тела. Аппетиты и желания этого носителя уже определены самим Руахом. Появление способности переносить сознание в созданное Тело Света в своем воображении дает толчок возникновению важного философского вывода.

Душа отличается от сущности тела и с помощью правильных методов может быть отделена от него, сделана от него независимой. Прежде всего, не следует приходить к скорому выводу о том, что душа не умирает и является бессмертной, ибо данный вывод пока еще не подтвержден экспериментальным путем. От перехода в Тело Света приобретает, однако, Руах ложное эго. В индивидуальной сущности или в природе самого сознания никаких изменений не происходит, поскольку проецирование мысленного тела не есть аналог того мистического эксперимента, который уничтожая дуализм, ведет к появлению восторга и к просветлению. Теург остается тем же человеком, каким и был, и в сознании его все еще присутствует дуализм. И тем не менее уже произошло изменение в его мировоззрении, изменилась его точка зрения.

Пребывая в Теле Света, то есть когда сознание оказывается успешно перенесенным, он может увидеть перед собой свое, будто бы спящее, физическое тело, то самое, в котором он пребывал всего несколько секунд назад. Вот так теург при помощи простого наблюдения познает, что он не есть тело, поскольку может по желанию выйти из него. Он начинает сознавать, что он есть сущность духовная, способная функционировать самостоятельно, отдельно от физической оболочки, от своего телесного организма. Вот теперь наиблее важно уничтожение двойственности. Ближайшей целью становится выход из Руаха, раскрытие его врат и обретение способности найти свое истинное духовное «я». При обнаружении его, когда в сферу разума проникают просветление и экстатический восторг, приходит и великое понимание бессмертия Души; разум и тело есть всего лишь ее носители, инструменты, при помощи которых Душа достигает своей высокой цели. А средством обнаружения является следование путем магии.

Заклинание, принятие формы богов во время нахождения в тонком теле, восхождение в план — все это пути к единению с внутренним богом Если данной практикой заниматься постоянно в течение непродолжительного времени, то все затраченные усилия приведут к очищению ментальной оболочки и к постепенному превращению ее в духовную структуру. Старый принцип инерции, лени и мрака, который индуисты называют тамасом ( Тамас (санскр.) — мрак.) будет разбит, раздроблен и выброшен из магической сферы. Пустоты мозга, до того времени остававшиеся тяжелыми, непроницаемыми и темными, просветлеют и озарятся странным светом. Проявится любопытный феномен, который, как только его значимость станет понятой, принесет в сердце мага ликование. Если раньше ночь проходила в забвении глубоким сном или, в лучшем случае, в фантастических мечтаниях, то теперь сознание мага удерживается даже во время сна. Нет больше долгого забвения; все время превратилось в постоянный, непрерываемый поток осознанности, независимо от того, спит ли тело мага ночью или бодрствует днем. Одним словом, состояние бессознательности исчезает. Важность и значимость обретения такой способности невозможно переоценить. Мало-помалу проявляется новое качество чистоты, как сказали бы индуисты, саттвы (Caттва (санскр.) — суть, сущность. ), качество ритма, продолжительности и благости.

С проникновением качества саттвы и удаления из личностной сферы тамасических элементов, в мозгу начинает появляться и увеличиваться легкость и просветление, и в каждом часе присутствует сознание, но не то, что присуще Руаху, а высшей Душе. Так побеждается жизнь, ибо Душа недоступна ее низкому пониманию. Побеждается смерть, вечно преследующая человечество, последнее из отчаяний философов. Умирает только тело. Разум и чувства также испытывают смерть. Но продолжает вечно жить неизменный и божественный ангел Священного Света, очищенный испытаниями, победивший житейские перемены, величественный, торжественно спокойный в своем Бессмертии.

Поэтому невозможно переусердствовать в воздаянии хвалы процессу разгадывания духовных видений. Именно эта работа способна привести мага к высшим сферам Древа Жизни, туда, где воздух чист, а мировоззрение незамутнено и незапятнано. Есть, конечно же, изначально таящаяся опасность либо затеряться на непроторенных и неразмеченных путях исследуемого плана, либо оказаться пойманным в ловушку соблазнительно яркими формами и проплывающими астральными видениями неизмеримых глубин. Однако довольно просто избежать всего этого. Если стремление не замарано грязью, если оно сверкает чистотой и если маг применяет каббалистические принципы скептицизма, он может не испытывать никакого страха, ничего опасного с ним не произойдет. Я желаю магу, расправив крылья, возвыситься над своей личностью, над сверкающими фантомами астрала, миновать прекрасные, но бессмысленные и лишенные веры обманчивые, колдовские видения и устремиться во внутреннее сердце Человека Небесного, туда, где восседает на своем троне Господь всего.

Перед тем как начинать не только видения, но и всякую магическую работу, и начинающему, и уже опытному магу рекомендуется выполнить ритуал изгнания духов, который имеет не только очистительные, но и защитные свойства. Самый быстрым и в то же время самым простым ритуалом считается ритуал изгнания пентаграммой.

Пентаграмма, как говорил Леви, «символизирует господство разума над элементами, поэтому этим знаком мы их и связываем.

Пентаграмма символизирует Слово, ставшее плотью, и от того, как направлены ее лучи, она представляет собой добро или зло, порядок или хаос....

Знак, заключающий в себе значения всех оккультных форм Природы, который всегда рассматривается элемен-талями и другими духами как сила, которая выше их, и оттого пугает их, внушает уважение и достигает с их стороны покорности за счет превосходства знания и воли над невежеством и слабостью».

Чтобы определить значение геометрической формы пентаграммы и понять, почему в ней заложена власть изгонять все низшие силы из данной сферы и почему она называется «словом, ставшим плотью», нам следует снова кратко повторить аспекты каббалы. Одним из божественных имен, под которым иудеи воспринимали универсальную творческую силу, было YHVH (ГПГР), которые, называясь Тетраграмматоном, считались эквивалентами четырем элементам космоса. Это же понятие соответствовало обычному непросвященному человеку, в котором еще не горел свет духа; невозрожденная сущность земли, воздуха, огня и воды, подверженная влиянию вещей, присущих не искупленному «я». Считалось, что под воздействием магии в эти четыре элемента, на которых основывается плоть, в огне и славе входит Святой Дух.

В древнееврейском алфавите Дух обозначается буквой три острых зубца, три языка духовного пламени которой объединены в один принцип. Разрывая сущность плоти, принося с собой зачаток просвещения, вдохновения и откровения, Святой Дух своим присутствием образует в сердце новую сущность, адепта или мастера YHShVH (ГПВ7ГР). Это слово на древнееврейском языке означает имя Иисуса, богочеловека, новый вид духовной сущности, более высокой, чем Тот, кто есть ничто во всех небесах и планах природы.

Вследствие этого факта, а также благодаря идеологии, сконцентрированной в пентаграмме, символе четырех элементов, увенчанном короной и всепобеждающим пламенем Святого Духа, она и имеет несравненную силу и власть покорять астральные противоположности и изгонять материальные сущности из сущности мага.

Результат действия пентаграммы зависит исключительно от того, в каком направлении, «к» или «от», любого из пяти концов, ее рисует маг. Если пентаграмму начинать рисовать сверху и вести прямую линию к правому нижнему лучу, то будут заклинаться силы Огня. Напротив, если маг вырисовывает своим жезлом пентаграмму начиная с нижнего левого луча и идет вверх, в этом случае будет изгоняться элемент Земля.

Можно также заметить, что именно этот, последний тип пентаграммы, который и используется в ритуале, является самым эффективным, поскольку его вполне хватает для изгнания любых, самых разнообразных существ, к какому бы классу они ни В этом ритуале обычно используется меч, поскольку он символизирует главную способность Руаха — изгонять. Так называемый ритуал изгнания пентаграммой считается важнейшим именно в качестве средства изгнания, хотя фактически структура его много сложнее. Но, прежде чем пускаться в ее рассмотрение, я хотел бы процитировать следующее:

1. Коснувшись лба, произнесите: «Ато» (к Тебе).

2. Коснувшись груди, произнесите: «Малкут» (царство).

3. Коснувшись правого плеча, произнесите: «ве-Гевура» ' (и Власть).

4. Коснувшись левого плеча, произнесите: «ве-Гедула» (и Слава).

5. Сложив руки на груди, произнесите: «Ле-Олам, Аминь» (во веки веков, Аминь).

6. Повернувшись к востоку, нарисуйте жезлом или мечом пентаграмму Земли и с вибрацией в голосе произнесите: «ЙХВХ».

7. Повернувшись на юг, сделайте то же самое, но произнесите: «АДНИ».

8. Повернувшись на запад, сделайте то же самое, но произнесите: «АХИХ».

9. Повернувшись на север, сделайте то же самое, но произнесите: «АГЛА».

10. Вытяните руки, сложив их крестом, и произнесите:

11. «Предо мной Рафаил».

12. «Предо мной Гавриил».

13. «По правую руку от меня Михаил».

14. «По левую руку от меня Уриил».

15. «Ибо вокруг меня пламень пентаграммы».

16. «И в колонне стоит шестиконечная звезда».

17. Повторите пп. 1—5, каббалистический крест.

В этой связи читателям может показаться небезынтересным замечание Кроули о том, что «тот, кто считает этот ритуал простым средством заклинания или изгнания духов, недостоин владеть им. В правильном понимании это — лекарство металлов и камень мудрых». Как мне довелось заметить, ритуал этот является довольно сложным механизмом. Сначала им заклинаются, а затем изгоняются пентаграммой при помощи четырех имен Бога все элементы из четырех главнейших точек, а затем вызываются четыре архангела, божественных стража, чтобы охранять сферу магического действия. В заключение же ритуал снова вызывает высшее «я», чтобы вся церемония, от начала до конца, происходила под наблюдением Духа.

Первая часть ритуала, с пункта первого по пункт пятый включительно, идентифицирует святого ангела-хранителя мага с высшими аспектами вселенной сефирот; фактически она подтверждает тождество души с Адамом Кадмоном.

Во второй части, в пунктах с шестого по девятый, маг рисует защитный круг, в то время как его воображение формирует астральный Круг Огня, в пределах которого он продолжает свои действия. На северной, южной, восточной и западной частях круга мечом или жезлом рисуются пентаграммы, изгоняющие элемент Земля. Как только эти пентаграммы, нарисованные основным оружием, появляются в воздухе, маг должен, сосредоточив все свои усилия, придать им действенность и реальность.

Слепое, бездумное выполнение этого ритуала, как, впрочем, и любого из теургических действий, неэффективно, если не сказать больше — бессмысленно, пустая трата времени и энергии. Одновременно маг воспаляет свое Воображение и мысленно рисует огненные пентаграммы вокруг себя в астральном плане, для того чтобы сквозь исходящие из фигур лучи света и власти — символы духовной сущности — не посмело пройти ни одно из низменных существ. Маг ни в коем случае не должен опускать то оружие, которым он рисует в воздухе пентаграммы. Круг следует рисовать замкнутым, наподобие прямой линии, непрерывной от одной пентаграммы до другой. Сверкающая пятиконечная звезда подобна пламенеющему мечу, отлучившему Адама от райских кущ.

Четыре архангела,

Рафаил, Гавриил, Михаил и Уриил — архангелы, символизирующие Воздух, Воду, Огонь и Землю соответственно. Наиболее часто из них в Библии упоминаются три архангела — Михаил, Гавриил и Рафаил. В знаменитом каббалистическом тексте «Се-фер Бахир» перечисляются три важнейших архангела, ими являются Михаил, Гавриил и Уриил (см. «Бахир» в переводе Арье Каплана, с. 41). Уриил часто упоминается как важная фигура в неканонических текстах, бывает, что в некоторых текстах его либо путают, либо заменяют Фануилом.

Один из важнейших магических текстов, работа Агриппы «Три книги оккультной философии», изданная в 1531 г., называет Михаила, Рафаила, Гавриила и Уриила «четырьмя ангельскими принцами, властелинами четырех ветров и четырех частей света» (см. с. 533 книги Агриппы изд. Llewellyn, под ред. Дональда Тайсона).

духовные управители четырех элементов, вызываются магом для того, чтобы получить подтверждение его права совершать обрядовые действия, а также придать пентаграммам и кругу, в котором находится маг, духовной силы и способности обеспечить его защиту. Последней фразой ритуала маг зажигает вокруг себя пентаграммы и снова призывает святого ангела-хранителя наложить на действие печать божественного.

Одним из самых значительных и важнейших результатов данного ритуала, если, конечно, он проведен должным образом, согласно вышеописанной процедуре, является полое очищение всей личностной сферы. Любой, даже самый начинающий теург, после небольшой тренировки, сразу поймет, достиг ли ритуал желаемого эффекта или нет.

Я вынужден, к сожалению, констатировать, что довольно трудно описать результат ритуала изгнания, поскольку, разумеется, все здесь зависит от субъективного царства чувств и восприятий. Во всяком случае, у мага должно появиться вполне определенное ощущение необыкновенной чистоты, незабываемое и безошибочное в своем восприятии, чистоты поистине святой, маг почувствует, словно со всего его существа кто-то тщательно стер всю грязь, смыл все нечистые элементы, растворил и уничтожил. Чувство будет такое, будто бы вы в жаркий солнечный день побывали в прохладном водном потоке, подарившем вам блаженное ощущение чистоты и свежести. Вот каким будет состояние мага после проведения данного ритуала.

Разумно объяснить состояние после ритуала можно тем, что по окончанию его все составляющие природы мага становятся удивительно чистыми. Очистилось все, каждая молекула, каждая клеточка — астральная, ментальная и физическая, — поскольку основу всякого принципа составляет опора на энергетические центры и центры духовной силы.

Эти микроскопические точки, или монады, суть мельчайшие чувствительные точки духовного сознания, и именно на реальности их существования и функционирования основывается не только глубочайшее ощущение индивидуальности, но и сама материя, и все то, что сопутствует энергии и физической жизни. Монады эти составляют основу клетки, и минерала, и мозга, и растительной жизни. В результате образования Огненного Круга и пылающих пентаграмм, произнесения с вибрацией в голосе имен Бога, а также взывания к ангелам, важнейшим точкам и к ангелу-хранителю происходит постепенное исчезновение из сферы сознания более грубых клеток или монадических атомов. А на их место, в сферу бытия, притягиваются и внедряются в самую суть физической и невидимой конституции другие жизни, чувствительнее и чище, обладающие более тонкой духовной сущностью. Так происходит жизненно важное очищение, за счет чего обеспечиваются проникновение влияния святого ангела-хранителя в уже чистые мозг и разум и полное растворение его присутствия и благодати, что является важной начальной стадией прогресса в магии.

История данного ритуала туманна. Лично мне не доводилось сталкиваться с подобными магическими церемониями, пришедшими из глубины веков, хотя очевидно, что какая-то, возможно, очень похожая форма изгнания при необходимости все-таки проводилась. В работах Леви можно найти очень похожий ритуал. В книге «Dogme et Rituel de la Haute Magic» («Догма и ритуал высшей магии») мы обнаруживаем следующий текст:

«Знак креста, принятый христианами, не принадлежит исключительно им. Это также и каббалистический знак, он символизирует противоположности и четверичное равновесие элементов. Вначале существовало два метода осенения себя крестом: первый предназначался для жрецов и посвященных, второй — для неофитов и непосвященных. Так, к примеру, посвященный сначала прикладывал руку ко лбу и произносил: «Твое есть», затем касался рукой груди и говорил: «Царство», потом прикладывал руку к левому плечу со словами: «Справедливость», затем — к правому плечу и произносил: «И прощение», после чего, складывая руки, говорил: «Во все грядущие веки». Tibi sunt Maichut et Geburah et Chesed per aeonas — таков был крест, абсолютно и безусловно каббалистический по происхождению, который в результате профанации гнозиса был потерян для официальной и воинствующей церкви. Этим знаком, именно в такой форме, предварялось и заканчивалось заклинание Четырех».

Нет никакого сомнения в том, что осенение крестом являлось всего лишь частью ритуала, приведенного мною выше. Совершенно очевидно, что Леви пишет именно о ритуале изгнания пентаграммой. В ныне уже не существующем ордене Золотого Рассвета, в то время когда им руководил С. Л. МакГрегор Матерс, этот ритуал использовался широко, а после исчезновения ордена и его ответвлений он был присвоен Алистером Кроули и увековечен им в своем издании «Equinox».

В течение долгого времени, перед публикацией данной книги, мне не удавалось найти ни одного авторитетного источника, где хотя бы намекалось на существование чего-то похожего на описываемый ритуал.

Однако существуют свидетельства, показывающие, что некая форма защиты или, иначе говоря, предварительное изгнание, признавалась средневековыми магами, из работ которых, судя по контексту, Фрэнсис Барретт и черпал свои методы. Правда, не в меньшей степени он обязан и работам Корнелия Агриппы Пьетро де Абано.

В книге Барретта «Маг» содержится абзац, в котором автор говорит, что перед тем, как начинать заклинание, необходимо произнести некую «молитву, псалом или исполнить песнопение», а на последующей странице он описывает церемонию освящения круга, в которой совершенно ясно содержится идея защиты.

И более того, помимо данной церемонии, существует метод использования пентаграммы, о котором упоминается в магических инструкциях «Гоэтии» и в «Ключе Соломона»

и который стал известен «французскому магу», как многие называли Леви.

Магическая фигура рисуется как сигил, с соответствующими словами и символами, на металле или нетронутом пергаменте для последующего использования во время церемонии изгнания. Если в процессе ее проведения экзорсисту начинает грозить какая-либо опасность, или он вдруг начинает чувствовать, что неспособен справиться с вызванным разумом, он поднимает руку с пентаграммой и начинает ходить по кругу, останавливаясь в Четырех Домах, где возносит короткие молитвы к Повелителю Вселенной. Результат действия получается такой же, как если бы маг рисовал пентаграмму в воздухе одним из предметов, внушающим страх и почтение.

Здесь следует упомянуть о разновидности, которая, в общем, является формой и должна присутствовать в любой церемонии. Называется она разрешением удалиться

и возникает в тех церемониях, где разум не только вызывается заклинаниями, но и принимает видимый облик в Треугольнике Искусства. Когда оператор более не хочет, чтобы вызванный дух оставался в Треугольнике, он читает разрешение, после чего дух дематериализуется и удаляется со сцены действия.

«О ты, Дух N, поскольку ты старательно ответил на мои вопросы и был весьма готов и жаждал явиться по моему призыву, я разрешаю тебе удалиться в свойственное тебе место, безвредно и безопасно для всякого человека или зверя. Уходи же, говорю я, и будь готов явиться по моему призыву, должным образом подчиняясь изгоняющим и вызывающим заклинаниям священных ритуалов магии. Я приказываю тебе удалиться мирно и тихо, и да будет мир Господень вечно между мною и тобой. Аминь!».

В отличие от данного, взятого из «Гоэтии», варианта, Барретт приводит слегка измененную разновидность разрешения: «Во имя Отца и Сына и Святого Духа иди с миром в места свои; и да будет мир между нами и тобой; и будь готов прийти, когда тебя позовут».

Затем он говорит, что в течение нескольких минут после того, как дух удаляется, маг не должен выходить из круга, он обязан короткой молитвой выразить благодарность за успешно проведенную работу, и «выходить же можно после того, как вознесена должным образом молитва за будущую защиту и охранение». Барретт дополнительно предостерегает мага, что те, кто забывает произнести фразы, разрешающие духу удалиться, оказываются в смертельной опасности, так как известны случаи, когда оператор умирал внезапной смертью.

Нельзя сказать, что все эти различные методы выглядят так же научно и надежно, как и ритуал изгнания пентаграммой, о котором говорилось выше. Этот ритуал, сохранившийся до наших времен, уникален, ни при каких обстоятельствах, ни в какой магической работе, ни в формальных ритуалах церемониальной магии, ни в проведении Мессы Святого Духа, ни в процессе разгадывания Духовного Видения, он не должен быть пропущен. Личностная сфера обязана быть чистой, ни одному внешнему существу нельзя позволять входить в радиус восприятия, иначе вся целостность и последовательность данной работы будет нарушена.

Необходимо также рассказать о двух других оставшихся методах изгнания. Когда в процессе той или иной церемонии требуется провести более тщательное изгнание, чем это позволяет сделать ритуал с использованием пентаграммы, то в этом случае, как правило, прибегают к методике, отчасти напоминающей обычный экзорсизм. По периметру круга разбрызгивают несколько капель воды, тщательно тушат горящую свечу, символизирующую элемент Огня, экзорсист помахивает в воздухе веером, а по краю круга сыплют несколько крупинок соли.

Одновременно должны произноситься следующие магические слова: «Экзарп, Битом, Хкома и Нанта»,

управляющие духами Воздуха, Огня, Воды и Земли. Следует также произнести заклинание для исхода элементалей, управляемых этими словами, и, конечно же, будет лучше, если перед этим проводится ритуал изгнания пентаграммой. В высшей степени полезно при каждом из описанных церемониальных действий читать несколько стихов из «Халдейского оракула».

Второй метод, о котором я хотел бы рассказать, использовался древнеегипетскими жрецами; он описан в одной из глав «Магического папируса Гарриса». Этот ритуал изгнания выполняется в четырех важнейших точках, одновременно воображение мага рисует образ хранителя в виде собаки; этот образ, как считалось, действует безусловно разрушительно по отношению к любой нападающей силе. Описывать метод я не стану, я просто приведу его так, как он описывается в «Папирусе»:

«Восстань, Пес Зла, дабы я мог дать тебе поучение в твоих теперешних обязанностях. Ты лишен свободы. Признайся, что это так. Это Гор дал тебе такую заповедь. Пусть лицо твое станет страшным, как небо, разорванное грозой. Пусть челюсти твои сомкнутся безжалостно. Пусть волосы твои вздыбятся, подобно прутьям огненным. Будь велик, как Гор, и страшен, как Сет; равно на юг, на север, на запад и на восток... Ничто не остановит тебя, когда ты направляешь лицо свое охранить меня... когда ты направляешь лицо свое охранить мои пути, противостоишь врагу. Я дарую тебе власть изгонять, становиться бесшумным и невидимым. Ибо ты есть мой хранитель, мужественный и ужасный».

По моему мнению, этот вид изгнания должен сопровождаться ритуалом пентаграммы. Используется он в трудных случаях, в работе, связанной с вызыванием духов, когда может возникнуть опасность вторжения особенно враждебных и злобных существ, привлекаемых возможностью проникнуть сквозь обычным образом освященный круг и причинить вред магу. Он также используется в обращении к Гору или к разуму планеты Марс, когда астральной сфере требуется быть особенно чистой.

Я уверен, мне не нужно уточнять, что в процессе использования данного метода образ собаки, вызываемый в воображении мага, должен быть таким же абсолютно четким, как и вызываемая в воображении пентаграмма, и что теургу следует придавать особое значение не только образу, удерживаемому оком разума, но и словам самого заклинания.


ГЛАВА ОДИННАДЦАТАЯ

КАК ПРИНИМАТЬ БОЖЕСТВЕННЫЕ ФОРМЫ

Одним из наиболее значительных дополнений, необходимых для вызывания духов, и вместе с тем важнейшей функцией для всякой магической работы является астральное принятие формы или маски, соответствующей известному изображению Бога, по которым он обычно узнается. В своей книге «Магический папирус Гарриса» монсеньор Франсуа Ж. Шаба приводит в высшей степени существенную информацию, которую едва ли можно еще где-нибудь найти, о том, что самая действенная из всех магических форм, известных касте египетских жрецов, состояла в отождествлении мага с божеством, им вызываемым, когда он в своем воображении представлял себя этим божеством.

Ямвлих говорит, что «жрец, который заклинает, есть всего лишь человек; властью же он начинает обладать, когда, благодаря таинственным символам, он, некоторым образом, облекается в священные формы богов». Неизвестно, что следует понимать под словами «некоторым образом», указывают ли они на ту формулу, которую мы собираемся рассматривать, или нет — оставим эту проблему открытой, хотя наиболее разумно будет сказать, что она имеет отношение к принятию магом формы Бога.

Читая гимны богам и ритуалы «Книги мертвых», мы повсеместно наталкиваемся на факты отождествления писца с богами. Есть и множество отдельных стихов, несущих в себе дополнительное подтверждение данной мысли. «Я подружился с божественными обезьянами, которые поют на рассвете, и я — божественное существо среди них». Стих из сотой главы. «Я стал подобным богине Исиде и власть ее (кху) сделала меня сильным» — покажется читателям наиболее убедительным подтверждением нашей точки зрения. Есть и другие источники, которые указывают на то, что принятие форм богов — важнейший фактор в египетской магии.

Уяснив и запомнив все, что мы говорили о пластичной, магнетической природе астрального света в его низших и высших аспектах, о творческом потенциале хорошо развитого, а также держа в памяти замечание Леви, сделанное им о способности астрального тела «принимать все формы, порожденные мыслью», начинающий маг может переходить к изучению тех условных форм богов, в которых они изображались и изображаются на рисунках и картинах. В прошлой главе, чтобы заранее упростить предмет для обычного читателя, я посвятил немного времени краткому рассказу о формах и некоторых философских характеристиках наиболее важных богов, связанных с Древом Жизни.

Как показывает накопленный западными теургами опыт, для описываемой практики гораздо более подходят древнеегипетские боги, а не индийские, поскольку включают в себя удивительную, тайную символическую систему. Формы этих универсальных сил существ космического разума, которых каста египетских жрецов называла богами, стоят под маской человека или животного, и каждое их свойство символизируется каким-либо знаком или искусным орнаментом. Божественная принадлежность бога символизировалась видом эмблемы на головном уборе, например змеем уреем, диском, обозначавшем Восходящее Солнце, двумя перьями Истины, божественной и земной. Власть символизировал жезл с изображением ибиса, скипетр или анкх в руках Бога.

Другие символы в руках Бога олицетворяли его способность разрушать или воссоздавать, его мощь и власть, экстаз или стабильность, либо демонстрировали его особенную функцию в космосе.

Таким образом, обычная форма Бога включает в себя широкий спектр идей, мифов и легенд и вместе с тем содержит краткое описание особых сил природы или, возможно, бессознательных сил в духовной составляющей человека.

В качестве примера процедуры, .которую необходимо проделать, чтобы подтвердить нашу гипотезу, давайте представим человека, которому сейчас предстоит вызвать и, конечно же, отождествить себя в своем, человеческом, сознании с божественной сущностью или с аспектом космической жизни, известной под именем Ра, с вечным божеством солнца. Прежде всего маг обязан познакомиться со всем, что касается природы данного бога, отыскать на этот счет максимально большее количество информации. Маг должен тщательнейшим образом прочитать и проанализировать все легенды о нем или имеющие к нему отношение, поскольку общеизвестно, что именно в красочных сказаниях и мифах содержится накопленная веками духовная мудрость. Более того, легенды о каком-либо определенном боге, содержащие аспекты его природы и характера, дадут магу представление о тех сторонах личности, которые и делают ее богом; маг откроет для себя такие стороны мифов, о которых раньше и не подозревал.

Опасность магии или, по крайней мере, одна из самых главных ее опасностей состоит в том, что иногда люди начинают заниматься какой-либо из областей теургии бездумно, совершенно не понимая смысла ни выполняемых ими действий, ни самого ритуала, не имея абсолютно никакого представления о его философских принципах. Поэтому каждый, кто решит заняться магией, должен как можно быстрее понять, чего он, собственно, желает достичь, какие силы или духовные власти он собирается вызывать, и только после этого, уяснив себе все цели, продолжать начатое.

В этом смысле наибольшую помощь окажет книга «Боги египтян», написанная сэром Э. А. Уоллисом Баджем. Увидев фотографии одно- и многоцветных табличек, маг, обращая внимание на цвета, которыми пользовался художник, сможет познакомиться с различными формами бога, с позами, в которых бог обычно изображался. Цвет — важная составляющая магической работы, в том числе и в сфере заклинания, поэтому рекомендуется также посетить музеи, где имеется много цветных изображений Ра. Хочу уверить читателя, что чем больше изображений Ра он увидит, тем более он будет вознагражден.

Помня обо всем вышесказанном, начинающий маг затем должен перейти к более трудной фазе своей работы, которая требует применения Воли и Воображения, развитых в результате ранее предложенных методов. В своей работе — не обязательно связанной с выполнением церемоний и обрядов — маг должен попытаться воспроизвести перед оком разума совершенное изображение или «маску» бога. Форма должна быть ясной и четкой, хорошо видимой Воображением, громадной и величественной, излучающей яркий свет духовного Солнца, общепринятым эзотерическим символом которого считается.

Как видно из рисунка, в левой руке Ра держит жезл с изображением головы ибиса (в Древнем Египте ибис символизировал мудрость и божественную волю); в правой руке у бога находится священный анкх, символ света и жизни, которые Солнце, в течение бессчетных веков, день за днем изливает в своей милости на землю и на все живущие там творения. Голову бога венчает нимб, золотой ореол несказанной красоты и блеска, напротив него находится змей урей, символизирующий внутренний духовный огонь. Бог изображен с головой сокола, оранжевого цвета, из-под короны ниспадает неммес его, темно-голубой, почти черный, это цвет таттвического символа Духа; кожа бога пламенеет огнем жаркого полуденного солнца.

Все эти детали следует запомнить и держать в уме, представляя бога до тех пор, пока его образ не станет перед живой душой динамичным образом Ра, образом, в котором даже самый пристальный взгляд не найдет и тени несовершенства. Перед магом стоит задача столь же величественная, сколь и невероятно трудная — проявить полностью свое творческое воображение. Но следует трудиться, упорно и настойчиво, работать ежедневно до тех пор, пока эта священная задача не поглотит мага, и тогда она будет выполнена во всей своей законченности и блеске, и возникнет образ бога, истинного для своего последователя. Прочно удерживая этот образ в астральном свете, теург должен попытаться окутать свою форму покровом бога, после чего соединиться с обволакивающей его формой.

Как указывал Леви, которого мы цитировали выше, астральное тело приобретет форму любой могущественной мысли, вызванной разумом. Данное астральное изображение бога, совсем недавно бывшее всего лишь образом, находившимся вне тела теурга, теперь должно стать божественной фигурой, обволакивающей его собственную астральную форму до тех пор, пока не произойдет слияние, когда Тело Света теурга изменится и превратится в Тело Бога. Идентификацию считать законченной, а задачу сотворения — выполненной совершенно можно только, когда теург почувствует величественный приток духовной силы, обретет солнечную силу и энергию, и духовное просветление, интуитивно познает боговдохновенный транс.

«Образы богов, — пишет Ямвлих, божественный теург, — наполнены неугасимым светом... и огонь богов истинно горит светом бесконечным и неизъяснимым, и заполняет все глубины мира» необозримо и божественно. Осталась запись, сделанная некоторыми теургами или царями-жрецами Древнего Египта, которым удавалось добиться величественного единения сущностей со славой бога солнца, сделанная в форме обращения, — ее приводит известный египтолог Дж. Масперо, — из которой можно заметить, сколь велик и могуч дух, вошедший в теурга вследствие его идентификации с богом. Вот эта запись: «Во всем, что ты делаешь, ты похож на Ра. Поэтому желания сердца твоего всегда исполнятся. Пожелай что-либо ночью, и на рассвете это уже будет у тебя. Если ты скажешь: «Придите на гору», воды небесные падут на них по твоему слову. Ибо ты есть олицетворение Ра и Хефра во плоти и крови. Ты — живой образ отца твоего, Тему; повелитель города Солнца. Бог, повелевающий во рту твоем, и на губах твоих бог. Слова твои свершаются ежедневно, и желания сердца твоего исполняются подобно желаниям Птаха, когда он вершит дела

Совершенно необходимо одновременно, параллельно процессу единения с Телом Бога — в противном случае теурга ждет неудача — читать соответствующие заклинания, достаточно будет песнопений или дифирамбов во славу бога, раскрывающих его природу, речитативов, посвященных его духовным качествам. Написание подобных текстов не составляет большого труда для человека, минимально владеющего пером. С другой стороны, подобные литании (молебствия) можно составить, используя в качестве основы орфические гимны или собрание поэтических текстов, входящих в «Книгу мертвых», в которой содержится масса прекрасных образцов ритуальных песнопений. Короче говоря, обращения к богу должны быть облечены в такой язык, который вызывал бы у теурга возвышенное ментальное состояние, восторг и экстаз. Ниже приводится выдержка из «Книги мертвых», часть описываемого ритуала, хотя автор желал бы предупредить, что теургу не нужно следовать ему жестко. Он дан только в качестве своего рода иллюстрации к описываемому процессу.

«Почет тебе, о Ра, в твоем прекрасном восходе. Ты восходишь, ты сияешь на рассвете. Бессмертные воспевают тебя, на восходе солнца и на закате, когда твоя утренняя ладья встречает твою вечернюю ладью попутными ветрами, и ты плывешь над вершинами небесными с радостным сердцем. О Единственный, о Совершенный, ты вечен, кто никогда не ослабевает, чья сила не уменьшается, о Великолепие полуденного солнца, о ты, что стоишь над всем, что принадлежит твоей сфере, и никто не властвует здесь, кроме тебя. Вот я приветствую тебя. Приветствую тебя, Гор. Приветствую! Приветствую тебя, Хефра! Ты, великий сокол, кто своим прекрасным ликом несет людям радость, ты возрождаешь свою юность и устремляешься в завтрашний день. О Божественная юность, самосотворенная, самопомазанная, ты — бог небес и земли, ты сотворяешь существ небесных и существ земных. О ты, кто наследуешь вечность, бесконечный Правитель, самоподдерживающийся, когда ты восходишь, благодатные лучи твои падают на наши лица и входят в каждое сердце. Живи во мне, а я в тебе, о Золотой сокол солнца».

Произнося каждую фразу заклинания с соответствующей интонацией и жаром, теург должен ясно сознавать огромную значимость содержащихся в ней слов. Когда теург произносит слова: «Ты сияешь на рассвете», он должен не только видеть астральную форму бога, он должен реально чувствовать ее, так, как если бы ослепительный полуденный свет вдруг прорезал кромешную темноту ночи, свет неистовой силы и яркости, вобравший в себя всю славу, свет, мягко заливающий своей золотой сущностью и сердце, и разум, и душу. Когда же маг произносит: «Живи во мне, а я в тебе, о Золотой сокол солнца», процесс идентификации с астральной формой должен закончиться и ощущаться магом со всей ясностью. До тех пор пока теург не обнаружит в себе способность к совершенной работе творческого воображения, все предшествующее следует считать просто экспериментом, практической тренировкой. В сознании теурга появятся знаки, которые безошибочно подскажут ему, что приближается новая жизнь, по ним теург определит, что его труд венчает успех. В нем и в его душе бог найдет свое вечное обиталище. В сердце же теурга возникнет святилище, где безмятежно станет пребывать огромная духовная сила, божественное сознание, которое в продолжении всей его жизни будет оставаться с ним, преобразуя дитя земли в истинного сына вечного солнца. «Ибо как темнота не приспособлена поддерживать великолепие яркого солнечного света, и вдруг становится абсолютно невидимой, немедленно отступает и исчезает совершенно; так и когда сила и власть богов наполняет все добром, напитывает их так, что они начинают сиять им, не остается и малого места для буйства духов зла»1.

Так учили древние маги. Современная деятельность в области теургии подтверждает справедливость их учения и правильность экспериментов. Таким образом, теург, совершенствуясь в теургии, достигая значительных высот в единении с величием богов, словно горный орел, взмывает все выше и выше, поднимается над всеми формами, к идеям и сущности, к самой вершине проявления, а время, что он минует, становится вечностью и бесконечностью. Иначе говоря, «от мольбы мы через короткое время переносимся к предмету, к которому устремлена наша молитва, становимся подобным ему вследствие внутреннего, близкого разговора и постепенно обретаем божественное совершенство, которое замещает собой наши собственные слабости и немощи, наши недостатки и изъяны»

В своем совершенстве он достигнет удивительных высот, он сделается неотъемлемой частью вселенского создания, вдруг явившегося, но не рожденного, юного и древнего, самосуществующего и бессмертного. Все, что ранее было для него великим, потеряет для него всю свою чувственную банальность и приобретет чарующую красоту, увлекающую и изысканную, украденную у Духа. В нем же самом проснутся остававшиеся сокрытыми и неразвитыми особые качества, наличие которых он всего лишь чувствовал, разум его мало-помалу просветлеет от далекой памяти об опыте, накопленном им задолго, за века до этого момента, и он забьется, запульсирует в его сердце, расширяя горизонты сознания. Сегодня теург утвердился в месте, которое вчера, размышляя о возвышенной природе своей работы, он не мог увидеть глазами. Над ним, в незримой дали, находится отдохновение его следующего дня. И он сам уподобится богу Ра, станет солнцем света и манной небесной для всех тех, с кем он столкнется в течение повседневной жизни. На великих и малых, на высоких и ничтожных, и на бедных, в не меньшей степени, чем на богатых, снизойдет и прольется его помощь, даже и за самые дальние пределы пространства.


ГЛАВА ДВЕНАДЦАТАЯ

СВЯЩЕННАЯ МАГИЯ АБРАМЕЛИНА

Одним из необходимых условий для занятий магией, гоэтией, или теургией, связанной с заклинаниями высшего «я» и Универсальных Сущностей, как считали в древности и как продолжают считать современные маги, является чистота жизни, обязанная сопровождать теурга во всей его повседневной жизни и в практической работе.

Почти все авторитеты в области магии упорно, в один голос повторяют — разве что некоторые с категоричной уверенностью, другие просто с уверенностью, третьи, те, кто перенял знания от других и не понял, не «переварил», — что магия невозможна без личной чистоты. Но как бы там ни было, все маги сходятся в одном — святость и чистота должны сопутствовать магическому искусству.

В этой главе я хотел бы подвергнуть исследованию то, что подразумевается под понятием «чистота». Автору не хотелось бы вступать в дискуссии относительно этики и морали, ибо данное упражнение уведет его далеко от предмета магии, в равной степени он сознательно воздержится от исследования этих противоречивых понятий, вызвавших, как мне видится, больше, чем какие-либо другие, значительную сумятицу во взглядах и мнениях, разделивших взгляды приверженцев магии на порой диаметрально противоположные. Однако что касается чистоты в магии, то здесь я посоветовал бы изучающим ее просто удовлетвориться истиной данного изречения, а остальное читать с той трактовкой морали, которая ему больше подходит.

Вся жизнь человека должна быть направлена и сконцентрирована на достижение им самим определенной цели или набору целей. Когда говорим, к примеру, что данное молоко или масло чисты, что мы имеем в виду под этим утверждением? Только то, что в молоке и масле не содержится посторонних субстанций — ни воды, ни химических примесей, что состав и молока, и масла совершенно однороден. Аналогичным требованиям должна соответствовать и жизнь мага. Но прежде всего она должна быть однонаправленной, а весь конгломерат мыслей, эмоций и действий, какими бы они ни были, должен содержать в себе стремления и давать толчок к духовному очищению. Какую бы добродетель ни содержала в себе нравственность, а для некоторых она содержит божественные возможности, она обязана оставаться вне сферы мага.

Вне всякого сомнения, что, если человек инициирован в духовную тайну и если на него снизошло благословение в образе познания себя, он будет нравственным, поскольку находится в гармонии с самим собой. Такой человек, как правило, ощущает импульс находиться в гармонии и с другими людьми. Но мистик или маг не является обязательно нравственным человеком в общепринятом смысле этого слова. Иными словами, для мага не будет противоестественным, если он, с одной стороны, находится в гармонии с другими людьми, а с другой — расходится с моральными и этическими законами своего века. Иначе говоря, мораль не имеет к магии никакого отношения.

Эта мысль была совершенно ясно очерчена Уайтом, который в своей работе «Исследование мистицизма» говорит следующее: «Предметом религии является развитие и совершенствование человечества через набор духовных процессов и путем единения их с тем, что есть высшее во вселенной, тогда как нравственность предлагает улучшение человеческой нравственности при помощи одних только законов природы... Для того чтобы стать лучше, мы обязаны знать Бога, но никакая богиня нравственности не приведет нас к божественному познанию...»

Это определение в высшей степени применимо к магу. Что бы он ни делал и чем бы ни занимался — ел, пил или работал, — любой вид его активности должен превращаться в символ и быть посвященным служению идеалу, который в сердце его ценнее всех богатств и сокровищ. Вся жизнь его должна стать одной продолжительной сосредоточенностью. В противном случае все его изучение дхараны и развитие магической воли станет напрасным и не даст никаких результатов; колоссальное количество энергии будет растрачено зря, если маг не воспользуется данным советом,

если сосредоточенность и священное отношение не станут определять каждый шаг его повседневной жизни.

Что же касается идеала, который для мага суть величайшее из сокровищ и к которому направлены все жизненные устремления мага, вся его деятельность, то им является возвращение знаний святого ангела-хранителя, авгоэйда, высшей части сознания мага, которая суть вечная реальность, неиссыхающий источник вдохновения и духовной поддержки. Отсюда поэтому в магии существует фактически только один совершенный ритуал, одна цель, превалирующая над всеми другими, — обращение к святому ангелу-хранителю, вызов его и единение с ним, и она должна стоять даже выше обращения к богам или к Универсальным Сущностям, если следовать порядку, начертанному Ямвлихом. Вначале ищет душа и отдает жизнь свою в руки демона, под чьим руководством и управлением умолить можно и самих богов; от них же затем следует возвратиться в Небесный Дом Отдохновения. Но прежде всего нужно вызвать авгоэйда.

Если возникнет необходимость выполнить какие-либо вспомогательные операции, предшествующие познанию и разговору со святым ангелом-хранителем, то обязательно только с вполне определенной целью. Мотив ее — он, разумеется, должен иметь исключительно духовный оттенок — явится предварительным условием, предшествующим возможности обретения положительного результата в проведении основного ритуала. Однако и в лучших из магических систем вызывания всегда представлены как процессы, следующие за основным заклинанием высших космических жизненных сил или внутреннего демона, святого ангела-хранителя, хотя последнее, как уже говорилось, обычно предшествует. Единение с богами и Адонаем следует искать при помощи любви,

а смешение сущностей заключается в отказе от собственного эго и отказе от всего мелочного, жалкого и несущественного. Высшее заклинание предполагает прежде всего жертвенность, разрывание связей с земным. Подобно тому как входящий в пределы Царствия Небесного оставляет за собой все изваяния и образы храма внешнего, или как те, кто входит во внутреннее святилище, в святая святых, проходят обряд очищения, снимая одежды свои и ступая нагими, не стыдясь наготы, так и душа должна подходить к своей цели.

Если коротко описывать действия, предписанные Абрамелином, то они практически не отличаются от вышеописанной процедуры. Прежде всего, в специально отведенной для этого и освященной комнате призывается ангел, который после появления произносит особые поучения и дарует магу власть вызывать Четырех Великих Принцев зла Мира.

Результат заклинаний ангела разными людьми будет неодинаков. Адонай, в зависимости от того, кто именно его вызывает, является в иных обличьях и видах. «Кроме того, — как подтверждает эту мысль Ямвлих, — таланты, раскрывающиеся в результате таких проявлений, различны, как различны плоды разных фруктовых деревьев. Но присутствие богов наполняет наше тело здоровьем, дух — добродетелью, душу — целомудрием, а разум — чистотой, одним словом, поднимает в нас все, соответствующее высокому принципу». Какие мечтания человек лелеял в себе в течение жизни, к какому восприятию и пониманию своего ангела он стремился, таким будет и результат его мистического брака. Плод будет в точности соответствовать его любви.

Каждый из тех, кто начинает изучать магию, восходящий или входящий на мистическую гору розенкрейцеров Абиегнус2, увидит перед собой простирающуюся вплоть до самого горизонта священной земли обетованной именно ту панораму, что представлялась либо потенциально существовала в нем до того, как Видение породило ее. Ибо гора — это символ вершины души, когда она уходит в себя, она уменьшается до своего божественного основания. Тогда память и воображение пронизываются великолепным сиянием, исходящим от иной, высшей природы, и получают от него вдохновение. То, что зарождается в Руахе, пробуждается к жизни благодаря действию и огню Адонай. Наше вдохновение станет подобным его вдохновению, гениальность же, которая проявится миру вследствие мистического союза, выразится в поэзии, искусстве, музыке либо в иной, не менее признанной, творческой сфере.

Мне вспоминаются строки Упанишад, в которых говорится об этом же. Если кто-то приближается к «я», которое есть брахман, с верой в то, что перед ним — власть и могущество, тот обретает власть и могущество. Если же дать человеку увидеть в царственном великолепии брахмана небесные знания и мудрость, он наполнится мудростью «я». Если же он устремляется к нему как к творцу песен, он и станет певцом. Иными словами, каким в своем воображении теург представляет ангела, таким он перед ним и предстанет, он поднимется из самых глубин его сердца, подобно откровению и вдохновению.

Если теург обратится к ангелу исключительно как к символу любви, мира и доброты, Адонай явит миру эти благородные и плодоносные аспекты. Блестящим примером в данной связи может послужить такая выдающаяся личность, как святой Франциск Ассизский3, а также Будда4, который устремлялся к Знанию, с помощью которого надеялся найти для человечества средство избавления от всех его несчастий и страданий, где последние есть символ первого. Здесь же лежит и ответ на вопрос: «Если мистицизм и магия одаряют человека гениальностью, тогда почему же такое большое число вполне признанных мистиков и магов не выказывают ни единого ее признака?» Только потому, что их устремления весьма скромны; в их желания не входило стать заметными фигурами на земле, как не стремились они и внести значительный вклад в ту или иную сферу искусства.

Все величие своей работы они вложили в повседневную жизнь, оставаясь при этом в своих действиях личностями скромными. Но подобно отшельнику из колоды карт Таро, облаченному в монашеское одеяние, они несли в себе ангельский свет, вполне тайно, чтобы на тех, которым довелось с ними столкнуться, пролилось благословение любви Адонай, чтобы на них остался отпечаток святости Духа и чистоты его лучезарного света, чтобы они восхитились им, а не своими достижениями. Вот в этом-то и состоит главное; ибо, когда некто воспламеняет себя в молитве, возносимой к святому ангелу-хранителю, то каковыми будут тайные устремления его, такими их и восхитит ангел, а также душу молящегося, которая возвратится к нему, имея в себе проявление ангела миру.

Одна из тончайших технических систем, ведущих к единению с демоном, — в некой средневековой книге по магии, которая в сравнении с другими подобна яркому полуденному солнцу, вдруг озарившему своим пронизывающим светом темноту ночи. Большинство старинных гримуаров и магических книг, таких, как «Маленький Альбер» («Petit Albert»), «Красный дракон» («Rouge Dragon») и «Энхиридион» («Enchiridion») намеренно написаны малопонятным, туманным языком, и чаще всего, помимо скрытого символизма, содержат полную чушь. Те, что написаны читабельным языком, книги, с которыми вполне можно работать, чаще всего включают в себя нежелательные главы, более подходящие для измученного отсутствием любви крестьянина-батрака с примитивным разумом, чем для человека образованного, задавшегося серьезными целями. И тем не менее во всей этой массе макулатуры есть редкие и потому удивительные исключения. Общее правило нарушает «Книга священной магии мага Абрамелина» («The Book of the Sacred Magic of Abramelin the Mage»).

Написанная достойно, благородным стилем, эта книга на редкость последовательна и гармонична; она не углубляется в мелочи проведения ритуалов, в ней даже нет расчетов времени — дня и часа проведения их. Книга никоим образом не нацелена на то, чтобы оскорбить ищущий ум. Напротив, предлагаемые автором магические операции можно назвать апофеозом простоты, а все части представленной методики великолепно согласуются между собой. В ней, конечно же, даны некоторые советы и правила, соблюдать которые необходимо, говорится и о предварительных условиях, но языком не высокопарно-нравоучительным, а простым, «человеческим», и сводятся они в основном к следующему — быть благоразумным и в процессе столь высокой работы не выходить за рамки установленных искусством, общепринятых приличий. К примеру, все магические сеансы следует проводить в доме, с заранее принятыми мерами предосторожности, чтобы никто не помешал работе; если это главное условие выполнено, то остается сделать еще очень немного — целеустремленно, в течение шести месяцев, с постоянно увеличивающейся сосредоточенностью и упорством, готовить себя к познанию и разговору со святым ангелом-хранителем.

Сама по себе книга — уникальный документ по магическому искусству, единственный в своем роде, дошедший до наших дней, а та система, которую она предлагает к изучению с целью единения со своим внутренним «я» или со святым ангелом-хранителем, без всякого преувеличения, самая простая из всех магических систем. Кроме того, она отличается редкой эффективностью.

Книга содержит три части, в первой читателю предлагаются общие советы относительно магического искусства, здесь же рассказывается о странствиях автора и пережитом им и о его работе, которую он смог завершить при помощи предлагаемой им методики. Затем следует общее и полное описание достижения вершины восторга в процессе проведения магических операций. Стиль этой части отличается от стиля предыдущей и последующей частей своей доброжелательной целебностью. Последняя часть рассказывает о методах применения власти, благоприобретенной вследствие удачного проведения магических операций. Написана книга в виде повествования. Некий иудей по имени Авраам рассказывает своему младшему сыну, Ламеху, о тонкостях системы, полученной им, по его словам, от египетского жреца Абрамелина Фигура Авраама весьма таинственна и туманна, скрытая за грозными и сложными событиями, проходившими в те дни в средневековой Европе, когда эта часть мира была вовлечена в длительные и кровопролитные войны.

История Авраама рассказывается им самим в первой части книги, рассказывается безыскусно и незамысловато. Однако читателя сразу же поражает удивительная простота веры этого человека, остававшаяся с ним во время его многочисленных, длительных и опасных путешествий, так как, по словам самого Авраама, многие годы ему пришлось странствовать и жить в местах диких, населенных варварами, куда и в наши дни добраться весьма затруднительно, а уж тем более в то время. В этой же части книги Авраам рассказывает о своих неудачах и разочарованиях, о крушении своих надежд и о тех духовных тупиках, через которые ему пришлось пройти, прежде чем настал кульминацинный момент его блужданий — встреча с Абрамелином, египетским магом, преподавшим Аврааму свое искусство, предмет которого рассматривается в последующих — второй и третьей частях книги.

В соответствии с иудейскими традициями, Авраам обучил своего старшего сына философии святой каббалы, младшему же сыну, Ламеху, он передает систему знаний магии. Независимо от ее истоков, времени возникновения и авторства — все эти аспекты в наши дни, кстати сказать, оспариваются, — данную книгу никак нельзя не считать весьма ценной, подходящей для изучения всем, интересующимся вопросами магии, ибо она отвечает главному стандарту — стимулирует развитие качества, ставшего в настоящее время необыкновенной редкостью и являющегося крайне необходимым, — убежденности, непоколебимости в вере.

Кроме того, книга содержит сборник руководств, которые помогут отличить истинную магическую систему от ложной. Авраам не ставит перед изучающими магию заранее невыполнимых условий, как это делается в большинстве гримуаров, написанных дремучими невеждами, здесь читатель не увидит таких диких требований, как выпить кровь летучей мыши, пойманной в полночь в одиноко стоящем замке, или выдернуть четвертое с краю перо с левого крыла абсолютно черного петуха, или съесть высушенный глаз девственного василиска. Подобного бреда здесь нет. Правда, следует сказать, что некоторые требования, выставляемые Авраамом, выполнить будет на самом деле сложно поскольку они представляют собой не просто и не только примитивный набор для проверки мастерства и умения мага.

Если бы С. Л. МакГрегор Матерс, кроме перевода французского манускрипта с описанием магии Абрамелина, в результате чего она стала доступной всем тем, кто интересуется магией, не сделал бы для человечества ничего большего, то и тогда он был бы достоин высшей благодарности за свой труд. От себя могу лишь добавить, что перевод Матерса сделан великолепно, он последователен и логически связан, написан простым, но ярким языком и, кроме того, полностью передает мысли средневекового автора. Исключительно благодаря высокой значимости и ценности этой книги я предоставляю здесь читателям ее краткое содержание и описание содержащихся в ней операций.

Прежде всего Авраам предостерегает своего сына, говоря о множестве мошенников, подвизающихся на ниве магии. Он, правда, не совсем справедлив, утверждая — как, впрочем, это и сегодня делают многие маги, — что того, кто не использует именно его систему, следует считать шарлатаном; хотя вполне вероятно, что в те дни, как и сейчас, духовных жуликов было немало, и требовалось выставлять подобные предостережения. Затем Авраам выдвигает правило о том, что для начинающего мага главным является знать «здорово ли твое тело, ибо тело слабое суть нездоровое, предрасположенное к разным хворям, в том числе и духовным, что в конечном счете может выразиться в нетерпении и жажде власти, в том числе и над самой операцией; человек нездоровый, помимо неспособности переносить длительное одиночество, не может быть чист физически и духовно; в этом случае всякие занятия магией следует немедленно прекратить».

Действительно, наиболее удобным временем для начала операции, временем, когда все силы природы способствуют ее удачному проведению, является первый день после празднования Пасхи, незадолго до весеннего равноденствия. В этот период солнце начинает двигаться на север, принося с собой живительный свет и ласковое тепло, способствуя расцвету растительного и животного мира — травы, кустарники и деревья, птицы и звери, все радуется наступающей весне; мир словно заново возрождается, наполняется радостью и энергией. Наступает время года, наиболее благоприятное для роста, для развития как физического, так и духовного.

Чтобы успешно завершить операцию, нужно в общей сложности шесть лунных месяцев, так что, если начать работу, скажем, 22 марта, завершится она примерно в период осеннего равноденствия, в сентябре. Весь этот период продолжительностью в шесть месяцев делится на три части, по два месяца в каждой, характеризующейся семидесятью самоограничениями, главным образом введением в работу дополнительных заклинаний, цель которых в сумме — все более и более сильная концентрация в преддверии встречи со святым ангелом-хранителем.

То и дело вспыхивают многочисленные дискуссии вокруг вопроса о природе возможного места действия операции. Если возможно, лучше ее проводить в сельском уединении, где легче достичь одиночества, но этому совету можно и не следовать, поскольку и в центре большого города истинное уединение, как мне хорошо известно, также легко найти. Нет ничего сложного в том, чтобы уйти от мира, просто отгородившись от него, отринуть от себя мысли о нем. Под словом «одиночество» здесь следует понимать способность физически оградить себя от воздействия внешнего мира; нелишнем будет напомнить, что Авраам и Моисей, Давид и Илия, Иоанн Креститель и другие святые на некоторое время удалялись в пустынную местность, где все свое время посвящали изучению священных наук и магии. Автор «Книги священной магии мага Абрамелина», Авраам, советует уединяться туда, «где есть небольшой лес, в глубине которого ты сможешь построить себе алтарь, возвести над ним шалаш из тонких ветвей деревьев, такой, чтобы на него не попадали воды дождя и не загасили лампы и лампады с курительницами. Если же уход в тихий безлюдный лес невозможен, подойдут и другие варианты уединения. Всякая магическая работа предполагает, чтобы подходящее для ее проведения место выбиралось с особой тщательностью.

Помимо размышлений о выполнении вышеперечисленных условий, маг обязан убедиться в том, что выбранный им магический театр не находится в «чистом» месте, то есть здесь не проводилось и не проводится ни шабаша ведьм, ни спиритических сеансов. Всем должно быть совершенно очевидно, что поскольку одним из результатов магии является сделать конституцию мага более чувствительной, то он не должен находиться в местности, где на его чувствительность будет оказываться нежелательное, раздражающее воздействие. Многие, вполне обычные люди подвержены атмосферным воздействиям поэтому для мага особенно важно выбрать место иначе на чувственную сферу его сознания будет оказываться нежелательный эффект. Авраам, автор книги, указывает также, что операцию следует проводить в небольшой деревушке, а еще лучше — в домике, отстоящем от другого жилья.

Помимо этого, магу следует соорудить еще и молельню, едва ли не самую главную часть жилища, поскольку ей надлежит выполнять роль магического храма. Окно молельни должно выходить, открываясь изнутри, на открытый балкон или террасу, пол которой должен быть посыпан слоем речного песка.

А теперь следует сказать еще об одной детали, которая, пожалуй, более чем все другое, впечатляет читателя книги о магии Абрамелина, а особенно начинающего мага. Дело в том, что в книге ни слова не говорится о создании магического круга, в котором обычно проводятся заклинания, но при этом книга вполне ясно и понятно описывает не только тот вред, который могут нанести оператору десятки демонов и злых духов, но и их самих. Автор не останавливается на создании магического круга потому, что при данной подготовке к работе вся церемония сводится лишь до нескольких принципиальных моментов, с применением как можно меньшего количества инструментов, а вместо треугольника, в котором после разговора с Адонай появятся духи, предполагается использовать террасу. Функции круга выполняют одновременно и спальня, и молельня, которые в течение длительного времени следует освящать постоянными молитвами, заклинаниями и курениями, они явятся тем самым астральным барьером, возведенным вокруг молельни, неприступную святость которого не преодолеют никакие демоны. Именно поэтому здесь нет необходимости создавать видимый магический круг, поскольку в результате постоянно проводимых заклинаний конституция оператора станет такой беспорочной, а вибрация молекул различных его средств распространения — столь возвышенной, что и весь астрал, и вся духовная сфера очистятся до такой степени, что они сами сделаются непреодолимой защитой и будут выполнять роль магического круга.

Следует отметить здесь, во благо изучающих сегодня магию, особенно тех же, кто думает, что решившим постичь таинства священной магии совсем необязательно в точности выполнять поставленные условия, поскольку они будут следовать сути и духу изложенного. Проявлять личную изобретательность в создании внешних условий, благоприятных для успешной реализации на практике принципов Великой работы можно лишь в малой степени.

Следует недвусмысленно понять каждому, заинтересовавшемуся данной методикой, что раз приняв и выработав, раз усвоив вполне определенный набор правил, даже понимая, что он может быть слегка и без ущерба изменен, ему должно придерживаться со всей строгостью.

В своей магической поэме «Аха» Алистер Кроули дает изумительное по красоте описание возможного места проведения операции:

...Выбери с нежностью

Место для своей академии.

Пусть будет там священный лес,

Он приютит тебя в твоем одиночестве,

У тихой реки, не обеспокоенной дождями,

Под спутанными корнями

Величественных деревьев, где она протекает,

В тихом воздухе, где она журчит,

Средь мягких трав зеленых,

Меж сонных мхов и папоротников,

Где лилии по воде плывут,

Солнечные лучи в ветвях запутываются,

Где безветренный и вечный покой,

Где умолкают птицы небесные

У настойчивого зовущего рокота

Неутомимого водопада.

Там пусть будет дом твой,

Словно божественности драгоценный камень резной

В центре безупречно яркий огонь укрощенный,

Подобный Истине в изумрудном обрамлении!.

В пределах освященного жилища или молельни необходимо соорудить алтарь, похожий на небольшой комод, а над ним повесить, прикрепив к потолку, лампаду с оливковым маслом. На алтаре должна стоять медная курильница: в течение всего периода в шесть месяцев, когда проводится операция, алтарь из молельни выносить нельзя. Магу потребуется недлинная, доходящая до колен, шелковая мантия ярко-красного цвета, отделанная золотом по краям, а также, как говорит книга Абрамелина, легкая накидка-туника из белого льна. «Что касается одежды, то для нее нет никаких особенных правил; ни как шить ее, ни когда носить — на то никаких требований нет, однако чем ярче и чище она будет, чем больше она будет светиться, тем лучше... Понадобится также и жезл, выполненный из миндального дерева, прямой, гладкий, длиной от полутора до двух метров». Процесс изготовления магического инструментария уже был изложен в предыдущих главах. Содержащиеся там же требования к нему применимы и к инструментам, которые описываются в книге Абрамелина, поэтому автор книги не считает нужным еще раз останавливаться на данном предмете.

В первый период из двух месяцев книга советует оператору вставать каждое утро за четверть часа до рассвета и, умывшись и надев чистую одежду, входить в молельню, преклоняться пред алтарем, расположенным у выходящего на балкон окна, и всей волей и разумом призывать божественные имена Бога. «После этого маг обязан исповедоваться перед Богом во всех своих грехах» . Последнее предписание служит, разумеется, для того, чтобы маг смог обрести спокойствие ума и чувств, что необходимо ему для просвещения и обретения вдохновения ангельского. Едва ли имеет смысл долго задерживаться и рассматривать тот факт, что человек, сознание которого постоянно беспокоится, а память которого обременена прежними дурными поступками, не имеет права, да и неспособен сконцентрировать свой разум с легкостью; все обращения и молитвы его будут неглубокими и рассеянными. Такому человеку рекомендуется не только воздержаться от проведения магических операций, но и лучше вовсе забыть об этом, поскольку все его попытки вызвать ангела закончатся не просто неудачей, а катастрофой. Силы, посещающие операцию, описанные в книге Абрамелина, мошенникам и людям случайным полезными не будут. Итак, достигнув величественного спокойствия, магу следует обратиться с молитвой к повелителю Вселенной «для того, чтобы во время, которое придет, он восхотел и возрадовался о тебе, воззрил на тебя с состраданием и даровал тебе Свою милость и в доброте своей позволил снизойти на тебя своему святому ангелу, который станет служить проводником тебе».

Я полагаю, не нужно лишний раз указывать на то, что Авраам принадлежал к иудейскому вероисповеданию, а впоследствии воспринял иудейскую концепцию личного монотеизма. Этот теологический привкус, которым, благодаря влиянию ее иудейского адепта, на кого, в свою очередь, оказал значительное воздействие Абрамелин, отдает данная магическая теория, читатель — если он того хочет — может со спокойной совестью совершенно игнорировать, поскольку он не имеет ровным счетом никакого значения в проведении операции.

Каждый из читателей, желающий посвятить себя магии, имеет право либо сознательно воспринять содержание и направленность Авраамовых предписаний относительно магической теории вселенной в том виде, как она изложена в начальной главе книги Абрамелина, либо придерживаться собственных религиозных убеждений. Однако здесь мне хотелось бы напомнить, что догма и экзотерические религиозные воззрения не имеют никакого отношения

Я позволю себе еще раз напомнить читателю, что магия основывается на жестко установленных, проверенных практикой, экспериментальных принципах, таких же точных и надежных, как и в любой другой науке.

Перед началом операции магу следует разработать клятву-обещание выполнить эту святую магическую методику и записать текст на бумаге. Воля и направленность к успеху должны быть выражены в словах, а слова — в делах. Ибо, в «ночном мраке души», когда духовные глаза закрыты, а все способности проникать в суть вещей уходят, когда человек ослаблен соблазнами и отчаянием разума, только упование на связь с текстом написанной клятвы даст магу надежду довести начатую им операцию до успешного, высшего, финала. В любом случае прямое выражение Воли есть речь, а запись волевого устремления в виде клятвы вполне согласуется с фундаментальными принципами магической философии.

В вышеприведенном отрывке из молитвы есть один значительный момент, на который, как поучает Авраам своего сына, следует обратить особое внимание. Вот он: «Говорить без рвения, без внимания, бездумно — это значит бросать слова на ветер... Совершенно необходимо, чтобы твоя молитва исходила из самых глубин твоего сердца, поскольку ни простая запись молитв на бумаге, ни слушание их не скажут тебе, как именно ты должен молиться». Далее Авраам дает своему сыну совет «воспламенять себя молитвой». Это указание я рассмотрел бы особо, поскольку закончится ли заклинание успехом или неудачей — зависит исключительно от того, будет ли молящийся следовать данному совету или нет. Выполнять по нескольку заклинаний в день в течение полугода, очень длительного периода времени, повторять одни и те же тексты заклинаний, молитв и признаний в первый период из двух месяцев дважды в день — задача крайне тяжелая, и оператор, а особенно еще не выработавший в себе привычку ходить Путем Светлым, может сделаться невнимательным по причине простой усталости.

Читатель, задержи здесь свое внимание и вдумайся в значение этих слов! Даже малая толика магической работы, совершаемая ежедневно, в течение длительного периода времени, предполагает тяжелый и упорный труд, выполнить который под силу далеко не каждому. Преуспеет только тот, кто способен крепко держаться буквы данной им клятвы. Заклинания должны проводиться не тупо-однообразно, и произносить их нужно не уставшим, бесстрастным и обреченным голосом, в котором сквозят усталость и неискренность, где нет ни истинной жажды, ни устремления. В этом случае вся работа обречена на провал. Без настоящего восторга все заклинания суть не более чем крик торговки на базаре, они бессмысленны и бесполезны, от них ни магу, ни окружающим не будет никакой пользы. Во время заклинаний, исходящих из самого сердца и души оператора, все качества его должны быть брошены на алтарь магической работы, магу необходимо сконцентрировать в порыве жажды все силы души своей, всю свою искренность, энтузиазм и духовный восторг.

В этот период, как говорит книга Абрамелина, магу необходимо также строго придерживаться и других правил. Некоторые из них покажутся читателям весьма тривиальными, другие — в некотором роде смешными; правда, окончательное решение остается за читателями. Я всего лишь перечислю их, чтобы мое изложение книги Абрамелина было по возможности более полным. И спальню, и молельню надлежит содержать в абсолютной чистоте и порядке, ибо главным в данной работе является «чистота во всем». Каждую субботу следует менять постельное белье, а спальню хорошенько проветривать и окуривать, поскольку так, во-первых, комнате придается святость, а во-вторых, увеличивается площадь защитного магического круга. Окуривать комнату следует смесью из душицы, стиракса и алоэ, предварительно измельченных до порошковой консистенции и тщательно перемешанных. Следует упомянуть о настойчивом предупреждении, неоднократно высказываемом иудеем Авраамом, о том, что маг не должен позволять зверям приближаться к своему дому. Уединение его должно быть совершенно полным, разумеется, насколько это вообще человеку под силу обеспечить. «Если ты истинный хозяин самого себя, то силой рук своих освободись от всего, что тебя обременяет, уйди от всего мирского, от ненужных компаний и пустых разговоров, веди жизнь тихую и безмятежную, одинокую и праведную... Оставь бренные мысли о делах, о купле и продаже, это — главное условие, чтобы не предаться гневу; будь честен, скромен и терпелив в своих действиях».

Таковы наставления Авраама, с которыми, как мне видится, мало кто станет спорить, поскольку в них содержатся общечеловеческие истины. Следующим условиям отшельнической жизни Авраам называет чтение и размышление над Священными Писаниями Делать это нужно в одно и то же время в течение двух часов. В этот период, например после обеда, мага не должно ничего тревожить, никакие заботы, никакие думы о текущих делах не должны мешать ему. Для чтения годится любая священная книга, некогда оставившая глубокий след в сознании мага и всколыхнувшая его глубинные чувства, вызвавшая страсть к духовной любви, в том числе, разумеется, и Библия. Размышление над книгой поможет магу найти ответы, которые смогут помочь ему в составлении высших ритуалов.

Что касается привычек повседневной жизни, то здесь Авраам рекомендует соблюдать во всем умеренность, есть, пить и спать не много, но и не слишком мало. Все, что делает маг, должно характеризоваться умеренностью. Есть один предмет, на котором все начинающие маги заостряют свое внимание, потому что во многих книгах по мистицизму и магии он окружен ненужной таинственностью. Об этом Авраам говорит так. «Если есть у тебя жена, то ты можешь спать с ней, когда она чиста в мыслях и теле». Целибат нужен исключительно для того, чтобы аккумулировать энергию и ни для чего больше. Поскольку все силы человека в результате операции проходят трансформацию и направляются на достижение благородного духовного финала, то и любая трата этих сил, столь необходимых для свершения великого дела, на что-либо иное считается абсолютно аморальным, любая неосмотрительность приводит к саморазрушению. В одиноком жилище мага должно находиться как можно меньше людей, и вот что Авраам говорит об этом: «Чем меньше домашних в это время будет возле тебя, тем лучше; также и слуг, число их должно быть очень небольшим, и все они обязаны вести себя скромно и тихо». Авраам рекомендует в этот период заниматься благотворительными делами, соблюдать скромность в одежде, а просыпающееся тщеславие безжалостно давить.

Это все, что касается первого периода. Задачи на эти два месяца относительно легкие — соблюдать умеренность, вести жизнь спокойную и простую, побольше размышлять, вводить себя в состояние полного душевного покоя. Дважды в день, на рассвете и на закате, когда определенные оккультные силы в Природе имеют особую власть и наиболее чисты, магу нужно совершать заклинания; остаток же дня ему надлежит проводить, различным образом совершенствуя свои способности концентрировать разум, с радостным трепетом ожидая встречи со «святым ангелом-хранителем, который послужит проводником тебе».

Распорядок дня каждый желающий может дополнить другими занятиями в области магии, согласующимися с основным устремлением; в этом смысле здесь каждому лучше полагаться на собственную фантазию и сообразительность. В этот период магу нужно все свои качества, приобретенные им в результате внимательного изучения других сторон методики, посвятить укреплению себя в необходимости следовать цели, вырабатывать неистовую убежденность.

Очень полезно будет проводить ритуалы изгнания; восхождения в план также послужат прекрасным дополнением к заклинаниям. Постоянное повторение священных мантр, соответствующих пониманию магом природы своего ангела также пойдут на пользу в выполнении задачи выработки целенаправленности.

В последующий двухмесячный отрезок времени следует проделывать аналогичные виды магической работы, правда, от оператора требуется произносить заклинания с большей горячностью и жаром, «увеличь во времени молитвы, молись очень долго, доходи до пределов своих возможностей»!. Заклинания надлежит проводить и утром, и вечером, так же как и в предыдущие два месяца, но только сейчас «прежде чем войти в молельню, омой лицо и руки свои чистой водой, тщательно. И увеличь во времени молитвы свои, молись же со всей возможной любовью, покорностью и рвением; со смирением и покорностью подходи к Господу Богу, дабы Он снизошел к твоим молитвам и направил к тебе своих святых ангелов служить тебе проводниками на праведном пути».

Очень легко проследить ту психологическую мысль, которую Авраам последовательно и постепенно формулирует. Заклинания святого ангела-хранителя должны становиться более частыми, настойчивыми и горячими, для того чтобы, когда по прошествии шести месяцев теург, следуя совету Авраама, должен будет «воспламенить себя» заклинанием, вследствие ранее выработанной практики, он сделал это быстро и эффективно, взлетев, подобно с силой выпущенной из лука стреле, навстречу ангельской славе, не испытывая во время произнесения заклинания никаких сложностей, объятый восторгом, и в счастливом порыве теург непременно достигнет желаемого мистического единения.

В последующие два месяца магу необходимо соблюдать еще одно правило, которое вкратце формулируется следующим образом: «Разрешается исполнение ритуала бракосочетания, но польза от него случается крайне редко... Ты должен также мыться еженедельно, накануне каждого шабата... Что же касается занятий торговыми делами и всех правил жизненных, то они остаются такими же, как и в первый двухмесячный период; сейчас же тебе совершенно необходимо удалиться из мира и искать уединения». Продолжают в этот период действовать правила, данные Авраамом относительно одежды, сна, еды и питья.

По мере того как второй период близится к завершению, а вместе с ним и четвертый месяц постоянных заклинаний, разум оператора, благодаря воздействию спокойной безмятежной жизни и все увеличивающемуся усердию и жару, которые вкладываются в заклинания, постоянно увеличивающиеся по времени, должен постепенно приближаться к тому единственному основному моменту. К этому времени оператор также достигнет состояния Сухости, о котором так много говорили и говорят мистики. Так называется ужасающее психологическое состояние, когда кажется, будто все силы души умерли, а зрение разума притупляется, словно протестуя против жестких правил данной оператором клятвы.

В это время тысяча и один соблазн предстанут перед оператором и начнут сманивать его с пути, избранного им, появятся столько же или даже больше всевозможных причин и оснований нарушить дух данной клятвы, оставив нетронутой ее букву. Теургу покажется, что сам его разум сделался необузданно диким, он станет предупреждать его, что тому лучше бы на какое-то время оставить заклинания, а вместо этого заняться чем-то более простым и приятным.

Постепенно от предупреждений разум перейдет к угрозам — он будет искать подходящие моменты, чтобы насылать на мага страх потерять здоровье, сделаться безумным. Есть только одно средство борьбы с этим сумасшествием, которое окажется фатальным, если маг все-таки поддастся соблазнам, — строгая приверженность клятве, данной в самом начале; маг, как бы это ни было для него трудно, ни в коем случае не должен прерывать заклинания святого ангела-хранителя.

Только магические церемонии и заклинания помогут магу, хотя бы и временно становящиеся бессмысленными и вызывающими у него отвращение, поскольку духовное зрение его сейчас замутнено, а внутреннее око закрыто. Возможно, что с наступлением третьего и последнего периода «ночной мрак души» медленно и незаметно пройдет, после чего над магом взойдет величественная бледно-розовая заря, которая вскоре сменится ослепительно ярким полуденным светом Познания и Разговора, поразительным по красоте видением и несказанным ароматом, столь же приятным, сколь и сильным, проникающим в чувства и душу, и все это принесет видение ангела-хранителя.

С наступлением последних двух месяцев человеку, хозяину самого себя, следует отказаться от всех дел, заниматься исключительно благотворительностью, помогать, к примеру, своим соседям. Но даже и в столь высоком, благородном занятии необходимо соблюдать осторожность, поскольку оно также может отвлечь от главного, высшего устремления, забывать о котором нельзя. «Отринь от себя всякое общество, за исключением своей жены и своих слуг... Накануне каждого шабата торопись вымыться полностью и сменить одежды». Эти правила касаются образа жизни и поведения мага. Относительно магического аспекта операции дается следующий совет: утром и в полудень мой руки и лицо перед вхождением в молельню; и вначале исповедуйся в своих грехах; после этого усердно, с жаром, молись и упросишь Господа благословить тебя особой милостью, чтобы ты смог насладиться и имел силы выдержать испытание присутствием и разговором с Его святыми ангелами и чтобы Он снизошел к тебе и позволил ангелам вознаградить тебя Тайной Мудростью, дабы ты обрел способность властвовать над Духами и над всеми созданиями».

Такова процедура, рекомендуемая к принятию на два последних месяца, к наступлению которых значительная часть дня, как того советует и «Халдейский оракул», будет проводиться в «частых заклинаниях», благодаря чему достигается полная концентрация всех сил ума, тела и души, необходимая для последующего заклинания ангела,

который явится и поднимет теурга до Его высшей жизни. Третий двухмесячный период закончится, согласно сделанным нами ранее вычислениям, к 21 сентября, и в этот день магу надлежит встать очень рано утром, «не умываться и не одеваться в свои обычные одежды; но облачившись лишь в траурную мантию, войти босым в молельню, подойти со стороны курильницы к окну и, открыв его, вернуться к двери. Там надлежит тебе пасть ниц, лицом к земле, и приказать дитю (в данной системе ребенок играет роль помощника и прорицателя, хотя, как мне думается, если все требованиями, затем встать на колени перед алтарем; не отступая ни от единой буквы, следуй всем правилам, которые я изложил тебе... Униженно и с неистовым жаром начни перед Господом и Его Небесным Воинством читать молитву, ибо только когда ты воспламенишь себя молитвой, ты увидишь поразительную и чудесную красоту и великолепие, оно заполнит все жилище твое, окружит тебя неизъяснимым ароматом, и лишь это одно утешит и успокоит тебя, внесет в сердце твое умиротворение, так что ты навсегда назовешь это день счастливейшим Днем Господним».

Как мы уже заметили, Авраам, мудрец и маг, не обременяет ни себя, ни разум своего сына, кому он доверяет свою магическую систему, интеллектуальными упражнениями, он не вдается в рассмотрение или разъяснения метафизической природы ангела. В книге нет рассуждений на тему, является ли существование ангела объективным, то есть независимым, либо оно субъективно и вызывается психологической структурой теурга. Авраам, сам прошедший через все описанные испытания и достигший при помощи изложенной методики данного результата, видения и ощущения аромата, отлично понимает, что рабская зависимость от интеллекта может обернуться ошибкой. И наверное, именно поэтому он выбирает и отдает предпочтение самим этим словам: «Святой ангел-хранитель», совершенно абсурдным с рациональной точки зрения, которые ни один здравый человек даже и не подумает обсуждать. Иными словами, книга избегает интеллектуальных рассуждений и, следовательно, возможности прийти к ошибочному выводу. Чем сильнее восторг, чем больше сил вкладывается в действо, чем прочнее вера в иррационально названную и воспринятую сущность, тем более эффективными становятся заклинания и тем выше возможность их успешно завершить.

В последующие семь дней, советует Авраам, оператору надлежит проводить церемонии тщательно, не отступая ни от одного правила, касающегося их выполнения. В день Посвящения пред теургом явится святой ангел-хранитель и прольет на его душу свою милость и величие, укрепит его дух, наполнит всю сферу его разума всеобъемлющим просвещением, силу которого невозможно изъяснить словами. Затем, в соответствии с данным ангелом предписанием, начнется и будет продолжаться три дня Собор, в течение которого на террасе будут вызываться и являться теургу Добрые и Святые Духи, на них будет распространяться власть обновленной Воли мага; следующие же три дня пройдут в заклинании Злых Духов.

В день второй, как советует Авраам, «ты должен последовать советам своего святого ангела-хранителя, который он даст тебе, а на третий высказать ему свою благодарность... И тогда ты в первый раз можешь проверить, так ли ты использовал данный тебе период в шесть лун, достойно ли ты провел его и правильно ли ты действовал в своих поисках Мудрости Божией; и если все было правильно, то ты увидишь своего ангела-хранителя, который предстанет перед тобой в несказанной красоте; и Он станет говорить с тобой, слова же его будут полны любви и доброты, и благостного расположения, с какими ни один человеческий язык не способен изъясняться... Одним словом, ты будешь воспринят им с таким расположением, перед которым все, что я только что сказал тебе, ни в малейшей степени не может сравниться... Здесь я заканчиваю свои писания и вижу, что, по благословению Господню, я передаю тебя в руки Господина неизмеримо великого, который не даст тебе ошибиться».

С невероятным мастерством рисует сцену проведения вышеописанной операции Кроули, комментируя и дополняя древнего мага:

Войди в лодку, сделанную из березы,

На реке во тьме;

И в полночь выплыви

На середину молчаливо текущей реки,

Звякни в золотой колокольчик —

Им вызывают духов; затем произнеси заклинание:

«Снизойди на меня, о ангел, ангел мой!»

Сотворив магическое знамение

Жезлом из ляпис-лазури.

Тогда, может быть, во тьме слепой ночи

Ты увидишь идущего к тебе ангела,

Услышишь слабый шелест крыл,

Узришь двенадцать камней двенадцати царей,

На этом заканчивается самая важная часть системы, предлагаемая магом Абрамелином, возможно, одним из величайших мастеров западной магии. С непередаваемой яркостью и удивительной простотой духовного восприятия, с незамутненной чистотой изложения и разъяснения наставлений, не обременяя разум несущественными или ненужными деталями, иудей Авраам шаг за шагом ведет теурга вверх по чудесной лестнице, называемой Древом Жизни, зародившимся в древности и растущим на восток, к встрече с Неизъяснимым Владыкой. Он тот, который авгоэйд, Адонай, высшее «я», святой ангел-хранитель, называйте его как угодно. Все просвещение и духовная слава, что несет ангел, настолько правдиво и священно, свято и ужасно, что способно вызвать в любом приверженце восторг, обожание и состояние экстаза, которое невозможно ни воспринять человеческим разумом, ни изъяснить человеческим языком. Ни святой и ни поэт до настоящего времени не смогли дать ему достойное описание, все сказанное есть всего лишь отголосок, далекое слабое эхо ни с чем не сравнимого опыта. Постижение его служит вехой в начале пути адепта, только когда душа устремляется ввысь и видит то, что не передать словами, понимается истинная природа жизни. Проникнутый сокровищами мудрости и блаженства, ясностью и чистотой внутреннего видения может затем восприниматься таким, каким он есть. До этого времени глаза души оставались закрытыми, слепота казалась устрашающей, невежество делало глухим, и человек кружил в вечно вертящемся колесе жизни и несчастий. С достижением ангельского сияния центр сознания навсегда возвеличился над эмпирическим эго, экстатический поток принес понимание того, что причина всех несчастий лежала в неспособности познать ангела, который всегда был и является тем самым эго, истинным «я». Отныне ангел уже не будет отделяться от человека далекой стеной звездной бездны, он станет пылко светить внутри самого ядра его, вливая через каналы его чувств бесконечный поток яркой славы и восторга. Врата его разума раскрыты настежь, и царство небесное, куда ангел впустил душу его, в обилии своей и радости навсегда становится для него открытым. Ирландским поэтом А. Е. написана красивейшая поэма, темой которой является беседа между земным чадом ночного мрака и святым ангелом Света. Первый из них восклицает:

Я знаю тебя, о слава,

Глаза твои и чело.

Убеленный сединами древности,

Приди ко мне теперь.

Вместе мы блуждали

В ушедших веках,

Наши пережитые думы

Были звездами предрассветными.

Моя слава убывает,

Как и мое золото, и лазурь;

Но ты все ж вдохновляешь меня,

Солнечный огонь старости.

Следы мои среди камней и пустоши...

Ангел отвечает человеку словами, одинаково значимыми для каждого, кто решает посвятить себя магии; в них содержится просьба отречься от своего призрачного «я», согласиться с тем, чтобы пастырь небесный указывал путь.

Какой смысл сейчас трепетать и рыдать

Тому, которому подчинялись звезды?

Сойди в глубины

И не устрашись ..

Пылает бриллиант

В глубинах уединения,

Твой дух возвращающийся

Востребует свой трон

На островах, объятых пламенем,

го печали исчезнут,

Поглощенные в тишине,

И мирно угаснут.

Склони голову свою,

На мое сердце, сияющее

Рубиново-красной любовью,

И она окутает твое скорбящее сердце.

Власть свою я даю

Тебе, ибо время пришло.


ГЛАВА ТРИНАДЦАТАЯ

ГРИМУАРЫ И МАГИЧЕСКОЕ ЗАКЛИНАНИЕ

После того как единение со святым ангелом-хранителем состоялось и душа вошла во внутреннюю сущность Его сияния и славы, маг, в соответствии с системой Абрамелина, переходит к заклинанию духов и демонов с целью подчинения их, а впоследствии и всей Природы своей трансцендентальной воле. На первый взгляд может казаться, что такая задача, следующая за экзальтацией предыдущей части книги, является падением с пьедестала величия и по природе своей сродни разочарованию. Едва ли кто-нибудь станет спорить, что восторг и высокая духовная безукоризненность книги отчасти подпорчены подобными дополнениями к величественному достоинству операции системы Абрамелина. В свое время Кроули попытался дать этому уместное и разумное объяснение. «Для этого есть, — говорит он, — определенная причина. Любой, кто несет новый мир, должен и соответствовать всем его условиям. Действительно, науке иерархия зла кажется в какой-то степени отталкивающей.

Фактически, очень трудно объяснить, что мы имеем в виду, говоря, что мы заклинаем или призываем Паймона, но, если пойти немного дальше, то же самое замечание применимо и к любому из соседей, например к некоему мистеру Смиту, живущему по соседству. Мы не знаем, кто он, этот мистер Смит, или каково его место в природе, мы не имеем представления, как охарактеризовать его. Мы даже не уверены в том, что он вообще существует. И тем не менее в жизни, когда мы вызываем Смита, он к нам приходит. Соответствующими средствами мы можем заставить его сделать для нас то, на что он физически и интеллектуально способен. Поэтому вопрос здесь только в практике; и в соответствии с данным стандартом мы обнаруживаем, что причин для споров с установленной терминологией нет.

Метод, предложенный Абрамелином для заклинания Четырех Принцев Зла Мира, заключается, с точки зрения магии, в использовании магических мест, которые в определенных сочетаниях показывают различные буквы и имена. Если эти места при помощи магической воли «зарядить энергией», они установят магнитный или электрический контакт, вызовут напряжение в астральном мире, на которое ответят некоторые существа, реагирующие по природе своей на это напряжение тем, что начнут выполнять то, что им прикажет маг.

Помимо заклинания демонов на террасе, Авраам дает советы по устройству и предлагает описания мест, необходимых для выполнения почти каждого желания, свойственного человеку. Автор не собирается разъяснять последнюю часть книги Абрамелина, где говорится о магических местах и практических формулах заклинаний просто потому, что в этой части не содержится ничего значительного о самой магической системе. Но в любом случае практическая сторона затрагивается и в других работах по магии.

Автор намеревается рассмотреть здесь данные книги, поскольку они касаются той области магии, которая по духу прямо противоположна заклинанию, она относится к сфере вызывания или «воскрешения» планетарных духов и ангельских существ и управления ими. Мне хотелось бы, однако, предупредить читателя и обратить его внимание на тот факт, что процедура, изложенная Абрамелином, является лучшей. Сначала происходит Познание и Разговор со святым ангелом-хранителем, и только после этого — вызывание1. Я упоминаю об этом для того, чтобы читатель был осведомлен о полной формуле, хотя в мои намерения не входит перечислять все множество магических советов. Книги, относящиеся к рассматриваемому мной в данной главе предмету, называются: «Ключики царя Соломона», «Гоэтия», или «Малые ключики царя Соломона», а также «Книга ангела Рациила».

Разумеется, составители этих работ приписывали их авторство царю Соломону, навсегда вошедшему в историю человечества как идеал мудрости и эрудиции, понимая, что одно упоминание его имени прибавит их сочинениям уважения и авторитетности. Для нас, правда, это очевидное мошенничество не имеет большого значения, так как если сама система работает, дает эффект, нам уже неважно, хорошо или плохо Соломон выполняет роль собеседника по вопросам магии, мы уже знаем, что если следовать предложенным правилам, то мы достигнем желаемого эффекта. В этом смысле можно привести еще один пример, гипотетическую фигуру Йосселя бен Мордехая. Кроме того, перечисленные работы подразумевают со стороны авторов некоторое отречение от своего «я», отказ от своего имени и приписывание всех заслуг другому лицу. Сами книги и содержащиеся в них магические системы очень интересны, поэтому и будем считать вопрос их авторства несущественным.

Фактически, потребность в ритуалах вызывания духов очень легко объяснима. Хотя высшая цель магии состоит в том, чтобы познать высшее «я», и хотя в задачу черной магии входит стремление добиться чего угодно, только не этой благородной цели, то для этого иногда необходимо пересмотреть и изменить как все материалы, так и сцену действия, равно как подготовить к совершенствованию Руах, который будет принесен в жертву Возлюбленному. Для различных людей, живущих в разное время, эти приготовления также должны, естественно, измениться. Поскольку Руах должен быть отвергнут и положен на жертвенный камень как подношение Величайшему и поскольку он символизирует определенное отсутствие ценности, детски непосредственную преданность и жажду принести столь серьезную жертву, некоторым теургам, возможно, для этого потребуется провести всевозможные практические эксперименты, чтобы достичь результатов, которые дли других людей могут быть совсем не нужны.

Например, у одного человека вдруг возникли сложности из-за плохой памяти, он не может вспомнить в точности ни священное видение, ни услышанный аромат; другой оказывается неспособен реагировать на некоторые эмоциональные раздражители, взгляды третьего на жизнь отличаются крайним примитивизмом и, по сути своей, противоречат идее жертвенности и принятия на себя всевозможных лишений. Важнейшей магической задачей в данном случае будет, прежде всего, совершенствование непосредственного носителя, через которого и должен проявиться святой ангел-хранитель. Напрасно эликсир жизни или амброзия будут вливаться в сосуд треснутый или грязный, следует искать адекватное средство от указанных недостатков. В конечном счете только после того, как в процессе мистического бракосочетания с Возлюбленным эго уничтожается на жертвенном алтаре, уже более не остается ни одного отвратительного комплекса, препятствующего возникновению духовного восторга единения, а принесенная жертва будет угодна и радостна Богу, отсутствие же потерянных качеств не станет помехой к совершенствованию дальнейшей жизни, что золотым цветком распустится в душе человека. Таким образом, совершенно необходимо отложить операцию, познание

ангела-хранителя, чтобы Невеста получила необходимые наставления в своих обязанностях перед Царственным Сыном; посвятить себя вначале не Магии Света, а гоэтии и проделать содержащиеся в ней вызывания. Различные части разума и души могут отказываться выполнять определенную им магическую работу, вследствие чего особыми магическими усилиями — это происходит, когда обычные, мирские методы оказываются бесполезными, — требуется их исправить и стимулировать.

В подобных случаях вполне допустимо обратить внимание на ритуалы вызывания духов, чтобы с их помощью восстановить полное и нормальное функционирование индивидуальных качеств человека, необходимых для перехода к следующему этапу магической работы. Некоторых из сущностей, к примеру тех, что относятся к семидесяти двум иерархиям, описанным в «Малом ключе царя Соломона», потребуется вызывать с целью совершенствования эмоциональных качеств, логики, рассудительности и памяти, других сторон мыслительных процессов. То есть, если гоэтия говорит, что дух по имени «Форас» учит «искусству логики и этики», это означает, что в результате стимулирования определенных аспектов разума, что происходит вследствие проведения особых магических операций, человек улучшает свои логические способности.

Мне хотелось бы обратить внимание читателей на одну магическую гипотезу, утверждающую, что продолжительное вызывание ангельских и планетарных существ не только не противоречит основным принципам магии, но и является необходимым предварительным условием для последующего Познания и Разговора со святым ангелом-хранителем. В соответствии с данной гипотезой длительное занятие искусством вызывания, возможно, помогает заполнить пустоты в той лестнице, по которой душа поднимается ввысь, к небесам. Именно с помощью данной методики теург обретает прочное и глубокое основание для своей пирамиды достижений.

Спорить с поборниками данной гипотезы совершенно бессмысленно; действительно, глупо думать о возведении столь возвышенного строения, как пирамида, рвущаяся вершиной в окутанные облаками небеса, вначале следует укрепить ее основание, непоколебимую опору для стремящегося ввысь духа. Пока устремления души чисты, равно как и помыслы и мотивы, если они не запятнаны эгоистичной жаждой власти, сколь бы долго и часто не происходили вызывания, они не принесут магу никакого вреда, правда, одновременно ему не стоит забывать и о необходимых мерах предосторожности — тщательно проводить ритуал изгнания и освящения как магического круга, так и треугольника. Считается, что при помощи такой методики маг имитирует действие и ход жизни всей Природы. В ней, которая служит магу великим источником, советчиком и примером для подражания, он видит, что все шаги к совершенствованию делаются не вдруг, а постепенно и последовательно, после длительной предварительной подготовки; ничто в природе не свершается беспорядочно, все происходит гармонично, последовательно и постепенно, шаг за шагом.

Именно этого порядка и гармонии ищет маг, дабы сочетать их в своей работе. И работу свою он должен начинать с упрочения основания, а последующие же камни своей великой пирамиды ему надлежит укладывать как можно тщательнее; с жаром и целеустремленно он выкладывает слой за слоем, ничего не пропуская и не перескакивая через какой-либо уровень, ибо только так выкладывается столь значительная башня.

Постепенно, по мере того как утверждается основание пирамиды, как на нем начинает вздыматься она сама, опирающаяся на вызывания и устремления мага, он может отказаться от занятий незначительных и несущественных, если необходимость в них не очевидна, тогда действия мага становятся однонаправленными и благочестивыми вплоть до кульминационного момента его высших достижений. В этом случае достижение основывается на твердом фундаменте, возведенном не на зыбучем песке, не подверженном разрушению при самых сильных ударах ветра; Познание и Разговор уходят корнями в самую душу и самое телесное существо мага, и просвещение, охватывающее его, не таит в себе никакой опасности, его не будут обуревать дикие, фанатичные идеи, разум его не пошатнется от происходящего.

Разумное объяснение возникновения вследствие вызывания могучих способностей и реальность вызываемых духов легко объяснимы, если хотя бы ненадолго взглянуть на феномены патологической психологии. Процесс вызывания духов можно отчасти сравнить с легким неврозом или наличием в разуме человека соответствующего комплекса, «вытряхнуть» который, отделаться от которого вдруг становится невозможным до тех пор, пока при помощи особых средств не будет четко определена и охарактеризована причина его. Знание причины ведет к осознанию и рациональному объяснению происходящего, после чего нужно бесстрастно взглянуть на причину и навеки удалить ее из сознания как раздражитель ненужный, болезненный и вредный. Психоаналитик неспособен помочь пациенту, страдающему от сильных неврозов, до тех пор, пока с помощью отработанной методики не погрузится в бессознательное пациента и не обнаружит причину существования конфликтов, типичных для того или иного невроза. Подобное исследование содержимого разума или части разума и памяти способствует вскрытию причины невроза и ее логическому объяснению, пациент начинает отчетливо видеть и форму, и «отправную точку» его психоза и обретает способность удалить, навсегда изгнать ее. До тех пор пока какой-либо комплекс является скрытым и бесформенным, его невозможно ни выявить, ни контролировать.

Аналогичное объяснение применимо и к гоэтии, области магии, занимающейся вызыванием духов. Пока подсознательные силы или | духи, дарующие магу способность совершенствовать какое-либо осознанное качество, лежат во внутренней конституции его сокрытыми, неизвестными и бесконтрольными, маг может и не подозревать об их существовании, он не пользуется ими, он не способен исследовать и развивать их, стимулировать одни и удалять из своего сознания другие. Прежде чем использовать их себе во благо, они должны обрести форму. Однако благодаря процедуре, предлагаемой вызыванием духов, духи подсознательного могущества исходят из глубин и в треугольнике, в котором они проявляются, обретают видимые формы, после чего с помощью мнемонической системы трансцендентальных символов теург обретает способность управлять ими и подчинять их своей одухотворенной воле. Пока они неразличимы, непостижимы и бесформенны, адекватно управлять ими невозможно.

Только после того, как маг с помощью курений сделал их форму видимой, заставил проявиться в магическом треугольнике, он обретает способность повелевать ими, делать с ними все, что только пожелает. Используемая здесь субъективная теория дает полные, легко понятные объяснения данного феномена вызывания. Дух в данном случае вполне уместно уподобить идее-содержанию или подсознательной мысли-содержанию, действующей невидимо, неслышно, не имеющей формы в темной бездне разума. Заставляя их проявиться в видимой форме, под действием воображения, игра которого стимулируется чудесным процессом вызывания, маг получает способность подчинить себе орды таившихся и бесконтрольных, по сути, мыслей, страстей и воспоминаний, упорядочивая их в виде иерархии духов, присваивать себе, своей Воле все богатство их необычайных знаний и сил. В этом, и только в этом заключаются причина и необходимость проведения ритуалов вызывания духов до высшего и основного момента магии — Познания и Разговора со святым ангелом-хранителем.

Вот мы и получили логическое объяснение двух принципиальных разделов магии, а также выяснили точную классификацию иерархии духовных существ. Техника раскрытой выше методики заклинания заключается в призыве или вызове внутрь круга или сферы человеческого сознания — таковым в данном случае является характеристика магического круга - хранителя. В высшей форме магии никакого внешнего треугольника не нужно, ибо сам маг является и кругом, и треугольником, поскольку именно он жаждет смешать свою жизнь с жизнью Бога, отдать всего себя, все свое существо Ему.

Треугольник предполагает проявление и двойственность, отделение низшей сущности от теурга. В заклинании двойственность есть безусловное проклятие; цель данного аспекта теургии — исчезновение двойственности. Вызывание же, напротив, есть сознательный, обдуманный призыв несовершенной, низшей сущности в треугольник, находящийся вне пределов магического круга. Читателю имеет смысл запомнить разницу между двумя очень важными аспектами магии.

Круг — это сфера сознания, единая, неразделимая и полная. Треугольник символизирует появление и разделение, поэтому в него, поэтому в него, к свету, призываются существа тьмы. Под Богом можно понимать завершенную, совершенную и гармоническую идею, логичную и абсолютную в своей сфере, всеобъемлющий макрокосм, с которым маг, являющийся микрокосмом, жаждет объединиться в защищенных границах круга. С другой стороны, дух или разум есть сущность низшая, и, хотя, по определению, он и является наполовину разумной частью Природы, он представляет собой идею не завершенную, не получившую полного развития, это некая часть ограниченного и дробного сознания. В случае вызывания дух появляется в треугольнике, огражденном и защищенном божественными именами, расположенным вне священного магического круга; в это же время маг находится в круге и является по отношению к вызванному духу макрокосмом, существом высшим. Как заклинание Бога наполняет человеческое сознание восторгом, заливает его божественным живительным светом, так и теург во время вызывания духа символизирует для него Бога, заряжает его своей энергией.

Иными словами, целью вызывания духов является намеренное возвеличивание части человеческой души, которая при других обстоятельствах лишена некоторых важных качеств. Некое тело и форма, под действием Воображения и Воли, если говорить метафорически, намеренно взращивается и напитывается теплом, жизненной энергией солнца и воды. Суть этой методики состоит в ассимиляции определенного духа в сознании теурга, но не благодаря любви или жертвенности теурга, как в случае заклинания Бога, а за счет подчинения его властным движением Воли. В результате ассимиляции исцеляется рана Амфортаса, восполняется недостаток, и душа теурга особым образом, соответственно природе духа, получает дополнительный стимул и энергию.

Начать знакомство читателей с методикой вызывания духов мне хотелось бы с рассмотрения книги «Ключ царя Соломона». Это самая печально известная из всех приведенных мной работ по практической магии. В 1889 году с латинского и французского языков на английский ее перевел С. Л. МакГрегор Матерс. Он сам, как мне доподлинно известно, был большим знатоком представленной методики и вполне успешно использовал ее, сделав с нее для своих учеников краткое описание процесса вызывания применительно ко всем возможным случаям. По мнению МакГрегора Матерса, книга эта — сокровищница и основной источник каббалистической магии. В ней он советовал искать многие начала церемониальной магии средних веков, периода, когда лучшими оккультными писателями и практикующими магами «Ключи» считались наиболее чем вероятно, что Элифасу Леви эта книга послужила основным руководством и справочным материалом для написания «Трансцендентальной магии», поскольку тем, кто читал книгу Леви, в глаза бросается нескончаемая вереница совпадений с «Ключами». Совершенно очевидно, что Леви долгое время тщательнейшим образом штудировал ее. Хотя открыто он нигде не признает, что многим обязан этой книге, читатель наткнется на многочисленные и яркие ссылки и славословия относительно «Clavicles of King Solomon» («Ключи царя Соломона»).

В книге Леви «Ритуал трансцендентальной магии» приводится заклинание, которое он приписывает Соломону, и ритуал этот, имеющий определенное, правда, не абсолютно точное, соответствие по построению и содержанию с первым заговором «Ключа», приведен в последней главе его работы. В целом «Ключи», за исключением нескольких совершенно жалких и беспомощных глав, касающихся удовлетворения животных страстей развратных невежд и, вполне возможно, являющихся более поздними включениями в книгу, можно считать самой эффективной из всех дошедших из глубокой древности до наших дней магических систем, имеющих практическое применение. Главный интерес книги лежит в сфере вызывания планетарных духов, или регентов.

Неоднократно в кругах, близких к магии, поднимался вопрос о том, действительно ли текст книги является древнееврейским оригиналом, на который и П. Христиан в своей работе «Histoire de la Magie» («История магии»), и С. Л. МакГрегор Матерс ответили, что если и существовал древнееврейский источник, с которого были сделаны французские и латинские списки, то они давно утеряны. Уайт склонен скорее сомневаться в том, что древнееврейский текст книги вообще существовал, другие авторы еще более решительно выражают свой скепсис, они утверждают, что «Ключи» являются мастерской подделкой, а упоминание о Соломоне и некоем древнееврейском авторе используется в качестве ловушки для легковерных, для придания книге необходимой весомости, в чем, нужно сказать, средневековые авторы книги весьма преуспели. Однако совершенно недавно доктор Герман Голланш обнаружил один древнееврейский манускрипт, с которого в 1914 году в издательстве Оксфордского университета была сделана репринтная копия. После тщательного изучения копии, вышедшей под названием «Sepher Maphteah Shelomoh», что в переводе с древнееврейского означает «Книга ключей Соломоновых», я не могу не признать, что, кроме сходства названий, общего между ними ничего нет. Содержания книг довольно сильно различаются.

Магическая система, раскрытая в «Ключе царя Соломона» удивительно объективна, она основана на признании сущности, независимо от сознания человека, богов и ангелов, обитающих на разных планетах. Квинтэссенцией книги служит постулат о том, что человек способен заклинаниями вызвать их к жизни и управлять ими с помощью Высшей Воли. В соответствии с данной магической философией, за видимой оболочкой каждой планеты находится некая духовная сущность, являющаяся душой или ноуменом. Назвать ее можно управляющим регентом или хранителем, и по сути она есть то же самое, что и душа человека, которую также невозможно увидеть, но которая суть скрытая метафизическая реальность, функционирующая в глубине сущности человека. Это, разумеется, объективная точка зрения, в развитии данной теории древние системы приписывали богам планет иерархии низших духов, разумов и элементалей, управителей небесного движения и активности.

Общеизвестно, что дни недели имеют астрономическое значение, воскресенье — это день Солнца, понедельник — Луны, суббота — день Сатурна и так далее. В соответствии с этим, как утверждает астрология, на конкретный день наиболее сильное влияние оказывают определенная планета и ее регент-управитель. В «Ключе» эта классификация расширяется, и, как утверждали средневековые маги, определенные часы дня также могут находиться под влиянием определенных планет. В связи с этим в «Ключе» приводится сложная таблица планетарных часов, из которой можно понять, какой из часов дней недели с какой планетой соотносится и имя ангела-управителя этого часа.

Таким образом, чтобы успешно провести ритуал вызывания управителя планеты или ее духа и разума, следует проделать это не только в определенный день недели, к примеру, в среду, если вызывается Меркурий, но и в соответствующий час дня. Поскольку Меркурий соотносится с восьмой сефирой Древа Жизни, его цифровое значение — восемь. Соответственно, отведенным ему временем будет восемь часов, сам же этот час, согласно той же таблице, называется Тафрак и находится под особым влиянием всего, что относится к Меркурию. В восьмой час дня Меркурия, то есть в среду, используя растения, ароматы, цвета, печати, светильники, формы и божественные имена, соответствующие традиционной природе Меркурия, маг довольно легко может стимулировать творческие способности своего Воображения, и в результате вызвать либо из глубин своего разума либо из астрального света идею или духа, относящегося к ступени или иерархии, называемой Меркурием.

Написав соответствующие заклинания, маг выполняет ритуал. Обволакивая себя, астрально, в форму бога, относящегося к той же сефире, в соответствии с которой находится Меркурий, сознательно направляет мощный поток силы Воли на сигил духа, заклинает бога, молит архангела и заклинает ангела принудить, в ответ на печати и другие используемые предметы, соответствующую духовную сущность проявиться вне пределов круга, в священном треугольнике магического искусства. Хотя в «Ключе» данная техника раскрыта не полностью — отсюда и описанная методика довольно груба и больше напоминает сцену, когда маленький мальчик выпрашивает у отца немного мелочи на мороженое, — опыт и традиция показывают, что древнеегипетские методики хорошо согласуются с каббалистической, описанной в «Ключе», и более эффективны в плане получения желаемого результата.

Есть в этой книге главы, где тщательно рассматриваются основные свойства планет и все то разнообразие самых разных операций, более присущих одним, чем другим, хотя все данные предписания содержат один, главный, совет — проводить каждую операцию в период, когда Луна наиболее сильна в своем аспекте, то есть в дни между ее рождением и ее максимальной полнотой. Иначе говоря, вызывание сил Марса в дни и часы, присущие Марсу, наполняет мага мужеством и энергией, укрепляет его силу Воли, тогда как время, соответствующее Солнцу, Венере и Юпитеру, наиболее подходит для операций, связанных с любовью, добротой и невидимостью. Операции, направленные на обретение необыкновенного красноречия, научных знаний, пророческого дара и способности к божественному, более подходят для времени Меркурия, поскольку соотносятся с ним, и так далее, в соответствии с правилами, установленными астрологией. В книге «Маг» перечислены углы, соотносящиеся с двенадцатью знаками Зодиака и временем, днем и часом, наиболее подходящими для каждой операции сильно проявляющей свое действие в этом знаке. Довольно долго раскрывается точная методика создания магического круга, а также разъясняется методика, согласно которой он должен быть особым образом освящен. В «Ключе» утверждается, что круг следует вычерчивать на земле при помощи магического ножа или меча, правда, современные теурги могут просто вычерчивать круг на чистом куске ткани соответствующими красками либо на полу в своем храме, при этом совершенно неважно, какой там пол — паркетный, дощатый, покрытый линолеумом или нет, — после чего рисуют в воздухе мечом или жезлом.

Следует упомянуть об обстоятельстве, которое делает книгу «Ключ» поистине уникальной, вне всякого сомнения, наиважнейшей из имеющихся в арсенале практической магии работ. Я говорю о той массе блестящих иллюстраций пентаклей и печатей, соответствующих семи планетам, которые необходимо использовать в качестве ламенов в магических церемониях, а также подробнейшие инструкции об их изготовлении. Время, когда Луна находится в знаке Воздуха или Земли, в дни и часы Меркурия, считается наиболее благоприятным для изготовления пентаклей и печатей. Магу надлежит заниматься этим в специальной комнате — желательно, чтобы туда, кроме него, никто не имел доступа, — после необходимого ее освящения и окуривания.

Пентакли и печати либо изготавливают из металла, либо рисуют на никогда не использовавшейся бумаге. Если пентакли изготавливаются из металла, то из такого, который наиболее полно соответствует природе планеты... Например, Сатурн управляет свинцом, Юпитер — оловом, Марс — железом, Солнце — золотом, Венера — медью, Меркурий — металлическими сплавами, а Луна — серебром. Пентакли изготавливают на никогда не использовавшейся бумаге, над которой предварительно проведен ритуал изгнания злых духов, рисовать же их надлежит цветами, соответствующими каждой планете, — об этом говорится в специально отведенных теме главах — причем для каждой планеты рисуется свой пентакль. К примеру, Сатурну присущ черный цвет, Юпитер управляет небесно-голубым цветом, Марс — красным, Солнце — золотым или желтым (лимонным), Венера — зеленым, Меркурий управляет смешанными цветами, предпочтение здесь, согласно каббалистическим традициям, отдается оранжевому цвету, Луна управляет серебряным цветом или серебристо-белым.

Цвет | Растение | Драгоценный камень | Запах | Металл | Божественное имя
Белый | Цветущий миндаль | Бриллиант | Серая амбра | — | Эхейх
Серый | Амарант | Рубин, бирюза | Мускус | — | Иегова
Черный | Кипарис, опиумный мак | Сапфир, жемчуг | Мирра-цибетин | Свинец | Иегова Элохим
Голубой | Олива, трилистник | Аметист, сапфир | Кедр | Олово | Эл
Красный | Дуб, крапива, пеония (нукс вомика) | Рубин | Табак | Железо | Элохим Гибор
Желтый | Акация, лавр, каштан, виноград винный | Топаз, желтый бриллиант | Олибанум | Золото | Иегова Элоах ве-Даат
Зеленый | Роза | Изумруд | Бензойный, розовый, красный сандал | Медь | Иегова Цабаот
Оранжевый | Лук Моля, Anhal Lewinii | Опал, особенно огненный опал | Стиракс | Ртуть | Элохим Цабаот
Пурпурный | Manyan, дамиана, йохимбе | Кварц | Жасмин, женьшень | Серебро | Шаддай эль Хай
Смешанный | Ива, лилия, плющ | Горный хрусталь | Критский ясенец белый | — | Адонай Мелех

Аналогичные правила приводятся и в отношении одежды, мантий, в которые на время проведения церемоний облачаются сам мастер магического искусства и его помощники. Описывается также техника использования каждого из магических инструментов: жезла, меча, кинжала и так далее, курений, пергамента для печатей, воска для пентаклей и талисманов, шелковых чехлов для сигил — над всем этим предварительно магу надлежит провести обряд изгнания злых духов, чтобы все инструменты и принадлежности сделались чистыми, после чего они освящаются и используются только когда это действительно необходимо.

Одним словом, раскрываемая в книге система отличается необыкновенной полнотой, она предлагает некоторые методы заклинаний и заговоров, результат которых ведет к появлению видимого достижения поставленной цели. Сама процедура операции, если говорить в двух словах, заключается в следующем: прежде всего следует изготовить магические инструменты и принадлежности, освятить их, а затем приступать к начертанию круга. После этого маг должен со всей тщательностью провести ритуал изгнания, а затем произнести общее Обращение либо Заклинание Повелителя Вселенной или своего внутреннего «я», то есть узаконить свою операцию, сделать ее действенной. Пример аналогичного гимна, предваряющего основное действо, будет приведен в последней главе данной книги.

После завершения вышеописанных процедур маг астрально принимает форму соответствующего бога, то есть силой своего воображения входит в его образ; правда, здесь следует сказать, что магу нет необходимости полностью отождествлять себя с богом.

Затем маг читает общее заклинание, в котором говорится о власти, от чьего имени маг проводит свою работу, где перечисляются силы, в прошлом способствовавшие другим магам достичь великих результатов. К этому моменту сознание мага начинает охватывать состояние восторга, чему способствуют курящиеся благовония, психологическое воздействие, оказываемое одеянием, опьяняющие слова заклинания, в том числе и длительное перечисление варварских имен, упоминание о невероятных чудесах, приказы и проклятия — все это, в сочетании с действием печатей, огня и фигур, оказывает на мага ни с чем не сравнимый, удивительный эффект. Кульминацией действа становится явление духа, происходящее почти автоматически. «Ключ Соломона» приводит затем более или менее корректную процедуру, в течение которой вызываемый дух является в видимом образе, повелевается магу, получает разрешение удалиться, после чего маг снова проводит ритуал изгнания — и церемония считается законченной.

В книге Фрэнсиса Барретта «Маг» есть парочка страниц, где почти дословно цитируется текст из книги Г. К. Агриппы, который может оказаться полезным любому магу, ибо не только объясняет процесс освящения и подготовки к ритуалу, но и вкратце раскрывает одну из тайн составления их, то есть поминовение.

Вот что пишет Барретт: «Когда вы освящаете любое место, либо даже сам круг, возьмите Соломонову молитву, используемую для посвящения или освящения храма; благословите это место, окропив его святой водой и окурив благовониями, и помяните с благословением Ковчег Завета, святая святых, Иерусалимский храм; также благословите гору Голгофу, распятие Христа; благословите храм Христов, гору Табор, преображение и вознесение Христово и т. д. Заклинание всех божественных имен, значимых всему этому, например место Господне, трон Господень, положение Господне, скиния .Господня, алтарь Господень, обитель Господа и подобные значимые божественные имена, которые должно написать по краю магического круга или освящаемого места».

«Точно так же необходимо поступать и при освящении всех инструментов и принадлежностей магического искусства, окропить их святой водой и окурить, умаслить святым маслом, скрепить их святой печатью, и, благословив молитвой, помянуть святости из Священного, Писания, собрав божественные имена, согласующиеся с тем, что вы собираетесь освятить; к примеру: если освящается меч, .следует вспомнить слова из Евангелия: «Если есть у тебя две смены одежды» и далее, а также из Второй книги Маккавейской, где говорится, что меч был чудесным образом послан Иуде Маккавею; и «если есть что-нибудь похожее у пророков, к примеру «поднимет на тебя обоюдоострый меч» и т. д. Точно так же освящай практические действия и книги и все подобное тому, картины и рисунки, и тексты, окропляя святой водой, окуривая, умасливая, налагая печать, благословляя, со святым поминовением, вызывая в памяти своей освящение таинств; скрижаль с десятью заповедями, данную Тосподом Моисею на горе Синай, Ветхого и Нового Заветов, а также и закона, пророков и Писаний, переданных Святым Духом; и снова должно упомянуть такие святые уместные имена, а именно: завет Господень, книга Господа, книга жизни, познание Господа, мудрость Господня и тому подобные имена. И ритуалами, подобными этим, выполняется личностное освящение...»

«Следует отметить, что клятвы, причастия и жертвы имеют силу в освящении, так как они реальны и личностны; они выполняют роль своего рода соглашений между теми именами, с которыми они произносятся и свершаются, и нами, теми, кто их произносит и свершает, проникая накрепко в наши желания, так происходит, когда мы жертвуем с определенными именами и предметами — благовониями, помазанием, кольцами, изображениями, зеркалами, а также с вещами менее материальными, к примеру символами и знаками, печатями, пентаклями, песнопениями, обращениями, изображениями, Писаниями, о которых во многом говорилось выше»

«Малый ключ царя Соломона» или «Гоэтия» (это слово является, вероятно, производным от термина, означающего в переводе «завывать» или «стонать»; здесь, видимо, содержится намек на то, что в процессе заклинания маг часто произносит варварские имена) в довольно сжатой форме дает описание семидесяти двух Духов или иерархий духов, которые, согласно традиционным взглядам, были вызваны и укрощены Соломоном. Именно при их посредстве и даже с помощью их самих Соломон приобрел ту удивительную мудрость и духовные знания, что приписывает ему легенда.

Книгу открывает введение, содержащее определение магии как «величайшего, наиабсолютнейшего и наибожественнейшего знания естественной философии, высшего в своих трудах и чудесных операциях благодаря правильному пониманию внутренней и оккультной добродетели вещей; и когда истинные доверенные лица занимаются соответствующими страдальцами, ими будут проявлены странные и чудесные результаты. Когда маги в своих исканиях старательно проникают в суть природы, они, благодаря искусству, которым они владеют, знают, какой эффект они произведут и как его следует ожидать, одновременно для профанов это покажется чудом».

Уайт считает, что «Гоэтия» имеет прямое отношение к черной магии, в чем я позволю себе не согласиться с ним. По моему мнению, Уайт отвергает как черную магию любой технический прием, лежащий вне освященного обиталища его собственной организации.

Система, раскрытая Фрэнсисом Барреттом в его книге, в главе под названием «Церемониальная магия», фактически основывается на «Ключе», на сейчас обсуждаемой книге, а также на работе Агриппы «Оккультная философия». Некоторые из представленных им ритуалов списаны буквально слово в слово, с очень небольшими добавлениями и изменениям, из «Гоэтии». Хотя «Гоэтию» едва ли можно сравнить с книгой Абрамелина, она очевидно проигрывает и в части величественности изложения, и по силе духовной концепции; тем не менее она представляет систему, которую проще понять и легче использовать. Поскольку и здесь также на мага не возлагают невозможных, фантастических требований, ему не нужно ни пить крови летучих мышей, ни использовать в своей работе черепов отцеубийц, ни потрошить девственных младенцев или ягнят.

Все, что оператору надлежит делать, это строго следовать нескольким относительно простым правилам, что поможет ему получить желаемый результат. Для магической работы ему потребуются жезл и меч, кубок и длинная, до пят, белая льняная мантия, несколько различных плащей-накидок или риз различного цвета, которые будут использоваться в зависимости от вида операции и природы вызываемого духа. Как обычно, нужно кадило со специальными благовониями, масло для освящения и какой-либо талисман или печать, которые магу требуется предварительно зарядить энергией. Затем в книге даются указания относительно природы магического круга и треугольника, их размеров, цветов, надписей и божественных имен, служащих для защиты мага и рисуемых по краю круга и треугольника. Здесь я привожу только один из вариантов круга и треугольника, взятых из «Гоэтии». По периметру круга на древнееврейском языке пишутся название сефир с их планетными соответствиями, а также отвечающие им божественные имена, архангельские и ангельские хоры.

Значительная часть книги посвящена детальному описанию Духов и их иерархий. Семьдесят два иерарха классифицируются на несколько рангов: короли, герцоги, принцы, маркизы и т д., каждый из которых имеет свою природу — плохую, хорошую или нейтральную В царстве Природы каждый из них выполняет свою, особенную функцию, свою, присущую ему задачу, и когда заклинатель вызывает кого-либо из них и управляет им при помощи его символов, он наделяет того определенным качеством, властью или, как говорилось ранее, видом знания.

Для классификации возможно применение нескольких методов, в зависимости от того, с чем именно соотносить их число — с четырьмя ли элементами, с семью планетами или с двенадцатью знаками Зодиака. Те странно выглядящие печати, рисунки которых приведены в «Гоэтии», представляют собой имена Духов, и во время церемонии маг должен вешать их себе на грудь, на обратную сторону пентаграммы, выгравированной на ламене, сделанном из металла, соответствующего рангу, достоинству и характеру Духа, видимый образ которого вызывает маг. Иными словами, сигил Короля Духов выгравирован на золотом ламене, сигил Герцога должен гравироваться на золотом, Принца — на оловянном, а металлом для ламена, используемого для вызывания Марки заслужит серебро, то есть характер духов выражается металлом, из которого изготавливается ламен. Короли имеют достоинство Солнца, Принцы — Юпитера, Маркизы — Луны. Магу надлежит соблюдать правила, касающиеся времени года и особых случаев; так, книга говорит: «Надлежит знать тебе возраст Луны и пользоваться им в работе своей. Лучшими днями будут, когда Луне 2, 4, 6, 8, 10/12 и 14 дней, ибо так говорит Соломон, другие же дни неблагоприятны.

Затем в книге даются советы относительно Королей, «покорять которых можно с 9 до 12 часов дня, и с трех пополудни до заката; Маркизов же можно покорять с трех пополудни до 9 вечера и с 9 вечера до рассвета; Герцогов можно покорять с рассвета до полудня в ясную погоду; Прелатов же можно покорять в любой час дня; Рыцарей можно покорять с рассвета до восхода солнца либо с четырех часов до заката; Ректоров можно покорять в любое время, кроме сумерек, в противном же случае только после того, как вызывается Король, которому они подчиняются; Графов, или Эрлов, можно покорять в любой час дня, но лишь в лесу или в любом другом месте, где нет людей и не слышится шум»1.

Эти иерархии из семидесяти двух духов входят в сферу управления Четырех Величайших Правителей или Королей Элементалей Важнейших Точек. На востоке это Амаимон, на западе — Корсон, на севере — Зиминиар, а на юге — Гоап, то есть магу в процессе вызывания, в зависимости от того, какого духа, принадлежащего какому правителю он желает увидеть, надлежит стоять лицом к соответствующей стороне, на нее также должен указывать треугольник.

Не стоит ни на секунду задумываться о том, чем являются описываемые в «Гоэтии» Духи — просто элементалями, духами природы или полуразумными силами, механически выполняющими функции, возложенные на них Природой, напротив, большинство из них, как говорит книга, обладают громадной свитой, или подиерархией, состоящей из слуг, духов-элементалей. Кто-то может предположить, что они и есть короли элементалей, функция которых в естественном ходе вещей всего лишь вторична, первичная же роль в управлении принадлежит главным планетарным богам или ангелам. Блаватская в своей книге «Тайная доктрина» высказывает предположение о том, что ни в коем случае нельзя идентифицировать королей или богов элементалей с самими духами-элементалями, существами слепыми и жестокими. Последние в лучшем случае просто выполняют светлую волю богов элементалей, функцию ярких носителей и материала их облачения.

Для примера можно взять характеристику Паймона, согласно которой он учит всем искусствам и наукам, и прочим тайным вещам. «Он может открыть тебе, что есть Земля и что есть в воде, и что есть Разум и где он есть, или любое другое, все, что ты пожелаешь узнать. Он наделяет достоинством и подтверждает его. Видеть его можно, если повернуться к западу. Он из ордена Владык. Под властью его находятся двести легионов духов, часть из них принадлежат к ордену ангелов, а часть — Властители». «Гоэтия» пытается описать способ, которым тот при вызывании проявляется в магическом треугольнике. Его видимое проявление сопровождается тем, что «перед ним шествует Великое Множество Духов, они, как люди, дуют в трубы и звенят цимбалами, и играют на других, самых разных музыкальных инструментах.

Другой меньшей сущностью является Ботис — и Ректор, и Эрл

духов и когда маг вызывает его, «он говорит все о прошедшем и будущем и примиряет друзей и врагов. Правит он над шестьюдесятью легионами духов». Упомяну еще одного из иерархов по имени Бифронс из ранга Эрлов, он умудряет мага в области астрологии, геометрии, в других искусствах и науках, и он владеет также знаниями о качествах и свойствах драгоценных камней, деревьев, а под властью его находятся шестьдесят легионов духов.

Среди многочисленных печатей, представленных в «Гоэтии», книге по практической магии, есть и пентаграмма, использовать которую следует в качестве сигила в любой из магических операций с целью защитить оператора от опасных Духов, а также для восстановления его веры в силу Воли. Рисунок этой пентаграммы дан на форзаце. Маг прикрепляет ее на грудь, подобно ламену, на обратной стороне ее изображается печать вызываемого Духа. На разных стадиях магической церемонии этот сигил следует поднимать и направлять в важнейшие точки, одновременно маг произносит требование Духам повиноваться сигилам, изображенным на пентаграмме. Кроме того, в «Гоэтии» есть изображения гексаграмм, которые следует рисовать на куске телячьей кожи; они носятся на юбке мантии или на короткой ризе. Согласно правилам, сопровождающим рисунок, фигура должна иметь чехол из тонкого полотна, белого и чистого, а «показывать ее Духам надлежит, когда они появляются, дабы заставить их сим

принимать человеческий облик и повиноваться»

Малоизвестна в наши дни тем, кто изучает магию, книга под названием «Книга ангела Рациила». В последние двести лет евреи считали эту книгу священной, и даже сегодня в среде приверженцев развращенной квазимистической секты хасидов — ранее течение «хасидим» основывалось на изучении изумительных по красоте и устремленности духовных текстов — эта книга пользуется большим уважением. Один их раввинов сообщил вашему автору, что, когда кто-либо из членов его конгрегации заболевает, экземпляр этой магической работы кладут ему под подушку. «Книга ангела Рациила» — это собрание магических текстов, включая видения — не только не впечатляющие своим величием, но и, напротив, довольно грубые, — как считает традиция начиная с времен, когда Адам находился в раю, хотя имеется достаточно много очевидных текстовых свидетельств, что книга написана по крайней мере тремя разными авторами и не так давно, а впоследствии подверглась систематизации очень умелым компилятором. Когда-то приобрести книгу не составляло большого труда, однако теперь она труднодоступна Подобно всем иудейским ангельским именам, слово «Рациил» составное, означающее «ангел тайны», который, как предполагается, был божественным автором магических тайн, переданных Адаму, первому из существ, овладевших этими знаниями. Традиция книги практически полностью соотносится с легендой, принятой ортодоксальной каббалистикой, в соответствии с которой Адам, изгнанный из рая, у входа которого был поставлен ангел с огненным мечом, уже находясь на земле, передал книгу своему сыну, а тот, в свою очередь, открыл ее Еноху. Енох передал ее последующим поколениям патриархов, и в конце концов эта книга, как автор легко может предположить, попала в руки царя Соломона, который с ее помощью и обрел поразительную мудрость, богатства и знания.

В целом книга разделена на три основные части, каждая из которых содержит короткие приложения с изложением сложных и неоднозначных формул для изготовления амулетов, рисунки талисманов, порой довольно забавных, тексты колдовских заклинаний с подробными инструкциями по их правильному использованию Очень много места уделено в книге науке изучения ангелов, ангелологии, откуда черпали свои знания более поздние авторы, а предваряет книгу совет, касающийся видимого вызывания ангелов, а также правила относительно времени вызывания — месяца, дня и часа. Ближе к концу книги дается длинный текст молитвы или заклинания, содержащего выполненное в образцовой иудейской манере обращение к Богу как к царю, неоднократное перечисление в алфавитном порядке отличительных достоинств Бога, каждое из которых суть фазы особой силы и функция вселенной. Что же касается технических приемов раскрываемой в книге магической системы, то они сильно проигрывают по сравнению с вышеописанными двумя работами как в философском смысле, так и в принципе проведения работы, не говоря уже о стиле

Первая часть книги — она одна будет здесь рассмотрена, поскольку последующие ее части вполне сопоставимы с «Гоэтией» и «Ключом», о которых автор рассказывал выше, — уникальна, так как в ней содержится попытка описать всю целостность небесной организации, иначе говоря, несколько слоев или планов астрального света. Сущность видения составляет описание небес, куда Ной был вознесен двумя ангелами огненной природы, хотя мало что из этого способно сильно впечатлить, поскольку не добавляет ничего нового к ныне уже известному, не предоставляет какой-либо новой информации, раскрывающей то, что мы с вами хорошо знаем Одно из небес, третье по счету, провидец характеризует как дом душ внутренних богов солнца и звезд, первому из которых служат бесчисленные фениксы, символизирующие возрождение и бессмертие Ною служили четыреста ангелов, каждый вечер они снимали с головы его венец и уносили к богу небес, а каждое утро приносили обратно и возлагали на голову

На четвертых небесах провидец увидел сонмы ангелов со сверкающими мечами в руках для суда над людьми и посланников, приносящих решения Наивысшего, одновременно эти вооруженные духи пели и танцевали перед богом под аккомпанемент цимбал Устремив свой взгляд на пятые небеса, провидец увидел там и рассказал Ною о четырех различных орденах Стражей, которые, печалясь о своих падших собратьях-ангелах, тем не менее непрерывно пели и дудели в четыре вида труб, воздавая хвалу богу

На шестых небесах находились изумительные по красоте легионы ангелов, еще более сверкающие и великолепные, чем яркое полуденное солнце Были там также и архангелы. Посреди этого величественного он увидел семь архангельских существ, каждое из которых было с шестью крылами, поющих точно в унисон. Самые высокие небеса виделись им в образе огненного света, окруженного архангелами и бестелесными существами и силами, в пламени небесного света, из которого сыпались яркие и чистые искры, виделось и самое лицо Бога.

Громадная путаница, характеризующая любительские видения и попытки занятия магией, объясняется, по моему мнению, тем, что в самом начале ими не проводился ритуал изгнания пентаграммой, вследствие чего, несмотря на искренность и благородство стремлений провидца, в сферу его восприятия попадают какие угодно существа, оказывающиеся в астральной близости от него. Не всегда одержимость или элементарные познания заканчиваются провалом в результате отказа от проведения должным образом ритуала изгнания, но ввиду того, что всякие нежелательные существа беспрепятственно проникают и закрывают видение, оно начинает грешить непоследовательностью и прерывистостью. Отсюда и получается, что провидец, боясь ошибиться в делах столь высоких, не желая пропустить что-либо значительное в своем видении, но не утруждаясь, по недоверию к себе, проведением грани между высшим и низшим, записывает его целиком, мешая существенное с несущественным. Во многих случаях дело обстоит именно так, поэтому только когда астральная сущность абсолютно сильна, когда она сияет духовным светом, через который никакая другая астральная сущность даже и не смеет проникнуть без соответствующего на то разрешения провидца, видение можно проводить без предварительного защитного ритуала изгнания.

Есть еще один важный момент, касающийся осторожности, о котором имеет смысл упомянуть, если мой читатель вознамерится практически проверить высказанную выше мысль. Использование печатей и сигилов из таких книг, как «Книга ангела Рациила» и «Маг» повышает опасность проведения магической работы, поскольку в древнееврейских словах содержится много существенных ошибок и опечаток. Совершенно неясно, преднамеренно ли они сделаны или нет, являются ли они следствием невежества переписчиков или случайности.

Нетрудно понять, что если задача печати — установить напряжение в астральном свете, на которое должна отреагировать и поспешить явиться соответствующая сущность, то ошибка в тексте надписи приведет к аналогичной ошибке и в типе астрального напряжения, результатом может стать эффект противоположный ожидаемому, нередко вредный и иногда крайне опасный.

Следовательно, прежде всего нужно обладать знаниями и способностью определить, где могут быть ошибки, и устранить их. Я неустанно повторяю всем — если человек, решивший заняться практической магией, не знаком с каббалой, все, что он делает, — делает на свой страх и риск. Занятия практической могией недопустимы без знания каббалы.

Прежде чем задумываться о проведении практических экспериментов, читателю следует в обязательном порядке познакомиться с тремя основными методиками гематрией, нотариконом и темурой, а также знать тот аспект философии, в котором говорится о символизме древнееврейских букв, магическом алфавите символов, именах, числах и понятиях, относящихся к Тридцати Двум Путям Мудрости. Но хотя в сигилах и древнееврейских текстах имеются значительные ошибки, которые со всей очевидностью демонстрирует Барретт, тем не менее данный текст довольно точен и полезен, и я бы рекомендовал обращаться к нему всем серьезным читателям, поскольку польза от этого несомненна.

Самыми лучшими из всех работ, которые легко достать и которые со всей полнотой освящают доктринальное содержание каббалы, являются книги Уайта «Тайная доктрина в Израиле» или «Священная каббала». Также читателям будут несомненно полезно почерпнуть основные каббалистические знания, а также получить полное представление об алфавите, печатях и символах из книг Корнелия Агриппы о магии, из книги Кроули «777» и работы автора «Гранатовый сад».

А теперь мне хотелось бы остановиться на сравнении процессов ,магии и йоги, тем более что есть полный смысл рассмотреть такое сравнение особо, поскольку, как уже говорилось ранее, йога не должна противопоставляться магии как система более совершенная. Йога и магия дополняют друг друга, обе эти системы составляют то, что сегодня мы привыкли называть мистицизмом. Если предположить, что магические иерархии соответствуют природным фактам и явлениям — а на этот счет ни у одного из нас не должно возникать и тени сомнения, — то с точки зрения философии, дающей нам рациональное объяснение магии, она не слишком сильно отличается от йоги, Пути Царственного Единения, как о том пишут многие авторы, к примеру Свами Вивекананда.

Много раньше в данной книге уже говорилось, что сефирот Древа Жизни соответствуют различным богам, высшим существам, которые суть разумные управители эволюционных процессов, направляющие их в нужное русло; каждому богу подчинена

соответствующая иерархия, состоящая из посланников — ангелов, архангелов, духов и разумов. Данная система классификации применима не только к макрокосму, но и к микрокосму. Основание Древа Жизни столь тщательно разработано и систематизировано, что его можно применить не только к процессам космического масштаба, но и к другим сферам, например к психическому, умственному и духовному развитию человека, фокусируя и сосредоточивая, таким образом, все поле универсальной деятельности в пределах человеческого организма. С Древом в целом соотносятся и двенадцать знаков Зодиака, и семь планет Если рассматривать человека в виде микрокосма в великой звездной и космической вселенной, то тогда, вполне естественно, что все планеты, элементы и силы имеют в нем свое отражение, то есть и сами знаки Зодиака в его природе представлены также отчетливо. Голове человека соответствует энергия Овна, Телец дарует человеку, плечам его силу и выносливость; Лев наполняет его сердце мужеством, а натуру — огнем; ноги человека, предназначенные для бега и прыжков, находятся под знаком Козерога.

Это пример нахождения теоретических субъективных основ для теории онтологии и эпистемологии; вселенная существует только в пределах сознания человека, соответствует ему в его границах, и ее законы являются законами человеческого разума .

В моей работе «Гранатовый сад» я вывел и показал в виде схемы соответствие между космическим сефирот, различными частями человека и чакрами, или, иначе, астральными нервными центрами, существующими в психодуховной части конституции человека. Дальнейшее проведение соотношений в свете ранее изложенных размышлений напрашивается само собой. В качестве примера, раскрывающего направленность моих предположений, можно привести следующий. Анахата-чакра, центр, расположенный в сердце или возле него, соответствует шестой сефире Гармонии и Равновесия, напрямую соотносится с такими священными сущностями, как Осирис, Гелиос, Митра и самосверкающий авгоэйд. Тот и все его божественные признаки — Воля и Мудрость — прекрасно соотносятся с аджна-чакрой, расположенной в центре лба, над глазами, тогда как чакра, высшая из всех, сверхчакра, великолепный лотос с тысячью лепестков, сахасрара, расположена на макушке, там, где резвится Адонай, и соответствует Птаху и Амону, это — скрытая космическая сущность, тайный творческий центр как макрокосма, так и микрокосма.

Принятие субъективной теории несет с собой далеко идущие заключения, и истинное понимание этой точки зрения привнесет в сознание понимание бесчисленное количество раз и многословно повторяющегося определения о том, что вся вселенная и все пути универсальных сил нашли свое существование в человеке. Теперь я выдвигаю еще одну теорию — для того чтобы, к примеру, вызвать Артемиду и Хоншим и добиться единения с сущностью, определяемой этими именами, необходимо выполнить задачу высшей важности, идентичной — вследствие выведенных нами соответствий — пробуждению сил муладхара-чакры, и таким образом заставить змею кундалини двигаться, подниматься по Древу Жизни вверх, к венцу.

Как видим, если одна система добивается результатов путем проведения ритуалов и вызываний, другая ведет к успеху через концентрацию и медитацию. Достижение магическими заклинаниями и неразрывным тождеством небесной мудрости Тахути есть то же самое, что и обретение способности проникнуть взглядом во внутреннее око истинной мудрости, поскольку это адекватно стимуляции аджна-чакры, органа духовного видения Творческой Воли посредством медитации. Точно так же единение личностного сознания путем выполнения теургических ритуалов с Ашер-Ун-Нефер и вхождение в его славу и неизъяснимое великолепие сопоставимы с направлением кундалини вверх по сушумне к разуму и пробуждению сил, находящихся в сахасрара-чакре.

Для любого человека, знакомого с работой Вивекананды «Раджа-йога» или с ее адаптацией для европейского мышления, раскрывающей фундаментальные принципы учения, с книгой «Путь инициации», написанной Рудольфом Штайнером, результаты использования данной системы — в плане объяснения и эффективного воздействия на чакры — являются исключительно следствием работы Воли и Воображения.

В книгах многих авторов читатель постоянно натыкается на совет: «Вообразите пламя или белый треугольник в сердце» или «лотос над головой» и т. д. Пробуждение свитого в кольца великолепия кундалини в спинном хребте, в муладхаре-чакре, расположенной на уровне копчика, сопряжено с усиленной концентрацией и с воображением нового вида духовной деятельности в этой области, вследствие чего спящая змея-богин просыпается, расправляет кольца и устремляется по сушумне к трону внутреннего бога.

Магия же, предполагающая использовать тактические приемы, которые хоть и отличаются от методов йоги, но основываются, как я уже некоторое время пытаюсь объяснить, на том же — на Воле и Воображении, воздействуя на эти качества различными объектами в процессе проведения упорядоченных церемоний, дает удивительные духовные результаты. И предупреждения относительно йоги не менее строги и истинны, чем те, что применяются к магии. Возбуждение чакр, как и заклинание богов после вызывания управляющих духов, ведет к проявлению самых разных, гигантских по мощности сил, которые могут быть направлены на оператора.

Те, кого «Гоэтия» относит к числу духов имеют тенденцию к немедленному росту и увеличению присущих им и дремавших в них до этого момента знаний в науке, философии и искусстве в самом широком смысле, к быстрому развитию тончайших эмоциональных качеств, способных любого человека ввергнуть в его внутренний огонь. Силы, которые, как говорил в «Йога-сутре» Патанджали, самъяна дарует какой-либо из чакр или идее, почти идентичны тем, коими маг наделяется вследствие проведения указанных в «Гоэтии» вызываний.

Горе тому, однако, кто работает из жажды власти! Потому что именно в этом случае боги умолкают и не дают ответов! Духи со злобой набрасываются на него и разрывают его в клочья. Любую силу, нисходящую на мага, следует считать рукой святого ангела-хранителя. Следует запомнить, что змея должна уничтожить Руаха без всякой возможности для его возрождения, его нужно убить, чтобы присутствие ангела не стало ограниченным. Только тогда можно принимать даруемые силы и использовать их так, как того хочет ангел. И в йоге, и в магии это сознательный аспект медитации и вызывания богов, важнейшая составляющая работы. Если на человека снисходят силы — это прекрасно. Однако главной и священной целью обоих систем является именно расширение личностного сознания до бесконечности, нахождение истинного центра жизни.

Честное стремление к цели и соответствующие, должным образом проведенные действия, искреннее духовное искание будут способствовать получению магом достойных результатов, поднимут душу его до невероятных высот Древа, где она обретет, согласно Ямвлиху, «свободу от страстей, трансцендентное совершенство и энергию гораздо более величественную, станет участницей божественной любви и несказанной радости». Но, помимо того, расширение сознания несет человеку «истину и силу, незамутненную чистоту и прямоту действий, и высочайшее проявление талантов».


ГЛАВА ЧЕТЫРНАДЦАТАЯ

ИНИЦИАЦИЯ И ГРУППОВЫЕ РИТУАЛЫ

В тех случаях, когда в сложной магической церемонии жаждут участвовать множество лиц, при условии, что каждый из них может играть активную роль в ней, используется форма групповых ритуалов, отвечающих поставленным целям, — так называемые драматические ритуалы. Таким образом каждый участвующий в них человек вносит в создание духовного проявления свою силу воли и энергию. Почти все мистерии древности имели в себе эту форму, и обряды инициации, посвящения в тайные братства, во все века проводились согласно этому принципу. Всем очень хорошо известно, что ритуалы особенно полезны в вопросах инициации.

Имеется множество подтверждений, что массовые ритуалы были важнейшей составной частью мистерий на Тибете, где принятие в школу каждого лану сопровождалось соответствующим празднеством, ритуалом посвящения новичка к выполнению Великой Работы. Буддист-йог Миларепа пишет в истории своей жизни, что именно его гуру Марпа проводил над ним несколько ритуалов посвящения, в процессе которых в круг, или мандалу, где он стоял, вызывались различные божества и духовные силы. Кроме того, общеизвестно, что в брахманизме кандидат на инициацию проходит через ритуал посвящения и очищения.

Из многочисленных письменных источников мы знаем также, что и в Древнем Египте существовали ритуалы инициации, считавшиеся весьма важными; дошедшие до нас сведения о магических обрядах обросли за многие века многозначительными деталями и

важной, хотя порой и обрывочной информацией. Фактически, если основной принцип группового драматического ритуала, независимо от того, с целью инициации ли он проводится или преследует достижение определенного магического результата, служит посвящением в Великую Работу и возвеличивает, приводит в восторг сознание, то это неопровержимо свидетельствует что аналогично воспринимаемые церемонии проводились уже в глубокой древности.

Основной принцип драматического ритуала идентичен таковому в любой другой магической церемонии, здесь также происходит своего рода вызывание Бога. Правда, в первом случае акцент делается скорее на эстетическую сторону, на привлекательность обря да для воображения, поскольку здесь в драматической форме показывается история жизни бога, течение событий, приемущественно основных, а иногда течение земной жизни идеального человека, или богочеловека, например Дионисия, Кришны, Вакха, Осириса, тех, кто самостоятельно достиг мудрости и духовной полноты, то есть тех самых качеств, которые ищет и теург. Жизнь в заново созданной атмосфере, повторение дел, некогда выполняемых Богом, — наиболее эффективный, великолепный метод для возвеличивания души, для приведения ее в состояние восторга. Сам этот принцип называется поминовением и является неотъемлемой составляющей всякой магической церемонии.

Любому, знакомому с книгой «Оккультная философия», становится совершенно очевидно, что Генрих Корнелий Агриппа и те, от кого он получил свои знания, в полном объеме понимали этот теоретический принцип, лежащий в основе данной формы магии. Он требует неоднократного повторения роли вызываемого бога, прохождения через события, происшедшие в период его земной жизни. Но мало того, что этот принцип должен составлять принятый драматический ритуал, каждый аспект этой вечной магической церемонии, неважно, выполняемой отдельным человеком или группой лиц, должен быть отмечен восторженным повторением ряда высших, значимых событий жизненного пути Бога, репетиция которых служит для того, чтобы придать большую значимость, акцентировать внимание на двойственности процесса, в котором есть обряд и вызывания, и посвящения. Даже в таком сравнительно тривиальном аспекте, как подготовка оружия и магических инструментов к работе, Агриппа вполне справедливо рекомендует видеть и повторять святые дела; в качестве примера поминовения, которое проповедует Агриппа, можно взять описанную в его «Четвертой книге оккультной философии» следующую процедуру освящения воды, которую он описывает так: «И тогда, когда мы освящаем воду, нам должно поминать, как Бог поместил небесный свод посреди вод, а также как Он сотворил потоки воды в земном Раю... так же, как и Христос принял крещение в Иордани, и как таким образом освятил и очистил воду. Более того, необходимо нам вызывать определенные божественные имена, соответствующие нашему занятию, как то, что Бог есть живительный источник, живая вода, источник милосердия и подобные имена».

Читатель мог также заметить, что ритуал из «Гоэтии», о котором мы говорили в предыдущей главе, имеет также ярко выраженный поминальный оттенок. В тексте вызывания явно прослеживается попытка употребить властные слова из Священного Писания, где они используются для свершения определенных деяний. Правда, пример этот применительно к драматическому ритуалу далеко не из самых удачных. Для данного случая наилучшим примером послужит драма «Вакханки» Еврипида. Ритуал следует построить таким образом, чтобы каждый участник его не оставался безучастным, а играл отведенную ему роль, и в то же время действие должно быть непрерывным и последовательным. Иными словами, разработка драматических ритуалов требует несомненных знаний законов театрального искусства.

Имеющиеся в нашем распоряжении исторические свидетельства со всей очевидностью показывают, что ежегодно разыгрываемая мистерия, посвященная жизни великого бога Осириса, царя Туат, на самом деле представляла собой сложный драматический ритуал его вызывания, церемонию поминовения, включающую в себя повторение почти всех действий, совершенных им в период его легендарного пребывания на земле, среди людей. В основе и этого празднования, и всех других, подобных ему, лежит вызывание того или иного бога, или аватары. Человеческих из них четыре — Парашурама, Рама, Кришна и Будда. Согласно этому, индийские астрологи отмечают на зодиакальном круге точки, называемые вратами аватар, считая их каналами поступления на Землю космической энергии. Это середины (15°) знаков Тельца, Льва, Скорпиона и Водолея. В европейской астрологии они носят имена четырех евангелистов — Луки, Марка, Иоанна и Матфея соответственно. Считается, что человек, у которого хотя бы одна планета (лучше всего — Солнце) попадает в такую точку, находится под особым покровительством высших сил, и с помощью театрализованных повторений теург стремится привести свое воображение и сознание в состояние восторга, для того чтобы в высшей точке экстаза найти единение с божественным.

Данный вид церемонии наиболее эффективен для людей с очень развитым поэтическим и эстетическим чувством. Совершенно очевидно, что символическое представление того, что раньше было фактическим духовным процессом для почитаемой Личности, не может не породить в теурге, за счет игры его воображения, высшего сочувствия и ощущения гармонии с этой Личностью, что и является высшей целью драматического представления. Короче говоря, в драме маг воображает себя богом, переживает за него все с ним происходящее, испытывает тождественные ощущения, а слова, которые во время действия им произносятся, служат дополнительным средством создания чувства еще большей идентичности.

Именно это свойство драматических ритуалов заставляло несколько поколений магов не очень высокой степени посвящения использовать во время церемоний, помимо определенно театрального реквизита — масок и одежды, театральные же приемы, например гротеск. С центральной темой драматического ритуала мы сталкиваемся часто, наблюдая либо за проведением мессы в католической церкви, за ритуалом посвящения в младшие адепты ордена Золотого Рассвета или получения третьей степени (градуса) масонства, либо за дионисийскими празднествами в «Вакханках».

В каждом из этих случаев в драматической форме повторяется жизнь просвещенного адепта, иначе говоря, в магической форме разыгрывается спектакль, центральная тема которого — жизнеописание существа, чье сознание стало божественным. Театральными средствами рисуется образ человека, который умирает фактически или в мистическом смысле, а затем воскресает, но уже как бог, излучающий божественную мудрость и силу. Именно потому, что для древних египтян Осирис был лучшим из примеров того, как личность может преодолеть свою связь с человеческим, обрести единение с Божественным и остаться для будущих поколений людей символом возрождения, в различных главах «Книги мертвых» умерший, обращаясь к судьям в Зале Судилища идентифицируется с ним.

Драматический ритуал, который древние египтяне выполнили с целью вызывания Осириса в Абидосе, представлял собой театрализованное представление, состоящее из восьми действий. В первом показывалась процессия, где древний бог смерти, Упвавет, прокладывал путь Осирису. Во втором действии сам великий бог

являлся в священной ладье, куда также позволялось зайти немногим, наиболее ярким паломникам. Путь ладье преграждала толпа актеров, представляющих прислужников и стороников Сета, врага Осириса... Затем следовало сражение, в котором, однако, противники наносили друг другу раны настоящим, а не бутафорским оружием... Скорее всего, сражение имело место в третьем действии и служило аллегорическим подтверждением триумфа Осириса. В четвертом на сцену выходил Тот и искал тело поверженного божества. После этого шли церемонии подготовки к погребению Осириса, затем похоронная процессия направлялась в пустынный храм, находящийся неподалеку от Абидоса, где Осириса клали в гробницу. Следующим действием была великая битва между Гором (сыном Осириса и Исиды), мстящим за смерть отца, и Сетом. В последнем акте появлялся сам воскрешенный Осирис и во главе триумфального шествия входил в храм в Абидосе.

Но мистерии, театральные представления, в которых имитировались земные дела бога, разыгрывались не только в честь Осириса, но и в честь Исиды, Хатора, Амона, Пашта и других богов и богинь, не имевших своего земного воплощения. Целью групповых драматических ритуалов в их честь был вызов их.

В католической мессе поминается божественная жизнь и служение Сына христианского Бога, смерть Спасителя на кресте, Его последующее воскрешение в славе и вознесение на небеса. В прошлом празднование мессы сопровождалось роскошными процессиями и пышными, помпезными мистериями или театрализованными представлениями; и здесь же следует признать, что в отсутствие магических приемов весь внешний эффект немногого стоит. В ритуале посвящения в третью степень (градус) масонства разыгрывается драматическое действо гибели великого мастера, Хирама Абиффа, и его последующее воскресение при помощи магического приема, после чего звучит то самое утерянное магическое слово, воскресившее X. А.

Прекрасной постановкой и оформлением отличается принятый в ордене Золотого Рассвета ритуал посвящения в младшие адепты; здесь показывается очень насыщенная, богатая разнообразными событиями, в том числе и путешествиями, жизнь основателя ордена розенкрейцеров Христиана Розенкрейца3 как символа Иисуса Сына Божьего.

Цель его также состоит в том, чтобы через сострадание, воздействующее на чистое воображение, теург смог идентифицировать себя с образцом сознания, символом которого был Розенкрейц, и чья жизнь перед ним разыгрывается. В одной из сцен ритуала, наиболее значительной и яркой, слуга иерофанта (верховного жреца) предстает перед другими участниками действа как бы мертвым, лежащим в пастосе, в мистической гробнице. С помощью молитв и заклинаний адепт символически воскрешается, каковым действием подтверждается пророчество, высказанное когда-то великим основателем. В торжественный час воскрешения, когда адепт выходит из пастоса, где он был погребен, уже в образе Христиана Розенкрейца, старший адепт произносит триумфальную фразу:

«А я знаю, что Искупитель мой жив и что восстанет он в последний день на земле. Я есть путь, истина и жизнь, никто не придет к Отцу моему, кроме меня. Я — очистившийся; я прошел через врата тьмы к свету, я боролся на земле за добро; я завершил работу свою; я вошел в Невидимого. Я — солнце в его восходе. Я прошел через час облака и ночи. Я — Амон, Сокрытый, тот, кто открывает день. Я — Осирис Оннофрис, Оправданный. Я — Бог Жизни, торжествующей над Смертью; нет во мне ничего, что бы не принадлежало богам. Я — приготовитель пути; спаситель, ведущий к свету. Да будет свет во тьме. Прежде был я слеп, но теперь я прозрел. Я — тот, кто примиряет с Неизъяснимым. Я — обитатель Невидимого. Пусть снизойдет яркий блеск Божественного Духа».

Эту поэму экстаза не следует рассматривать как просто набор звучных словосочетаний. Если адепт выполняет магическую работу должным образом, правильно, если он совершенно вошел в соответствующую магическую форму, полностью идентифицировался с сознанием Бога, то тогда другие участники церемонии почувствуют восторг, степень которого будет равна силе финального торжественного обращения.

Наиболее общепринятые формы драматического ритуала применительно к инициациям происходят, с небольшими отличиями, почти так же. Сначала неофит, одетый в черную мантию, входит во внутренние комнаты Храма Инициации, где ему немедленно завязывают глаза, а талию обвязывают шнурком, затем он в сопровождении Стража подходит к возвышениям, находящимся в четырех главных точках, где сидят представители высших званий. Повязка на глазах неофита символизирует слепоту всего иллюзорного мира и невежество, в котором плавает человек нераскаявшийся, безвольная жертва трагедии — болезненного рождения, упадка и смерти. Тройная обвязка шнуром символизирует три основных элемента: Огонь, Воздух и Воду; черная мантия — символ тьмы жизни, а также Сатурна, который есть смерть, жнец всех людей. Неофит несколько раз обходит Храм, и в это время представители высших званий, а также высоких благодетельных богов, в недалеком теперь будущем — его наставники в магии, требуют от него рассказать о своих целях и устремлениях.

Как видим, вся процедура немедленно вызывает в нашей памяти «Книгу мертвых», где в главе CXLVI1 и в следующих за ней, ангелы и боги, хранители священного Пилона, врат, через которые усопший проходит на пути в Аментет, требуют от него рассказа о своем деле. В ответ на вопрос о том, известно ли ему имя стража, — следует понимать, что это не имя, а символ, — и после заявления усопшего о том, что он пришел отвечать перед Тотом и тем снискать высшую мудрость, ангелы и боги по очереди дают усопшему разрешение войти. «Проходи, — говорит страж Пилона, — ты чист».

Каждый желающий может увидеть в Британском музее превосходный ритуал инициации, называемый «Мистерия Судилища Души», восстановленный М. У. Блэкденом по тем главам «Книги мертвых», в которых рассказывается о восхождении усопших к Залу Судилища и о их последующем блаженстве на Острове Истины. Он совершенно ясно, в красочном, ярком стиле, показывает, что, вполне возможно, тексты, дошедшие до нас под названием «Книга мертвых», некогда составляли части, ритуала, использовавшегося в те дни, когда Египет, управляемый верховными жрецами, фараонами и адептами, достиг своего наивысшего расцвета.

Ритуал инициации в ордене Золотого Рассвета в равной степени вобрал в себя некоторые части древнеегипетского ритуала.

В нем различные члены ордена, символизирующие космических богов и находящиеся на возвышениях в Храме, сдерживают продвижение неофита по кругу. «Ты не можешь пройти мимо меня, — говорит неофиту Хранитель Запада, — пока не назовешь мое имя». И тогда кандидат в посвященные отвечает: «Тьма — имя твое. Ты — великий Пути Теней». На это следует приказ: «Дитя земли, страх суть поражение. Поэтому ты не должен иметь в себе страх! Ибо в сердце трусливого нет судьбы! Ты знаешь меня, потому проходи».

По мере того как идет ритуал, неофиту задается множество подобных вопросов, на которые он отвечает, после чего следует какой-либо магический совет, завершает же всю процедуру посвящение огнем и водой, что символизирует очищение неофита, необходимое для совершения дальнейшего путешествия. Это посвящение, свершаемое храмовыми представителями бога в четырех главнейших точках, является необходимой частью подготовки новообращенного к Великой Работе.

С помощью заклинаний небесные силы входят в новообращенного, наполняя его мужеством, волей и решимостью продолжать начатую работу до конца. Затем с новообращенного снимают повязку, шнур и мантию. Вместо них на него надевают белую мантию или широкий белый шарф, символизирующие чистоту жизни и благородство устремлений, снизошедшее на новообращенного. На этом заканчивается посвящение, а также заклинание сущностей, после чего новообращенный дает клятву, и ему сообщаются некоторые фундаментальные магические знания и философский алфавит. Если не считать ряда несущественных деталей, то именно так в целом — кое-где, правда, с небольшими изменениями — проходит ритуал инициации.

Однако без дальнейшего практического выполнения магической работы весь этот ритуал для новообращенного не будет иметь никакого значения. Все составляющие ритуала служат средствами подготовки новообращенного к магической работе; посвящение и сакраментальность ритуала должны сделать последующие задачи понятными и, возможно, менее опасными по своей природе. В подтверждение сказанного необходимо вспомнить, что сразу после инициации Марпа убедит Миларепу сразу же заняться практической работой, которая в его случае заключалась в медитации и концентрации. Для человека, желающего посвятить себя магии и обладающего либо необходимой подготовкой, либо врожденными данными, что в любом случае по причине реинкарнации подразумевает прежнее внимание к подобным вещам, церемониальная инициация дарует ему краткое и великолепное видение духовной цели, которую он ищет и которую он теперь начинает смутно представлять.

Данный факт особенно важен, если служители Храма являются иерофантами в действительности, а не только по названию, хорошо знающими практическую сторону магии, в частности технику проведения ритуалов. Потому что, когда служитель Храма играет роль бога и если он знаком с приемами практической магии, он примет форму бога с таким совершенством, что магнетические эманации бога в нем проникнут в самые глубины души неофита.

Принятие форм бога, о чем говорилось в предыдущих главах, может иметь очень глубокий эффект, вплоть до фактического преобразования; к примеру, не исключено, что неофит — подобные факты подтверждаются соответствующими свидетельствами, — особенно если он отличается обостренным восприятием, увидит в глубине зала не просто человека, совершающего действия, как и положено в этот момент иерофанту, имитируя бога, а гигантскую завораживающую, внушающую трепет фигуру самого бога в сиянии яркого света. Когда, как я уже говорил ранее, иерофантами являются опытные маги, такие, какими они были во времена Древнего Египта, инициация неофитов — это уже не бессмысленный ритуал, не формальность, но церемония реальная, имеющая огромную силу.

Это все, что касается ритуалов инициации. Драматический ритуал, не предполагающий инициации, очень напоминает таковой и по концепции, и по выполнению. В них несколько человек разыгрывают, с большой пользой для себя, сцены из жизни бога и при помощи повторяющихся заклинаний поминают его словами и действиями, вследствие чего вызывают бога в освященное ритуалом место. Выполняя магические приемы, приводят свое сознание в состояние высшего восторга, то есть поднимают его над обычным дуалистическим планом, в результате чего происходит их единение с Божественным.

Уникальным примером древнегреческого драматического ритуала является трагедия «Вакханки». Фактически, с точки зрения ритуала все, что там происходит, есть по форме драматический ритуал. Он настолько великолепен, так отточен, что зрители, наблюдающие за ним с интересом, начинают думать, что перед ними разыгрывается театральное представление, трагедия. При участии в ней посвященных лиц, хорошо знакомых с техникой заклинания, восторженно играющих свои роли, понимающих смысл ритуала, вкладывающих в него — как предполагает магический сеанс — свою Волю и Воображение, трагедия вполне может стать могучим драматическим заклинанием Дионисия.

Стихотворный перевод трагедии, сделанный профессором Гилбертом Мэрреем, можно назвать классическим образцом творческой поэзии, а не буквальным переложением с греческого языка. Он с неподдельной искренностью, великолепно передает религиозную атмосферу и дух восхищения в ритуале поклонения Вакху. В пьесе звучит и столь типичная для всех заклинаний молитва к богу:

Явись, явись под любым именем и в любой форме,

О горный бык, змей стоглавый,

Лев огненного пламени!

О Бог,зверь, тайна явись

Столь же таинственной и магической является тема звучащего «Мистического гимна Дионисию» в переводе Томаса Тэйлора:

Приди, благословленный Дионисий, имеющий множество имен,

С головой быка, порождение грома, во славе Вакха.

Бассарей, бог всемогущий,

Кого мечи и кровь, и священный ярость восторгает:

На небесах радующийся, безумный, громко звучащий бог,

Разъяренный вдохновитель, имеющий жезл:

Богами почитаемый, живущий среди человеков,

Приди, благосклонный, с разумом многорадостным!.

Чтобы все эти драматические ритуалы возымели должный эффект, требуются большая практика и многократные репетиции, не говоря уже, как было сказано выше, о громадном опыте личной магической работы. Без последнего вообще ничего из описанного завершить невозможно. Астральная техника восхожения в план, исследование символов с помощью видения, отработка форм и масок богов, правильное произношение имен, равно как и выполнение некоторых форм евхаристии, — все это необходимые условия Магического Пути. Требуется также поистине титаническое терпение.

Но прежде всего маг должен изо дня в день практиковаться, проводить ритуалы, совершать заклинания до тех пор, пока он не почувствует, что способен укрощать силы и властвовать ими. Фактически, самое важное условие успеха любого вида магической деятельности, в том числе и в проведении драматического ритуала, — настойчивость.

Какой бы формой магической деятельности теург ни занимался, независимо от того, что он уже успел достичь, для него всегда самым важным остается терпение. К выполнению заранее подготовленной программы магической работы он должен подходить смело, не страшась трудностей. Тот путь, который он для себя открыл и которому поклялся следовать, представляется для него логосом его Воли; от него он не имеет права не просто отступать, но даже отклоняться. Разумеется, его будут обуревать и страхи, и сомнения, не исключено, что речи друзей будут нарушать покой его разума, покой и ясность его души, кто-то попытается нарушить его духовное равновесие праздными сплетнями и слухами о вреде и даже опасности занятия магией, о ненадежности его результатов. Против него ополчатся целые небесные толпы, не говоря уже о легионах из мрачной бездны; ополчатся и начнут строить козни с одной только целью — отвратить мага от его занятия. И если он поддастся им, нарушит данную клятву, он безвозвратно потерян, он погиб, ибо впереди его в этом случае ждут только неисчислимые страдания и бедствия!

Взяв на себя клятву, маг должен следовать по избранному пути, что бы с ним ни случилось, он обязан идти к успеху. Если смерть настигнет мага в процессе работы, то и тогда он должен двигаться вперед, переходя от одной жизни к другой. Душа его должна оставаться всегда целеустремленной, а духовный взгляд направлен ввысь, ибо могучая клятва ведет мага вперед. Леви как-то заметил, что маг должен работать с сознанием, что он всемогущ и что в его распоряжении остается вечность.

Мне вспоминается очень простая, но оттого не менее очаровательная легенда, в которой раскрывается эта же тема, смысл которой — убедить мага идти вперед к Дому Отдохновения, без устали, страха и сомнений двигаться вперед, постоянно работать, добиваться им самим созданной цели, которая теперь неясно просматривается вдалеке, в золотом рассвете Священной Земли. Едва ли ее знали в древности, да и теперь к ней возвращаются крайне редко. Мне удалось прочитать ее в небольшой по размеру «Книге сердечного пояса со змеей» Алистера Кроули. Хотя литературное, в частности поэтическое, мастерство этого автора не всегда меня сильно впечатляет, в данном случае, я считаю, он превзошел самого себя, создав маленький шедевр, изящный по форме и удивительный по содержанию.

Приведу небольшой, весьма многозначительный отрывок из книги, прекрасно иллюстрирующий предмет нашего разговора:

«Жила там также и колибри, которая обратилась к рогатой гадюке, прося у ней яду. А великий змей Хем, Священный, царственный урей, ответил ей так: «Плыл я по небу Ну в колеснице, что называется «Миллионы лет», и видел я всех тварей Геба, равных мне. Яд моего клыка — это то, что я унаследовал от своего отца и от отца моего отца, а теперь ты хочешь, чтобы я отдал его тебе? Живи ты и твои дети так, как я живу и как мои предки жили, хотя бы и будь вас сотни миллионов поколений, и пусть милосердие Всемогущего прольет на детей твоих каплю яда старости.

От этих слов колибри сокрушалась в духе и упорхнула меж цветов, как будто бы и не было разговора между ними. А вскоре змея ударила ее, и она умерла.

Но ибис, стоявший, размышляя, на берегу Нила, прекрасный бог, все слушал и слышал. И он перестал быть ибисом и сделался змеей, сказав: "За время пути сотен миллионов и миллионов будущих детей им достанется хотя бы капля яда клыка Величественного. И вот, слушайте! Не родилась и третья луна, как стал ибис змеем уреем, и яд клыка появился в нем и в потомстве его навеки"».

Именно этот возвышенный дух неистребимой Воли и упорства преодолеет все препоны, которым надлежит неизбежно появиться на тернистом пути мага. Только сила Воли, что фактически и составляет основу основ мага, качество, без которого вообще ничего невозможно закончить. Достижения не приходят в считанные часы, увидеть их — недостаточно суток, и два-три захода солнца тоже значительных результатов не принесут; прекрасные видения и ароматы, вошедшие в самую глубину души, могут втуне лежать годами, даже и в будущих жизнях, лежать в темноте, дожидаясь своего времени.

Путь к реализации глубочайших желаний и устремлений к Адонай может оказаться целью, принадлежащей уже к иному миру, другому зону и существующей в природе мечтаний. Может быть, уже другие люди подхватят эту цель, чьи сладкие плоды мягко упадут в руки; возможно, для того чтобы собрать их, вовсе не понадобится делать никаких усилий. В любом случае никто из начавших заниматься магией в начале пути не может сказать, когда окончательная цель будет им достигнута. И думать об этом, ломать голову над сроками, а еще, хуже того, тешить себя надеждами на скорое достижение цели — просто бессмысленно.

По мере того как растет и прогрессирует душа, приходят понимание и интуиция, каждое последующее действие дает эффект движется по пути магии к свету. Крепнут крылья, полет становится стремительнее, увеличиваются его высота и длительность, внутренняя лампа, пополняясь маслом мудрости, горит уже постоянно, ни на секунду не угасая. Маг должен постоянно поддерживать свой внутренний огонь, терпеливо нести его всеми людскими тропами, и широкими, и узкими, до тех пор, пока он не станет Светом.

Но прежде всего магу нужно быть невозмутимым, терпеливым, целеустремленным и волевым. Только Воля способна подтолкнуть к продолжению работы. Магу следует походить на того ибиса из маленькой легенды. Отвратись человеческих путей и избери путь, что предлагает Господь! Познание и разговор могут оказаться тем даром, ожидать которого, возможно, понадобится тысячи и тысячи лет, но кто знает, когда расслышит дух твой? Может быть, только определенность намерения, мрачная целеустремленность, каковую продемонстрировал ибис, помогут магу добиться цели; и неважно, сколь длинным окажется путь, в конце его в сердце мага распустится цветок жизни Адонай; а возможно, все случится и намного быстрее

Но как бы там ни было, магическая работа должна быть продолжена. Ежедневно теург обязан входить в планы в поиске возможностей взойти выше и выше, прокладывать себе путь в прозрачных сферах ясного света Огня. Прошествие каждого из времен года ознаменуется все большим укреплением его устремлений и сил, нацеленных на достижение магической задачи единения. Все должно находиться в поле деятельности его Воли — и высшие небеса, и низшие бездны ада.

Воля мага должна распространяться на всех низших обитателей астрала, по мановению его пальца они должны повиноваться ему и преклонять колена. Вместе с тем на маге лежит громадная ответственность, все увеличивающаяся с каждым его шагом вперед, с каждым часом, прошедшим в магической работе. «Природа учит нас, в этом же убеждает и Оракул, что даже злые зародыши материи можно сделать полезными и добрыми»2. Иными словами, смысл ответственности мага состоит в священном доверии к нему. Задача, которую он возложил на себя, — трансформировать вселенную, преобразовать основные элементы материи в субстанции истинного духа, принадлежит только ему и никому больше

Вся его жизнь должна стать постоянной алхимической операцией, в процессе которой он перегоняет через куб своего сердца грубость мира и превращает, очищая ее, в сущность безоблачных небес. Его голова также должна возвышаться над облаками, а ноги его, стоящего прямо, должны опираться на прочную и многоцветную земную твердь. Только упорство, если не сказать — упрямство обеспечит ему прямоту духа и непреклонность Воли. Вот два стержня, опора, на которой зиждется сила мага. Все сферы теургии следует отработать годами и при этом не замутнить их жаждой получить личные блага. Но в любом случае, как читатели уже заметили, божественное искусство помогает выковывать характер и Волю, пройдет время, и появится благоприятная карма, на пути которой никакое препятствие не посмеет появиться, когда ангел поспешит поднять душу, и это будет тот самый долгожданный и всепоглощающий мистический брак, ожидать который пришлось многие и многие годы. «В тот день будет Господь един, и имя Его едино»

Но даже если и не удастся достичь единения с Адонай, то и тогда в занятии магией есть великая польза, мистически тонкая и чистая, это искупление мира. Очень скоро все наше существо начнет вращаться вокруг невидимого нами Солнца несказанной красоты, которое, подобно сильному магниту, будет притягивать нас к себе все ближе и ближе. И хотя могут пройти зоны, прежде чем мы наконец увидим приближающуюся цель, мы почувствуем себя почти так же, как Адам, когда бы перед ним, после всех пережитых им страданий, во тьме его земного изгнания вдруг забрезжил образ Рая Небесного, и он бы подумал, что не все еще для него потеряно, что блаженство возможно после очищения и что идти осталось совсем недолго. Подобная многообещающая гарантия — уже немало. Такое видение заслуживает того, чтобы проявить предусмотрительность. И хотя на нашем пути неизбежны и задержки, и падения, нас также ждут минуты и часы радостного восторга, когда мы увидим ангелов небесных в белоснежных одеждах славы, когда нас начнет сжигать жар экстаза и радости от сознания того, что мы, бывшие веками умершими, можем восстать.


ГЛАВА ПЯТНАДЦАТАЯ

ТЕУРГИЯ ПРОТИВ СПИРИТИЗМА И ЧЕРНОЙ МАГИИ.

Рано или поздно, но все равно возникнет вопрос о том, существует ли какая-либо теоретическая связь между современным вариантом спиритизма и магией. Следовательно, какой-то ответ на поставленный вопрос мы могли бы дать и здесь. Много времени на дискуссию по этому предмету мы отводить не будем, поскольку автору он не кажется самым значительным из всех существующих. Полагаю, нескольких слов будет вполне достаточно, чтобы показать, в какой плоскости может обнаруживаться вышеуказанная связь.

Прежде всего, необходимо со всей определенностью заявить, что между феноменами спиритизма и феноменами магии никакой связи нет, хотя раньше некоторые считали иначе. Разница между ними состоит в одном только слове. Правда, этим словом определяется целая пропасть. И слово это — Воля. Все спиритические феномены транса и материализации предполагают пассивность. Они находятся вне контроля их со стороны сознания медиума, который никоим образом не может вмешаться, изменить или хотя бы определить эти феномены во времени, а точнее — наметить их начало. (Далее под словом «медиум» мы будем подразумевать некую женщину, поскольку медиумами как правило, женщины и являются, за редким исключением.)

С другой стороны, маг пытается так натренировать свою Волю, чтобы она играла активную роль во всех магических операциях, на всех этапах. Все, что делается магом во время его сеансов, делается им сознательно, осознанно, намеренно, с полным пониманием причин и следствий, за единственным важным исключением — когда Воля мага превращается в столь мощный тавматургический инструмент, что все существо мага, вся его организация начинает абсолютно идентифицироваться с ней, и тогда, с постоянным ее усилием все феномены форм и сознания присходят автомати чески. Действие Воли в этот период можно сравнить с движением руки, ноги или какой-либо мышцы, которое, хотя и происходит бессознательно, тем не менее совершается силой Воли. Даже относительно тех явлений, которые называются вульгарным термином «материализация», маг контролирует появление духа. И не только это, маг способен заклинаниями заставить духа явиться, а своей Волей ограничить его деятельность одной какой-либо определенной сферой. Видимая форма духа состоит из грубых частиц курений, наподобие тех, что составляют дым.

Кроме того, маг обладает способностью заставить духа вразумительно отвечать на поставленные вопросы, а также изгнать его, когда необходимость в его присутствии отпадает. Все это, позвольте мне повторить, касается низшего аспекта работы мага, поскольку вызывания, как повсеместно признают все маги, относятся к самым низшим ступеням теургической техники. Что же касается Магии Света, то она также согласуется с магической Волей.

При наступлении такого кризисного момента, когда во время заклинания эго остается пассивным перед лицом появления божественного жениха, когда оно замирает и трепещет от страха, когда оно поддается своим ощущениям, тогда маг сознательно, по собственной воле, может закончить работу. Этих примеров вполне достаточно для того, чтобы показать абсолютную разницу между магией и спиритизмом, подчеркнуть, что их феномены находятся в совершенно разных плоскостях и что между ними нет ровным счетом никакой связи.

Как многим представляется, спиритизм имеет отношение к созданию физических феноменов ради самих феноменов, а таковое занятие в любом случае едва ли можно считать благоприятной почвой для появления доказательств о жизнеспособности и о длительности существования души. Другая же система, теургия, занимается благородным делом, она способствует развитию в человеке великих качеств и возможностей. Маг здесь стремится объединить свою сущность с глубокой, неизменной и вечной реальностью, страждет получить духовные знания, дабы мочь воспринимать с мудростью и интуицией свое высшее бессмертие, неподверженность влиянию зла и вечность.

Для того чтобы внятно рассматривать феномен спиритизма, необходимо вернуться к фундаментальным принципам, изложенным ранее в данной книге. Теургия, точно так же, как и теософия Блаватской, предполагает выход души из скрывающей ее оболочки после смерти. Вслед за смертью тела, что можно определить как пилимый носитель высших пинципов Реальный Человек совершенно неповрежденный, если не считать исчезновения его физического тела, переносится в астральный план. Постепенно он уходит вверх, к нескольким Дворцам, ранее созданным им самим же, точнее, образом прожитой им жизни; Дворцам своего упокоения пред Древним во днях1, ассимилируя свой земной опыт, они же являются его способностью к дальнейшему перевоплощению.

Магия, согласно учению каббалистов, вобрала в себя философскую идею реинкарнации душ. Действительно, пока маги идут в направлении этой философской теории, в соответствии с которой, как они утверждают, на отдельных ступенях развития, когда человеческий организм благодаря постоянным посвящениям и заклинаниям становится ярко светящимся, очищенным и чувствительным, воспоминания Нешамы и его высших эмоций и сил проникают в Руах и приносят с собой чистую память о прошлом.

После физической смерти три принципа, которые составляют Реального Человека, остаются в астрале, окутанные в Руах и Нефеш. Разложение, уже начавшееся вследствие физической смерти, продолжается. Затем с конституции человека сбрасывается Нефеш, являющийся носителем страстей, эмоций, чувств и инстинктивных процессов. Он, правда, остается на плане в виде сущности, до некоторой степени активной за счет действия тех сил и слепых энергий, с которыми он вступает в контакт. Но оставленный, он медленно, но верно разрушается и в конечном счете превращается в пыль, подобно той, которую мы видим на земле, то есть Нефеш распадается на элементы астрального плана.

Именно по этой причине теурги не рекомендуют пребывать и общаться, в том числе и посредством видения, в низшем царстве астрала. Там невозможно найти ничего стоящего в плане духовного совершенствования, поскольку это — мир упадка, разрушения, гниения материи, составляющей Нефеш. Сбросив с себя Нефеш, Внутренний Человек, окутанный Руахом, «возносится на средний слой астрала, где из грубых частей медленно выцеживается сущность его более тонких мыслей, более благородных эмоций и опыта и вливается в саму природу Нешамы. Когда данное разделение по тождеству завершено, все собирается и передается в божественный астрал, Аментет. В данный момент необходимо вспомнить употребление глагола «вознесение» и других глаголов, используемых в аналогичном смысле. Не нужно говорить о том, что все они несут в себе метафорический смысл, поскольку субъективные планы миров видимых не располагаются последовательно, один над другим, подобно этажам в высотном доме, и не окружают друг друга, как слои, к примеру, луковицы. В метафизическом смысле слова все слои переплетены между собой, они входят друг в друга, смешиваются, то есть физический слой, наиболее далеко отстоящий от центра, сплетен с наитончайшими сферами. Поэтому и вознесение в астрал (хотя термин, нужно сказать, не совсем в буквальном смысле точен) обозначает переход или восхождение от более грубого плана к более тонкому, очищенному и менее плотному.

Что касается применения магических традиций к спиритизму, то здесь следует отметить, что последний имеет дело с астральными трупами, или, как их называют в магии, клипотами. Вследствие пассивного и отрицательного по своей природе транса, частицы высшего порядка выталкиваются и уходят, в результате чего теряются связь и способность к защите от низших носителей медиума. Таким образом открывается дверь для проникновения в него всех сущностей, оказывающихся в непосредственной близости от него. Поскольку души людей и ангельских существ устремляются вверх, к божественному астралу, внизу остаются только грубые сущности, элементали, управители естественных феноменов и разлагающиеся клипоты, или отрицательная шелуха. Отсюда следует, что отрицательный спиритический транс в основе своей предполагает атаку медиума со стороны остатков гниения и грязи, данному плану присущую. В этом случае становится уместным такой вопрос: «Если духи, общающиеся с медиумом, есть всего лишь астральные оболочки, разве не может быть, что иногда среди них проявится разум?»

Исключение здесь составляет словечко «иногда». Все серьезные исследователи спиритизма обращают внимание на тот факт, что по большей части присланные «с той стороны» медиуму «сообщения» отличаются абсолютной бессвязностью, непоследовательностью и просто глупостью. Бывают, конечно, случаи, когда в сообщении сквозь толщу словесной чепухи проглядывает хоть какой-то проблеск разума, и разумное объяснение этому обстоятельству дает Леви. Нам следует помнить, что Леви считает астральный свет магическим активным агентом и что в его сущности записаны все мысли, эмоции и дела. Астральное тело, один из аспектов Нефеша, составленное из тонкой материи астрального света, хорошо вписывается в характеристику, данную Леви. На предыдущей странице я указал на связь между формальной конепции бессознательного и каббалистической концепции Нефеша, одним из аспектов которого является астральное тело. Иными словами, в этом носителе записаны все мысли, которые посещали человека в течение всей его жизни, все восприятия и ощущения, полученные им, и все выполненные им действия.

Когда после смерти, сброшенный Нефеш превращается в кажущуюся живую сущность, активизируемую разумом, энергией либо находящимся в трансе медиумом, либо мыслью одного из присутствующих, астральные трупы способны, активизировавшись этим, проявить нечто похожее на разум, чаще — на его жалкое подобие, демонстрировавшееся ими при жизни.

Всем вышеописанным и объясняется факт бессмысленности большинства полученных медиумами сообщений, хотя справедливости ради следовало бы также заметить, что случаются в общей массе и редкие исключения, когда медиум обладает способностью проникать на высшие планы духа. Как только медиум открывает дверь в свою астральную и психическую организацию, он уже оказывается неспособным контролировать себя. В равной степени медиум не может поставить заслон проникновению нежелательным сущностям, поскольку в данный момент попросту не властвует над собой, над своей личностью.

Вполне естественно, что данные замечания относятся только к тем случаям, когда мы сталкиваемся с истинным спиритизмом, а не с фиглярством. Но и в тех случаях, когда в сфере спиритизма мы встречаемся с тщательно прикрытым мошенничеством, с обманом или даже с рядовым жульничеством, вышеприведенные замечания не теряют своего значения. Оставаясь пассивным, медиум неспособен контролировать силы, создающие сам феномен, поскольку нет по сути духовного потока; а когда те же самые феномены испрашиваются через расписки в получении денег, то здесь вообще очень легко сымитировать истинное владение ими.

А еще легче молоть всякий вздор, выдавая его за «послания» от «ушедших от нас». И более того, поскольку вселяемая сущность принадлежит к низшему плану, миру житейскому, связи ее с медиумом едва ли можно считать возвышенными, одухотворяющими и благородными. Напротив, она оказывает на медиума разрушительный эффект, вызывая и развивая в нем нездоровые, болезненные тенденции и отвратительные черты характера. Таким образом, нет особых причин сильно удивляться достаточно широкому распространению в среде, близкой к спиритизму, мошенничества, шарлатанства и жульничества.

Читатель, возможно, ожидает здесь от автора развернутого объяснения скорее физических феноменов, касающихся спиритизма, но поскольку теория магии полностью согласуется с постулатами, высказанными Блаватской, автор полагает, что более говорить о них уже не требуется. Достаточно будет просто заметить, что в массе своей демонстрации психизма — при условии, что мы имеем дело с истинными их проявлениями, — всецело зависят от характера и сил астрального тела. Сущность данного носителя, согласно определению, пластична, она обладает магнетическим действием и громадной прочностью, из чего следует, что различные ее составляющие в результате ненормального развития могут выделяться из физического тела и распространяться на каком-то расстоянии от него. Данной теорией объясняется способность перемещать предметы без физического контакта с ними, феномен полтергейста и многие другие явления аналогичного характера. Почти все они происходят в результате нарушения равновесия в сущностном аспекте Нефеша. Они, что вполне очевидно, не имеют духовной основы поскольку — как

спиритисты на этом не настаивали не отвечают ни одному из вышеописанных требований в отношении души.

Случается, правда, и такое, что роль медиума выполняет человек грамотный и умный, который, понимая подлинность сделанных автором данной книги замечаний, искренне стремится хотя бы отчасти применить свои остающиеся пассивными силы. Таким людям можно порекомендовать использовать магические приемы.

Во время сеанса медиум открыт для любого вторжения, причем сама природа астрального плана предполагает вторжение в чужую сферу, примером чему может служить божественное вдохновение.

Однако с помощью некоторых приемов, к примеру, ритуала изгнания пентаграммой, можно легко обеспечить защиту от проникновения элементалей.

Помимо того, если должным образом создать священный круг, защитить его божественными именами, то, оставаясь в нем, медиум может безбоязненно входить в состояние транса. Произнесение подходящих заклинаний божественной силы, астральное принятие форм Бога, предшествующее трансу, все это будет способствовать получению совершенно иной категории результатов, поскольку в данном случае медиум поднимается на более высокий план.

Таким образом, если без применения магической техники медиум остается беспомощным, подверженным вторжению со стороны - сущностей, оказавшихся в сфере его ауры, , то с их применением он всего этого, получит надежные результаты и сохранит свои человеческие качества неизменными. Более того, медиум может привлечь к себе сущности божественные и духовные, противоположные по своей природе тем «духам», с которыми, как правило, он имеет дело, что окажется для него в высшей степени полезным, так как с их проникновением его духовная сила возрастет.

Я посчитал не совсем уместным раскрывать в книге различные типы магических операций, поскольку они не относятся к разряду вечных в процессе построения небесного святилища.Они не имеют отношения ни к тем условиям, обходимо соблюдать, когда маг окружает свой Храм Магии Света. Хотя эти методы и не обязательно подпадают под характеристику «черная магия», они довольно близко граничат с ней.

Для достижения желанного: книг, золота, женщин и т. п. — существует масса несложных операций. Есть работа и книги разрушающие, божественные и преобразующие,

книги на всякий вкус. Есть и такие — их, правда, очень незначительное количество, — в которых главное внимание концентрируется на вещах мелких в ущерб значительным; таковы гримуары и книжки-инструкции. Лишенные высшей целеустремленности,

они, вне всякого сомнения, достойны самого сурового осуждения.

Одним их важных ответвлений малой магии, не имеющей отношения к магии черной, является контроль таттв, или жизненных потоков праны, действующих в Природе.

Используя символы-таттвы, сочетая их со знанием особого времени суток, когда эти силы превалируют и отличаются большей чистотой, маг, если он того хочет, может открыть врата своего тела и души и впустить живительные, исцеляющие силы этих оккультных потоков. Рекомендуется делать это в состоянии усталости и апатии, так как в результате улучшается физическое и психическое состояние мага.

В «Книге мертвых» упоминается о магических превращениях, на которые способна кху1, или магическая сущность человека; также в книге можно разглядеть и практические формулы, способствующие превращениям, например, в сокола, лотос, ласточку и так далее.

Существует также в данной сфере магии, «серой», промежуточной между «белой», магией Света, и «черной», магией Тьмы, и другое направление, где основная цель — сделать человека невидимым для окружающих даже в толпе, что достигается за счет образования вокруг него астрального покрова. Не могу сказать, что тем, кто посвятил себя поискам авгоэйда, подобные упражнения, направленные на обретение сомнительных сил и возможностей, будут чем-либо полезны.

Причина черной магии, вызывающей повсеместно сильную истерику, кроется исключительно в мотивах, скрывающихся в разуме оператора. Когда Леви в своих работах говорит об этом применительно к колдовству и ведьмовству, он, выражаясь языком геометров, идет по касательной, его изумительные гиперболы, яркие и красочные, насыщенные изумительной стилистикой и лексикой — не устаю ими восхищаться, — не могут не вызвать улыбку. Мне до сих пор совершенно непонятно, почему его пассажи, легкие в чтении и легковесные в содержании, кто-кто не просто воспринимает «на полном серьезе», но еще и приводит в доказательство в качестве научного аргумента. Его замечания о козле Мендеса и о поклонении тамплиеров Бафомету просто нелепы. Как можно прокомментировать те совершенно абсурдные характеристики, которые дает Леви как в отношении самой черной магии, так и в отношении тех, кто ею занимается, говоря, что все с этим связанное есть не более чем прекрасный материал для написания «готических романов ужасов»? Хотелось бы знать, в каком магазине я мог бы приобрести необходимые для этого атрибуты, например свечи, выплавленные из человеческого жира. Интересно, у кого это может возникнуть мысль изготовить курение, в состав которого входит кровь козла, крота или летучей мыши? А где взять еще более устрашающие атрибуты — голову недавно сдохшего черного кота, летучую мышь, захлебнувшуюся в крови, рога девственного козленка и череп отцеубийцы?

И тем не менее в своей «Книге церемониальной магии» Уайт взял себе за труд предупредить против занятий гоэтией, приведя в качестве очередного доказательства смехотворный рисунок Леви, на котором изображен так называемый круг гоэтии, использующийся с вышеперечисленными аксессуарами. Во время подготовки к фронтальной атаке на черную магию Уайт нацелил удар всей своей самой тяжелой артиллерии в точку, где даже рогатки было бы слишком много, учитывая, как мало нужно для нанесения большого вреда по столь легкому противнику. Не нужно питать иллюзий, здесь Леви просто дурачит читателя, как говорится, водит его за нос, растрачивает свой большой талант по пустякам, бичуя дремучие ритуалы, которые суть игра богатого, но детски наивного воображения.

Гипнотизм, действие, направленное на лишение какого-либо человека способности распоряжаться своей волей, составляет на самом деле одно из самых тошнотворных проявлений форм черной магии

Те, кто применяет подобный метод, должны подвергнуться самому суровому осуждению со стороны теургов как использующие грязный метод. Обычные абсурдные действия, сопряженные с изготовлением приворотных зелий, всякого рода колдовских снадобий и восковых фигурок с целью приворота или нанесения вреда — занятия совершенно недостойные честного мага Истинной черной магией можно считать использование «заряженных» энергетикой печатей и талисманов, изготовленных человеком, обладающим магической силой, для сохранения здоровья, жизни, для отвращения зла, направленного на кого-либо

Операции, ставящие своей целью вызвать (эвокацию) тень усопшего, друга или родственника и сделать ее видимой, состоят в манипуляции астральной субстанцией и не могут принести пользу, поскольку они нарушают спокойное течение процесса ассимиляции и увеличения способности переходить в более высокий астрал после физической смерти

Только болезненным тщеславием и необузданным любопытством можно объяснить некромантию Эта форма колдовства сродни спиритизму, хотя справедливости и честности ради необходимо признать, что мотивы для культа усопших существуют на более высоком и более искреннем плане. Однако в обоих случаях даже благородный мотив не может послужить оправданием, так как сами процессы отвратительны всему течению природных процессов.

Поскольку в этой главе я буду касаться проблем, связанных преимущественно с астралом, то мне хотелось бы еще раз вернуться к технике перехода в астрал как к задаче, которую преследует маг. Для теурга особо важно подвергнуть глубокому исследованию, как уже говорилось в предыдущих главах, в своем ярко светящемся и радужно переливающемся Теле Света, верхние слои астрального света, те, что граничат с мирами творческими и архетипами. Ему должно также бесстрашно проникнуть в каждое из находящихся там и охраняемых святилищ, познакомиться с сущностной природой и различными аспектами, представляющими план, но при этом маг обязан никогда не упускать из виду весьма важный фактор, а именно: ему всегда необходимо делать попытки превзойти план.

План для мага — это своего рода аудитория, где он учится, Зал Познания. Как бы ни были необходимы ему уроки, в ту минуту, когда они усвоены, маг должен покинуть аудиторию, ибо исчезают всякие причины для его дальнейшего нахождения там, ему надлежит отправляться дальше, на поиски вечно прекрасных зданий Огня и Мудрости. Одухотворенное Тело Света должно находиться в стадии постоянной тренировки и обучения, его субстанция должна становиться все более чувствительной и тонкой, возрождаться, превращаться из неясного и бесформенного лунного тела в сверкающее солнечное. Только в этом теле маг может вознестись к сияющим прозрачным духовным высотам и бесформенному огню, пребывающему в вышине.

Возможно, случится так, что по мере того, как изучающий магию будет, в попытке раскрыть свою психологическую структуру, продолжать систематические исследования на плане, он окажется у врат, охраняемых вооруженной стражей. Стражи эти, несмотря на силу пентаграммы, магические жесты и знаки, заклинания к Четырем ангелам Четырех Частей и другие магические приемы, дающие право подъема и входа, наотрез откажут ему не только войти во врата, но и пропустить его идти дальше. В книге «Свеча видения» содержится описание аналогичного, мистического по природе своей, опыта. «Затем вихрь унес меня, и я сделался крошечной точечкой в безбрежье воздуха, а передо мной возникли гигантские врата, они казались мне невероятно высокими, достигающими неба, а в них стояли, словно тени, фигуры, и Это все, что я помню...». В «Книге мертвых» есть почти аналогичное описание, в частности в тех главах, которые касаются названия пилонов, имен хранителей, стражей и ангельских привратников. Там же делаются намеки на то, как все-таки в эти врата проникнуть.

Мне думается, что здесь, прежде чем переходить к рассмотрению восхождения в план2, читателя необходимо познакомить с одним из важнейших аспектов астральной техники, которую постоянно следует держать в памяти. Обитатели астрального плана реагируют на пентаграмму двумя различными, но вполне определенными способами. Имеющийся в распоряжении современных теургов опыт подкрепляется всей магической традицией древности. По их свидетельству, некоторые астральные существа, когда перед ними появляется пламенеющая пятиконечная звезда, формируемая магической Волей, существенно уменьшаются в размерах и затем исчезают, растворяются. Другие существа, напротив, начинают расти до невероятных размеров, они закрывают собой горизонт и при этом излучают удивительный по красоте свет. Опыт всех поколений магов показывает, что существами, которые в страхе сжимаются перед пентаграммой или торопятся скрыться от нее, являются либо демоны с головами собак, либо элементали, относиться к которым нужно соответственно. С другой стороны, существа, на которых пентаграмма не оказывает негативного воздействия для которых соответствующий ритуал изгнания есть духовный разум, являются ангелами, могучими небесными существами, требующими к себе уважения, любви и почтения.

Кое-кто из магов использует вместо пентаграммы и, нужно сказать, не без определенного успеха, золотой крест, увенчанный красной розой. Символическое значение в обоих случаях тождественно, хотя для некоторых крест имеет нежелательный теологический оттенок. Крест является знаком четырех элементов, простирающихся в важнейшие части света, увенчивающая же его роза есть символ красоты, благородства и духовной жизни. На практике крест используется несколько не так, как пентаграмма, поскольку жезлом не так просто рисовать крест и розу, чем пентаграмму, поэтому маг не пытается изобразить его, а лишь держит в своем воображении.

Тот факт, что ангел в пламени и во славе, с обоюдоострым огненным мечом в руке, преграждает вход в пилон, должен заставить теурга остановиться и, остановившись задуматься. Прежде всего, отсутствие разрешения войти подразумевает, что Тело Света теурга еще не приобрело достаточную чистоту и чувствительность, чтобы быть пропущенным именно в этот пилон. На маге здесь ложится священная обязанность в первую очередь поразмыслить о тех средствах, через которые ему надлежит очиститься. В Тело Света необходимо впустить духовную субстанцию высших, небесных планов.

Наиболее действенным средством является неустанное, постоянное принятие форм Бога, преобразование своей астральной формы в форму Бога, идентификация своих качеств с высшими моральными и духовными качествами Бога. В результате субстанция Тела Света со временем найдет свое место в огненном великолепии и лучезарном свечении субстанции Бога. С этой целью наиболее эффективной из всех форм бога будет форма сидящего на лотосе Гарпократа, бога молчания, близнеца Гора, бога Силы и Огня. Как правило, Гарпократа изображали сидящим на поднимающемся из морской воды лотосе, в позе невинного младенца, с пальцем, касающемся губ, отчасти напоминающим эмбрион. Вокруг Гарпократа фон глубокого черного цвета, похожий на цвет символа-таттвы духа, который символизирует всеобъемлющую ночь. Лотос — символ возрождения, вечной, неувядаемой юности, младенец же означает невинность, духовность и высшее отдохновение. «Бог, сидящий на лотосе, — утверждает то же самое Ямвлих в своей «Книге тайн», — совершенно очевидно символизирует переход и силу, которые никоим образом не связаны ни с чем порочным, а также указывает на разум и на небесный свод как на свой царство. Ибо все принадлежащее к лотосу видится круглым, а именно: и форма его листьев, и сам цветок; круговорот же один характеризует движение разума; он активизируется с вечной неизменностью, в одном и том же порядке, в соответствии с одной причиной.

Но Бог утверждается сам собой, он выше владычества и выше подобной энергии, почитаемый и священный, всеобъемлющий и пребывающий в себе, что призвано означать его сидячее положение». Особенно эффективным для отсечения всякого нежелательного

влияния является магическое принятие этой формы, а более того, еще и окружение астрального тела яйцом иссине-черного цвета или цвета индиго, поскольку тогда маг возносится над данным царством.

Именно эта форма, форма сидящего Гарпократа, имеет особенное значение даже в повседневной жизни. Когда вас начинают обуревать нежелательные мысли и враждебные эмоции, чувство ненависти и неприятия, примите эту форму, и вы не только избавите себя от всего дурного, но и обретете силу и духовную поддержку. Принятием этой формы человек идентифицирует себя с Богом, он как бы вбирает в себя божественную природу и качества Бога, вследствие чего разум его поднимается над мелочностью земной жизни. Принятие данной формы предполагает, разумеется, напряженное использование силы Воображения и Воли, само же видимое изображение Бога удержать в памяти довольно легко, совсем немного потренировавшись, любой человек ощутит, что ему не составляет никакого труда представить себе прекрасного невинного младенца, сидящего на лотосе. Единственная сложность, с которой здесь человек может столкнуться, это преобразование Тела Света, последующая идентификация себя с Богом и единение с ним. Достижение данного результата потребует, конечно, усиленной тренировки.

Начиная с этого времени особое внимание следует уделять произнесению божественных имен, поскольку именно в процессе выполнения этой фазы грубые элементы выталкиваются из всей конституции мага, физической, астральной и моральной, а их место занимают элементы более чувствительные и тонкие. Прекрасным средством преобразования всего существа, возвышения его является евхаристия, ее нужно принимать как можно чаще. Ранее на страницах данной книги автор вкратце говорил об этой операции и ее значении, здесь же я еще раз отмечу ее важность повторением содержащихся в ней теоретических постулатов. Если отбросить всю окружающую евхаристию догматику, то она будет представлять собой следующее: вы берете некую простую субстанцию, к примеру пшеничный хлебец (просвиру); нарекаете его высшим именем Бога либо, в зависимости от обстоятельств, именем определенного духовного существа — и потребляете.

В данном случае вследствие магии сочувствия под действием силы Воли происходит трансформация элементов. То, что до потребления хлеба было земным, превращается в небесное. То, что раньше было мирским, превращается в божественное.

В реальности перед нами совершенный акт талисманной магии, ибо, давая субстанции имя, маг тем самым заклинает духовную силу, этим именем нареченную, которая увязывается и проникает в физическую телесмату хлеба и вина как в свое земное обиталище. Факт потребления магом этой телесматы предполагает, что в его сущность входит духовная сила, свойственная присущей ей энергии, изгоняет оттуда все нечистые элементы, вследствие чего сам человек делается чище, выше и поднимается на более высокий план.

Таким же образом происходит и преобразование Тела Света, которое из темного и мрачного лунного превращается в ярко светящееся солнечное, четко и ясно очерченное по форме, сверкающее наподобие стали, оно обретает способность войти в любой пилон, проникнуть в самые тщательно охраняемые святилища, причем сделать это ему помогут сами ангельские стражи. Обладая солнечным телом одухотворенной субстанции, этим великолепным и величественным брачным одеянием, маг без труда взойдет на планы, с Малкута на путь Сатурна, в сферу Основы. Отсюда, из Сферы Основы, он может подниматься через Стрелу Устремления и Силу Гармонии и Красоты еще выше, все время ввысь, минуя пустынную необитаемую Бездну, над которой проедет на Каббалистическом Верблюде, и будет милостиво и с радостью принят Царицей в Царском Дворце, который есть священный Венец Древа Жизни. Там, на Венце, человек перестает быть магом. Здесь, конечно, существует то небесное сознание вечной жизни, которое и есть истинная индивидуальность мага — настоящая часть его, о наличии чего он, вероятно, изредка догадывался во время своих прежних, земных жизней, — этот первозданный универсальный дух, невидимо пульсирующий, деятельный в глубине сердца каждого.

Порфирий говорил, что «души, проходящие сквозь планетные сферы, облачаются попеременно, как в туники, в качества, этим планетам присущие». Поскольку планеты и знаки Зодиака соотносятся с Древом Жизни и включаются также в десять сефир, то маг в результате восхождения на планы вбирает в себя высочайшие свойства и качества как планет, так и сефирот. По мере того как маг поднимается к Небесному Свету Неугасимого Пламени Жизни, он впитывает в себя силы, свойственные планам, через которые он проходит, и поскольку низшие качества сущности мага абсолютно несовместимы с огненным безличным величием царства небесного, то они и сбрасываются при вхождении в область сознания, охраняемую царственными стражами.

Все характеристики высших миров последовательно вбираются в себя магом и многократно увеличиваются в нем вплоть до самого окончания магического путешествия, когда он погружается в сущность Господа всей Жизни. Конечной целью этого духовного паломничества является ощущение тихого восторга, в котором окончательная личность, мысль и самосознание, хотя и достигшее божественной высоты, окончательно сбрасываются, и маг входит в единение с Эйн Софом, куда недоступен вход и тени иному.


ГЛАВА ШЕСТНАДЦАТАЯ

АЛХИМИЯ И МЕССА СВЯТОГО ДУХА.

Автор, составляя план этой книги и даже начиная писать ее, имел твердое намерение осветить все магические процессы, рассказать о них максимально понятно и просто, чтобы чтение не вызывало затруднений, и одновременно дать соответствующее объяснение, отвечающее экзегетике, вопросам в высшей степени сложным и запутанным. Поскольку в прошлом данную тематику рассматривали либо сознательно окружая ее словесным туманом, либо неосознанно путая понятия, мне кажется, настало время дать наконец определение, которое будет столь же ясным, сколь и точным. Автор надеется, что ему удалось реализовать свое намерение, хотя и отчетливо понимает, что главным арбитром в данном вопросе остается только читатель.

Большое число книг по магии отличают путаность формулировок, а порой преднамеренное искажение и обман путем использования сложно воспринимаемого символизма, длинные перечни трудно произносимых имен авторов и названий источников, отчего ценность их — в том случае, если она вообще есть, — сильно теряется.

Автору данной книги остается лишь разъяснить читателям одну тайную формулу практической магии, обладающей такой значимостью — хотя и укутанной внешним блеском скрытой символики и вуалью таинственности, — что автор и сам сомневается, поступит ли он мудро и осмотрительно, если последует своему начальному решению. С одной стороны, возможно, было бы уместным вообще исключить данный предмет из общего контекста книги, но с другой — было бы невозможно рассматривать данный труд завершенным без изучения наиглавнейших, хотя и, прямо скажем, элементарных с точки зрения Высшей Магии аспектов, то есть в той или

Автор предлагает поговорить в данной главе о методике, о могучей формуле Магии Света, той самой, что используется по поводу и без повода, в том числе и в черной магии, используется так часто, что если бы автор всего лишь привел ее практическую и теоретическую концепции, то изначальная цель, которая преследовалась данной книгой, не только осталась бы незамеченной, но о ней можно было бы вовсе забыть. Прежде всего, необходимо остановиться на том ярком символизме, что веками применяли при объяснении как рассматриваемой нами идеи, так и многих других, подобных ей. Читатель должен быть уверен, что символизм этот не является ни преднамеренно запутанным или туманным, ни нарочито таинственным или изложенным явно бессмысленным языком При внимательном его изучении вся терминология раскрывает свое значение и становится совершенно понятной, а в формулировках видится строгая последовательность, вследствие чего весь смысл процесса и сам он для человека, правильно его использующего, старающегося извлечь из него нужные уроки, становится полностью ясен.

Месса Святого Духа! Так называется методика, на которой мы остановимся в этой главе. Этот, если можно так выразиться, технический прием в магии уникален, поскольку в нем содержится и под ним подразумевается почти любая процедура, характерная для теургии. Одновременно это суть квинтэссенция и синтез всех их Прежде всего он касается магии талисманов. С помощью этого метода сущая духовная сила в самом прямом смысле связывается с определенным талисманом. И телесмата эта не мертва и не инертна, как бывает в обычном церемониальном вызывании при помощи талисманов, она сразу же оживает, начинает вибрировать, наполняется динамизмом, в ней появляются зародыш и потенциальная возможность и роста, и развития. Особым образом здесь прослеживается связь со Святым Граалем Используется чаша неописуемой духовной красоты, в которую следует налить самой сущности теурга и его жизненной крови с целью выкупить не его собственную душу, но всего человечества и тем спасти его. Под этим действием подразумевается также и евхаристия, чаша же используется как символ единения, его содержимое — радуга сверкающая и часть тавматургии, или, если проще, — священное вино — должно быть освящено и посвящено служению Наивысшему.

Причастие, которое потребляется вместе с вином евхаристии, если следовать такому же объяснению, есть тайная сущность и опьяненного мага, и высшего бога, которого он заклинает. Здесь также присутствует значительная доля алхимической техники, поскольку во многом процесс касается получения питьевого золота, философского камня и эликсира молодости, амриты или росы бессмертия.

Прежде всего, следует сказать, что читателю нужно постоянно держать в уме философскую формулу Тетраграмматона, каковая является методикой данной мессы. Это показывает необходимость практического ознакомления с числовыми принципами святой каббалы, ибо чем большим объемом соответствующих знаний человек владеет и чем тщательнее он их систематизирует по признакам и соотношениям к Древу Жизни, тем большая значимость вкладывается в формулу Тетраграмматона, о которой мы говорили в главе, касавшейся магической теории вселенной, и где в этой же связи делались общие выводы о священных именах. Все эти понятия следует абсолютно согласовывать с принципами, касающимися системы Древа Жизни. Поняв вышеизложенное в достаточной степени и должным образом, читатель, уже во всеоружии, может приступить к раскрываемой ниже символической схеме.

В начале одной из глав книги Франца Хартманна «Тайные символы розенкрейцеров» дается рисунок поднимающейся из моря русалки. Руки у ней прижаты к груди, откуда в море выливаются два потока.

Вот что пишет Хартманн, объясняя значение рисунка: «Фигура русалки символизирует основу всех вещей, источник, дающий рождение всему. Русалка в данном случае характеризует двойственный принцип природы; родители ее — Солнце и Луна; сама она, с благословения Господня, производит вино и воду, золото и серебро. Если вы мучаете Орла, ослабеет и станет трусливым Лев. «Слезы Орла» и «красная кровь Льва» должны смешаться. Орел и Лев купаются вместе, вместе питаются, любят друг друга. Они станут как Саламандра и не будут гореть в Огне». Анализируя сказанное Хартманном, можно вывести следующий принцип.

В данной системе буква «Y» священного Имени именуется Красным Львом, а первая буква «Н» — Белым Орлом. Две эти буквы символизируют два космических принципа, две реки священной крови, что выливаются из груди русалки в море, два выраженных, непрекращающихся потока жизни, света и любви, которые вечно производит сама Жизнь. В них заключена сила прикосновения и единения, она делает новое другим, не нарушая тонкой грани между текущими потоками, не давая субстанциям смешиваться. Они и противоположны по своей природе, и взаимно дополняют друг друга; в них — основа единства и полноты всего существования.

Все алхимические операции, в соответствии с законами, требуют двух магических инструментов: «один из которых — круглый хрустальный сосуд, имеющий объем точно равным содержимому», или реторту, а другой — «теософский, с каббалистической печатью, печь, или атанор». Атанор обозначается буквой «Y», а реторта — буквой «Н».

Отсюда следует, что, хотя золото, о котором здесь идет речь, является однородной субстанцией, единой и неделимой, динамичной и несущей в себе бесчисленные возможности, в получении его тем не менее участвуют две субстанции. Называются они: Змей, или Кровь Красного Льва, и Слезы, или Клейковина Белого Орла. Змей соответствует букве «V» Тетраграмматона, а Клейковина — последней букве «Н». Эти две субстанции являются, по сути, продуктом Льва и Орла. Вышеописанные алхимические инструменты следует считать кладовой, или генераторами, тех двух божественных принципов, или спокойно текущими потоками огня и силы, атанор здесь — источник или носитель Змея, а Клейковина — это печь.

Получение алхимического золота, которое есть Роса Бессмертия, представляет собой особую операцию, состоящую из нескольких фаз. При разжигании духовного огня должен происходит переход, восхождение Змея из печи в реторту. Алхимический брак, или смешение двух потоков силы в реторте, немедленно вызывает химическое разложение Змея в менструум Клейковины, в часть solve общей алхимической формулы solve et coagula. После происходящего разложения Змея и его смерти возникает — процесс этот весьма труден — прекрасный Феникс, который, как талисман, должен быть заряжен при помощи постоянных заклинаний духовным принципом, соответствующим проделываемой работе. Завершается месса тем, что маг либо поедает переходные элементы, амриту, либо помазывает и освящает особый талисман.

Перед тем как продолжить анализ аспектов данной операции, я хотел бы познакомить читателя с отрывком, где показывается эта месса в процессе выполнения с использованием соответствующей алхимической терминологии: «Я — богиня для красоты и выделения славного, порождена нашим должным морем, которое ограничивает всю нашу землю и никогда не устает. Из грудей моих выливаю я молоко и кровь; кипяти их, пока они не превратятся в серебро и золото. О наиславнейшая из субстанций, из которой происходит все, хотя на первый взгляд ты есть яд, украшенный именем Парящего Орла... Родители твои — Солнце и Луна, в тебе есть вода и вино, а также золото и серебро на земле, которым радуется смертный... Но помни, о человек, о том, что Господь возлагает на тебя средствами этими. Мучай Орла, покуда он не заплачет, и тогда Лев ослабнет, истечет кровью и умрет. Кровь Льва, соединенная со Слезами Орла, есть сокровище на земле».

Некоторые эксперты в области магии полагают, что с момента произнесения предварительного заклинания, смешения сил в элементах, до фактического Единения с освященной Чашей должно пройти чуть более часа. Не исключено, что времени потребуется гораздо больше, особенно если требуется полная, всеобъемлющая зарядка талисмана. Необходимо исключить любую возможность неконтролируемой потери элементов. Под этим следует понимать утечку или испарение их из реторты, а также поглощение паров разлагающихся элементов в самом инструменте. Их не следует также сжимать слишком сильно или слишком часто, то есть, если элементы не освящены должным образом или — что случается прежде всего — если заклинаемая сила не проникает в материал полностью, либо же она непрочно связывается с элементами, вся операция будет неэффективной. Более того, она может деградировать, вследствие чего в элементы войдет клипотический ужас, и на людей излишне впечатлительных, склонных к истерике и панике, он будет действовать как вампир. Если получаемый эликсир очищается должным образом, то при использовании его в качестве среды для заклинания духа пред теургом раскроются Небеса, Врата распахнутся и исчезнут, а к ногам падут земные сокровища. «Если ты найдешь его, освяти его и не говори об этом никому, как только Богу».

Проблему связи и зависимости магической операции с получением желаемого результата следует рассмотреть во всем многообразии раскрывающихся здесь аспектов. Если операция направлена на изготовление талисмана «внешнего», рассчитанного на получение видимого результата, теург должен сделать из металла и воска на пергаменте соответствующую печать Ее можно освятить и помазать эликсиром, полученным в результате герметической работы Печати и талисманы из книг «Ключ царя Соломона» и «Маг» вполне подходят для данных целей. Если, к примеру, теург собирается проделать операцию, относящуюся к Юпитеру, то ему предварительно следует изготовить соответствующий пентакль. В процессе приготовления эликсира теург должен принять форму богини Маат и произносить заклинания для определенного ангела или разум. После завершения мессы на сигил или талисман Юпитера для получения желаемых результатов следует положить немного небесной росы, зарядив их таким образом великой силой. В процессе работы теург поймет, что в данной процедуре могут возникнуть некоторые изменения.

Не возникает никаких вопросов о связи, когда выполняется церемония кончины, где круг и треугольник, или экзорсист и демон, находятся в одном и том же плане Иными словами, когда теург работает только над своим сознанием, где нет намерения получить эффект, направленный вовне, в этом случае высшей точкой Мессы Святого Духа автоматически становится съедение заряженных элементов, вследствие чего вызванная сила переходит в мага. Мне думается, что именно в процессе выполнения данной операции Месса Святого Духа вызывает колоссальное количество силы и достигает зенита своей эффективности.

Даже в проведении обычных операций особым преимуществом данного метода является возможность исключить почти совершенно обрядовую, так сказать, «официальную» сторону. Маг может не слишком трудиться, выполняя ритуал изгнания в астрале, ему нет нужды читать заклинания вслух, достаточно их прочитать мысленно, к тому же это и полезнее, поскольку магические слова случайно не услышит профан В данном случае, однако, если желаемый результат находится на другом плане или вне сознания мага, результатов может и не быть, либо они будут, но не в той последовательности, в какой случаются в субъективной работе.

Если маг внимательно почитает свои записи, которые он ведет, используя этот магический движитель, то он выяснит, что лучше всего его применять для работы с его собственным сознанием. Именно в этих случаях Месса Святого Духа наиболее эффективна и могущественна.

Едва ли можно придумать наиболее подходящий метод для развития магической Воли и усиления Воображения, когда маг заклинает Адонай или универсальных богов войти в освященный храм Святого Духа. Здесь не будет никаких затрат жизненной энергии, поскольку любая энергия, растрачиваемая подобным образом в данной операции, в конечном счете возвращается к магу, во много раз увеличившись и обогатившись рождением золотого Феникса, символа возрождения и воскресения.

Высшей силой, действующей в данной методике, является любовь. Какими бы банальными ни показались читателям мои слова, сколь бы избито они ни звучали, я не устану их повторять — только любовь является здесь движущим фактором; сила любви, направляемая Волей и управляемая Душой.

Деструктивная сила меча и всего того, что под ним подразумевается, как и рассекающий характер кинжала либо иного основного оружия, ни в коем случае здесь не используется. Иными словами, данная методика по сути своей наивысшая. А поскольку она включает в себя действие любви, то и сама она является плотью от плоти и сущности жизни.

В процессе проведения операции технология данной мессы удивительно проста. Действительно, один маг как-то заметил, что вести мессу не сложнее, чем управлять велосипедом; разумеется, проделав должным образом все необходимые предварительные действия и получив соответствующий опыт. Более всего в данном случае от мага требуется действенная и беспристрастная Воля, убедительно доказывающая пользу предыдущей тренировки, и разум, приученный не терять концентрации в течение длительного периода. Одна из особенности данной техники — то, что до тех пор, пока маг остается предельно внимательным, он ни на секунду не потеряет контроль над алхимическими инструментами, в противном же случае все действие окажется пустой тратой времени.

Наибольшую опасность таит в себе радость от способности выполнять чисто технические приемы мессы при полном отсутствии понимания ее магического значения. Но месса тем и уникально действенна, что в процессе выполнения ее присутствуют элементы радости и восторга. Маг должен научить свой разум сохранять предельную концентрацию в любых обстоятельствах. В качестве предварительного условия эффективности выполнения данной процедуры автор книги посоветовал бы уделить время занятиям йогой. Некоторые авторы уверяют даже, что основательное знание йоги — непременное условие успешного выполнения работы.

Будет неуместным дать и еще одно разъяснение. Внешне, на первый взгляд, может показаться, что существует непроходимая пропасть между данным типом магической операции, столь неконкретно обрисованной, и церемониальной работой. Действительно, Месса Святого Духа обладает солидным преимуществом по сравнению с несколько обременительным и тягостным проведением церемоний, хотя последние, являясь отправной точкой для начала занятий магией, имеют особую значимость. Месса отличается гораздо большей направленностью и конкретностью, а благодаря особому виду энергий, которые в результате возникают и воздействуют на Природу, эффект ее значительно мощнее и имеет последствия, идущие гораздо дальше, чем в проведении только церемонии. Тем не менее, хотя обе эти методики и сосуществуют как два вида работы, их с большим успехом можно объединить и использовать в сочетании.

Все авторитеты в области алхимии, рассмотревшие данный метод, сходятся в едином мнении — он уникален по своей сути и действенности и дает поразительные результаты, но только в сочетании с молитвами. Без искренней и усердной молитвы ничего вечного или божественного достичь невозможно. Отсюда следует, что в процессе проведения операции или мессы, пока в атаноре разгорается пламя, теургу следует неустанно молиться, то есть либо мысленно, либо вслух читать заклинания. По форме это должны быть короткие мантры, соответствующие природе и типу проделываемой работы. Всей операции в целом может предшествовать какое-либо общее заклинание, с прочтением которого работа считается с магической точки зрения законной.

По мере проделывания творческой астральной работы можно читать ритмические мантры, так как они помогут сформировать и вдохнуть жизнь в образы, вызываемые Волей и Воображением, и тем самым привлекут желаемые духовные силы. Затем, когда Змей переместится из Атанора и в Клейковине Белого Орла начнется алхимическое разложение, реторта станет вместилищем новой субстанции, живой и динамичной, несущей в себе нестираемую печать заклинаний, которая обеспечит ей пластичность и действенность, даст ей силу, действующую в определенном, заданном направлении. С получением субстанции, которая есть философская Ртуть, насыщенная разумом динамичной духовной энергии, способной производить в пределах своей сферы желаемые изменения, наступает высший момент устремлений мага.

Данная церемония, если она проводится в правильно освященном круге, после должным образом выполненного ритуала изгнания, после энергичного заклинания божественной силы и с принятием соответствующей формы Бога, вберет в себя удивительную силу, способную распахнуть Врата Небесные. Месса, если она выполняется только с применением чаши и жезла, сопровождаемая чтением мантр или особых ритмичных заклинаний, всегда дает желаемый эффект. Соединение двух типов магического оружия, хотя, как может кому-то показаться на первый взгляд, трудно сочетаемых, способствует многократному увеличению их общей силы, поскольку как бы ни были могучи аспекты каждого из них, использование их в одной операции ведет к получению ошеломляющих результатов .


ГЛАВА СЕМНАДЦАТАЯ

МОЛИТВЫ, ГИМНЫ, ЗАКЛИНАНИЯ

Это — наиболее важный из всех аспектов магии, рассмотренных нами. Прежде чем завершить книгу, мне хотелось бы, однако, привести читателям несколько примеров ритуалов различного типа, а также заклинаний, использующихся в какой-либо из полных церемоний. На предыдущих страницах я уже не раз говорил о различного типа ритуалах, теперь же нам необходимо дополнить уже известные знания.

Полная операция, или церемония, состоит из маленьких частей. Помимо подготовки к освящения оружия искусства, круга, треугольника и талисманов, о чем мы уже достаточно подробно говорили раньше, собственно церемония может включать в себя до восьми отдельных фаз, причем некоторые из них должны повторяться, с целью усиления их действенности, дважды, а то и трижды.

Церемония начинается с полного выполнения ритуала изгнания — о нем уже достаточно много было сказано ранее; цель — очистить сферу, в которой будет проводиться работа. После этого, как правило, требуется общее заклинание, или обращение к богу вселенной. Потом наступает время уже собственно работы. Теургу требуется произнести заклинание бога, управляющего операцией, обратиться к архангелу или ангелу, после чего следует энергичное заклинание Духа или Разума, призыв явиться в видимом образе. Теург приветствует его появление в треугольнике, где горят курения, дым которых позволяет ему принять видимый образ, особым заклинанием. Затем следует разрешение удалиться, после чего операция завершается ритуалом изгнания.

Мне представляется уместным привести здесь, в завершающей главе, несколько примеров, раскрывающих демонстративно некоторые, особо важные стадии работы, а также тексты заклинаний, которые многие авторитеты в области магии считают типичными.

Одна из важнейших составляющих предварительной подготовки теурга к работе — это выбор комнаты или Храма. Обычно считается, что для этой цели наиболее подходит помещение, которое долгое время служило местом длительных занятий теурга магией или медитацией, поскольку таковые действия автоматически очищают и освящают его, подготавливая к великой работе, изгоняют из него все нежелательные мешающие сущности и влияния. Теург легко может провести простую церемонию освящения места действия, используя для этой цели ритуал с пентаграммой, одновременно цитируя «Халдейского оракула».

Приведу пример аналогичного ритуала:

«Пусть маг обернется на Восток и, держа в руке жезл-лотос черной частью, произнесет следующие слова: «ХЕКАС, ХЕКАС, ЭСТЭ БЕБЕЛОИ!»

Затем пусть выполнится малый ритуал изгнания пентаграммой, так, чтобы получившийся круг охватывал всю комнату, после этого следует на алтарь положить жезл.

Очисти внешнюю сторону круга, окропив ее водой, со словами: «Так, первым должен кропить воду шумного моря жрец, который управляет работой Огня».

Очисти Огнем, со словами: «И тогда, после всех Призраков, ты увидишь тот Святой Бесформенный Огонь, тот Огонь, который вырывается и пылает сквозь скрытые глубины вселенной. Слушай же Голос Огня».

Затем снова возьми жезл-лотос за белый край его и повтори благоговейно:

«Свят Ты есть, Повелитель Вселенной, Свят Ты есть, Которого сформировали обе Природы. Свят Ты есть, Всеобъемлющий и Могучий, Повелитель света и тьмы».

Сразу после того, как начальные изгнания выполнены, и непосредственно перед началом проведения самой церемонии рекомендуется прочитать заклинание Высшего. Считается, что как низшая воля стремится к тому, что находится вверху, так и высшая воля стремится к единению с тем, что расположено внизу. Чтобы уравновесить церемонию, теург должен прочитать заклинание, направленное к высшей Воле, независимо от того что под этим подразумевается — авгоэйд, или Повелитель Вселенной, поскольку данное заклинание является неотъемлемой частью всякой операции.

Приведенная ниже молитва впервые появилась в книге Франца Хартманна «Тайный символизм розенкрейцеров» и является одним из ярчайших и восторженных гимнов, составленных человечеством; она наиболее подходит для этого этапа работы:

«Вечный и Вселенский Источник Любви, Мудрости и Счастья; Природа — та книга, в которой показан характер Твой, и никто не может прочитать ее, доколе не побывал в Твоей школе. Поэтому глаза наши устремлены на Тебя, подобно тому как глаза слуг устремлены на руки хозяина и хозяйки их, откуда они получают дары свои.

О Ты, повелитель царей, кто не должен неустанно прославлять Тебя, вечно и всем своим сердцем? Ибо все во Вселенной происходит от Тебя, принадлежит Тебе и должно возвратиться к Тебе. Все сущее в конечном счете войдет в Твою Любовь или в Твой Гнев, в Огонь Твой или Свет Твой, и все доброе или злое должно послужить Славе Твоей.

Ты есть Повелитель един, ибо Воля Твоя есть неиссякаемый источник всех сил, сущих во Вселенной и ничто не избежит Тебя. Ты — Царь Мира, Ты обитаешь на Небесах и в святилище сердца добродетельного.

Вселенский господь, Едина Жизнь, Един Свет, Едина Сила, Ты есть во Всем, неизъяснимый и непознаваемый. О Природа! Ты — нечто из ничего, Ты — символ мудрости! В себе я — Ничто, в тебе я — это Я. Я живу в Тебе, Я, созданный из ничего; Живи и Ты во мне, и приведи меня от меня самого к Вечному Свету».

В «Книге священной магии мага Абрамелина» иудей Авраам утверждает — не давая готовых молитв и заклинания, — что самым лучшим заклинанием является то, которое человек, знающий себя, свои характер и свои потребности, напишет для себя сам. Вместе с тем, однако, на страницах своей книги он приводит молитву, которая, как и вышеописанная розенкрейцерская, подходит для начала церемонии, поскольку наполняет разум мага восторгом и способствует нисхождению божественного вдохновения, благословляющего предстоящую работу:

«О Повелитель, Господь Милостивый, Боже Терпеливый, Наимилосерднейший и Всепрощающий, изливающий милость Свою тысячью путями и на тысячи поколений; который забывает беззакония и зло, прегрешения и проступки человеческие, в присутствии которого нет никого безвинного; который посещает проступки отцов в детях и племянников до третьего и четвертого колен; я знаю свои несчастья и что не достоин предстать пред Твоим Божественным величием, ни даже и припадать к Твоей Доброте и Милости и просить Твоего Снисхождения.

Но, О Господи, Источник Твоей Щедрости столь велик, что сам призывает всех тех, кто стыдится по причине грехов своих и не смеет приблизиться, испить твоего Милосердия. Потому, О Господи, сжалься надо мной и избавь меня от всех беззаконий и грехов моих и зла; очисти душу мою от всех нечистот греха; возроди во мне дух мой и утешь его, дабы он мог быть сильным и постичь Тайну Твоего Милосердия и Сокровища Твоей Божественной мудрости. Освяти меня помазанием Твоего Освящения, коим Ты помазывал, освящая, Пророков Своих; и очисти им во мне все мое, дабы смог я стать достойным Беседы с Твоими святыми Ангелами-хранителями и с Твоею Божественной Мудростью, и даруй мне Силу, которой ты даровал Своих Пророков над всеми злыми Духами».

Наверное, самый лучший гимн, которым уместно предварять работу, написал Алистер Кроули. Его можно прочитать в мистической пьесе, названной «Корабль» и появившейся несколько лет назад. Она лишена всех этих столь неприятных метафизических выводов, часто встречающихся в других молитвах, порой возмутительных для философских чувств читателей. Поскольку гимн также облечен в стихотворную форму, влияние его многосторонне, он наполняет читателя восторгом в преддверии великой работы:

«Ты — тот, кто есть Я, Я над всем,

Тот, у кого нет ни природы, ни имени,

Тот, кто есть, когда все, кроме тебя, уходит,

Ты — центр и тайна Солнца.

Ты — сокрытая пружина всего известного

И неизвестного. Ты, отчужденный, одинокий,

Ты — истинный огонь в слабых,

Бредущих задумчиво, источник и зерна

Жизни, любви, свободы и света,

Ты, что превыше всех речей и недоступен взору,

Тебя я заклинаю, мой неясный новый огонь,

Воспламеняющийся с моими намеренными устремлениями.

Тебя я заклинаю, сущий,

Тебя, центр и тайну солнца,

Наисвятейшую тайну,

Носителем которой являюсь я.

Явись, самый грозный и самый мягкий,

Ведь это справедливо, твоему сыну.

Ибо отца и сына Святой Дух есть образец;

Мужчина-женщина, типичный, один,

Мужчина-сущий, под вуалью формы женской,

Слава и поклонение в высшем,

Ты, Голубь, что человечество отвергает,

От той же расы, потомок царственный,

Рассеивающий солнечным светом зимнюю метель. Слава и поклонение тебе, Живительный сок для обгоревшего мира, чудное дерево!

Слава Тебе из позолоченных гробниц.

Слава Тебе из утроб, ждущих своего разрешения.

Слава Тебе от земли непаханой!

Слава Тебе от дев обетованных!

Слава Тебе, истинное Единение

Вечной Троицы!

Слава Тебе, Ты — праотец и орошающий,

Ты — Я, того, что есть Я!

Слава тебе, вечное солнце.

Ты триедин, и триединство в Тебе!

Слава и поклонение Тебе,

Живительный сок для обгоревшего мира, чудное дерево!»

В работах известнейшего из платоников, Томаса Тэйлора, также можно обнаружить весьма красочные примеры приветственных гимнов и заклинаний, подходящих для магической работы. В этой связи хотелось бы упомянуть об одной книге, переводе Тэйлора, сделанном им в 1787 году с греческого языка, и озаглавленной «Мистические гимны Орфея», где содержатся заклинания, обращенные практически ко всем главным богам. Не без основания полагаю, что эта книга станет очень полезным подспорьем для всех, кто решил всерьез заняться теургией — некоторые из ее текстов использовались в Элевсинских мистериях1. Ниже приводится текст несравненного в своем великолепии гимна, в высшей степени подходящего в качестве молитвы, предваряющей церемонию.

«Великие Небеса, могучие границы которого не знают пределов,

Отец всего, что дало рождение миру;

Услышь, щедрый родитель, начало и конец всего,

Вечно вращающийся вокруг земного шара;

Обиталище богов, чья охраняющая сила окружает

Мир вечный бесконечными пределами;

Чья обильная грудь и укрывающие объятия

Удерживают страшную потребность природы.

Божественные, земные, чью разнообразную форму,

Лазоревую и всевозможную, ни одна сила не может укротить.

Всевидящие, источник Сатурна и времени,

Благословенные вовек божества небесные,

Благосклонные к новому мистическому свету,

И увенчайте его желания жизнью божественной».

В том же самом сборнике есть гимн, посвященный матери богов, который с равным успехом можно использовать в качестве заклинания, предваряющего начало церемониальной работы. И этот гимн также стоит того, чтобы его привести здесь:

«Матерь богов, великая кормилица всего, приникни,

Божественной почитаемая, услышь мою молитву.

На троне сидящая, в колеснице, в которую запряжены львы,

Превосходящие силой быков, быстрые и могучие,

Ты машешь скипетром из трости небесной,

И срединное место мира, во славе — Твое.

И потому земля — Твоя, и нуждающиеся смертные

разделяют

Их каждодневную пищу, поданную

Твоей защищающей заботой.

Из Тебя вытекают все моря и все реки.

Твое имя — лучшее, оно — источник сокровищ

Для смертных, радующихся его доброте;

Ибо каждое сделанное добро душу Твою восхищает.

Приди, сила могучая, благосклонная к нашим обрядам,

Всеукрощающая, благословенная, Фригийская Спасительница,

Великая царица Сатурна, радующаяся,

Божественная, небесная, древняя, дарующая жизнь дева,

Вдохновляющая ярость; окажи помощь умоляющему Тебя;

Радостью освети наши курения

И, молим Тебя, прими божественную жертву».

Ниже автор приводит еще одну молитву, составлявшую часть церемонии заклинания святого ангела-хранителя, которую выполнял покойный Алан Беннет, один из адептов ордена Золотого Рассвета, прежде чем войти в буддийскую сангху. Считалась одной из «Трех Драгоценностей» (Триратна) буддизма под именем Бхиккху Ананда Маттейя:

«Поклонение Тебе, Господь моей Жизни, за то, что Ты позволил мне войти столь далеко в Святилище Твоей Неизъяснимой тайны; и удостоил меня лицезреть проявление малой толики Славы Сущности Твоей. Услышь меня, ангел Господа Всеобъемлющего; услышь меня и снизойди к моей молитве! Даруй мне возможность вечно постигать Символ Самопожертвования; и даруй мне понимание пути, каковым я могу приблизиться к Тебе! Учи меня, звездный Дух, еще и еще Твоим Тайнам и Твоей Власти; пусть каждый день и час приближает меня к Тебе! Позволь мне помогать Тебе в Твоих страданиях, дабы в один день я стал бы частицей Твоей Славы, в тот день, когда Сын Человеческий призовется пред Повелителем Духов, а имя его предстанет пред Древним во Днях!

И для того дня научи одному только: как я могу научиться у Тебя Тайнам высшей Магии Света. Как мне получить у обитателей в светлых элементах их знание и сил и как мне лучше распорядиться ими ради помощи своим собратьям, человекам.

И наконец, молю Тебя — пусть будет связующее Единение между нами; дабы я мог всегда искать, а в поисках обрести

помощь и совет Твой, того, кто есть в самых глубинах меня. А прежде, чем Ты сделаешь так, обещаю Тебе и в том клянусь, что с помощью Того, Кто сидит на Святом Троне я очищу сердце и разум свой настолько, чтобы в один день обрести истинное единение с Тобой, тем, кто есть Истинный мой высший гений, мой Повелитель, мой Вдохновитель, мой Властитель и Царь!».

Хотя эта форма гностического заклинания сделалась широко известной среди всех, изучающих магию и мистицизм, есть тем не менее еще и другое, особо впечатляющее, которое мне хотелось бы здесь привести из манускрипта Брюса. В нем содержатся варварские имена, используемые во время вызывания. Полагают, что этим заклинанием Иисус очищал своих учеников. Вот его текст:

«Услышь меня, о Отец мой, Отец всего отцовства, Свет Безграничный, и сделай этих моих учеников достойными получить крещение огнем, прости грехи их, очисти их от дел неправедных, которые они совершили сознательно и{ бессознательно, что совершены были ими с раннего детства г и по сей день, их бездумные слова, их недобрые речи, лжесвидетельства их, их воровство, ложь, их обман и клевету, их блуд, распутство, их алчность, жадность, стяжательство, и все грехи, которые они могли совершить, омой их, очисти их от них самих, и пусть ЗОРОКОТОРА придет тайно и принесет им Воду крещения огнем Девы Сокровенной

Я призываю Твои Вечные Имена, Сокрытые навсегда в, Зонах. АЗАРАКАЗА ААМАТКРАТИТАТ ИОИОИО ЗАМЕН ЗАМЕН ЗАМЕН ИАОТ ИАОТ ИАОТ ФАОФ ФАОФ ФАОФ ХИОЭФОЗПЭ ХЕНОБИНИТ ЗАРЛАИ ЛАЗАРЛАИ ЛАИ-ЗАИ, АМИНЬ АМИНЬ; ЗАЗИЗАЙЯ НЕБЕОИНИСФ ФА-МОЙ ФАМОЙ АМОЙНАИ АМОЙНАИ АМИНЬ АМИНЬ АМИНЬ ЗАЗАЗАЗАИ. ЭТАЗАЗА ЗОТАЗАЗАЗА. Услышь меня, Отец мой, Отец всех отцовств. Свет Бесконечный, я призываю Твои Вечные Имена, которые есть в Сыне Света, что ЗОРОКОТОРА должен послать мне Воду Крещения Огненного от Девы Света до окончания, чтобы я смог

крестить моих учеников Услышь меня снова, о Отец мой, Отец всего Отцовства, Свет Бесконечный, чтобы Дева Света смогла явиться, и пусть она окрестит моих учеников Огнем, и пусть она простит грехи их, очистит их несправедливости, ибо я призываю Твое Вечное имя, которое есть ЗОТООЗА ТОИТАЗАЗЗАОТ АМИНЬ АМИНЬ АМИНЬ. Услышь меня также, о Дева Света, о Судья Истины, прости грехи учеников моих; и если, о Отец мой, Ты сотрешь с них нечистоту их, пусть будут они вписаны в Царство Света, и до конца ниспошли чудо на эти кадильницы приятно пахнущих курений».

Со стороны новичка требуется совсем немного изобретательности, чтобы внести в данный ритуал некоторые изменения, приспособить его к своим потребностям. Поменять местоимение здесь, словечко — там, и в результате получится персональный ритуал. То же самое применимо и к ритуалам из «Книги мертвых», многие из которых являются стихотворными панегириками. Глава CLXXXII содержит короткое заклинание, где Тот идентифицируется с усопшим:

«Я — Тот, совершенный писец, чьи руки чисты.

Я — бог чистоты, разрушитель зла, писец права и истины, и то, что я ненавижу, есть грех.

Созерцайте меня, ибо я — тростник, пишущий бога Неберчера, повелителя законов, кто дает слово мудрости и понимания, и чья речь имеет власть над двумя землями.

Я — Тот, повелитель истины права и истины, который дарует победу слабому и который отмщает за несчастных и угнетенных тому, кто сделал им злые дела.

Я рассеял темноту!

Я отогнал бурю и принес ветер к Ун-Нефер, прекрасное легкое дуновение северного ветра, даже когда он вышел из лона матери своей.

Я заставил его войти в сокрытое жилище, и он оживит душу того, у кого сердце остановлено, Ун-Нефер, сына Нит, Гора торжествующего!»

Само собой разумеется, в момент произнесения вышеупомянутого заклинания форма бога Тота принимается магически, сам же ритуал является перечислением некоторых из качеств и могучих возможностей бога, упоминание которых способствует единению и смешению сущностей.

Гораздо более ярким примером в данном случае может служить образец ритуала, приведенного Э. А. Уоллисом Баджем в его работе «Боги египтян», использовавшегося для заклинания Осириса. Автор посчитал необходимым отчасти изменить его, поскольку он слишком длинен, а смысл его рассеян:

«Приветствуем тебя, повелитель Осирис. Приветствуем тебя, повелитель Осирис. Приветствуем тебя, прекрасный мальчик, приди же сейчас в храм свой, ибо мы не видим тебя. Приветствуем тебя, прекрасный мальчик, войди в храм свой и не удаляйся от нас после своего ухода.

Приветствуем того, кто ведет вдоль часа, кто увеличивается во все времена, кроме своего времени. Ты — вдохновенное изображение отца своего, Тенена, искусство твое есть сокрытая сущность, которая исходит от Атму О бог, насколько же ты более велик, чем твой отец, о старший сын чрева матери своей. Приди же снова к нам с тем, что принадлежит тебе, и мы обнимем тебя; не уходи от нас О, сколь прекрасен и любим лик твой, ты — муж зрелый, о бог любви. Приди с миром и дай нам увидеть тебя, о бог наш. . Приветствуем тебя, Принц, который вышел из чрева.. первозданной материи. Приветствуем тебя, бог во множестве образов и созданных форм, золотой круг в храмах, повелитель времени и даритель лет. Приветствуем тебя, бог жизни для всей вечности; повелитель миллионов и мириадов, который светит и на восходе и на закате. Приветствуем тебя, повелитель страха, тебя, могущественного и трепетного.

Приветствуем тебя, повелитель множества образов, мужских и женских; ты увенчан белой короной, ты — бог короны урея. Ты, святой младенец Гергекенну, ты, сын Ра, который восседает в ладье миллионы лет, ты Ведущий к Отдохновению! Приди в тайные места свои.

Приветствуем тебя, повелитель, который есть сам создавший себя. Приветствуем тебя, которого сердце замерло, приди в город твой. Ты — любимейший из богов и богинь, который погружается в Ну, приди в храм твой; ты — в Туат, приди к своим подношениям Приветствуем тебя, святой цветок Великого Дома Приветствуем тебя, который несет снасти ладьи Секта; ты, повелитель ладьи Хенну, который обновляет юность твою в месте тайном, ты, Душа совершенная . Приветствуем тебя, сокрытый, который известен человекам.

Приветствуем тебя! Приветствуем тебя1 Ты сияешь над ним, который есть в Туат и показываешь ему Диск, ты — бог короны атеф. Приветствуем тебя, могущественный страха, ты, который восходит в Фебах, который вечно цветущий. Приветствуем тебя, ты — живущая душа Осириса, украшенного диадемой с луной».

Другим ритуалом, также взятым из древнеегипетских источников, является гимн Амону-Ра. Автор приводит его так, как он воспроизведен в знаменитом «Магическом папирусе Гарриса»:

«О Амон, сокрытый в зрачке его глаза, дух, который сияет

в священном глазу, обожание Святым Преобразующим, тем, кто есть не известные! Бриллиант формы — его, скрытые в пламени Света.

Тайна Тайн, Сокрытая Тайна, приветствуем тебя посреди небес. Ты, который есть истина, принес богов. Знаки истины на твоем таинственном святилище. Тобой матерь Мерой сияет. Ты раскидываешь сияющие лучи. Ты окружаешь землю светом своим, пока не возвращаешься в горы, которые находятся в Стране Акер. Ты — обожание в воде. Плодородная земля обожает тебя. Когда твоя свита проходит к горе сокрытой, дикое животное поднимается в логовище своем, духи Востока восхваляют тебя, они пугаются света твоего диска. Духи Хенака приветствуют тебя, когда свет твой сияет на лица их. Ты переходишь через другие небеса, над которыми враги твои не могут пройти. Пламя огня твоего нападает на чудовище Хахер. Рыба Тешту охраняет воды вокруг ладьи твоей. Ты полагаешь жилище чудовищу Унти, которое Нубти ударяет мечом своим.

Это есть бог, который в ярости своей захватил небеса и землю. Его добродетель велика, дабы уничтожить врага его. Его копье — орудие смерти для чудовища Убнро. Внезапно захватив его, он придавил его к земле; он стал повелителем его, и заставляет его удалиться в свое жилище; тогда он в своем торжестве пожирает глаза его; и вот чудовище пожрано горящим пламенем; от головы до ног, все члены его сгорели в огне. Ты приводишь слуг своих на небеса благоприятным ветром. Под тобой ветер находит упокоение свое. Радуется ладья, твои пути умножены, ибо ты преодолел пути родоначальника зла.

Плыви, блуждающие звезды! Плыви на сияющих звездах; ты, кто плывет с ветрами! Ибо отдыхаешь ты на груди неба, матерь твоя обнимает тебя, когда ты приходишь на западный горизонт, земля воздевает руки свои, принимая тебя. Ты, которому поклоняется все сущее!»

Несколько последних строк вышеприведенного заклинания, как читатель отметит позже, отличаются более высоким поэтическим стилем, чем основной текст. Фразеология последнего отрывка необычайно хороша. Все приведенные ритуалы следует достаточно долго изучать, и в свете принципов каббалы, из них можно извлечь значительное количество философии, ее там содержится довольно много.

Автор книги полагает, что давно ставший известным ритуал под названием «Заклинание нерожденного» является, возможно, наилучшим. Впервые отрывки его были обнаружены в книге магистра искусств Чарлза Уиклиффа Гудвина «Отрывки греко-египетской магической работы», изданной в 1852 году Кембриджским обществом любителей древности.

Воспроизведенный в конце девяностых годов Баджем в его работе «Египетская магия», ритуал сделался широко известным среди приверженцев магии, был тщательно отредактирован и доработан авторитетными специалистами в области магии. Ниже приводится улучшенная версия ритуала:

«Тебя я заклинаю, Нерожденный.

Тебя, который создал Землю и Небеса.

Тебя, который создал Ночь и День.

Тебя, который создал мрак и Свет.

Ты есть Осорронофрис, которого никто из людей не видел никогда. Ты есть Иабас. Ты — Иапос. Ты отличил справедливость от несправедливости. Ты создал женщину и мужчину.

Ты произвел и Семя, и Плод. Ты сделал так, что люди любят друг друга и ненавидят друг друга.

Я — Моисей, пророк твой, которому ты доверил свои Тайны, ритуалы Израиля.

Ты создал влагу и сушу, и то, что питает все созданное.

Слушай меня, ибо я — ангел Пафро Осорронофрис, ибо это есть мое Истинное Имя, переданное пророкам Израилевым.

Слушай меня: Ар: Тиао: Рейбет: Ателеберсет: А; Блата: Абен: Эбэуэ: Фи: Титасоэ: Иб: Тиао.

Слушай меня и соделай так, чтобы все Духи повиновались мне, чтобы каждый Дух Свода Небесного и Эфира, на Земле и под Землей, на Тверди Земной и под Водой,

в Кружащем Воздухе и в Падающем Огне, и всякое Заклинание, и всякий Бич Божий повиновались мне.

Я призываю Тебя, Ужасного и Невидимого Бога, который обитает в Пустынном месте Духа: Арогогоробрао: Сотоу: Модорио: Фалартао: Доо: Апэ: Нерожденный.

Слушай меня и соделай так, чтобы все Духи повиновались мне, чтобы каждый Дух Свода Небесного и Эфира, на Земле и под Землей, на Тверди Земной и под Водой, в Кружащем Воздухе и в Падающем Огне, и всякое Заклинание, и всякий Бич Божий повиновались мне.

Слушай меня: Роубриао: Мариодам: Балбнабаот: Ассало-най: Афнаио: И; Толст: Абрасар: Аэооу: Ишуре, Могущественный и Нерожденный.

Слушай меня и соделай так, чтобы все Духи повиновались мне, чтобы каждый Дух Свода Небесного и Эфира, на Земле и под Землей, на Тверди Земной и под Водой, в Кружащем Воздухе и в Падающем Огне, и всякое Заклинание, и всякий Бич Божий повиновались мне.

Я заклинаю Тебя: Ма: Барраио: Иоиль: Кота: Аторэбало: Абраот!

Слушай меня и соделай так, чтобы все Духи повиновались мне, чтобы каждый Дух Свода Небесного и Эфира, на Земле и под Землей, на Тверди Земной и под Водой, в Кружащем Воздухе и в Падающем Огне, и всякое Заклинание, и всякий Бич Божий были послушны мне.

Слушай меня! Аот: Абаот: Басум: Исак: Саваоф: Иса!

Это — Повелитель Богов! Это — Бог Вселенной! Это его устрашатся Ветры!

Это — Он, Который соделал Голос Своей Заповедью, Повелитель всего, Царь, Правитель и Помощник.

Слушай меня и соделай так, чтобы все Духи повиновались мне, чтобы каждый Дух Свода Небесного и Эфира, на Земле и под Землей, на Тверди Земной и под Водой, в Кружащем Воздухе и в Падающем Огне, и всякое Заклинание, и всякий Бич Божий были послушны мне.

Слушай меня: Иэоу: Пур; Иоу: Пур: Иаот: Иаэо: Иооу: Абрасар: Сабриум: До: Уу: Адонайе: Эдэ: Эду: ангелос тон Тэон: Антала Лай: Гайа: Апэ: Диартанна Торун.

Я есть Он! Дух Нерожденный! Выдыхаю к ногам! Сильный и Бессмертный Огонь!

Я есть Он! Истинно!

Я есть Он! Который ненавидит зло, вызываемое в мире!

Я есть Он, который озаряет светом и молнией. Я есть Он, от которого проистекает Жизнь на Земле. Я есть Он, уста которого всегда объяты пламенем. Я есть Он: Дарующий и Проявляющийся во свете.

Я есть Он: Милосердие Мира!

Сердце, Опоясанное Змеем есть Имя Мое!

Явись и следуй за мной, и пусть все Духи повиновались -мне, чтобы каждый Дух Свода Небесного и Эфира, на Земле и под Землей, на Тверди Земной и под Водой, в Кружащем Воздухе и в Падающем Огне, и всякое Заклинание, и всякий Бич Божий были послушны мне.

ИАО: САБАО

Таковы слова!»

Нижеприведенный текст, возможно, является даже еще лучшим вариантом заклинания. Многие теурги во всяком случае предпочитает его многим другим, в том числе и некоторым перечисленным выше. Заклинание Тота, которое автор далее приводит, во многом основывается на «Книге мертвых», а особенно на Главе Прихода Днем, в той ее части, где жрец обращается к фараону. Текст цитировался впервые Масперо. Весь ритуал, как видно, отличается строгой последовательностью, связностью изложения, что свидетельствует об отсутствии признаков компиляции, и, главное, восторженностью фраз:

«О Ваше Божественное Величество, увенчанный Мудростью Тахути,

Бог Врат Вселенной, Тебя, Тебя я заклинаю!

О Ты, чья голова — Ибис, Тебя, Тебя, я заклинаю!

Тот, кто держит в правой руке своей магический жезл Двойной Силы и кто держит в левой руке своей Розу и Крест Света и Жизни, Тебя, Тебя я заклинаю!

Ты, чья голова подобна Изумруду, Тебя, Тебя я заклинаю!

Ты, чья кожа пылает оранжевым цветом, словно она горела в печи: Тебя, Тебя я заклинаю!

Смотрите, я есть вчера, сегодня и брат следующего дня! Я рождаюсь снова и снова. Мое — это невидимая сила, откуда появляются, боги и которая дает жизнь обитателям в сторожевых башнях Вселенной.

Я — колесничий на Востоке, Бог Прошлого и Будущего, который видит своим собственным внутренним светом. Я — Бог Возрождения, кто уходит далеко от мрака и чье рождение — от Дома Смерти. О вы два божественных сокола на башнях своих, которые сторожат Вселенную! Вы, кто сопровождает погребальную колесницу в Дом Отдохновения, кто ведет Корабль Ра, вечно уходящий к высотам Небес! Бог Святыни, стоящей в центре Земли!

Смотрите! Он — во мне, и я — в Нем! Мое — сияние, в котором плывет Птах по своему небесному своду. Я двигаюсь ввысь! Я вступаю на небесный свод Нут. Я разжигаю яркое пламя молнией глаз моих, вечно стремящееся вперед, в блеск ежедневного прославленного Ра, отдавая жизнь свою живущим на Земле. Если я скажу: «Прийдите», то воды небесные потекут на горы по слову моему. Ибо я — Ра, воплощенный Хефра, сотворенный во плоти! Я — образ Отца моего, Тму, Бог Города Солнца.

На устах моих — Бог, который заповедует. Бог Мудрости находится в сердце моем. Мой язык — святилище Истины, и Бог сидит на губах моих. Слово мое свершается каждый день, и желание сердца моего исполняется как будто бы оно было желанием Птаха, созидающего работу свою. Поскольку я вечен, то и все действует по предначертаниям моим, и все повинуется словам моим.

Потому и Ты сойди на меня из жилища Твоего, стоящего в Тишине, Несказанная Мудрость, Всесветлый, Всемогущий.

Тот, Гермес, Меркурий, Один. Каким бы именем я ни назвал Тебя, Ты останешься неназванным и безымянным вовек. Приди, говорю Тебе, и помоги, и храни меня в этой работе Искусства.

Ты — звезда Востока, что ведет магов. Ты — тот самый сущий на Небесах и в Аду. Ты, который колеблется между Светом и Тьмой, поднимаясь, опускаясь, вечно изменяясь, и все же оставаясь тем же. Солнце — Твой Отец! Твоя Мать — Луна! Ветер породил тебя в груди своей: и земля вскормила и взлелеяла неизменную божественность Твоей Юности.

Приди, говорю я Тебе, приди и сделай так, чтобы все Духи повиновались мне! Всякий Дух Свода Небесного и Эфира, на Земле и под Землей, на Тверди Земной и под Водой, в Кружащем Воздухе и в Падающем Огне, и всякое Заклинание, и всякий Бич Божий были послушны мне.

Приди, говорю я Тебе, приди и сделай так, чтобы все Духи повиновались мне! Всякий Дух Свода Небесного и Эфира, на Земле и под Землей, на Тверди Земной и под Водой, в Кружащем Воздухе и в Падающем Огне, и всякое Заклинание, и всякий Бич Божий были послушны мне».

Сегодня многие, изучающие магию, не знают, что известный неоплатоник Прокл был составителем нескольких гимнов и заклинаний. Большинство их, к сожалению, утрачено, но некоторые все-таки сохранились и дошли до нас. Томас Тэйлор перевел пять из этих гимнов и включил их в качестве приложения к своей изданной в 1793 году книге «Sallust on the Gods and the World» («Хвала богам и миру»). Каждый из этих пяти гимнов чрезвычайно хорош, и изучающему магию будет весьма полезно с ними познакомиться. Чтобы читатель понял, какова их ценность, автор приводит ниже один из гимнов, посвященный Солнцу:

«Услышь, золотой Титан! Царь огня разума,

Правитель света, Правитель света, Тебе, высшему,

принадлежит

Великолепный ключ источника жизни плодоносного; И с высоты Ты изливаешь гармоничные потоки, Обильные в богатстве своем, на миры материальные. Услышь! Столь высоко сидящий над равнинами

материальными,

В ярко сияющем шаре, что в средине мира Ты правишь, И все, подвластное Тебе, наполняется Чудесной заботой, вызывающей божественный восторг

разума.

Звездные огни окружают Твой могучий огонь, Крутящийся в неутомимом и непрерывном танце, Разбрасывающий над полным лоном Земли животворящую

росу.

Твоим бесконечным и повторяемым течением Часы и времена года сменяют друг друга последовательно; И враждебные элементы прекращают конфликтовать, Как только видят Твои устрашающие лучи, Царь

Великий, От божества невыразимого и тайного рожденные...

О лучший из богов, благословенный огнем увенчанный, Образ природы, добро производящий,

И душа, в царство света путь указующая,

Услышь! И очисти меня от пятен вины; Мольбу слез моих прими,

И заживи мои раны, заполненные вредоносной кровью; Сними кары, наложенные грехами,

И смягчи быстрый, пронизывающий взгляд

Священного правосудия, безграничного в своем

и проявлении,

Твоим чистым законом, постоянным врагом страшного зла,

Направь стопы мои и пролей Свой священный свет Обильно на мою омраченную душу; Рассей мрачные и злобные тени

Тьмы, приносящие ядовитые беды,

И дай моему телу достаточно сил,

И здоровье, чье проявление приносит щедрйе дары.

Дай славу долгую; и пусть святая забота,

Которой одаривают светловолосые музы

И которую хранили мои набожные предки, Станет моей.

Прибавь, если захочешь, всеблагой Бог,

Богатство уверенное, награду благочестию;

Ибо власть всемогущая вложена в трон Твой,

С силой огромной и вселенским правлением.

А если кружащееся веретено судеб

Обрушит со звездной паутины страшные разрушительные

угрозы,

Пошли на них Свои звенящие всепобеждающие копья.

И уничтожь их, прежде чем грозное зло падет»

Прежде чем перейти к рассмотрению ритуалов, составляющих церемонии вызывания, хочу привести еще одно заклинание, относящееся к рассматриваемой нами категории. К сожалению, мне с целью экономии места пришлось опустить значительную часть текста данного ритуала, примерно половину его.

Написанный Кроули и изданный им в «Оракулах», он основан на определенных магических формулах и документах, использовавшихся в герметическом ордене Золотого Рассвета. Его изумительная стилистика и пламенная религиозность не требуют от меня никаких дополнительных комментариев.

О Божественное «я»! О живой Бог мой!

Само сияющее пламя, порожденное свыше!

Божественный, непревзойденный!

Быстрое пламя огня,

Разожженное неизмеримым светом.

Безграничный, неизменный! Приди,

Мой Бог, мой возлюбленный, дух моего сердца,

Сердце моей души, непорочная дева Рассвета,

Моя Царица всего совершенства, явись

Из своего жилища, что превыше Тишины,

Мне, находящемуся в оковах, смертному

В глиняной гробнице: явись мне, говорю Тебе,

Посвяти мою трепетную душу; приблизь к себе

И пусть слава Твоего Божественного сияния

Воссияет даже до Земли, до стоп Твоих...

Ты Царственный ангел моей Высшей Воли,

Создай в духе моем тонкое пламя

Господне, дабы я смог постичь

Более священную чистоту Твоей Божественной

Сущности! О Царица, О Богиня моей жизни,

Свет нерожденный, животворящая искра

Всецелого «Я»! О пресвятой Супруг

Моей наибожественной мысли, явись, говорю Тебе!

Яви себя тому, кто поклоняется Тебе... Мое настоящее «Я»! Явись, сияющий, Окутанный в славу Святого Места, Когда я говорю тебе: «Приди ко мне!» И проникни в сущность мою, дабы лицо мое Засияло Твоим светом отраженным, Дабы чело мое

Засияло твоим звездным знамением, дабы голос мой Достиг Неизъяснимого; явись, говорю Тебе, дабы все пути мои

Засветились святым Твоим действом, Дабы я сделался достойным в конце Принести жертву Святому... Услышь меня!

Эка, зодокаре, Над, гохо, Торзоду одо Кикале каа! Зодокаре од зодамерану! Зодорье, Иапе зодиредо Ол Ноко Мада, дас Иадапиел! Илас, Хоатахе Иаида!!

О увенчанный звездным светом! Окрыленный изумрудом

Более широким, чем Небеса! О тот, кто синее сини

Водной бездны! О Ты, который есть пламя,

Сверкающее через все пещеры ночи,

Языки, взметающиеся из неизмеримого

Ввысь, до сверкающих Вершин невидимых,

К неизъяснимому! О Солнце Золотое!

Пульсирующая слава моего высшего «я»!

Я слышал голос Твой, что звучал в Бездне:

Я — единая Сущность в глубине

Тьмы: позволь мне подняться и насытиться,

Проторить тропу Мглы: чтобы и так

Я мог достичь света. Ибо из бездны

Я пришел пред своим рождением: из тех тусклых покоев,

И тишины первозданного сна! И Он,

Голос Веков, ответил мне и сказал:

«Смотри! Ибо Я — Тот, который созидает

В Темноте! Дитя Земли! Свет сияет

Во тьме, но тьма не понимает

Луча того посвящающего света!

Не оставляй меня одного,

О Дух Святой! Приди, утешь меня,

Приблизь меня, мне проявись,

Осирис миру плачущему; дабы я Вознесся на Кресте Страданий И жертвы, дабы приблизить все человечество И всякую малость живой материи, И даже после меня, к неизъяснимому Царству Света! О Святая, святая Царица! Пусть Твои широкие узы осенят меня своей тенью!

Я — Возрождение и Жизнь! Утешитель Света и Тьмы,

Я — Спаситель всего смертного,

Я — Сила, в материи проявленная. Я — Божественный во плоти. Я стою в вышине, среди Святых. Я весь очищен через страдание.

Некоторые считают енохику куда более благозвучным и впечатляющим языком, чем даже греческий и санскрит, и, хотя временами он чрезвычайно труден для понимания, некоторые пассажи отличают удивительная яркость и лиризм, перед которыми меркнут даже библейские тексты. Возьмем, к примеру, такой отрывок:

«Могут ли крылья ветра постичь твой голос чудесный? О ты, второй из первых, которого горящие пламени образовали в глубинах челюстей моих! Кого я приготовил как кубки для свадебного пира или вазы для цветов в красоте их для палат Справедливости. Ноги ваши сильнее бесплодного камня, а голоса ваши мощнее множества ветров! Ибо вы сделаетесь домом, подобного которому нет, разве что только в уме Всесильного»

Существует девятнадцать из этих ключей; первые два вызывают элемент, называемый Духом; следующие шестнадцать вызывают четыре элемента, каждый из которых подразделяется на четыре; девятнадцатый же ключ используется для вызывания, путем замены одного или нескольких особых слов, тридцати так называемых эфиров. Предлагаю читателям еще один отрывок, ключ, написанный на языке Еноха (енохике):

«Ол сонуф ваоресаджи, гозу ИАД балата, еланусаха кае-лазод; собразод ол Рорай и та назодапесад, Гираа та маел-переджи, дас хоэль хо каа нотахоа зодимезод, од комемахе та нобелоха ходиен; Соба тахил гинонупе пердже алади, дас вауребес оболехе гиресам. Касарем охорела каба Пире: дас зодонуренусаги каб: ерем Иаданахе. Пилае фарезодем зодер-нурезода адана гоно Иадипиел дас хомо-тохе; соба ипаме лу ипамис: дас соболо вепе зедомеда поамал, од богира саи та пиапо Пиамоель од Ваоан. Зодакаре, эка од зодамерану! Едо кикале каа; зодорже, лапе зодиредо Но ко Мада, Хатахе ИАИДА!

Я правлю вами, говорит Бог Справедливости, властью, возвеличенной превыше Небесного Свода Гнева, в руках которого Солнце как меч, а Луна как проникающий метательный Огонь, который мерит одежды ваши посреди моих одеяний и сжимает вас, как пальцы рук моих. Чьи места я украсил Огнем Собрания и украсил одежды восхищением.

Кому я соделал закон управлять Святым и дал вам Жезл и Ковчег Знания. И более того, вы подняли голоса свои и клялись покорности и вере в Него, который живет и ликует, г- празднуя победу, которому нет начала и не будет конца, который сияет, подобно пламени, посреди дворцов ваших и правит среди вас как равновесие справедливости и истины. Потому восстаньте и идите, и покажитесь! Откройте тайны своего создания. Будьте дружественны ко мне, ибо я — слуга вашего же Бога; истинный Верующий в Высшее».

Среди образцов ритуала, представленных Элифасом Леви в своих работах, отличавшихся весьма низким качеством, в массе своей вовсе не пригодных к практическому использованию, есть, правда, один, который можно считать приятным исключением. Он описан в книге «Трансцендентальная магия» и называется «Молитва сильфов»:

«Дух Света, Дух Мудрости, чье дыхание дарует и забирает форму всего; Ты, пред которым жизнь всякого есть всего лишь тень, которая изменяется, и дым, который улетучивается; Ты, который восходит на облака и парит на крыльях ветра; Ты, который, когда выдыхает, то заселяет безграничные просторы; Ты, который вбирает все, что вышло из Тебя, вышедшее в Тебя возвращается; бесконечное движение в вечном постоянстве, будь благословен вовек!

Мы воздаем хвалу Тебе, мы благословляем Тебя, в мимолетном эмпирее света сотворенного, теней, отражений и образов, и мы неустанно стремимся к Твоему неизменному и неувядаемому блеску. Пусть луч Твоего разума и тепло Твоей любви снизойдет на нас; то, что переменчиво, станет прочным, тень соделается телом, дух воздуха обретет душу, а мечта станет мыслью. Мы никогда больше не будем уничтожены пред бурей, но взнуздаем крылатых коней утра и направим вечерние ветры, дабы мы смогли устремиться к Твоему присутствию. О Дух Духов, о вечная Душа душ, о Неиссякаемое Дыхание Жизни, о Творящий Вздоха, о Уста, которые вдыхают и выдыхают жизнь всего сущего в отливе и приливе Твоей вечной речи, которая есть божественный океан движения и истины».

Все нижеследующие ритуалы имеют отношение к той области магии, которая касается вызывания Духов, и не нуждаются в особенно пространных комментариях, за исключением, возможно, тех, что уже были даны на этот предмет раньше. Автор приводит форму Второго Заклинания из «Гоэтии», как ему кажется, лучшую из всех существующих в этой области:

«Я вызываю Тебя, заклинаю и приказываю Тебе, Дух Н., явиться мне в облике, видимом пред этим кругом в форме приятной и благовидной, без всякого уродства или изменения; именем и во имя ИАХ и ВАУ, которые Адам слышал и произносил; и именем Бога АГЛА, которое Лот слышал и которым спасся сам и спас семейство свое; и именем ЙОТ, которое Иаков слышал от ангела, с которым боролся и которым был взят от рук Исава, брата его; и именем АНАФАКСЕТОН, которое Аарон слышал и говорил, которое сделало его мудрым; и именем ЗАБАОТ, которое Моисей назвал, и все реки превратились в кровь; и именем АШЕР ЭХЬЕН ОРИСТОН, которое Моисей назвал, и реки заполнились жабами, и они стали проникать в дома и уничтожать все; и именем ЕЛИОН, которое Моисей назвал, и тогда пошел великий град, какого не было со времени сотворения мира; и именем АДОНАЙ, которое Моисей назвал, и тогда налетела саранча и покрыла собой всю землю и пожрала все, что не унес град; и именем СХЕМА АМАТИЯ, которое призвал Иешуа, и солнце остановило ход свой; и именем АЛЬФА и ОМЕГА, которое Даниил назвал, и разрушил Бела, и убил дракона; и именем ЕММАНУИЛ, которое три дитя, Шадрах, Мешах и Абеднего, воспевали посреди печи огненной и были спасены; и именем ХАГИОС; и Печатью АДОНАЙ; и ИШИРИОС, АТАНАТОС ПАРАК-ЛЕТОС; и О ТЕОС, ИКТРОС, АТАНАТОС, и этими тремя тайными именами АГЛА ОН ТЕТРАГРАММАТОН, заклинаю я и связываю Тебя. И этими именами, и всеми другими именами СУЩЕГО и ИСТИННОГО Бога, ГОСПОДА ВСЕМОГУЩЕГО, призываю и повелеваю Тебе, О Дух Н., и даже тем, кто сказал Слово и сделалось так, и которому все твари повинуются; и ужасными осуждениями Бога; и нестойким Морем Стеклянным, которое есть пред божественным Величием, могущественным и властным; четырьмя животными пред троном, имеющими глаза прежде и позади; огнем вокруг трона; святыми ангелами Небес; и могущественной мудростью Бога; я с силой вызываю тебя, дабы ты явился пред кругом и выполнил мою волю во всем, что покажется добрым мне; Печатью БАСДАТЕА БАЛДАХИА; и именем ПРИМЕВМАТОН, которое Моисей назвал, и земля разверзлась и поглотила Корея, Дафана и Авирама. Отныне ты станешь давать мне правдивые ответы на все, о чем бы я ни попросил тебя, о Дух Н. И выполнять все, что я повелю тебе и что в силах своих сделать. Теперь приди же в образе видимом, мирном и приветливом, явись без задержки проявить то, что я тебе пожелаю, и говори голосом чистым и совершенным, ясным и понятным мне».

В книге «Маг» Барретт приводит разновидность только что прочитанного ритуала. Он совпадает с вариантом из «Гоэтии» вплоть до того стиха, где упоминается о Корее, Дафане и Авираме, с единственным отличием — имена здесь несколько изменены, но после этого идет уникальный, присущий только Барретту, отрывок, содержащий варварские слова. Именно по этой причине

его нельзя оставить без внимания.

«И властью имени ПРИМЕВМАТОН, управляющего всем

сонмом небесным, мы проклинаем тебя и лишаем тебя силы твоей, радости и места, и связываем тебя в глубинах бездонной пропасти, и ты останешься там впредь до ужасного дня последнего суда; и мы ввергаем тебя в вечный огонь, и в озеро огня и серы, если ты немедленно не явишься пред этим кругом по нашей воле; поэтому приди этими именами АДОНАЙ, ЗАБАОТ, АДОНАЙ, АМИОРАМ; явись, явись, явись, Адонай приказывает; Садай, могущественнейший Царь Царей, власти которого никто не может противиться, да падет на тебя всякий ужас, если ты не станешь повиноваться, немедленно, с миром, явись пред этим кругом, и пусть дождь несчастий и огонь неутолимый остаются с тобой; поэтому явись именем Адонай, Забаот, Адонай, Амиорам; приди, приди, приди, зачем ты медлишь? Торопись, Я, Адонай, Садай, Царь Царей приказываю тебе: Эл, Ати, Титцип, Азиа, Хин, Хен, Миосел, Ачадан, Вай, Ваах, Эйе, А, Эл, Эл, Эл, А, Хау, Хау, Хау Bay, Bay, Bay».

Из методики Гонория я взял следующее заклинание и лишь слегка укоротил его. Поскольку данное заклинание используется для вызывания Духа царя Амаймона, которого «Гоэтия» называет одним из иерархов, и ввиду того, что поминовение его является христианским по сути, автор рекомендует сравнить данное заклинание с предшествующим ритуалом, иудейским по смыслу и содержанию.

«О Амаймон, Царь и Властелин земель северных, я призываю, вызываю, изгоняю и заклинаю Тебя, силою и властью Создателя, и силою добродетели прислать мне теперь же и без промедления Мадаэля, Лааваля, Бимилахе и Рамата со всеми другими духами, находящимися в твоем подчинении, в облике приглядном и в форме человеческой! В каком бы месте Ты теперь ни находился, приди и передай ту славу, которой Ты обязан истинному живущему Богу, который есть Создатель. Я изгоняю Тебя, призываю Тебя, и на Тебя налагаю высшую заповедь всемогуществом бессмертного Бога и Бога истинного; силою Бога святого и властью ЕГО, который изрек, и все стало, даже и Его святой заповедью небеса и земля были сотворены, и все, что на них! Я молю Тебя Отцом, Сыном и Святым Духом, даже и Святой Троицей, тем Богом, которому Ты не можешь воспротивиться, во власть которого я ввергну Тебя. Я заклинаю тебя Богом Отцом, Богом Сыном, Богом Духом Святым, Матерью Иисуса Христа, Пресвятой Матерью и Вечной Девой, ее святым сердцем, ее благословенным молоком, которым вскармливался Сын Отца, ее наисвятейшим телом и душой, всеми частями тела Девы, всеми страданиями, горестями, трудами и страстями, которые перенесла она в течение Его жизни, всеми вздохами ее, святыми слезами, ею пролитыми, когда сын ее плакал в страданиях и на древе Креста, всеми божественными святостями, что подносятся и вершатся, а также и всем другим, как на небесах, так и на земле, во славу нашего Спасителя Иисуса Христа и благословенной Марии, Матери Его, всем, что есть небесного. Я заклинаю тебя Святой Троицей, знаком Креста, драгоценной кровью и водой, что вытекли из стороны Иисуса, потом, который исходил из всего тела, когда в саду оливковом говорил он: «Отче! О, если бы Ты благоволил пронести чашу сию мимо меня!»; страданиями и смертью Его, Его погребением и славным воскресением, Его вознесением, я заклинаю тебя еще и терновым венцом, который был возложен

на голову Его, кровью, которая вытекала из рук и ног Его, гвоздями, которыми Он был прибит к древу Креста, святыми слезами, Им пролитыми, всем, что Ему пришлось выстрадать по воле своей из любви к нам, всеми частями тела Спасителя Иисуса Христа.

Я заклинаю тебя судом над живыми и мертвыми, словом Евангельским Спасителя нашего Иисуса Христа, проповедями Его, притчами Его, чудесами Его, дитем в пеленах, дитем плачущим, матерью рожденным из пречистой и девственной утробы ее, славным заступничеством Девы, Матери Спасителя нашего, Иисуса Христа, и всем, что от Бога и от Пресвятой Матери, как на небесах, так и на земле. Я заклинаю, тебя, о великий царь Амаймон, святыми ангелами и архангелами, и всем благословенным сонмом Духов, святыми патриархами и пророками, и всеми святыми мучениками, всеми святыми девственницами и невинными вдовами, и всеми

Очень похож на этот ритуал другой, который автор приводит ниже, взяв его из «Ключа царя Соломона». Он представляет собой, однако, каббалистическое заклинание и не содержит в себе никаких христианских элементов. Наиболее интересным моментом в нем является то, что после введения каждый параграф можно считать заклинанием именами и силами каждой из десяти сефирот Древа Жизни. Данный ритуал — первый в ряду содержащихся в «Ключе», второй же очень близок ко второму заклинанию из «Гоэтии».

«О вы, Духи, вас я вызываю Силой, Мудростью и Добродетелью Духа Божьего, нерукотворным Божественным Знанием, безграничным Милосердием Божьим, силой Божьей, Величием Божьим, Единством Божьим и Святым Именем ЕХЕИЕХ, которое есть корень, ствол, источник и начало всех остальных божественных имен, откуда они все черпают свою жизнь и свою добродетель, которых и Адам вызывая, получил знание обо всем сотворенном.

Я вызываю вас неразделимым именем ИОД, которое от- -мечает и выражает Простоту и Единство Божественной Природы, которое Авель вызывал и заслужил избегнуть от рук Каина, брата своего.

Я вызываю вас именем ТЕТРАГРАММАТОН ЭЛОХИМ, которое выражает и обозначает Величие столь возвышенной Величины, что и Ной, произнеся его, спасся сам и защитил всех домашних своих от Вод Потопа.

Я заклинаю вас именем Бога Эл, сильного и удивительного, которое несет Милосердие и Доброту Его Божественного Величия, которым Авраам заклинал. Он был сочтен достойным выйти из Ура Халдейского.

Я заклинаю вас всемогущим именем ЭЛОХИМ ГИБОР, которое выказывает силу Бога, всемогущество Бога, который наказывает за грехи беззакония, который ищет и карает несправедливости отцов на детей до третьего и четвертого колен; которое Исаак произносил и был найден достойным избежать меча Авраама, отца его.

Я заклинаю вас и изгоняю вас наисвятейшим именем ЭЛОА-ВА-ДААТ, которое Иаков произносил в тягости и был найден достойным носить имя Израиля, которое означает «Победитель Бога» и был отдален от гнева Исава, брата своего.

Я заклинаю вас самым могучим именем ЭЛ АДОНАЙ ЦАБАОТ, который есть Бог сонма сонмов, правящий на Небесах, которое Иосиф называл и был найден достойным уйти от рук братьев своих.

Я заклинаю вас самым могучим именем ЭЛОХИМ ЦАБАОТ, которое означает жалость, милосердие, величие и познание Бога, которое Моисей произносил и был найден достойным вывести народ Израиля из Египта из рабства фараонова.

Я заклинаю вас самым могучим именем ШАДДАЙ, которое означает нести добро всем, которое Моисей произнес и, ударив море посредине, разделил его надвое, и отошла одна часть его вправо, а вторая — влево. Я заклинаю вас наисвятейшим именем ЭЛЬ ХАЙ, которое есть имя Бога Живого, силою которого есть союз с нами, и искупление за нас со-делано, которое Моисей произносил и все воды вернулись на свое обычное место, и накрыли египтян, так что и ни один из них не избег, и не принес известие об этом в Страну Мизраим.

И наконец, я заклинаю вас, мятежные Духи, наисвятейшим именем Господним АДОНАЙ МЕЛЕХ, которое Иешуа произносил и остановило Солнце ход свой в присутствии его, а силою Метраттона, его главного образа, и ангельским

воинством, которое, не переставая, плачет денно и нощно, КДДОШ, КАДОШ, КАДОШ, АДОНАЙ ЭЛОХИМ ЦАБАОТ, что есть Святой, Святой, Святой Господь Повелитель Духов, Небеса и Земля преисполнены Твоей Славы; и десятью ангелами, которые повелевают десятью сефирот, которыми Бог общается и распространяет власть Свою над низшими, каковые есть КЕТЕР, ХОКМА, БИНА, ГЕДУЛА, ГЕБУРА, ТИФЕРЕТ, НЕЦАХ, ХОД, ЙЕСОД и МАЛКУТ.

Я вновь заклинаю вас, о Духи, всеми именами Бога и Его чудесами, небесами, сушей, морем, всеми глубинами Бездны и тем небесным сводом, который самый Дух Божий запустил в движение, солнцем и звездами, водами и морями, и всем, что есть в них, ветрами, бурями, штормами, силою всех деревьев, кустов и растений, и камней, всем, что есть на небесах и на земле, и в Безднах Теней.

Я вновь заклинаю вас и всевластно предупреждаю вас, о Демоны — в какой бы части мира вы ни находились, что будь вы в воздухе, в огне, в воде, на земле, в какой иной части вселенной, либо в каком другом месте, привлекающем вас, — являйтесь немедленно по нашему желанию сами.

И вновь я заклинаю вас двумя Скрижалями Закона, Пятикнижием Моисеевым, Семью Лампами Горящими на подсвечнике Бога пред лицом Трона Величия Господа, и Святая Святых, куда один только КОЕН ХА-ГОДУЛ и мог входить, иными словами, Верховный Жрец.

Я заклинаю вас Им, Который сотворил небеса и землю, и кто измерил эти небеса в пустоте ладони своей, и вложил землю тремя перстами Своими. Кто сидит и над Керубимом, и над Серафимом, и Керудимом, которому имя Херуб, которого Бог ввел в силу и поставил охранять Древо Жизни с мечом пламенным после того, как человек был изгнан из Рая.

Вновь я заклинаю вас, отступившие от Бога, Им, Который един сотворил великие чудеса, Небесным Иерусалимом, Наисвятейшим Именем Бога из Четырех Букв, и им, который просвещает все и светит над всем своим Преподобным и Неизъяснимым Именем, ЕХЕЙЕХ АШЕР АХЕЙЕХ, дабы вы немедленно явились выполнить мои желания, какими бы они ни были.

Я заклинаю вас и приказываю вам твердо, о Демоны, в какой бы части вселенной вы ни находились, силою всех

этих Святых Имен: АДОНАЙ, ЯХ, ХОА, ЭЛ ЭЛОХА, ЭЛОХИНУ, ЭЛОХИМ, ЕХЕЙЕХ, МАРОН, КАФУ, ЭШ, ИННОН, АВЕН, АГЛА, ХАЗОР, ЕМЕТ ЙИИИ АРАРИТА, ИОВА ХАКАБИР МЕССИАХ, ИОНАХ МАЛКА, ЕРЕЛ КУЗУ, МАТЦПАТЦ, ЭЛ ШАДДАЙ; и всеми Святыми именами Бога, которые написаны кровью в знаке вечного союза.

Я заклинаю вас вновь и этими, другими именами Бога, Наисвятейшими и неизвестными, силой каковых имен вы трепещете во все дни: БАРУ К, БАКУРАБОН, ПАТАЦЕЛ, АЛХЕЕГЕЛ АКВАХИ, ХОМОРИОН, ЕХЕЙЕХ, АББАТОН, ХЕВОН, ЦЕБОН, ОЙЗРОЙМАС, ХАЙ, ЕХЕЙЕХ, АЛБА-МАХИ, ОРТАГУ, НАЛЕ, АБЕЛЕХ, ЙЕЗЕ; дабы вы явились спешно и без промедления в наше присутствие из любого места и из всякого климата мира, где бы вы ни находились, дабы, оказавшись здесь, вы выполнили то, что мы станем вам приказывать Великим Именем Бога».

В книге Агриппы «De Occulta Philosophia» («Оккультная философия») содержится несколько коротких ритуалов для ежедневного использования, каждый из которых выполняется при вызывании сущностей, соответствующих тому или иному дню недели. К примеру, вот что представляет собой ритуал на воскресенье:

«Я заклинаю вас и подтверждаю вам, сильные и святые ангелы Божий, именами Адонай, Эйе, Эйе, Эйя, которые есть что, тот, кто был и есть, и должен явиться. Эйе, Абрай, и именем Садай, Кадос, Кадос, Кадос, сидящий высоко над херувимом, и великим именем самого Бога, сильного и могущественного, который вознесен выше всех небес; Эйе, Сарайе, который сотворил мир, небеса, землю, море и все, что на них, в первый день, и наложил на них печать святым именем Фаа, и именем ангелов, которые правят на четвертых небесах и служат пред наимогущественнейшим, именем Саламиа, ангелом великим и почитаемым; и именем этой звезды, которая есть Сол, и знаком его, и бескрайним именем Бога Живого, и всеми именами, здесь прежде сказанными, я заклинаю тебя, Михаил, о ангел великий! Который есть главный правитель этого дня; и именем Адонай, Бога Израилева, я заклинаю тебя, о Михаил! Дабы ты

служил мне и выполнял все мои просьбы в соответствии с моими потребностями и желаниями, возникшими в деле моем».

Когда во время церемонии вызывания появляются знаки того, что Дух присутствует, а именно: когда дым из курильницы направляется к треугольнику и начинает принимать вполне различимую форму, следует прочитать приветственное заклинание. Бар-ретт рекомендует читать следующее заклинание:

«БЕРАЛАНЕНСИС, БАЛДАХИНЕНСИС, ПАВМАХИЯ и АПОЛОГИЯ СЕДЕС, наимогущественнейшими царями и силами и наимогущественнейшими принцами, гениями, лиахи-дами, советниками Тартарейского престола, главным принцем престола Апологии, в девятом легионе, я вызываю тебя и, вызвав, заклинаю, вооруженный властью высшего Великого, я приказываю тебе, им, который сказал, и соделалось по слову его, и которому подвластны все твари, и его несказанным именем Тетраграмматон Иегова, которое, когда слышат, то колышутся основы и сотрясается воздух, море идет вспять, огонь стихает, земля сотрясается, и все сонмы небесные и земные, и адские, все трепещут, и волнуются, и смущаются; теперь же и отныне без задержки являйся из всех частей мира и разумно отвечай на все, о чем я спрошу тебя; являйся сейчас же, с миром, в облике видимом и благообразном спешно, проявляй себя по нашему желанию, когда тебя заклинаем именем Бога живого и истинного, Гелиорена, и повинуйся нашим приказам, и делай так до конца, согласно нашим намерениям, в образе видимом и благоприятном, говори же с нами голосом чистым, ясным и понятным, без неопределенностей».

В той же самой книге Фрэнсис Барретт приводит еще одно короткое обращение, которое следует читать, когда проявление вызываемого божества завершено, то есть когда Дух в ясно видимом облике находится в треугольнике.

«Узри пентакль Соломона, который я принес пред явлением твоим; узри человека изгоняющего посреди изгнания, который вооружен Богом, без страха, и хорошо подготовленного, который умело вызывает и вызывает тебя изгнанием; потому приди скорее, силой таковых имен: Айе Сарайе, Айе Сарайе; не медли явиться, вечными именами живого и истинного Бога, Елой, Архима, Рабур и пентаклем Соломона, здесь присутствующего, который с могуществом правит тобой; и силой небесных Духов, повелителей твоих; и человеком изгоняющим в центре изгнания; вызываемый, торопись , явиться и прояви покорность своему повелителю, которого называют Октимонос. Будь готов повиноваться своему повелителю по имени Бог, Батат или Вачат, устремляющегося на Абае, Абеор, приступающий к Абереру».

Когда экзорсист получает от вызываемого им Духа вразумительные ответы на все свои вопросы, когда все желания мага исполняются, и необходимость далее держать Духа в треугольнике проявления исчезает, Духу следует дать возможность уйти. Обычно в этот момент читается Разрешение Удалиться. Приведу тот вариант его, который дается в книге «Ключ царя Соломона» и который звучит следующим образом:

«Силою этих пентаклей и поскольку ты проявил покорность мне, а также повиновался заповедям Создателя, почувствуй и выдохни этот прекрасный аромат, после чего удалитесь в обиталища свои и убежища свои; и да будет мир меж нами и вами; и будьте всегда готовы явиться, когда призывают вас; и пусть благословение Бога, в той мере, в какой вы можете получить его, ляжет на вас, при условии, что вы покорно и быстро придете к нам, когда мы вызовем вас с соблюдением торжественных ритуалов и обрядов с нашей стороны».