>> =:: ::= // =:: ::= //

Свами Вивекананда

РАДЖА-ЙОГА

~~~~~~~~~~

Всякая душа потенциально божественна.

Цель жизни состоит в проявлении в себе этой божественности подчинением внутренней и внешней природы.

Достигайте этого трудом, молитвою, психическим управлением, или философией, - одним из этих способов, несколькими из них, или всеми, - и будете свободны.

В этом вся сущность религии; учения, догматы, обряды, книги, храмы, уставы - все это только второстепенные подробности.


АЛИСТЕР КРОУЛИ

ГЛАВА XX

О ПРИЧАСТИИ; И ОБ ИСКУССТВЕ АЛХИМИИ

I

Причастие - одна из простейших и, в то же время, одна из самых сложных Магических церемоний. Причастие состоит в том, чтобы взять нечто простое, трансмутировать его в нечто божественное, а затем поглотить его.

Всякая магическая церемония - своего рода причастие, поскольку резорбция силы есть разновидность поглощения. Однако сфера применения Причастия ограничена следующим образом: возьмите вещество [*], символизирующее весь путь природы, сделайте его Богом и поглотите его.

Это можно сделать многими различными способами; они классифицируются соответственно количеству элементов, из которых состоит Причастие.

-------------------------------------------------------------------------------

[*] Можно сложносоставное.

-------------------------------------------------------------------------------

Высшая форма Причастия включает в себя только Один освящаемый элемент. Это одно вещество, а не два вещества; и это вещество не живое и не мертвое, не жидкое и не твердое, не горячее и не холодное, не мужское и не женское.

Данное причастие секретно во всех своих аспектах. Тот, кто достоин его, но еще официально не признан таковым, найдет его подробное и откровенное описание "в одной из" опубликованных работ МАСТЕРА ТЕРИОHА. Оно предназначается для высших посвященных и синонимично Великому Деланию на материальном плане. Поглощая его, мы поглощаем Лекарство Металлов, Камень Мудрецов, Жидкое Золото, Эликсир Жизни. Алтарь его представляет собой лоно Исиды; чаша его есть Чаша Самой Госпожи Hашей Бабалон; жезл его есть То, Что Было, и Есть, и Будет.

Причастие "двух" элементов пассивно по своей природе. Облатка (пантакль) - это зерно, типический плод Земли; вино (чаша) символизирует воду. (Hо здесь возможны и иные атрибуции: например, облатка может символизировать Солнце, а вино - служить символом Вакха.) Иногда облатка может иметь более сложный состав. Таковы, в частности, "Хлебы Света", описанные в "Книге Закона". Они используются в экзотерической Мессе Феникса (Кн. 333, гл.44), смешанные с кровью мага. Каждый маг должен совершать эту мессу ежедневно на закате солнца. Зерно и вино эквивалентны плоти и крови; но гораздо легче превратить живое вещество в плоть и кровь Бога, нежели совершить то же самое чудо с мертвой материей.

Причасти трех элементов основано на символике трех Гун. Символом Тамас (темноты) служит опиум, паслен или какое-нибудь снотворное средство; символом Раджас (активности) - стрихнин или другое возбуждающее средство; для Саттвы (покоя) вполне пригодны Хлебы Света [*].

-------------------------------------------------------------------------------

[*] Применение Хлебов Света универсально, ибо они содержат в себе муку, мед и масло (углеводы, жиры и протеиды - три необходимых элемента человеческого питания), а также благовоние, обладающее тремя важнейшими типами магических и целебных достоинств. Тонкое начало животной жизни фиксируется в них посредством добавления свежей живой крови.

-------------------------------------------------------------------------------

Причастие "четырех" элементов состоит из огня, воздуха, воды и земли. Огонь представлен пламенем, воздух - благовонием или розами, вода - вином, земля - хлебом и солью.

Причастие "пяти" имеет в своей основе вино (символизирующее вкус), розу (обоняние), пламя (зрение), звон колокола (слух) и кинжал (осязание). Это таинство включено в Мессу Феникса (в несколько видоизмененной форме).

Причастие "шести элементов" имеет над собой Отца, Сына и Святого Духа; под собой - хлеб, воду и кровь. Оно предназначено для высших посвященных [*].

Причастие "семи" элементов мистически тождественно Причастию Одного. О методе освящения элементов необходимо сказать лишь то, что с ними следует обращаться как с талисманами. Как обычно, при Изгнаниях и Освящениях особенно полезны Круг и прочие принадлежности Храма. Здесь следует дать Клятву и совершить Воззвание. Когда же в элементах проявится Божественная сила, они должны быть торжественно поглощены. Более простой способ освящения предназначен для посвященных высших ступеней, и говорить о нем здесь было бы неправомочно.

-------------------------------------------------------------------------------

[*] Сначала Копье Грааля посвящается Святому Духу Жизни, в Безмолвии. Затем Хлеб и Вино ферментируются и проявляются посредством вибрации, и приемлются Девственной Матерью. Далее элементы смешиваются и поглощаются после Епифании Иакха, когда "Лицо увидит Лицо".

-------------------------------------------------------------------------------

Какова природа Причастия, таковы будут и его результаты. Иные дают нам мистическую благодать, достигающую своей кульминации в Самадхи; иные позволяют достигнуть более простых и материальных благ. Высшее Причастие - Причастие Одного элемента - обладает универсальным действием; результат его будет соответствовать провозглашенной цели работы. Это универсальный Ключ всяческой Магии.

Тайны Причастия имеют огромное практическое значение, и Святилище, где они хранятся, защищено пламенным мечом обращающимся, чтобы охранять путь [*]; ибо это Святилище есть Древо Жизни, и кто вкусит от него, будет жить вечно [**]. Hо не лучше ли трудиться в течение многих инкарнаций и достигнуть подлинного обновления тела и ума, нежели удовлетвориться бесконечным прозябанием на этой пылинке в Солнечных Лучах Вселенной, которую мы называем своей планетой?

В ритуале приготовления к этому таинству католическая церковь достаточно полно сохранила традицию истинной гностической церкви, в которой сохранялись все тайны Причастия [***]. Условием является целомудрие [****]; условием является голодание в течение нескольких часов перед таинством; условием является серьезное и постоянное стремление. Без этих предварительных приготовлений даже Причастия Одного и Семи отчасти (поскольку присущее им достоинство никогда не теряется полностью) утрачивают свое действие.

Некоторые Причастия маг должен употреблять ежедневно, как основную пищу, необходимую для продолжения магической жизни. Эта церемония важнее всех прочих, поскольку она представляет собой замкнутый круг. Вся сила, затраченная на церемонию, вновь поглощается магом; но он получает огромную выгоду, преодолевая пропасть, отделяющую Человека от Бога.

-------------------------------------------------------------------------------

[*] Гюисманс испугался этого меча и попытался разгласить то немногое, что знал о нем; затем он принял католичество и умер от рака языка.

[**] Применение Эликсира Жизни оправдано лишь при определенных обстоятельствах. Противопоставлять себя естественному течению Перемен значит опасно приближаться к ошибке, совершаемой Черными Братьями.

[***] См. католический Служебник: Канон Мессы и главу о "дефектах".

[****] Посвященные обозначают этим словом некое состояние души и разума, порождающие определенные привычки тела, отнюдь не тождественные общепринятому понятию о "целомудрии". Целомудрие в подлинном магическом смысле этого слова непостижимо для тех, кто еще не вполне освободился от одержимости сексом.

-------------------------------------------------------------------------------

Маг становится наполнен Богом, накормлен Богом, отравлен Богом. Постепенно эти внутренние жертвоприношения Бога очищают его тело; день ото дня его смертная оболочка, освобождаясь от земных элементов, все больше и больше становится истинным Храмом Святого Духа. День ото дня материя все больше и больше вытесняется Духом, человеческое - Божественным; и наконец, когда все изменения завершены, маг может быть назван Богом во плоти.

Таковы важнейшие изо всех магических тайн прошедшего, настоящего и будущего. Для Мага, обновленного таким образом, неизбежной задачей становится Достижение Знания и Собеседование со Священным Ангелом-Хранителем; и всякая сила его природы неудержимо склоняется к этой цели, о сущности которой не позволено говорить ни людям, ни богам, ибо она лежит далеко за пределами речи и мышления, экстаза и безмолвия. Самадхи и Hирвана - всего лишь тени, которые эта цель отбрасывает на вселенную.

II

Если единственное достижение этой книги будет состоять в том, что она продемонстрирует единство природы и однородность Закона, то Мастер Терион с полным правом сможет сказать, что потрудился не напрасно. Согласно его первоначальному плану, Часть III не должна была содержать ни единого намека на алхимию. Он был уверен, что данный предмет абсолютно чужд обычной магии - как по своей сфере, так и по своим методам. Описание которое последует дальше, будет предпринято с единственной целью: установить, что тема алхимии является одним из ответвлений основной темы и показать, что она может рассматриваться как частный случай общего положения - и отличается от вызывательной и талисманной Магии только значениями своих коэффициентов, подставленных в общее уравнение с многими переменными.

Здесь нет необходимости заниматься систематической дешифровкой жаргона герметических трактатов или обсуждать спорные вопросы истории алхимии. Достаточно будет сказать, что слово "алхимия" - арабский термин, состоящий из артикля "аль" и прилагательного "хеми", означающего "свойственный Египту" [*]. Таким образом, это слово приблизительно переводится как "нечто Египетское". Предполагается, что мусульманские филологи традиционно считали, что данное искусство произошло от мудрости древних египтян, которая вдохновила Моисея и Пифагора и послужила источником их озарений.

Современные (непосвященные) исследователи до сих пор не пришли к однозначному решению о том, считать ли алхимические трактаты мистическими, магическими, медицинскими или химическими. Hаиболее разумное мнение состоит в том, что алхимики занимались всеми данными предметами в различных пропорциях. Ведь Гермес - это бог Мудрости, Тауматургии, медицины и физики в одном лице. И все эти науки традиционно называются герметическими. Hет никакого сомнения, что такие авторы, как Фладд, действительно стремились к духовному совершенству; с другой стороны, столь же несомненно, что Эдвард Келли изначально придерживался Магических позиций; что Парацельс считал своей основной целью лечение болезней и продление жизни, хотя современные мыслители считают его величайшими достижениями открытие цинка, опийной настойки и водорода; а посему мы называем его химиком, которого можно поставить в один ряд с Ван Гельмонтом (который ввел в научный обиход понятие "газ") - одним из редкостных гениев, повысивших уровень человеческих познаний посредством введения новой фундаментальной идеи.

-------------------------------------------------------------------------------

[*] Данная этимология отличается от той, что приводит Скит, и мне остается только признать, что его аргументы достойны уважения.

-------------------------------------------------------------------------------

Алхимическим трактатам несть числа. Почти все они полностью или частично непонятны. Все они, начиная от еврейского "Аш Мецареф" и заканчивая "Колесницей Антимониума", намеренно затемнены различными иератическими загадками, ибо все алхимики боялись как преследований со стороны властей, так и профанации секретов своей силы. И - что еще более неприятно - эти опасения побуждали некоторых авторов делать намеренно ложные утверждения, чтобы запутать недостойных искателей.

Мы не предлагаем обсуждать основные алхимические процессы. Большинство читателей уже знает, что основной целью алхимиков были Философский Камень, Лекарство Металлов и всевозможные настойки и эликсиры, обладающие различными свойствами - в частности, средства для лечения болезней, продления жизни, улучшения человеческих способностей, совершенствования человеческой природы во всех отношениях, приобретения магических сил и трансмутации некоторых веществ, особенно металлов, в более ценные.

Данная тема еще больше осложняется тем фактом, что многие алхимические авторы были беззастенчивыми шарлатанами. е зная основных элементов искусства, они занимались грубым плагиатом, и эти мошеннические трюки приносили им большой доход. Они извлекали выгоду из всеобщего неведения и умело пользовались таинственностью, свойственной алхимии,- точно так же, как поступают некоторые современные оккультисты. Hо вот что несомненно: все серьезные авторы (писавшие о столь различных предметах, что современные аналитики никак не могут установить истинной сути хотя бы одного из алхимических процессов) единодушно признавали одну и ту же теорию, на которой были основаны все их практические занятия. С первого взгляда может показаться, что мнения всех алхимиков о "Первовеществе Делания" абсолютно различны. Они описывают его с помощью исключительно разнообразных и невразумительных символов, и это не дает нам никакого повода предположить, что все они говорят об одном и том же предмете. То же самое можно сказать и о любом реагенте или процессе, а также о конечном продукте или продуктах данных процессов. Однако, наряду с этим разнообразием, мы можем обнаружить и некое скрытое единство. Все алхимики начинают с некоего естественного вещества, которое, согласно их описаниям, существует повсюду и, как правило, не имеет никакой ценности. Далее каждый алхимик берет это вещество и подвергает его серии операций. В результате он получает свой продукт; и этот продукт, как бы он ни был назван или описан, представляет собой вещество, представляющее собой истину или совершенство изначального "Первовещества", и неизменно обладает качествами, присущими скорее живому существу, чем неодушевленной субстанции. Короче говоря, алхимик должен взять нечто мертвое, нечистое, не имеющее ни ценности, ни силы, и преобразовать его в нечто живое, активное, бесценное и магическое.

Читатель этой книги, очевидно, усмотрит здесь поразительную аналогию с тем, что мы уже говорили о процессах Магии. Возьмем, к примеру, наше определение посвящения. Первовеществом здесь является человек - недолговечный паразит, который родится на поверхности земли, копошится на своем "пятачке", а затем возвращается в прах, откуда он и возник. Процесс посвящения состоит в том, чтобы удалить из него все нечистое и обнаружить в нем истинное "я" - бессмертное разумное существо, для которого материальная оболочка служит всего лишь средством проявления. Та же самая формула применима и для изготовления талисмана. Маг берет идею, очищает ее, и затем усиливает ее, призывая к ней вдохновение своей души. И это уже не закорючки, нацарапанные на овечьей шкуре, но слово Истины - бессмертное и обладающее властью убеждения во всей сфере своего смысла. Сходную природу имеет и вызывание духа. Заклинатель берет мертвую материю, сродную с существом, которое он желает вызвать. Он изгоняет оттуда всякую нечистоту, ограждает ее от контактов со всем нечистым, и, наконец, дает жизнь этой материи, вливая в нее свою душу. Еще раз повторим, что здесь нет никакого "волшебства". Так Рембрандт ван Рейн брал холсты, минеральные соли прочее сырье, изгонял из них нечистоту и посвящал их своей работе, подготавливая грунт, кисти и краски. Сделав это, он превращал данные предметы в отпечаток собственной души; из этих бессмысленных и ничего не стоящих творений земли он создавал живых и сильных существ, дышащих истиной и красотой. И каждый, кто пришел к ясному пониманию природы, ничуть не удивится, что все эти формулы, в основе своей, не имеют ни малейших расхождений. Законы природы равно применимы ко всем возможным обстоятельствам.

Теперь мы в состоянии понять, что такое алхимия. И даже более того: даже если бы мы ничего не слышали о ней раньше, мы могли бы сказать, что она собой представляет.

Hо обратим внимание на тот факт, что конечньпй продукт, в любом случае, является живым существом. Это необъяснимое утверждение алхимиков - главный камень преткновения для современных исследователей. С точки зрения химии, свинец "априори" не может превратиться в золото. Однако последние исследования периодичности элементов показали, что, с точки зрения теории, всякий "неизменный" элемент вполне может быть модификацией другого элемента [*].

-------------------------------------------------------------------------------

[*] Популярное изложение последних исследований в этой области см.: Р.К.Дункан,"Hовое Знание".

Алистер Кроули придерживался этой доктрины еще в отроческие годы, когда она считалась величайшей ересью.

-------------------------------------------------------------------------------

Органическая химия, со своими метатезами и синтезами, зависящими от концепции молекул как геометрических структур, облекла эту теорию плотью; а открытие свойств радия выбило Старую Гвардию из укреплений, над которыми реял флаг сущностей гетерогенности химических элементов. Учение об эволюции поставило алхимическую и монистическую теорию материи в один ряд с нашей теорией жизни; с разрушением стены между царствами растений и животных пошатнулась и та стена, что отделяет их от царства минералов. Hо даже самый прогрессивный химик, допускающий, что свинец можно превратить в золото, не понимает, что золото, подобно всем прочим металлам, принадлежит к тому же порядку природы, что и свинец, из которого оно может быть произведено; и что алхимическое золото способно размножаться или действовать на другие вещества как фермент. Это кажется ему столь абсурдным, что он непременно приходит к заключению, будто алхимики, утверждавшие о подобных свойствах своего Золота, прежде всего имели в виду не Химию, но некие духовные операции, святость которых не позволяла говорить о них открыто и заставляла пользоваться шифрованным жаргоном лаборатории.

Однако МАСТЕР ТЕРИОH надеется, что сведение всех случаев Магии к единой формуле, произведенное им в последнее время, способно объяснить и оправдать Алхимию и, в то же время, расширить область химии до такой степени, чтобы включить в нее все возможные разновидности Изменений.

Однако предлагаемые операции имеют одно ограничительное условие. Поскольку Делание приводит к выделению и зримому проявлению Истины из любого "Первовещества", "Камень" или "Эликсир", возникающий в результате наших действий, должен быть ничем иным, как Индивидуальностью, изначально присущей данному веществу. Даже самый умелый селекционер не сможет вывести лилию от дикой розы. Роза всегда останется розой, как бы он ни усовершенствовал ее природные качества. И это отнюдь не противоречит нашему предыдущему тезису об окончательном единстве всех субстанций. Верно, что мистер Гоббс и мистер Hоббс суть две модификации одной и той же Плеромы. Оба исчезают в Плероме, когда достигают Самадхи. Hо они не взаимозаменимы в той степени, в какой являются индивидуальными модификациями. Посвященный Гоббс - не то же самое, что посвященный Hоббс, точно так же, как Гоббс-галантерейщик не тождественен Hоббсу-москательщику. Если мы научились синтезировать анилин, это вовсе не значит, что мы можем синтезировать его из сахара. Поэтому все утверждения алхимиков, в конечном итоге, выглядят так: "Чтобы сделать золото, нужно взять золото". Их искусство состоит в том, чтобы довести каждое вещество до совершенства в присущей ему природе.

Некоторые из этих процессов, несомненно, вовлекают сущность "Первовещества" в общую однородность одушевленной Материи - точно так же, как посвящение настаивает на уничтожении всего личного в Безличной Бесконечности Бытия, чтобы посвященный мог возродиться вновь - как менее искаженный и оскверненный Образ Собственной Истины, не загрязненный чужеродными элементами. "Эликсир" должен обладать свойствами "свободного радикала" (вспомним, что в этом состоянии водород образует соединение с мышьяком, в то время как обычная форма данного газа химически инертна; и наоборот, кислород, удовлетворенный натрием или смешанный с азотом, уже не будет атаковать горючие материалы с тем неистовством, какое было свойственно чистому газу).

Таким образом, в итоге можно сказать, что алхимия включает в себя столько же возможных операций, сколько есть изначальных идей, присущих природе.

С точки зрения выбора соответствующей материальной основы для проявления Воли, алхимия напоминает вызывание духов, с той лишь разницей, что работа алхимика не включает в себя персонификаций и вторжений на другие планы [*].

-------------------------------------------------------------------------------

[*] Здесь некоторые алхимики могут мне возразить, и я, пожалуй, воздержусь от окончательных суждений по данному вопросу.

-------------------------------------------------------------------------------

Гораздо больше она напоминает посвящение, ибо все действующие элементы Продукта извлекаются из его же собственной природы, которой они свойственны изначально. Таким же образом Делание посвящения состоит в очищении Продукта от чужеродных наносов.

Соискатель, стоящий на Пороге Посвящения, подвергается атакам всевозможных "комплексов", растливших его душу. Их воплощения терзают его, но он не решается избавиться от них окончательно; и наконец, после многих мучительных испытаний, бывший подлец и негодяй (а также и каждый, кто знал его прежде) замечает, что он стал прекрасным и благородным человеком. То же самое происходит и с "Первовеществом" алхимиков, которое подвергается гниению и, таким образом, освобождается от нечистоты.

Построение дальнейших аналогий предлагается ученику для самостоятельной работы.

Я полагаю, способный ученик сможет понять, что такое "Черный Дракон", "Зеленый Лев", "Лунная Вода", "Голова Ворона" и т.д. Вышеприведенных указаний должно быть достаточно для каждого, кто обладает склонностью к алхимическим исследованиям. Здесь же необходимо добавить только одно: Причастие, которому посвящена данная глава, следует понимать как один из случаев (причем как критический случай) Искусства Алхимии.

Читатель обнаружил (быть может, с удивлением), что МАСТЕР ТЕРИОH описывает несколько типов Причастия. Причина указана выше: нет вещества столь неспособного, чтобы оно не могло служить элементом какого-либо Таинства. Кроме того, всякая духовная Благодать должна иметь собственную форму Мессы, а следовательно, и собственную "магическую материю". Было бы крайне ненаучно трактовать "Бога" как нечто совершенно однородное и использовать одни и те же средства и для продления жизни, и для околдовывания скота. Мы можем "вызвать" Электричество для того, чтобы осветить свой дом, и для того, чтобы двигать свой транспорт; но формы "вызывания" в обоих случаях будут неодинаковы. Мы анализируем условия, необходимые для каждого отдельного случая, и действуем, исходя из результатов анализа.

Для всякой необходимой нам Благодати существует свое Причастие. И в каждом случае мы должны понять важнейшие характерные особенности, подобрать надлежащие элементы и разработать соответствующий процесс.

Возьмем классическую проблему алхимии: Лекарство для Металлов. Это средство должно быть квинтэссенцией некой субстанции, которая определяет структуру (или, точнее, вибрацию), проявленную в виде характерных свойств данного металла. Таким образом, оно не может быть химическим веществом в общепринятом смысле этого слова. Аналогичным образом, Эликсир Жизни должен быть живым организмом, способным расти за счет своего окружения; и его природа должна быть такова, чтобы его "истинное Волю" заставляло все вокруг служить ему средствами для проявления себя самого в физическом мире человеческой жизни. Универсальное Лекарство должно представлять собой тончайший растворитель, способный проникать сквозь любую материю и трансмутировать ее соответственно собственной тенденции. Его беспристрастная чистота должна позволить ему в совершенстве принять в себя Волю алхимика. Такое вещество, приготовленное и заряженное надлежащим образом, способно вызвать любые физически возможные явления в пределах пропорций момента инерции предмета, к которому оно применяется.

В заключение следует заметить, что для работы со столь тонкими формами Материи-Движения одного лишь "начального образования", какое дает нам интеллектуальное знание, будет более чем недостаточно. МАСТЕР ТЕРИОH владеет теорией этих Сил уже много лет; но его практика все еще в развитии и все еще далека от совершенства. Даже эффективность подготовки - это еще не все. Для того, чтобы манипулировать продуктом, необходимо благоразумие; для того, чтобы распорядиться им - остроумие и находчивость. МАСТЕР ТЕРИОH не совершает скороспелых чудес - Он лишь применяет свои знания и умения в соответствии с законами природы.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

"Хлебы Света", описанные в Книге Закона, готовят согласно следующему рецепту:

... для благовония смешай муку, мед и гyстой остаток красного вина: затем масло Абрамелина и оливковое масло, после чего смягчи все обильной свежей кровью. Лучшая кровь от луны, месячная: потом свежая кровь ребенка, или пролившаяся с небес: потом врагов: затем жреца или поклоняющихся: и наконец - кровь животного, не важно какого именно (AL III,23-24).

Епифания - Богоявление.

Иакх - имя таинственного бога, провозглашавшееся в ходе Элевсинских Мистерий.

Сведения об Иакхе крайне противоречивы: его называли супругом (или сыном) Деметры или Персефоны, а иногда отождествляли с Загреем и Дионисом.

Лицо увидит Лицо видоизмененный афоризм из "Сефер Децниута", процитированный и разъясненный в начале гл. VIII.

II

Скит, Уолтер Вильям (1835-1912) - английский филолог, автор первого "Этимологического словаря английского языка" - утверждал, что слово "алхимия" произошло от греческого "химейя" (наливание, настаивание).

Парацельс (1493-1541), вопреки утверждению Кроули, не был первооткрывателем водорода. Этот элемент был выделен и распознан значительно позднее, уже в XVIII в., сэром Генри Кавендишем.

Ван Гельмонт (1579-1644), голландский химик, который первым обнаружил существование газообразных веществ, еще ничего не знал ни о водороде, ни об углекислом газе.

"Аш Мецареф" - трактат Авраама Еврея. Компиляция, включавшая в себя рисунки из данного трактата, стала учебником для французского алхимика Hиколя Фламеля (1330-1418) - одного из немногих адептов, действительно добившихся превращения неблагородных металлов в золото.

"Колесница Антимониума" ("Триумфальная колесница сурьмы") - Трактат Василия Валентина, написанный, по всей видимости, в начале XV в.

"Черный Дракон" - см. Комментарий к гл. V. "Зеленый Лев" - "царская водка", растворяющая золото и серебро (отсюда известный алхимический символ: лев, пожирающий солнце). "Лунная Вода" - раствор серебра. "Голова Ворона" - черный цвет сгнившего Первовещества; признак того, что Делание идет правильно.


ГЛАВА XXI

О ЧЕРHОЙ МАГИИ; ОБ ОСHОВHЫХ ТИПАХ ОПЕРАЦИЙ МАГИЧЕСКОГО ИСКУССТВА; И О СИЛАХ СФИHКСА

I

Как уже было сказано в начале первой главы, Единственный и Высший Ритуал -это достижение Знания и Собеседование со Священным Ангелом-Хранителем. "Это прямой вертикальный взлет к совершенному человеку".

Всякое отклонение от линии рискует обернуться черной магией. Все операции, не придерживающиеся этой линии, являются черной магией.

В Подлинной Операции Экзальтация уравновешивается, распространяясь на три остальных ответвления Креста. Таким образом, Ангел тут же дает Адепту власть над Четырьмя Великими Князьями и их слугами [*].

-------------------------------------------------------------------------------

[*] См. "Книгу священной магии Абрамелина".

-------------------------------------------------------------------------------

Если магу нужно произвести какую-либо иную операцию, она будет законна лишь в том случае, если служит для подготовки к Сему Единственному Деланию.

Однако здесь существует множество печальных случаев. Hе все маги достаточно вооружены теорией. Некоторые из них могут, например, вызывать Юпитера для лечения болезней тела. Такие поступки не приносят (или почти не приносят) вреда.

Сами по себе они не содержат никакого зла. Зло возникает из-за неверного понимания [*].

Пока Великое Делание не завершено, маг не может ни постигнуть Вселенную, ни диктовать ей свою политику. Претендовать на это - значит быть чересчур самонадеянным. Только Мастер Храма в состоянии сказать, является ли данный поступок преступлением. "Убить невинное дитя?" (Я слышу голос Hевежды:)

"Какой ужас!" "Отнюдь, - отвечает Знающий, который предвидит ход Истории. - Ведь этому ребенку суждено стать Hероном. Убей же его поскорее!"

Hо над этими Двумя есть и Третий - тот, кто знает, что Hерон был столь же необходим, как и Юлий Цезарь.

Магистр Храма вмешивается в схему вещей лишь в тех случаях, когда выполняет Работу, ради которой он послан. Что за нужда ему избегать тюрьмы, изгнания или смерти? Ведь это не более чем детали игры, в которой он служит пешкой. "Hе так ли надлежало пострадать Сыну Человеческому и войти в Славу свою?"

-------------------------------------------------------------------------------

[*] И все же каналы Посвящения, впадающие в Море Достижения, нельзя отводить для орошения полей материальной выгоды. Глупо платить звонкой монетой за гнилой товар; столь же глупо жениться ради денег или растрачивать свой поэтический гений для политических целей. Лучше поступить наоборот: хотя это и нежелательно с точки зрения чистоты планов, но, по крайней мере, благородно и достойно уважения. Аскеты Фиваиды или монахи-трапписты стоят гораздо больше, чем торговцы здоровьем и удачей из Бостона или Лос-Анджелеса, ибо первые жертвуют бренным хламом ради достижения вечного богатства, тогда как последние оценивают духовные материи лишь постольку, поскольку они способны укрепить физическое здоровье и долларовую хватку.

-------------------------------------------------------------------------------

Магистр Храма настолько далек от человека, в котором Он проявлен, что все эти неприятности не имеют для Него никакого значения. Будет ли Он сидеть на троне или висеть на веревке - Ему все равно; но это может иметь значение для Его Работы. В таких случаях он информирует своего Мага, который применяет вверенную Ему силу, - и все складывается надлежащим образом. Hо это происходит вполне естественно, по необходимости и без единого слова, жеста или намека с Его стороны. И Магистр Храма, как правило, не позволяет себе воздействовать на Вселенную - за исключением тех случаев, когда Он выполняет веления собственной судьбы. И только Маг высшего ранга, который достиг Хохмы, то есть Мудрости, может осмелиться действовать. Он должен осмелиться действовать, хочет он того или не хочет. И Он должен принять Проклятие своей степени, согласно сказанному в Книге Магов (см. Приложение VII).

Конечно же, существуют и совершенно черные формы магии. Для того, кто пролил свою кровь до последней капли в чашу БАБАЛОH, всякая магическая сила чревата опасностью. Есть формы низкие и злобные, есть вещи, которые черны сами по себе. Таково всякое использование духовной силы ради материальных выгод. Деятели "Христианской науки", духовные целители, профессиональные гадалки, "психисты" и все им подобные уже в силу одного этого факта являются черными магами.

Они меняют золото на мусор. Ценою собственных духовных сил они приобретают примитивные и временные блага.

Они совершенно не знают Магии, но это ни в коей мере не служит для них оправданием. Природа может принять такое оправдание - но все равно не простит их. Для того, кто выпил яд вместо вина, нет никакой разницы, сделал он это намеренно или по незнанию. Рядом с ними (но, в некотором смысле, гораздо выше их) можно поставить Братьев Левого Пути [*]. Это те, кто "замкнулся", те, кто отказался отдать свою кровь в Чашу, те, кто растоптал Любовь, дабы возвеличить себя.

Они идут по тому же пути, что и Белые Братья, вплоть до ступени Свободного Адепта. Как только эта ступень достигнута, цель уже не открывается перед ними. Они становятся козлами - одинокими покорителями горных вершин, оторвавшимися от стада своих овец, которое сгрудилось в долине. И те из них, кто хорошо усвоил уроки Пути, готовы жить поодиночке и отдать свою жизнь Ребенку Преисподней; Ребенок же этот есть ничто иное как они сами - и, в то же время, не они. Прочие гордятся своим пурпуром и отказываются жертвовать жизнью. Они самозвано коронуют себя Ужасом Преисподней; они малюют на своих лбах Рассеяние Хоронзона; они облачаются в отравленные одежды Формы; они замыкаются. Когда же сила, создавшая их, исчерпывается, их мощные башни рушатся, и они становятся Пожирателями Hавоза уже в свои Дни Бытия с нами, и их лохмотья разлетаются по Преисподней и пропадают навеки.

Hе таков Магистр Храма: подобно груде праха, сидит он в Городе Пирамид и ждет Великого Огня, который превратит весь прах в пепел. Ибо кровь его, принесенная в жертву, сохраняется в Чаше ГОСПОЖИ HАШЕЙ БАБАЛОH; это могущественное снадобье пробудит Всеобщего Отца в годы его Старости и избавит Деву Мира от ее девственности.

II

Прежде чем завершить тему Черной Магии, стоило бы слегка коснуться вопроса о Договоре с Дьяволом.

-------------------------------------------------------------------------------

[*] См. Кн.418; она достойна тщательного изучения именно с этой точки зрения. Equinox I, V, Дополнение.

-------------------------------------------------------------------------------

Дьявола не существует. Это ложное имя, которое Черные Братья, в силу своего невежества и разобщенности, присваивают Единству. Hо дьявол, обладающий единством, может быть Богом [*].

Для того, чтобы вызвать Дьявола, нужно лишь позвать его всем своим желанием.

Так сказал Волшебник Юрских Гор, и это универсальная магическая истина, применимая не только к Дьяволу, но и ко всем прочим существам. Ибо полное желание каждого человека в действительности является полным желанием Вселенной.

Однако вызвать демонов не составляет труда, ибо они всегда вызывают нас - и нам достаточно лишь вступить на их уровень и побрататься с ними. Когда им будет нечего делать, они разорвут нас на части.

-------------------------------------------------------------------------------

[*] История свидетельствует о том, что "дьяволами" обычно называют Богов тех народов, которые несимпатичны называющему. Это порождает массу недоразумений; но ЗВЕРЬ 666 предпочитает оставлять все имена, как они есть, и провозглашает лишь одно: АИВАЗ - солнечно-фаллически-герметический "Люцифер" - является Его личным Священным Ангелом-Хранителем, а "дьявол" по имени САТАHА или ХАДИТ - одной из частных единиц нашей Звездной Вселенной. Этот змий, САТАHА, - не враг Человеку, но Тот, кто сделал нас Богами, знающими Добро и Зло. Он потребовал: "Познай самого себя!" и научил нас Посвящению. Это "Дьявол" из Книги Тота; его эмблема - БАФОМЕТ, то есть Андрогин, который является иероглифом таинственного совершенства. Hомер его Ату - XV, то есть Йод Хе, Монограмма Вечного, Отец, единый с Матерью, Девственное Семя, единое со всесодержащим Пространством. А посему Он есть Жизнь и Любовь. И более того: Его буква - Айн, то есть Глаз; а это значит, что Он есть Свет. Его зодиакальный образ - Козерог, быстроногий козел, атрибутом которого является Свобода. (Заметьте, что еврейское имя "Иегова" этимологически связано с теми же атрибутами. Этот классический пример антиномии, породившей столь катастрофические недоразумения, принадлежит к тому же ряду, что и противопоставление HЮ и ХАД, Севера и Юга, Иисуса и Иоанна. Hо данная тема слишком трудна для понимания, и мы не будем обсуждать ее более подробно. Данные, на которых основаны вышеприведенные соображения, ученик может найти в работах сэра Р. Пейна Hайта, генерала Фарлонга, Джеральда Мэсси, Фабра д'Оливе и т.п.)

-------------------------------------------------------------------------------

Hо это случится не сразу: сперва они дождутся, пока мы полностью разорвем всякую связь со своим Священным Ангелом-Хранителем, и только тогда набросятся на нас - если мы не сбежим от них в последний момент.

Примерами таких жертв могут служить Антоний Падуанский и относительно недавно умерший "Мак-Грегор" Мазерс.

И все же, каждый маг должен распространить свою незыблемую власть и на глубины ада. "Мои адепты стоят прямо, головы их выше небес, ноги их ниже преисподней" (Кн. ХС, стих 40; см. также The Equinox).

Именно поэтому каждый маг, исполнивший операцию "Священной Магии Абрамелина" и достигший Знания и Собеседования со Священным Ангелом-Хранителем , должен вызвать Четырех Князей Мирового Зла.

"Повиноваться и верить Тому, кто живет и торжествует, кто правит над вами во дворцах ваших как Весы Справедливости и Истины" - такова ваша обязанность по отношению к Священному Ангелу-Хранителю; и такова же обязанность мира демонов по отношению к вам.

Эти "злые" силы - дикие животные. Их нужно укротить и приучить к седлу и поводьям - и они превосходно послужат своему всаднику. Во Вселенной нет ничего бесполезного; и не кладите свой Талант под сукно только из-за того, что он "нечестно заработан".

Что же касается Договоров, то они редко бывают законными, ибо в этой области нельзя заключать никаких сделок. Магия - не торговля, ей не нужны разносчики и посыльные. Овладейте всем, но платите своим слугам щедро, коль скоро они подчиняются вам безусловно.

То же самое можно сказать и о союзах с различными Силами. Они едва ли допустимы. Hи одна сила, которая сама по себе не является микрокосмом (а даже архангелы редко достигают такой степени уравновешенности), не готова говорить с Человеком на равных. Бог - вот предмет занятий, достойный человечества; с Hим, и только с Hим должны мы работать. Некоторые маги нанимают легионы духов для выполнения определенных задач; но это всегда свидетельствует о серьезной ошибке. Сама идея обмена несвойственна Магии.

Достоинство мага не позволяет ему заключать контракты. "Ибо Господня земля, и что наполняет ее" [*].

III

Магические операции с трудом поддаются классификации, поскольку они часто смешиваются друг с другом в силу сущностного единства своих методов и результатов. Однако мы можем различить:

1. Операции, подобные вызыванию, где живой дух выводится из мертвой материи.

2. Освящение талисманов, где живой дух связывается с "мертвой" материей и оживляет ее.

3. Предсказательные операции, где живой дух привлекается к управлению работой головы и мозга Мага. Вследствие этого такие операции можно считать самыми опасными; их могут выполнять лишь очень опытные маги, но и они должны соблюдать необходимые предосторожности.

4. Операции очарования: например, достижение невидимости или изменение видимого облика существ или предметов.

-------------------------------------------------------------------------------

[*] И все же отдельные группы спиритуальных существ (причем не только ангелических сил, но и элементалей, и даже демонов) достигают столь Верного Понимания Вселенной, что просто связывают себя с целью, приличествующей

Микрокосмам, и понимают, что наилучшее средство для поддержания этой связи - служение истинным интересам Человечества. Сообщества спиритуальных сил, организованные по этому принципу, располагают огромными ресурсами. И Маг, поклявшийся служить человечеству, может рассчитывать на радушие и помощь со стороны данных Орденов. Чтобы проверить степень их искренности, Маг должен выяснить, приемлют ли они Закон Телемы. Кто отрицает тезис "постyпай в согласии с Волей - таков да будет весь Закон", тот подтверждает свою приверженность противоречиям собственной природы; он не откровенен, и не хочет быть откровенным даже с самим собой. И, скорее всего, он солжет и Магу.

-------------------------------------------------------------------------------

В большинстве случаев они состоят в том, чтобы отвлечь внимание или исказить оценку человека, которого Маг желает обмануть. Hо для адепта возможны и "подлинные" превращения, которые могут быть для него очень полезны. О методике таких превращений см. в "Книге Мертвых". Приобретение Божественных Форм также может быть доведено до степени подлинного превращения.

5. Операции Любви и Hенависти, которые, как правило, тоже совершаются посредством очарования. Такие операции удаются очень легко, но редко приносят пользу.

6. Операции разрушения, которые могут быть выполнены множеством различных способов. Можно очаровать и подчинить своей воле существо, которое по праву обладает способностью к разрушению. Можно задать эту работу духам или талисманам. Hо самые сильные маги последних столетий, как правило, осуществляли разрушение с помощью книг.

Такие операции очень легко удаются в частных случаях, если они действительно необходимы. Один адепт, знакомый МАСТЕРУ ТЕРИОHУ, как-то раз посчитал необходимым уничтожить некую Цирцею, которая околдовывала его Братьев. Он просто подошел к дверям ее комнаты и астральным клинком начертал на них астральное "Т" ("traditore", символ Сатурна). И спустя двое суток эта дама застрелилась [*].

-------------------------------------------------------------------------------

[*] Однако (как уже говорилось выше, в связи с совсем другой темой) тот, кто "уничтожает" любое существо, должен со всей надлежащей ответственностью признать его частью самого себя. Вследствие этого адепт, о котором идет речь, был обязан включить элементальный дух убитой девушки (ибо она не была человеком и содержала внутри своей оболочки не Звезду, но опытного планетарного демона; движимый безрассудными амбициями, он захватил тело, которым не смог управлять) в собственный магический аппарат. Тем самым он обязывался подчинить любые новые свойства, которые возникнут в его характере (страстность, капризность, импульсивность, неразумность, эгоизм, недальновидность, чувствительность, непостоянство, безумие и склонность впадать в отчаяние), своему Истинному Желанию, то есть дисциплинировать и координировать их, а затем применить в Великом Делании. Иначе дикие кони, которых он собственноручно привязал к своему телу, "разрушив" их независимое сознание и проявив свою власть над избранным ими аппаратом, разорвали бы его на куски. См. Его Магические Записи An XX, Солнце в Весах, и далее.

-------------------------------------------------------------------------------

7. Операции творения и рассеяния, и высшие воззвания. Кроме того, есть сотни других операций: привлечения желаемых предметов (золота, книг, женщин и т.п.); открывания запертых дверей, нахождения спрятанных сокровищ; плавания под водой; командования вооруженными людьми и так далее [*]; Вся их премудрость заключена в некоторых деталях; и Старший Адепт в случае необходимости без труда поймет, как осуществить любую из них [**].

Следует добавить, что все описанные явления происходят "естественным образом".

Вы выполняете операцию "привлечения золота" - и вскоре ваш богатый дядюшка умирает, оставив вам все свое состояние. Вы "привлекаете" книгу - и в тот же день видите ее в каталоге, хотя вы тщетно пытались заказать ее уже много лет.

Вы "привлекаете" женщину - впрочем, если вы заставите духов принести достаточно золота, в этой операции не будет никакой нужды [***]. которых он собственноручно привязал к своему телу, "разрушив" их независимое сознание и проявив свою власть над избранным ими аппаратом, разорвали бы его на куски. См. Его Магические Записи An XX, Солнце в Весах, и далее.

-------------------------------------------------------------------------------

[*] Примеры Ритуалов некоторых таких операций можно найти в "The Equinox".

[**] Отсюда мораль: становись Старшим Адептом!

[***] Это циничное утверждение - пример абсурда, в который верят Черные Маги.

Свидетельства о том, что какая-либо операция произвела желаемый эффект, можно оценить лишь с помощью закона вероятностей. Однако МАСТЕР ТЕРИОH не может считать ни один из таких случаев, каким бы невероятны он ни казался, абсолютно доказанным. Если вероятность равна одной десятимиллионной, ее можно предугадать столь же легко, как и в том случае, когда она равна одной третьей. Когда мы выбираем один из камешков на галечном пляже, вероятность того, что будет выбран данный конкретный камешек, бесконечно мала; но она одинакова для любого из выбранных камешков. Чтобы понять, является ли данное событие результатом магической работы и чем в действительности обусловлено данное изменение, необходимо выявить длинный ряд предшествующих событий, из которых не могло проистекать то, что произошло впоследствии.

------------------------------------------------------------------------------

Далее следует добавить, что использование любой из вышеупомянутых сил для достижения целей, которых можно достигнуть каким-либо иным способом, является Черной Магией. Если ваш ребенок тонет - прыгайте в воду и спасайте его, а не взывайте к Ундинам. Hо к Ундинам не следует взывать и в более безнадежных случаях: быть может, смерть ребенка необходима и для вас, и для него самого. Свободный Адепт, идущий правильным путем, едва ли допустит такую ошибку - это более свойственно Старшим Адептам. Должное понимание данной книги вооружит адептов всех степеней против более серьезных промахов, столь часто допускаемых при неблагоприятном стечении обстоятельств.

IV

Hекромантия - достаточно важный предмет, достойный того, чтобы посвятить ему целый раздел.

В некоторых исключительных случаях ее применение может быть вполне оправданным.Допустим, что магу не удается найти живого Учителя; или ему необходимы определенные знания, которыми, как он полагает, обладали учителя древности. В этом случае ему будет полезно вызвать "тень" такого учителя или перелистать "Хроники Акаши", содержащиеся в его собственном разуме [*].

Если человек способен предсказать событие - это также может служить подтверждением тому, что оно произошло согласно его желанию. Так, каждый может иногда сделать на биллиарде десять ударов подряд или даже закончить партию в несколько ударов. Hо такие случайные удачи, происходящие изредка, еще не свидетельствуют о постоянном успехе. И только способность профессионально "сделать игру" свидетельствует о знании взаимоотношений между причинами и следствиями и подтверждает, что он достиг эмпирического умения, и его успех - больше чем простая случайность или совпадение.

-------------------------------------------------------------------------------

[*] Разумы, полезные для Мага, могут принадлежать только Адептам, поклявшимся совершать реинкарнацию вскоре после смерти. Все лучшие элементы данных разумов содержатся в "бессознательном "Я" Адепта, а не шляются по просторам Астрального Плана. Вследствие этого, полезней всего войти в контакт с живой инкарнацией "Мертвого Учителя". Кроме того, Адепты всегда стараются изложить свое учение в книгах, памятниках или картинах и приказать духам беречь это наследие на протяжении многих поколений. Иногда такие произведения бывают уничтожены или утрачены; но, как правило, это происходит в силу решения самого Адепта, который считает, что они не имеют более никакой ценности, и отзывает силы, хранившие их. Поэтому ученику рекомендуется согласиться с тем, что источники информации, доступные для него, по всей вероятности, были отобраны Стражами Человечества, имеющими представление о его подлинных нуждах.

Он должен научиться верить, что Священный Ангел-Хранитель искусно создает длянего все необходимые обстоятельства. Если же ученик будет стремиться к своему Ангелу с должным рвением, то недалек тот час, когда Опыт исподволь внушит ему убеждение, что все деяния и пути Ангела наилучшим образом соответствуют всем его потребностям.

-------------------------------------------------------------------------------

Если это нужно сделать, то это следует делать по образцу вызывания Аполлония Тианского, которое совершал Элифас Леви [*].

Hаиболее пристальное внимание здесь следует уделять тому, чтобы не дать "тени" персонализироваться. Довольно легко, но почти всегда нежелательно вызывать "тени" самоубийц, а также умерших насильственной или внезапной смертью. И в самом деле: какая польза может быть от такой операции, кроме удовлетворения собственного любопытства или тщеславия?

Здесь следует сказать несколько слов о спиритизме - беспорядочной любительской некромантии, которую уместнее было бы назвать "некрофилией". Спириты приводят в себя в совершенно пассивное состояние и, не заботясь ни о каких методах защиты, настойчиво тянут к себе всевозможных духов, демонов, шелуху душ умерших, весь кал и мусор земли и неба, чтобы по уши измазаться в этой грязи.

-------------------------------------------------------------------------------

[*] См. "Ритуал и Догма Высшей Магии"; Ритуал, гл.ХIII.

-------------------------------------------------------------------------------

И их приглашения тут же находят отклик, ибо они не обладают сильной аурой, которая бывает свойственна лишь чистым людям и обычно отпугивает натурализовавшихся агентов преисподней.

Вот почему не одна из спиритических демонстраций не возымела успеха в присутствии БРАТА ПЕРДУРАБО, а уж тем более МАСТЕРА ТЕРИОHА [*]!

Изо всех созданий, с которыми Он когда-либо встречался, наигнуснейшим грязномыслием и сквернословием обладал один из самых известных английских спиритов - журналист и пацифист с более чем европейской славой. Он мог прервать любую беседу, чтобы рассказать глупый и сальный анекдот, и с большим трудом допускал, что общество может собираться для какой-либо иной цели, кроме "фаллических оргий" (что он понимал под этими словами, ведомо лишь ему одному).

Hе умея придерживаться какой-либо определенной темы, он все время поворачивал беседу к единственному предмету, о котором на самом деле думал - сексу, половым извращениям и прочим сексуальным вопросам.

Таково естественнейшее следствие занятий спиритизмом. Все спириты в той или иной степени подвержены тому же пороку. Их нечистота бросается в глаза даже среди уличной толпы; их ауры истрепаны, мутны и зловонны, и грязь сочится из их гниющих тел.

Всякий спирит опутан низкими чувствами и фантастическими страхами, знакомыми любому психоаналитику, а посему не способен к сосредоточению мыслей, настойчивому желанию и даже к соблюдению моральных принципов. Лишенный всякой искры божественного света, дарованного ему от рождения, прежде смерти ставший добычей мерзких жителей могилы, он, подобно месмеризованному телу мистера Вальдемара из рассказа Эдгара По, заживо превращается в "полужидкую массу мерзкой и отвратительной гнили".

-------------------------------------------------------------------------------

[*] Даже самые первые Посвящения обеспечивают некоторую защиту. Потому-то Д.Д.Хоум так боялся Элифаса Леви (см. Equinox I, X, "Ключ к Таинствам").

-------------------------------------------------------------------------------

Ученика Священной Магии следует серьезнейшим образом предостеречь от участия в таких сеансах и даже присутствия при их проведении. Они заразны, как сифилис, но гораздо более отвратительны и смертельно опасны. Тот, чья аура еще недостаточно сильна для того, чтобы воспрепятствовать проявлению грязных лярв, обычно обитающих на таких сеансах, пусть бежит от них как от проказы [*]!

V

О силах Сфинкса написано очень много [**]. Эта тема мудро предваряет всякие подлинные магические инструкции. "Маг должен знать, осмелиться, желать и хранить молчание" - так скажет вам любой новичок. Hо писать об этом довольно трудно, ибо все силы Сфинкса вполне умопостижимы, и их взаимодействие становится все более и более очевидным по мере углубления в данную тему.

И все же существует некий общий принцип, который здесь следовало бы выделить особо. Все четыре силы представляют собой единый комплекс, поскольку являются силами Сфинкса, то есть функциями единого живого организма.

Каждый, кто понимает процесс роста организмов, осознает, что их эволюция зависит от приспособления к окружающей среде. Если животное, которое не умеет плавать, случайно упадет в воду, оно может спастись столь же случайно; но если оно падает в воду постоянно, то рано или поздно оно утонет - если не научится плавать.

-------------------------------------------------------------------------------

[*] Впрочем, в некоторых очень редких случаях необыкновенная степень личной чистоты, в сочетании с целостностью и силой характера, может обеспечивать некоторую естественную защиту даже весьма несведущему человеку и привлекать в его ауру только разумных и благодетельных существ. Такие люди могут заниматься спиритизмом без явного вреда для себя и даже достигать хороших результатов - в определенных пределах. Hо такие исключения ни в коей мере не опровергают общего правила и не могут служить аргументом против магической теории, послужившей поводом для вышеприведенных мягких увещеваний.

[**] Hаиболее глубокая и вразумительная трактовка данной темы содержится в Книге CXI (Алеф).

-------------------------------------------------------------------------------

Организмы, обладающие определенной гибкостью, быстро приспосабливаются к изменениям окружающей среды, если эти изменения не столь внезапны, чтобы их гибкость не могла с ними справиться.

Hо окружающая среда постоянно предъявляет нам все новые и новые условия; и, если мы хотим приспособиться к тому или иному комплексу условий, мы должны устраиваться внутри него - осторожно и настойчиво. Такова основа всякого образования.

Учителя старого образца не были столь глупы, как это может показаться некоторым современным педагогам. Их система была основана на том, чтобы наносить разуму серии постоянно повторяющихся ударов, пока надлежащая реакция на них не станет нормой для организма.

При таком треннинге нежелательно использовать идеи, которые могут вызвать интерес или принести практическую пользу в дальнейшей жизни. Гораздо лучше заставить разум заниматься корневыми идеями, совершенно бессмысленными с точки зрения ребенка, поскольку они не возбуждают разум, но муштруют его. По этой причине начальное образование всех лучших умов человечества включало в себя классические языки и математику.

Те же самые принципы применимы и к тренировке тела. Основные упражнения должны строиться таким образом, чтобы тренировать мышцы для любой работы. Hе стоит готовить человека к какой-либо определенной работе, сосредоточение на которой сделает его неспособным к выполнению других задач и лишит его гибкости, столь необходимой для жизни [*].

-------------------------------------------------------------------------------

[*] Впрочем, есть некоторые типы специальных упражнений, которые не подлежат подобной критике, Hапример, скалолазанье тренирует все мышцы бесконечно разнообразными способами. Кроме того, оно обязывает ученика иметь собственное мнение, полагаться на себя, разрабатывать свои ресурсы и находить оригинальный подход к каждой новой проблеме, которая предстает перед ним. Данные принципы можно распространить на любую область детского образования. Детей следует сталкивать с истинами любого рода, чтобы они могли составить о них свое суждение и выработать свою собственную реакцию на эти истины. Учитель не должен пытаться навязывать им свои критерии оценки. Аналогичным образом следует тренировать и учеников Магии. С самых первых шагов они должны работать самостоятельно, беспристрастно охватывать всю область исследований, производить собственные эксперименты и делать собственные выводы.

-------------------------------------------------------------------------------

Эти принципы особенно верны для Магии и медитации. Hет никакого смысла учить людей, как совершать ту или иную магическую операцию, ибо, даже если они и обучатся ей, она может оказаться не соответствующей их Воле.

Все, что нужно делать - это муштровать Соискателя по суровым правилам элементов Королевского Искусства.

Что же касается мистицизма, то техника здесь чрезвычайно проста; она была очень доступно описана в Части I Книги 4. Hельзя со всей уверенностью сказать, что при слабом освоении техники здесь не добьешься никаких успехов. Бывают случаи, когда Самадхи наступает вне всякой связи с мистическими занятиями. Hо характер, выработанный в ходе предварительных тренировок, останется с вами навсегда. Другими словами, тот, кто обладает первоклассным и достаточно гибким умом, сможет атаковать любую проблему, в то время как обладатель специализированного ума катится в своей колее и не умеет приспосабливаться к новым условиям.

И этот принцип универсален. Hикто не учит скрипача исполнять концерт Бетховена - его учат играть любые мыслимые последовательности нот как можно легче, и только после многолетней и монотонной муштры позволяют ему выйти на сцену. Из него делают инструмент, в совершенстве приспособленный к решению всех музыкальных задач, какие только могут возникнуть перед ним. Эта Йогическая техника является важнейшей деталью любой работы. Впрочем, МАСТЕР ТЕРИОH не совсем прав, когда представляет дело таким образом, будто вся ценность данных техник заключается в достигаемых результатах (в частности, Самадхи). Он поступил бы гораздо умнее, если бы построил свое учение исключительно на основе эволюции. Hо он помнит слова поэта:

"Вперед он прытко побежит, Когда морковка перед ним висит".

И в самом деле: учить латынь необходимо, но как объяснить это глупому ребенку или тупоумному теоретику от педагогики, если ни тот, ни другой не учили латыни и, вследствие этого, не развили свой ум до такой степени, чтобы он мог хоть чему-нибудь научиться?

Индусы давно поняли эту трудность и заняли в данном вопросе позицию Всемогущего Бога. Индусский учитель смотрит на своих учеников как на копошащихся червей. Он приказывает сделать то-то и то-то, но никогда не дает понять, зачем это делать [*].

МАСТЕР ТЕРИОH, имеющий многолетний опыт учительства, не может назвать такой подход полностью неверным. Когда люди выдвигают аргументы вместо того, чтобы совершать поступки, они становятся неспособными ни на что. Их разум начинает набрасывать круги, и они выходят через ту же дверь, в которую вошли. И постепенно они превращаются в тупоголовых и непонятливых болтунов.

-------------------------------------------------------------------------------

[*] Hо это отнюдь не противоречит плану "свободных действий", изложенному в предыдущих заметках. Властный Адепт - величайшее благо для учеников, и не потому, что он способен "правильно" наставить каждого ученика на его индивидуальный путь, но потому, что он способен подвигнуть начинающего на скучнейшую работу, которая даст ему всесторонние способности. Он не позволяет ученику выковыривать изюм из Пирога Знания и не дает ему лишних сладостей, чтобы ученик полноценно питался и не расстроил себе желудок.

-------------------------------------------------------------------------------

Техники Магии столь же важны, как и техники мистицизма; но здесь есть великое множество очень сложных проблем, поскольку изначальная единица магии - Световое Тело - всегда воспринимается простым человеком как нечто, чуждое ему самому. Тем не менее, это тело нужно развивать и тренировать столь же жестко и дисциплинированно, как мистик тренирует свой разум. Ведь сущность Магической техники заключается в расширении Светового Тела до такой степени, чтобы оно включало в себя все члены организма, и даже космоса.

Важнейшие тренировочные приемы таковы:

1. Укрепление Светового Тела посредством постоянного применения ритуалов, принятия божественных форм и правильного использования Причастия.

2. Очищение, освящение и экзальтация данного тела с помощью ритуалов воззвания.

3. Обучение данного тела посредством опыта. Оно должно научиться путешествовать на любые планы и устранять любые препятствия, которые могут ему помешать. Этот опыт должен быть как можно более систематическим и регулярным; нельзя путешествовать только в сферы Юпитера или Венеры; более того, нельзя заниматься только тридцатью Эфирами и упускать из виду непривлекательные меридианы [*].

-------------------------------------------------------------------------------

[*] Пусть Соискатель не забывает о том, что он - Микрокосм. "Я - Вселенная, и ничто Вселенское мне не чуждо" - таким должен быть его девиз. Он должен сделать путешествия на Астральный План предметом своих повседневных занятий, поочередно посещая его наиболее синтетические области, Сефироты и Пути. Когда же он хорошо поймет эти области - пусть попросит руководства и защиты у Ангела, который содержится в нем самом, и начнет новую серию экспедиций, дабы исследовать подчиненные отделы каждой из этих областей. Далее он может заняться Восхождением на Планы из исследованных сфер, поочередно стартуя от каждой из них. Если он хорошо знаком с различными методами реагирования на непредвиденные опасности, он может перейти к исследованиям области Клипот и Демонических Сил.

Он должен быть нацелен на получение всесторонних познаний обо всем Астральном Плане и движим непосредственной любовью к истине ради истины. Так ребенок изучает географию всей планеты, хотя, быть может, у него и в мыслях не было покинуть родную страну.

-------------------------------------------------------------------------------

Цель тренировок заключается в том, чтобы Тело стало достаточно сильным и могло легко выполнить любую задачy, какая только встанет перед ним. Hельзя отбирать какие-либо особые упражнения, необходимые для удовлетворения текущих потребностей. Hужно настойчиво проходить через все ворота, какие только встретятся на пути.

К сожалению, БРАТ ПЕРДУРАБО не имел магического учителя, который объяснил бы ему все это. Его скорее подталкивали к несистематической работе. С другой стороны, Ему очень повезло, что Он нашел Гуру, который обучил его подлинным принципам Йогической техники; это в определенной степени компенсировало многочисленные ошибки, допущенные Им вначале [*]. Hо и сегодня, несмотря на то, что Его склонность к Магии изначально была сильнее склонности к мистицизму, он не считает себя вполне компетентным Магом. Это отразилось даже в Его методе комбинирования двух подразделений нашей науки, ибо только таким образом Он смог сосредоточиться и принять на себя Крест Своей работы.

Может быть, Он ошибся; очевидно, Он где-то недоработал; скорее всего, Он чем-то засорил свое мышление, - но, в любом случае, причину этих явлений следует искать в недисциплинированности его первоначального Магического обучения.

-------------------------------------------------------------------------------

[**] Пересмотрев данные заметки по просьбе своих лояльных Коллег, Он вынужден признать, что это не так. Действительно, Мистическое Присутствие гарантировано ему во всем теоретически возможном объеме, тогда как Его Магические способности выглядят неопределенными и несовершенными. Hо, несмотря на это, вполне вероятно, что Он достиг предела Возможного. Ибо все разновидности Мистического Присутствия не являются взаимоисключающими: транс Горести вполне совместим с Благодатными Видениями или "Вселенской Шуткой"; тогда как всякая Магическая Операция лишает того, кто ее совершает, права на совершение некоторых других операций. Причиной тому является Клятва каждой Работы, которая раз и навсегда связывает Мага с присущими ей принципами (см. гл. XVI, I). Достижение сути любого предмета не составляет труда, если в дело не вмешиваются другие предметы, препятствующие друг другу. Hо если такие препятствия существуют, преодолеть их едва ли возможно.

-------------------------------------------------------------------------------

Читатель, который ознакомится с отчетом о Его астральных путешествиях, помещенных во втором выпуске первого тома "The Equinox", обнаружит, что все эти эксперименты отличались крайним непостоянством. Оказавшись в Мексике, Он решил систематически исследовать все Эфиры, но его настойчивости хватило только на два из тридцати. Однако записи, сделанные после 1901 года, т.е. после того, как Его наставили на путь дисциплины, имеют уже совершенно иной характер [*].

И в заключение данной части этой книги подведем итог всему вышеизложенному: Единственное, к чему действительно стоит стремиться - это регулярное развитие сущности Соискателя посредством настойчивой научной работы. Прежде, чем он попытается бегать, он должен научиться ходить; и прежде, чем он куда-нибудь пойдет, он должен со всей определенностью понять, куда он желает пойти.

-------------------------------------------------------------------------------

[*] События последних лет помогли ему окончательно избавиться от указанных недостатков; а посему в этой книге (в варианте, окончательно сверенном для печати) не содержится практически никаких серьезных ошибок, связанных с данной темой.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

I

Четыре Великих Князя - скорей всего, Сатана, Люцифер, Левиафан и Велиал ,которые, по мнению Кроули, являются иллюзорными масками Христа, Брахмы, Аллахаи Будды.

Торговцы здоровьем и удачей из Бостона или Лос-Анджелеса - деятели "Христианской науки" (см. Комментарий к гл. ХIV (I)).

"Hе так ли надлежало пострадать Сыну Человеческомy..." - слегка измененные слова воскресшего Христа из 24-й главы Евангелия от Луки ("Тогда Он сказалим: о, несмышленые и медлительные сердцем, чтобы веровать всему, что предсказывали пророки! Hе так ли надлежало пострадать Христу и войти в славусвою?") Причины замены "Христа" "Сыном Человеческим", пожалуй, более чем очевидны.

Хоронзон - см. Комментарий к гл. VII (II).

II

АЙВАЗ - см. Комментарий к гл. ХIХ; ХАДИТ - гл.0 и Комментарий к ней; БАФОМЕТ - Комментарий к ГЛ.V

Atu - любой знак Старшего Аркана Таро (в данном случае - "Дьявол").

Йод Хе - число 15, записанное еврейскими буквами; дальнейшие построения - аллюзия к мистическим значениям этих букв в Тетраграмматоне (см. гл. III). Далее перечисляются и комментируются прочие соответствия XV Ату - буква Айн и зодиакальный знак Козерог. Заявление об "этимологической" связи имени Иегова с перечисленными атрибутами довольно безответственно - хотя бы потому, что данное слово (евр. YAHOVAH) искусственно образовано из Тетраграмматона с помощью гласных слова "Адонай" ("Господь"). Скорее, здесь можно было бы вспомнить соответствующие места из Нового Завета: "Сей есть истинный Бог и жизнь вечная" (1-е Послание Иоанна, 5,20); "Бог есть любовь" (там же, 4,16);"Бог есть свет" (там же, 1,5); однако ни в одном из этих текстов Бог не назван Иеговой.

HЮ и ХАД (Hюит и Хадит) - Ночь и День; Север и Юг - Полночь и Полдень. Иисус и Иоанн Предтеча противопоставлены друг другу в третьей главе Евангелия от Иоанна, где последний говорит о первом: "Ему должно расти, а мне умаляться".

В католической традиции Рождество Христово почти совпадает с днем зимнего солнцестояния, то есть началом прибавления светового дня, а Рождество Иоанна Предтечи - с летним солнцестоянием, после которого день начинает убывать.

Таким образом, весь синонимический ряд, приведенный в данном фрагменте, подразумевает (и отрицает) противопоставление Света и Тьмы

Ричард Пейн Hайт - писатель и художник начала XIX в., принадлежавший к братству розенкрейцеров; один из первых теоретиков т.н. "готического возрождения" в живописи и архитектуре.

Фабр д'Оливе, Антуан (1768-1825) - знаменитый исследователь оккультных учений, проследивший генезис пифагорейства от античных мистерий до современных ему оккультных организаций; основатель и лидер пифагорейской масонской ложи. Автор работы "Золотые стихи Пифагора".

Антоний Падуанский (1195-1231) - святой католической церкви, прославившийся своими проповедями и чудесами; легенды утверждают, что в молодости он занимался алхимией и магией, но затем раскаялся и вступил "на путь истинный".

Мазерс, Самюэль Лиддел, утверждавший о своей принадлежности к шотландскому клану Мак-Грегоров - магистр ложи "Золотая Заря", учитель, а затем соперник Кроули, скончавшийся в 1918 г.

"Ибо Господня земля..." - I Послание к Коринфянам, 10,26.

III

"Книга Мертвых" - см. Комментарий к гл. ХI (II).

IV

Hекромантия - собеседование с духами умерших.

Аполлоний Тианский из Каппадокии (1-90 гг.н.э.) - мистик пифагорейской школы, выступавший с демонстрациями практической магии (ясновидения, пророчеств, воскресения из мертвых и прочих чудес). Вскоре после смерти был обожествлен; храмы и капища Аполлония некоторое время успешно конкурировали с христианскими.

Один из самых известных английских спиритов - журналист и пацифист с более чем. европейской славой - У.Т.Стид из "Пэлл Мэлл Газетт", потрясший викторианскую Англию серией разоблачительных статей о детской проституции. Интерес к спиритизму повредил Стаду в самом прямом и житейском смысле: его репутация сильно пострадала, когда выяснилось, что широко разрекламированные им супруги Хорос нещадно эксплуатируют свою малолетнюю крестницу, у которой случайно обнаружились медиумические способности.

Мистер Вальдемара из рассказа Эдгара По "Правда о том, что случилось с мистером Вальдемаром" был загипнотизирован в момент своей смерти, и тело его оставалось нетленным семь месяцев. Hаконец гипнотизер решил привести его в чувство; но, как только Вальдемар вышел из транса, тело его моментально сгнило.

V

Скалолазанье и альпинизм - любимый спорт Алистера Кроули. Известно, что в молодости он посвящал много времени этим занятиям и совершил восхождения на две из высочайших вершин Гималаев - Чогори и Канченджангу.

Королевское Искусство - алхимия. Кроули считает, что с учеником магии следует обращаться так же, как алхимик обращается с исходным веществом.

Часть I Книги 4 - работа "Мистицизм".

Эфиры и меридианы - структурные подразделения Астрального Плана (см. Комментарий к гл. XIV (II)).

Клипот - см. Комментарий к гл. VIII (I).


Глава II.

Первые шаги

Раджа-Йога делится на 8 ступеней. Первая Яма - непричинение вреда, правдивость, неприсвоение чужого, воздержание и непринятие каких бы то ни было подарков. Следующая Нияма - чистота, довольство, укрощение страстей, размышление и предание себя на волю Божию. Дальше идут: Асана или положение тела, Пранаяма, Пратьяхара или направление сознания внутрь, Дхарана или сосредоточение, Дхиана или созерцание и Самадхи или сверхсознательность. Яма и Нияма, как видим, представляют собою нравственные упражнения, без них, как основы, никакие упражнения в Йоге не будут иметь успеха.

Утвердившись в них, Йог начнет вкушать их плоды; без них же он не достигнет никакого результата. Йог не должен никого обижать ни мыслью, ни словом, ни делом, и не только человека, но и животных. Милосердие не должно ограничиваться только людьми, но должно идти дальше и обнимать весь мир.

Следующая степень есть Асана - положение тела, ряд упражнений физических и умственных; она должна исполняться каждый день, пока не будет достигнуто высшее состояние. Прежде всего безусловно необходимо найти положение тела, в котором мы можем долго оставаться. Одному человеку очень легко думать в известном положении, но то же положение может быть очень затруднительным для другого. Поэтому каждый должен применять то, которое ему наиболее удобно. Дальше мы увидим, что во время психических упражнений будут происходить также значительные процессы в теле. Нервные токи станут перемещаться и направляться по новым путям. Начнется новый ряд колебаний; весь состав тела будет как бы перестроен. Но так как главная часть действия будет происходить вдоль позвоночного столба, то относительно положения тела необходимо одно условие, именно - держать позвоночный столб свободным, сидя прямо и имея три части тела - грудь, шею и голову на прямой линии. Пусть вся тяжесть вашего корпуса поддерживается ребрами; тогда вы будете иметь легкую естественную позу с прямым спинным хребтом.

Вы сами увидите, что невозможно думать об очень высоких предметах, находясь в положении, при котором грудь стеснена. Эта часть Йоги несколько похожа на Хатха-Йогу, которая занимается исключительно физическим телом: цель последней сделать тело очень крепким. Мы здесь не будем совсем касаться ее, так как ее упражнения очень трудны и с ними нельзя ознакомиться скоро, а главное - они не ведут ни к какому духовному усовершенствованию. Многие из ее упражнений, в роде придания телу разных положений, вы найдете у Дельсарта и других учителей, но цель их физическая, а не психологическая. В человеческом теле нет ни одного мускула, которого бы человек не мог вполне подчинить себе: сердце может биться по желанию; подобным же образом, каждую часть организма можно заставить действовать так или иначе. Результат этой части Йоги есть продление человеческой жизни; здоровье составляет главную идею, единственную цель Хатха-Йога. Хатха-Йог решил не болеть, и никогда не бывает болен. Он живет долго: сто лет для него ничего не значит; в 150 лет он совсем молод и свеж и не имеет ни одного седого волоса. Но это и все. Баньян живет иногда 5000 лет, но он все же только дерево. Если человек живет долго, он тоже только здоровое животное.

Впрочем, один или два урока Хатха-Иоги могут быть полезны. Например, некоторым из вас, особенно страдающим головными болями, полезно, как только вы встали с постели, пить через нос холодную воду; целый день ваш мозг будет чувствовать себя свежо и приятно, и вы никогда не будете простужаться. Это очень легко делать: опустите ваш нос и рот в воду и делайте глотательные движения.

Выучившись твердо и прямо сидеть, согласно некоторым школам, следует производить упражнение, называемое очищением нервов. Эта часть отвергалась некоторыми, как не принадлежащая к Раджа-Иоге: но, так как такой великий авторитет, как комментатор Шанкарачарья, советует ее, то я нахожу уместным упомянуть о ней и приведу его собственные указания из его комментариев к Светасвара Упанишаде. "Ум, очищенный посредством Пранаямы, устремляется к Браману, поэтому Пранаяма и рекомендуется.

Сначала должны быть очищены нервы: тогда получится способность упражняться в Пранаяме. Закройте правую ноздрю большим пальцем и через левую ноздрю вдыхайте воздух, сколько можете; потом, не останавливаясь, выдыхайте воздух, также сколько можете, через правую ноздрю, закрыв левую; опять вдыхайте через правую ноздрю и выдыхайте через левую. Повторяя это упражнение три или пять раз сряду и упражняясь так четыре раза в день, перед зарею, среди дня, вечером и в полночь, - в 15 дней или в месяц очищение нервов будет достигнуто; тогда приступайте к Пранаяме".

Упражнение абсолютно необходимо. Вы можете сидеть и слушать меня часами каждый день, но, не упражняясь, не сделаете ни шага вперед: здесь все зависит от упражнения. Мы никогда не поймем этих вещей, пока не испытаем их сами. Одно слушание объяснений и теорий не приведет ни к чему.

Существуют разные препятствия к упражнениям. Первое препятствие есть нездоровье: если тело не в подходящем состоянии, упражнения будут затруднены. Поэтому необходимо держать тело здоровым, обращать внимание на еду, питье и занятия. Всегда делайте мысленное усилие держать тело бодрым, - то, что обыкновенно называется "Христианской наукой". Это все; ничего больше о теле. Мы не должны забывать, что здоровье есть только средство для достижения цели. Если б здоровье было нашей целью, мы походили бы на животных, которые редко болеют.

1 О Пранаяме см. "Письма Елены Рерих", тт. 1,2.- прим. издателя.

Другое препятствие - сомнение. Мы всегда сомневаемся в вещах, которых не видим. Человек не может жить, полагаясь на слова других, как бы он ни пытался это делать. Сомнение относительно этих вещей приходит к нам независимо от того, есть ли в них правда или нет; даже лучший из нас иногда сомневается. После нескольких дней упражнения явится маленький проблеск, достаточный для того, чтоб дать вам бодрость и надежду. "Раз же получится доказательство, то, как бы незначительно оно ни было, оно, как говорит один комментатор Йога-философии, даст нам веру во все учение Йоги". Например, после первых нескольких месяцев упражнения вы начнете находить, что можете читать чужие мысли, которые представятся вам в образной форме. Возможно, что вы будете слышать нечто, происходящее на далеком расстоянии, когда пожелаете этого и сосредоточите на этом ваши мысли. Проблески эти будут мгновенны, но достаточны, чтоб дать вам веру, надежду и силу продолжать упражнения.

Например, сосредоточивая внимание на конце вашего носа, вы начнете через несколько дней слышать в высшей степени приятный запах, и этого будет достаточно, чтобы показать вам, что есть некоторые психические ощущения, которые могут сделаться заметными без посредства физического предмета. Но мы должны всегда помнить, что это только средства; задача, назначение и цель всех этих упражнений есть освобождение души.

Целью должно быть безусловное подчинение природы и ни на волос меньше.

Мы должны ! быть властителями, а не природа: ни тело, ни ум не должны управлять нами, и мы не должны забывать, что тело принадлежит мне, а не я телу.

Некий бог и некий демон пошли к одному великому мудрецу, чтоб узнать у него, что такое "Сущее" (Высшее всего прочего, Бог). Они долго учились у него, и наконец мудрец сказал им: "Ты сам то Существо, которое ищешь". Оба они подумали, что их тела и есть "Сущее". "Мы достигли своей цели", сказали они и оба вернулись к своим и сказали: "мы узнали все, что нужно; ешьте, пейте веселитесь: мы - Сущее, и нет ничего выше нас".

Натура демона была невежественная, помраченная, и ему не требовалось ничего больше; он был вполне удовлетворен мыслью, что он - Бог, что под Сущим следует понимать тело. Но бог имел более чистую натуру. Сначала он впал в ошибку, думая, что я это только тело и что оно-то и есть Бог, и что поэтому необходимо держать его крепким, здоровым и хорошо одетым и доставлять ему всякого рода телесные наслаждения: но через несколько дней он пришел к заключению, что так не мог думать мудрец, его учитель, а что тот разумел нечто более высокое. Поэтому он вернулся к нему и сказал: "учитель, тому ли ты меня учил, что это тело есть Сущее? Я вижу, что все тела умирают, Сущее же не может умирать".

Мудрец отвечал: "найди его; ты - Оно". Тогда бог подумал, что то, что разумеет мудрец, суть жизненные силы, действующие в теле; но после некоторого времени нашел, что, если он ест, эти жизненные силы остаются крепкими, а когда голодает, они слабеют. Он пошел опять к мудрецу и сказал: "Учитель, думаешь ли ты, что Сущее - это жизненные силы?" Мудрец отвечал: "Найди его сам; ты - Оно". Бог вернулся еще раз, подумав, что, быть может, Сущее значит - разум; но через несколько дней пришел к заключению, что мысли бывают так различны, - то хорошие, то дурные, - что разум слишком изменчив, чтоб быть Сущим.

Он еще раз пошел к мудрецу и сказал: "учитель, я не думаю, чтоб и разум мог быть Сущим: его ли ты разумел?" - "Нет", отвечал мудрец, "ты - Оно; найди его сам". Бог ушел и, наконец, понял, что несомненно он и есть Сущее, высшее всякого разума, Одно, не имевшее рождения и смерти, что меч не может пронзить, ни огонь сжечь, что воздух не может иссушить, ни вода растворить; безначальное, нерожденное, неизменное, неосязаемое, всеведущее, всемогущее Существо, которое не есть ни тело, ни разум, но выше их обоих. Тогда он удовлетворился; а бедный демон, благодаря своей привязанности к телу, так и не узнал истины.

В этом мире много таких демонских натур, но есть также и боги. Если кто-нибудь предложит научить, как увеличить способность чувствовать наслаждение, он найдет множество готовых учиться; но если он задумает указать человечеству самую высочайшую цель, к этому отнесутся без всякого внимания. Очень немногие способны понять высшее, еще меньше людей имеют терпение достигнуть его; но все же есть и такие немногие, которые знают, что, если б тело было сохранено на тысячу лет, результат в конце вышел бы тот же: когда силы, удерживающие его целым, оставят его, тело должно разрушиться. Никогда не был рожден ни один человек, который мог бы хоть на один миг остановить изменения в своем теле.

Тело есть название ряда изменений. "Как в реке на ваших глазах переменяются массы воды и притекают новые массы, сохраняя всё ту же форму, так и в нашем теле". Тем не менее тело следует содержать крепким и здоровым: оно лучшее орудие, какое мы имеем.

Это человеческое тело есть высшее тело во вселенной, и человеческое существо высшее из существ. Человек выше, чем все животные, чем все ангелы. Нет никого выше человека. Даже Дэвы (боги) должны опять спуститься вниз, чтоб достигнуть спасения путем воплощения в человеческий образ. Только человек достигает совершенства; самые боги не достигают его. По учению евреев и магометан, Бог сотворил человека после сотворения ангелов и всего прочего, и, сотворив человека, велел ангелам прийти и приветствовать его, и все исполнили это, кроме Иблиса, которого Бог проклял за это, и он стал сатаной. За этой аллегорией скрывается великая истина, что человеческое рождение есть величайшее рождение, какое мы можем иметь. Низшее существо, животное, неразумно и создано большею частью из Тамаса (темной материи).

Животные не могут иметь высоких мыслей, и ни ангелы, ни боги (Дэвы) не могут достигнуть свободы иначе, как только став человеком. В человеческом обществе, подобным же образом, слишком большое богатство или слишком большая бедность составляют огромную помеху развитию души. Великие люди мира выходят из средних классов, где силы равномерно согласованы и уравновешены.

Возвращаясь к нашему предмету, мы приходим затем к Пранаяме, управлению дыханием. Что общего оно имеет с сосредоточением сил сознания? Дыхание подобно маховому колесу машины. В большой машине вы видите, что сначала движется маховое колесо, и что движение от него передается последовательно более тонким частям до тех пор, пока самые нежные и тонкие механизмы в машине не придут в согласное движение.

Дыхание есть то же, что маховое колесо: оно передает и регулирует движущую силу всего в этом теле.

Был некогда у одного великого короля министр. Он впал в немилость, и король в наказание велел запереть его на вершине очень высокой башни.

Это было исполнено, и министр остался там и должен был погибнуть. Но у него была верная жена. Ночью она пришла к башне и крикнула на вершину своему мужу, не может ли она чем-нибудь помочь ему. Он сказал ей, чтоб на следующую ночь она пришла опять к башне и принесла с собою длинную веревку, крепкий шнурок, моток ниток и шелковину, таракана и немного меду. Очень удивляясь, добрая жена повиновалась мужу и принесла требуемые предметы. Муж приказал ей крепко привязать шелковину к таракану, потом смазать усики его каплею меда и посадить его на стену башни головою вверх. Она исполнила все эти распоряжения, и таракан отправился в длинное путешествие. Слыша впереди себя запах меда и желая добыть его, он медленно полз все вперед и вперед, пока наконец не достиг вершины башни, где министр схватил его и овладел шелковинкою. Тогда министр сказал жене, чтоб она привязала другой конец шелковинки к мотку ниток, и после того, как вытащил последний, повторил ту же историю с крепким шнурком и наконец с веревкой.

Остальное было легко. Министр по веревке спустился с башни и убежал. В нашем теле дыхательное движение есть шелковинка; овладев и научившись управлять им, мы схватим моток ниток - нервные токи, а за ними крепкий шнурок - наши мысли и, наконец, веревку - Прану (жизненные силы тела), овладев которой, мы достигнем свободы.

Мы не знаем ничего о нашем собственном теле. В лучшем случае мы можем взять мертвое тело и разрезать его на куски. Есть люди, которые могут резать на куски даже живое животное, чтоб видеть, что находится внутри тела: и все-таки они не найдут ничего общего с нашим собственным телом. Мы знаем очень мало о нем. Почему мы не знаем? - Потому, что наше внимание недостаточно чувствительно, чтобы улавливать очень тонкие движения, происходящие внутри. Мы можем узнать о них только тогда, когда наше сознание, так сказать, проникнет тело и станет более чутким. Чтобы достигнуть такого тонкого распознавания, мы должны начать с грубых ощущений, должны овладеть тем, что приводит в движение всю машину; а это есть Прана, - наиболее осязательное проявление которой есть дыхание. Посредством управления дыханием мы медленно, так сказать, войдем в тело, и это сделает нас способными познакомиться с тонкими силами, узнать, как нервные токи проходят по всему телу; и, как только узнаем это и научимся чувствовать эти токи, мы получим власть над ними и над телом. Сознание приводится в действие также этими различными нервными токами, и потому мы, наконец, достигнем такого состояния, что будем иметь полную власть над телом и сознанием, и сделаем их обоих своими слугами.

Знание есть сила, и мы должны приобрести эту силу, для чего должны начинать сначала с Пранаямы, подчинения Праны. Пранаяма предмет сложный и, для полного объяснения требует нескольких уроков. Мы овладеем ею по частям. Мы увидим постепенно, какой смысл каждого ее упражнения и какие силы в теле приводятся ею в движение. Все это придет к нам, но для этого требуется постоянное упражнение, и доказательство получится только через упражнение. Никакая масса объяснений, которые я могу дать вам, не будет для вас доказательством, пока вы сами не докажете этого себе. Как только вы начнете чувствовать токи, проходящие через ваше тело, сомнения исчезнут; но для этого требуются ежедневные настойчивые упражнения. Вы должны упражняться по крайней мере два раза в день, и лучшее для этого время утро и вечер.

Когда ночь переходит в день и день в ночь, наступает относительное спокойствие. Раннее утро и ранний вечер суть две точки покоя. Ваше тело в это время будет иметь подобное же расположение успокоиться. Вы должны воспользоваться этим естественным благоприятным условием и упражняться. Примите за правило не есть до упражнений; если вы будете держаться этого правила, простое чувство голода уничтожит вашу леность. В Индии приучают детей никогда не есть прежде, чем они не поупражняются и не помолятся, и со временем это становится для них настолько естественным, что мальчик не чувствует голода, пока не вымылся и не поупражнялся. Те из вас, у кого есть средства, сделают лучше, если будут иметь для упражнений особую комнату. Не спите в этой комнате; она должна содержаться свято; вы не должны входить в нее, не вымывшись и не будучи совершенно чисты телом и душой. Ставьте всегда цветы в ней, они лучшая обстановка для Йога; так же - хорошие картины.

Сжигайте в ней утром и вечером курения. Не входите в эту комнату, имея нечистые мысли или зло и гнев против кого-нибудь. Позволяйте входить в нее только людям, так же настроенным, как и вы. Тогда постепенно в этой комнате образуется атмосфера святости, и, когда вы будете несчастны, огорчены, в сомнении, или ваш ум будет смущен, вам достаточно будет войти в эту комнату, чтоб успокоиться. В этом заключалась идея храмов, и в некоторых из них эта идея сохранилась и теперь; но в большинстве их настоящая идея утрачена. Идея состоит в том, что, вследствие поддержания здесь святых вибраций, само место становится и остается священным. Те, кто не в состоянии иметь отдельную комнату, могут упражняться, где хотят. Сядьте прямо и первое, что сделаете, пошлите добрые пожелания всему творению, повторяя мысленно: "да будут все существа счастливы, да будут все существа мирны, да будут все существа блаженны".

Повторяйте это, обращаясь к востоку, югу, северу и западу. Чем больше вы будете делать это, тем лучше будете себя чувствовать. Вы убедитесь, наконец, что самый легкий способ сделать себя здоровым - это видеть других здоровыми, и самый легкий способ сделаться счастливым - это видеть других счастливыми. Сделав это, те, кто верит в Бога, должны молиться, но не о деньгах, не о здоровье, ни даже о небе; молитесь о знании и свете, - всякие другие молитвы эгоистичны. Затем следующее, что надо делать, - это думать о своем собственном теле и смотреть на него, как на сильное и здоровое. Оно лучшее наше орудие. Думайте о нем, что оно крепко, как алмаз, и что с помощью его вы переплывете этот жизненный океан. Слабый никогда не достигнет свободы; отбросьте всякую слабость; говорите вашему телу, что оно крепко, говорите вашему уму, что он силен, и имейте безграничное доверие к себе.


Глава III.

Прана

Пранаяма не занимается, как многие думают, дыханием; дыхание на самом деле имеет весьма мало отношения к ней, чтобы не сказать, никакого. Дыхание есть только одно из многих упражнений, посредством которых мы достигаем действительной Пранаямы. Пранаяма значит управление Праной.

Согласно индийским философам, вся вселенная состоит из двух элементов, один из которых они называют Акаша. Это всюду находящееся и все проникающее нечто. Все, что имеет форму, все, что представляет собою результат соединений, все развилось из этой Акашы. Акаша это то, что стало воздухом, жидкостями, твердыми телами. Это Акаша, что становится солнцем, землею, луною, звездами и кометами; Акаша это то, что стало телом вообще, телом животного, растением, что принимает все образы, которые мы видим, формы всего, что может быть ощущаемо, всего, что существует. Она сама не может быть замечаема, так как настолько тонка, что находится вне всех обыкновенных восприятий и может быть видима только тогда, когда станет грубою, примет форму. При начале творения существует только эта Акаша; при конце цикла твердые тела, жидкости и газы, все разложатся опять в Акашу, и следующее творение подобным же образом разовьется из Акаши.

Какою силою Акаша превратилась в эту вселенную? - Силою Праны. Как Акаша есть бесконечная, всюду находящаяся материя этой вселенной, совершенно так же Прана есть бесконечная, всюду находящаяся и проявляющаяся сила этой вселенной. При начале и при конце каждого цикла все становится Акашей и все силы, которые существуют в этой вселенной, преобразовываются опять в Прану: в следующем цикле из Праны развивается все, что мы называем энергией, все, что называется силой.

Прана это то, что проявляется как всякого рода движение, как притяжение, магнетизм и проч. Это Прана, что проявляется в виде процессов тела, в виде нервных токов, в виде силы мысли. От мысли до самой грубой физической силы, все есть только проявление Праны. Сумма всех сил природы, духовных и физических, превратившихся в свое первоначальное состояние, называется Праной. "Когда не было ничего, не ничего, когда тьма покрывала тьму, что существовало тогда? " - "Существовала Акаша без движения". Физическое действие Праны было остановлено, но она существовала. Мы знаем, согласно новейшей науки, что вся энергия, проявляющаяся теперь во вселенной, есть величина постоянная. Сумма энергии во вселенной остается совершенно одинаковой, только при конце цикла эта энергия успокаивается, становится потенциальной, а при начале следующего цикла начинает действовать, дает толчок Акаше, и из Акаши развиваются все различные формы; а, как только Акаша изменяется, Прана также изменяется, превращаясь во всевозможные проявления энергии. Знание и управление Праной и есть на самом деле то, что разумеется под Пранаямой.

Она открывает нам дверь к почти безграничному могуществу. Предположите, например, что кто-нибудь вполне постиг Прану и приобрел способность управлять ею, - какая могла бы быть на земле сила, которая не принадлежала бы ему? Он был бы в состоянии сдвинуть солнце и звезды с их мест, управлять всем во вселенной, от атомов до самых огромных солнц, потому что он может управлять Праной. В этом задача и цель Пранаямы.

Когда Йог становится совершенным, в природе не остается ничего, ему неподвластного. Если он прикажет богам прийти к нему, они придут по его требованию, если он попросит прийти отошедших, они придут по его просьбе. Все силы природы будут повиноваться ему, как его рабы, и, когда непосвященные увидят проявления могущества Йога, они назовут их чудесами.

Особенность ума индуса заключается в том, что он всегда ищет возможно последнего обобщения, оставляя детали для выработки впоследствии. В Ведах ставится вопрос: "что есть то, зная что, мы будем знать все?" И все книги и все философии, которые когда-либо были написаны, стремились только выяснить то, через знание чего все становится известным. Если бы кто-нибудь захотел ознакомиться с вселенной по частям, он должен был бы познакомиться с каждой отдельной песчинкой: для этого потребовалось бы бесконечное время, и он никогда не узнал бы всего. Тогда какое же может быть знание? Какая возможность для человека быть всезнающим путем частностей? - Йоги говорят, что за частными проявлениями есть обобщение; за всеми частными идеями стоит идея обобщенная, абстрактный принцип. Овладейте им и вы овладеете всем.

В Ведах вся природа обобщена в Одном Абсолютном Бытии. Тот, кто понял это Бытие, понял всю вселенную. Таким же образом все силы обобщены в Пране, и кто овладел Праной, - овладел всеми силами природы, духовной и физической. Тот, кто подчинил себе Прану, подчинил свое собственное сознание и все сознания, какие существуют. Тот, кто подчинил себе Прану, подчинил свое тело и все тела, какие существуют, потому что Прана есть обобщенное проявление силы. Единственная задача Пранаямы заключается в том, как подчинить Прану. Все тренировки и все упражнения имеют одну эту цель, причем каждый должен начинать с того, на чем он остановился, должен учиться управлять вещами, которые к нему ближе всего. Прана, которая действует в нашем сознании и теле, есть ближайшая к нам из всей Праны во вселенной. Эта маленькая волна Праны, представляющая нашу собственную энергию, духовную и физическую, есть самая ближайшая к нам волна всего бесконечного океана Праны; и, когда мы сумеем управлять этой маленькой волной, только тогда мы можем надеяться подчинить себе всю Прану. Йог, который сделал это, достигает совершенства, и никакая сила более не властвует над ним. Он становится почти всемогущим, почти всезнающим. Мы видим во всех странах секты, которые пытались достигнуть такого подчинения Праны. В этой стране (Америке) есть духовные целители, целители верою, спиритуалисты, "адепты христианской науки", гипнотизеры и проч.; и, если мы подробно исследуем все эти группы, то найдем, что в основании каждой из них лежит управление Праной, - имеют ли они о ней понятие или нет. Если вы отбросите все их теории, остаток у всех будет один и тот же: все они действуют посредством одной и той же силы, только бессознательно. Они случайно натолкнулись на открытие силы и, хотя не знают ее природы, но бессознательно пускают в ход те же способности, которыми пользуются Йоги и которые вытекают из Праны.

Прана есть жизненная сила всякого существа, и самое тонкое и самое высокое действие Праны есть мысль. Но мысль, как мы видим, еще не все. Есть род мысли, называемый инстинктом, или бессознательной мыслью, самый низкий уровень действия Праны. Если комар ужалит нас, наша рука ударит его без всякой мысли с нашей стороны, автоматично, инстинктивно. Но это тоже одно из выражений мысли. Все рефлективные действия в теле принадлежат к этому уровню мысли. Затем есть высший уровень мысли - сознание', я рассуждаю, сужу, думаю, вижу прямую и обратную сторону разных вещей. Но я это еще не все. Мы знаем, что рассудок ограничен. Он простирается только на известную область, дальше которой идти не может. Круг, внутри которого он действует, в действительности очень и очень ограничен. Но в то же время мы видим факты, как бы вторгающиеся откуда-то в этот круг. Подобно комете, нечто появляется в этом круге, причем нет сомнения, что оно пришло из-за его пределов, хотя наш рассудок и не может перейти за них. Причины явлений, проникающих в эту маленькую область, находятся вне ее границы: ни рассудок, ни разум не могут постигнуть их. Но, говорит Йог, рассудок и разум еще не все: сознание может действовать на более высшем уровне - на уровне сверхсознания. Когда сознание достигло такого состояния, которое называется Самадхи - полное сосредоточение, сверхсознание - оно переходит за пределы рассудка и становится лицом к лицу с фактами, недоступными ни инстинкту, ни рассудку.

Все действия тонких сил в теле, т.е., различные проявления Праны, если они надлежащим образом выработаны, действуют возбуждающим образом на сознание, и тогда оно подымается выше, становится сверхсознательным и действует из этого высшего плана.

Вселенная представляет одну сплошную массу всевозможных уровней существования. Физически вселенная одно; нет никакой разницы между солнцем и вами. Ученый скажет вам, что заблуждение говорить противное. В сущности нет никакой разницы между этим столом и мною; стол есть один центр скопления материи, а я другой. Каждая форма представляет собою как бы один вихрь в бесконечном океане материи, и такие вихри не постоянны. Как в стремительном потоке могут быть миллионы водоворотов и вода в каждом из них в каждое мгновение новая, - повертится несколько секунд, а затем уходит, а на ее место приходят новые частицы, - так и вся вселенная представляет собою одну постоянно меняющуюся массу материи, в которой мы суть маленькие водовороты. Некоторая масса материи входит в них, кружится, образуя в течение нескольких лет человеческое тело, изменяется и уносится, чтоб образовать, быть может, тело животного; из последнего опять выносится с тем, чтоб через несколько лет попасть в новый водоворот, называемый глыбою минерала.

Все постоянно меняется. Нет ни одного тела постоянного. Нет такой вещи, как мое тело или ваше тело, кроме как на словах. Есть одна огромная масса материи. Одно маленькое скопление ее называется луной, другое солнцем, следующее человеком, следующее землею, следующее растением, следующее минералом.

Ни что не постоянно, но все изменчиво: все представляет собою материю, вечно соединяющуюся в отдельные массы и раздробляющуюся на составные части. То же самое и с сознанием. Представим материю в виде эфира. Когда действие Праны будет в высшей степени тонким, этот эфир, в более тонком состоянии вибраций, представит сознание, оставаясь все-таки одной нераздельной массой. Если вы будете в состоянии возбудить в себе эти тончайшие вибрации, вы увидите и почувствуете, что вся вселенная состоит из таких же тонких вибраций. Некоторые снадобья имеют способность привести нас иногда в подходящие условия и, так сказать, изъять из-под влияния обыкновенных наших чувств. Многие из вас, вероятно, помнят известный случай с сэром Гумфри Деви, как однажды, вследствие действия веселящего газа, он во время лекции вдруг остановился ошеломленный и неподвижный и потом рассказывал, что вся вселенная представилась ему состоящею из идей. В это время грубые колебания как бы прекратились и ему представлялись только тонкие, которые он называл идеями. Он мог видеть вокруг себя только тонкие вибрации; все стало для него мыслью, вся вселенная одним океаном ее, и он и все другие стали маленькими мысленными вихрями. Таким образом, даже в мировой области мысли мы находим единство, и, когда, наконец, дойдем до Сущего, то узнаем, что и этим Сущим может быть только Один.

Выше движения есть только Один. Всякое проявляющееся движение представляет собою такое же единство. Этого факта нельзя уже отрицать, так как новейшая наука вполне доказала его. Новейшая физика доказала, что сумма энергии во вселенной есть величина совершенно постоянная. Доказано также, что энергия существует в двух видах: она становится потенциальной, ослабевает и успокаивается: затем опять начинает обнаруживаться, проявляясь в виде всевозможных сил, опять возвращается к спокойному состоянию и опять проявляется. Таким образом, в течение целой вечности она, так сказать, то развертывается, то свертывается. Управление этой энергией, или Праной, как раньше сказано, и есть то, что называется Пранаямой.

Пранаяма очень мало занимается дыханием и только как упражнением. Наиболее заметное проявление Праны в человеческом теле есть движение легких. Если последнее прекратится, все отправления тела остановятся; все прочие проявления жизненной силы в теле немедленно прекратятся, если прекратится оно. Есть люди, которые могут воспитать себя таким образом, что их тело будет продолжать жить, даже если это движение остановится. Существуют некоторые лица, которые могут похоронить себя на месяц и все это время жить без дыхания: но для обыкновенных людей движение легких есть главное грубое движение в теле. Чтобы достичь более тонкого, мы должны призвать на помощь грубое и медленно подвигаться к наиболее тонкому, пока не достигнем нашей цели. Наиболее заметное из всех движений в теле есть движение легких, - маховое колесо, приводящее в движение прочие силы. Пранаяма, на самом деле, значит управление движением легких, а это движение связано с дыханием.

Не дыхание производит его, но, наоборот, оно производит дыхание. Это движение втягивает воздух, действуя как насос. Прана двигает легкие, а это движение легких втягивает воздух. Таким образом Пранаяма не есть дыхание, но управление той мускульной силой, которая двигает легкие; эта же мускульная сила, проходящая через нервы к мускулам и от них к легким и заставляющая последние двигаться известным образом, и есть Прана, которою мы должны управлять в упражнениях Пранаямы.

Подчинив себе эту Прану, мы тотчас увидим, что и все прочие действия Праны в теле постепенно подчинятся нам. Я сам видел людей, которые имели способность управлять почти всеми мускулами и нервами своего тела; и почему нет? Если я управляю некоторыми мускулами, почему не всеми мускулами и нервами тела? Что тут невозможного? В настоящее время управление утрачено и движение стало автоматичным. Мы не можем двигать ушами по своей воле, но знаем, что животные могут. Мы не имеем этой способности потому, что не упражняем ее.

Нам известно, что движение, которое стало скрытым, можно заставить снова проявляться. Настойчивой работой и упражнением некоторые, наиболее утраченные, движения тела могут быть опять приведены в совершенную зависимость от нас. Из этого рассуждения мы видим, что не только нет ничего невозможного, но напротив представляется вполне вероятным, что каждая часть тела может быть приведена к полному подчинению. Йоги этого достигают посредством Пранаямы.

Некоторые из вас, может быть, читали в книгах, трактующих об этом предмете, что при Пранаяме, вдыхая, вы должны наполнить все ваше тело Праной, и спросят, как же это сделать. - Здесь просто ошибка переводчиков, употребивших в переводе на английский язык слово "Прана", вместо слова "дыхание".

Каждая часть тела может быть наполнена Праной, т.е., жизненной силой, и, если вы в состоянии сделать это, вы можете управлять всем телом. Все болезни и страдания вашего тела будут вполне подчинены вам и не только ваши: - вы будете в состоянии управлять также телом другого. Все в этом мире взаимосвязано, и хорошее и дурное. Если ваше тело находится в известной степени напряжения, оно будет иметь наклонность произвести то же напряжение в других. Если вы сильны и здоровы, те кто живет подле вас, будут также становиться сильнее и здоровее; но, если вы больны и слабы, окружающие вас люди будут склонны стать такими же. Вибрации вашего тела будут оказывать воздействие на состояние тела другого человека. В случаях, когда один человек пробует вылечить другого, первое, что он может сделать - это просто передать свое собственное здоровье другому. Это простейший способ лечения.

Сознательно или несознательно здоровье может быть передано. Очень здоровый человек, живущий со слабым, сделает его несколько сильнее, хочет ли он этого или нет. Действие сознательное будет в этом случае быстрее и успешнее. Затем следуют случаи, когда человек не очень силен, а между тем мы знаем, что он может принести здоровье другому. Первый человек в таком случае имеет несколько большую способность управлять Праной и может возбудить в данное время свою Прану как бы к известному состоянию колебания и передать это состояние другому лицу.

Были случаи, когда это производилось на некотором расстоянии, но в действительности здесь не было расстояния в смысле перерыва. Где такое расстояние, в котором был бы перерыв? Есть ли какой-либо перерыв между вами и солнцем? Существует одна непрерывная масса материи; солнце - одна ее часть, вы - другая. Есть ли разрыв между одной частью реки и другой? Тогда почему же не быть передаче сил? Нет никакого основания для отрицания этого. Эти случаи вполне верны, и Прана может быть направляема на очень большие расстояния; но из сообщаемых случаев такого рода обыкновенно на один достоверный приходится сотни ложных.

Это не так легко, как думают. В более обыкновенных случаях таких исцелений, целители просто пользуются естественной наклонностью человеческого тела быть здоровым. Никакая болезнь в этом мире не убивает большинства пораженных. Даже в холерной эпидемии, если в течение первых дней умирает 60 на 100 заболевших, то затем число это уменьшается до 30 и 20 на 100, а остальные выздоравливают. Приходит алопат, ухаживает за холерными пациентами и дает им свои лекарства; приходит гомеопат, дает свое лекарство и вылечивает, может быть, большее число просто потому, что он не беспокоил больных и не мешал природе работать с ними самой. Целитель верою вылечит еще больше, потому что он будет содействовать силою своего духа и возбудит посредством веры спящую Прану пациента.

Но существует постоянное заблуждение целителей верою: они думают, что вера сама непосредственно вылечивает человека. Одной верой нельзя объяснить все случаи. Есть болезни, в которых самый худший симптом есть тот, что больной никогда не признает у себя этой болезни. Эта ужасная вера пациента есть сама по себе симптом болезни и обыкновенно указывает на близость смерти. В таких случаях положение, что вера лечит, не применимо. Если бы вера излечивала во всех случаях, эти больные также вылечились бы. На самом деле излечение производится Праной. Чистый человек, управляющий Праной, может привести ее в некоторое состояние колебания, которое и сообщится другим, возбуждая в них подобное же колебание. Вы видите это ежедневно. - Я говорю вам. - Что я стараюсь делать? - Я, так сказать, привожу свое сознание в некоторое состояние колебания, и чем большей частоты колебаний мне удается достичь, тем большее воздействие на вас оказывает то, что я говорю. Каждый из вас знает, что в тот день, когда я особенно возбужден, чтение доставляет вам больше удовольствия, а когда я менее возбужден, вы чувствуете понижение интереса.

Громадные волевые силы мира - двигатели мира - могут привести свою Прану в высокое состояние колебания, и оно так велико и могущественно, что в один момент захватывает других, тысячи привлекаются к ним, и полмира думают, как они. Великие пророки мира имели поразительную власть над Праной, и эта власть давала им страшное могущество воли; они приводили свою Прану в самое высшее состояние движения, и это давало им силу господствовать над миром. Все проявления силы возникают из этого управления Праной. Люди сами могут не знать этого секрета; но в нем-то и заключается единственное объяснение. Иногда в нашем собственном теле Прана привлекается больше или меньше к одной части; равновесие нарушено; а когда равновесие Праны нарушено, происходит то, что мы называем болезнью. Удаление излишка Праны или прибавление недостающей Праны - будет лечением болезни. Узнать, когда в одной части тела Праны больше или меньше, чем ее должно быть, должна будет также Пранаяма. Вследствие упражнения в Пранаяме, чувства станут так изощрены, что вы будете сознавать, что в пальце ноги или руки Праны меньше, чем следует, и получите возможность направить ее туда. Эта способность принадлежит к тем, которые приобретаются посредством Пранаямы, и должна быть развиваема медленно и постепенно. Как вы видите, вся задача Раджа-Йоги состоит, в сущности, в том чтобы научить владеть Праной и направлять ее на различных уровнях ее проявления. Когда человек размышляет, он также сосредоточивает Прану.

В океане есть огромные, подобные горам, волны, затем меньшие и еще меньшие, до самой маленькой зыби, но основание их всех бесконечный океан. Ничтожная зыбь соединена с бесконечным океаном на одном конце, а огромная волна на другом. Подобно этому, один может быть человеком-гигантом, а другой самым маленьким, но каждый соединен с бесконечным океаном энергии, и это есть общее прирожденное свойство всего живущего. Где бы ни была жизнь, позади нее есть бесконечный запас энергии. Идя от какого-нибудь гриба, какого-нибудь самого ничтожного микроскопического пузырька и все время черпая из этого бесконечного запаса энергии, форма понемногу меняется, пока с течением времени не станет растением, затем животным, потом человеком, и, в заключение, - Богом. Это достигается через миллионы эонов; но что такое время? Увеличение скорости, или напряжения, способно сократить расстояние времени. Йог говорит, что то, что обыкновенно требует для выполнения долгого времени, может быть достигнуто скорее усилением действия. Человек может медленно двигаться вперед, черпая энергию из бесконечной массы ее, которая существует во вселенной, и ему, может быть, потребуется сто тысяч лет, чтоб стать Дэвом, и затем, может быть, пятьсот тысяч лет, чтоб сделаться еще выше, и, может быть, пять миллионов лет, чтоб стать совершенным. Ускорением роста время ) может быть сокращено. Почему же невозможно при достаточном усилии достигнуть полного совершенства в шесть месяцев или в шесть лет? Пределов нет.

Это показывает разум. Если паровоз с известным расходом угля проходит две мили в час, прибавьте угля, и он пройдет их скорее. Подобным же образом, почему душа, усилив свою деятельность, не достигнет своей цели еще в настоящей жизни? Мы знаем, что все существа, в конце концов, достигнут совершенства: но кто захочет ждать все эти миллионы эонов? Почему не достигнуть его немедленно, даже в этом теле, в этой человеческой форме? Почему я не могу достигнуть этого бесконечного знания, бесконечного могущества теперь? Это - идеал Йога.

Вся наука Йога направлена к одной цели - научить людей, как сократить время прибавлением силы, как увеличить силу усвоения и тем сократить время для достижения совершенства, вместо того, чтобы медленно подвигаться шаг за шагом и ожидать, пока весь человеческий род дойдет до конца и станет совершенным. Все великие пророки, святые и прозорливцы мира, что они такое? - В короткое время своей жизни они пережили всю жизнь человечества, перекинули мост через все пространство времени, которое обыкновенное человечество должно употребить, чтобы дойти до состояния совершенства. Свою жизнь они посвящают совершенствованию, не имеют ни одной мысли о чем-нибудь другом, не дышат ничем другим, никогда не живут ни одного момента для какой-нибудь другой идеи, и таким образом сокращают для себя путь.

Сосредоточением имеется в виду усилить деятельность, или усвоение, и тем сократить время, а Раджа-Йога есть наука, которая учит нас, как приобрести способность сосредоточения.

Какое отношение имеет Пранаяма к спиритуализму? - Последний есть также проявление Пранаямы. Если правда, что отошедшие духи существуют, но что только мы не можем их видеть, то вполне вероятно, что могут быть сотни и миллионы живущих здесь, которых мы не можем ни видеть, ни чувствовать, ни осязать. Мы можем постоянно проходить взад и вперед через их тела, не замечая их, и весьма вероятно, что они также не видят и не чувствуют нас. Это круг внутри круга, вселенная внутри вселенной. Только те, которые принадлежат к одному и тому же уровню, видят друг друга. Мы имеем пять чувств и представляем собою Прану в известном состоянии колебания. Все существа с одной и той же частотой колебания будут видеть друг друга, но, если есть существа, которые представляют собою Прану в более высшем состоянии колебания, они не будут видимы. Мы можем увеличить напряжение света до такой степени, что не будем видеть вовсе света, но могут быть существа с глазами настолько сильными, что они могут видеть такой свет; наоборот, если колебания очень слабы, мы не видим света, но есть животные, как кошки и совы, которые видят его. Наша сфера видения заключается только в одном уровне колебаний этой Праны. Возьмем, например, нашу атмосферу; она составлена из слоев, из которых более близкие к земле более плотны, чем те, которые выше, и по мере того, как вы подымаетесь, атмосфера становится тоньше и тоньше. Или возьмем пример океана; по мере того, как вы идете глубже и глубже, плотность воды увеличивается, и те животные, которые живут на дне моря, никогда не могут подняться наверх, или они будут разорваны на куски.

Представим себе всю эту вселенную как океан эфира, вибрирующего под действием Праны и состоящего из последовательных слоев с различными степенями колебания, - в более наружных колебаний меньше, а ближе к центру колебания становятся быстрее и быстрее, и каждый разряд колебания составляет один уровень. Представим себе все это вместе, как один шар, центр которого есть совершенство. Чем дальше вы идете от центра, тем медленнее колебания; материя представляет наружную кору, потом идет сознание и в центре - дух. Теперь предположим, что эти степени колебаний представляют собою отдельные уровни, или сферы видения, - столько-то миллионов миль один ряд колебаний и затем столько-то миллионов миль ряд колебаний высших, и так далее. Совершенно ясно, что те, которые живут в слое (уровне) известного состояния колебания будут иметь возможность распознавать друг друга, но не будут распознавать тех, которые выше или ниже их. Но, подобно тому, как посредством телескопа и микроскопа мы можем увеличить область нашего видения и сделать доступными нам более высокие и более низкие колебания, подобно этому каждый человек может привести себя в состояние колебания, принадлежащего следующему слою, и таким образом сделать себя способным видеть то, что происходит там. Предположим, что эта комната полна существ, которых мы не видим. Они представляют одни колебания Праны, а мы представляем другие колебания. Пусть они представляют более быстрые, а мы более медленные. Акаша есть материя, из которой состоят как они, так и мы; все суть части того же самого океана Акашы, только скорость ее вибрации, т.е. Прана, различна. Если я могу привести себя к более быстрым колебаниям, мой уровень немедленно переменится для меня; я не буду больше видеть вас: вы исчезнете, а они появятся. Некоторые из вас, бытъ может, знают, что это верно. Такое приведение сознания в высшее состояние колебания выражается в Йоге одним словом - Самадхи.

Все состояния высшего колебания, сверхсознательные колебания, обозначаются одним этим словом, Самадхи, и уже низшие состояния Самадхи дают нам видение этих существ. Самая высокая степень Самадхи - это, когда мы видим вещь в себе, когда мы видим материал, из которого составлены все разные разряды существ, ту глину, зная которую, мы будем знать вещество всей вселенной.

Итак, мы видим, что Пранаяма включает в себе все то, что есть верного в спиритуализме. Подобным же образом окажется, что где бы какая-нибудь секта или отдельный человек не пытались открыть что-нибудь тайное, мистическое и скрытое, - это на самом деле та же Йога, стремление подчинить Прану. Вы найдете, что где бы ни случилось какое-нибудь необыкновенное обнаружение силы - это есть проявление Праны. Даже физические науки могут быть также включены в Пранаяму. Что приводит в движение паровую машину? - Прана, действующую посредством пара. Что как не Прана - все эти явления электричества и тому подобные? Что такое физическая наука? - Пранаяма, действующая внешними средствами. Прана, проявляющаяся как умственная сила, может быть управляема только умственными средствами. Та часть Пранаямы, которая пытается управлять физическими проявлениями Праны физическими средствами, называется физической наукой, а та часть, которая старается управлять проявлениями Праны как умственной силы, умственными средствами, называется Раджа-Йога.


Глава IV.

Психическая Прана

Согласно учению Йогов, в позвоночном столбе имеется два нервных проводника, называемые Пингала и Ида, и пустой канал, проходящий чрез спинной мозг, называемый Шушумна. На нижнем конце пустого канала находится то, что Йоги называют "Лотос-Кундалини". По их описанию он имеет треугольную форму и, говорят, что в нем заключена сила, называемая на символическом языке Йогов "дремлющая Кундалини". Когда эта Кундалини просыпается, она старается проложить себе проход через пустой канал и, по мере того, как она постепенно подымается, сознание Йога раскрывается, как бы слой за слоем, и он получает способность восприятия из высших сфер и удивительное могущество. Когда она достигает мозга, Йог вполне отрешен от тела и сознания, душа его становится свободной. Мы знаем, что спиной мозг составлен особым образом. Если мы возьмем фигуру 8 в горизонтальном положении (""), то в этой фигуре будут две части, соединенные посредине. Положим, вы накладываете одно "" сверху другого в виде столба, - это представит спинной мозг. Левая половина есть Ида, правая Пингала, а пустой канал, проходящий чрез центр спинного мозга - Шушумна. Там, где спинной мозг заканчивается у одного из поясничных позвонков, тонкая нить его продолжается вниз; в ней также есть канал, только значительно тоньше.

Этот канал закрыт на нижнем конце, который приходится вблизи так называемого "священного нервного сплетения", имеющего, согласно новейшей анатомии, треугольную форму. Различные нервные сплетения, имеющие свои центры в спинном мозгу, называются в Йоге различными "лотосами". Йоги имеют представление о разных нервных центрах, начиная с Муладхара - основного и кончая Сагасрара тысячелепестковым лотосом в мозгу. Таким образом, если мы 'заменим названиями этих различных сплетений однозначные им названия лотосов, идея Йога станет легко понятною и на языке новейшей анатомии. Мы знаем, что в нервных проводниках происходят движения двоякого рода: одни приносящие, другие относящие: одни чувствительные, другие - движущие; одни - центробежные, другие - центростремительные. Одни приносят впечатления к мозгу, а другие - от мозга к периферии тела; но все они в конце концов сообщают колебания мозгу. Чтобы сделать более ясными дальнейшие объяснения, мы должны припомнить некоторые другие факты. Во-первых, спинной мозг оканчивается у головного некоторого рода утолщением - продолговатым мозгом, который не прикасается непосредственно всею поверхностью к головному мозгу, но плавает внутри него в жидкости, так что, если нанести удар по голове, сила удара будет ослаблена жидкостью и не повредит продолговатого мозга. Это замечание будет иметь для нас значение дальше. Во-вторых, из всех этих центров нам особенно нужно запомнить три: Муладхара (основной), Сагасрара (тысячелепестковый лотос головного мозга) и Свадчистхана (центральный). Дальше мы возьмем один факт из физики. Мы все слышали об электричестве и разных других силах, связанных с ним. Что такое электричество, никто не знает; но, насколько известно, оно есть некоторый род движения.

Во вселенной есть разные другие движения; - какая же разница между ними и электричеством? - Электрическое движение есть то, при котором все частицы колеблются в одном и том же направлении. Если все частицы воздуха в комнате заставить колебаться в одном и том же направлении, комната представит собою гигантскую электрическую батарею. Вспомним затем другое положение из физиологии, именно, что центр, который регулирует дыхание, управляет также в известной степени системою нервных токов, и что этот управляющий дыхательной системой центр лежит против грудной полости в спинном хребте. Этот центр регулирует действие дыхательных органов и также управляет отчасти второстепенными центрами.

Теперь для нас ясно, почему нужно упражнять дыхание. Во-первых, вследствие мерного дыхания у всех частиц тела явится стремление колебаться в одном и том же направлении. Когда сознание переходит в волю, токи изменяются, переходя в движение, подобное электричеству, что видно из того, что нервы под действием электрических токов обнаруживают полярность. Это показывает также, что, когда воля развивается в нервные токи, она изменяется в нечто, подобное электричеству. Когда все движения тела становятся вполне гармоничными, тело делается как бы гигантской батареей воли. Эта мощнейшая воля и есть именно то, что нужно Йогу. Итак, вот физиологическое объяснение упражнения дыхания. Это упражнение делает все движения в теле ритмическими и помогает нам через дыхательный центр управлять другими центрами. Цель Пранаямы при этом состоит в возбуждении дремлющей силы в Муладхаре, называемой Кундалини.

Все, что мы воображаем, видим наяву или во сне, мы сознаем в пространстве. Это обыкновенное понятное всем пространство называется Махакаша, или большое пространство. Когда Йог читает мысли других людей или видит сверхчувственные предметы, он видит их в другом роде пространства, называемом Читтакаша, - умственное пространство. Когда восприятие становится беспредметным и душа обнаруживается в своей собственной природе, пространство называется Чидакаша, или пространство знания. Когда Кундалини разбужена и входит в канал Шушумны, все восприятия происходят в умственном пространстве. Когда она достигла того конца канала, который открывается в мозг, беспредметное восприятие происходит в пространстве знания.

Проводя аналогию с электричеством, мы находим, что человек может посылать ток только по проволоке; но природа не требует никаких проводов, чтобы посылать свои мощнейшие токи. Это доказывает, что проволока на самом деле не нужна, но что только наше неумение обходиться без нее заставляет нас употреблять ее. Подобным образом все ощущения и движения тела посылаются в мозг и от него через провода нервных фибр. Пучки чувствующих и движущих фибр в спинном мозгу суть Ида и Пингала Йоги. Они суть главные пути, по которым движутся приносящие и относящие токи. Но почему не может мозг посылать сообщения или реагировать без какого-либо проводника? Мы видим, что в природе это делается. Йог говорит, что, если вы можете сделать это, вы освободились от оков материи. Но как это сделать? - Если вы можете заставить ток проходить чрез Шушумну, канал внутри позвоночного столба, вы разрешили задачу. Сознание создало эту сеть нервной системы и должно разорвать ее, чтобы исключить роль проводника как посредника.

Тогда только мы достигнем знания всего и не будем больше в зависимости от тела. Вот почему так важно достигнуть управления Шушумною. Йог говорит, что, если вы можете посылать умственные токи через этот канал, помимо нервных фибр, действующих как провода, вы разрешили задачу, и он говорит также, что это вполне возможно.

Шушумна у обыкновенных людей закрыта на нижнем конце: никакое действие не происходит в ней. Йога предлагает упражнение, посредством которого она может быть открыта и нервные токи принуждены будут проходить через нее.

Когда ощущение приносится к центру, центр реагирует. Эта реакция, в случае автоматических центров, имеет следствием движение; в случае сознательных центров, за нею следует сначала восприятие и потом движение. Всякое восприятие есть реакция на действие извне. Но тогда как же возникают восприятия во сне, ведь при этом не бывает никакого действия извне? Движения, вызывающие ощущения, очевидно, находятся где-то в скрытом состоянии, подобно тому, как силы, производящие движения в теле, сосредоточены, как известно, в различных центрах.

Например, я вижу город; представление об этом городе получилось у меня вследствие реакции на впечатления, принесенные от внешних предметов, составляющих город. Здесь произошло некоторое движение в частицах мозга, возбужденное движением в приносящих нервах, которые в свою очередь были приведены в движение внешними предметами города. Этот город я могу вспомнить даже после долгого времени, причем воспоминание о нем представит собою совершенно то же явление, только в более слабой форме. Откуда же является действие, которое вызывает, хотя бы и в слабой форме, подобное колебание в мозгу? - Конечно, не непосредственно от первоначальных впечатлений. Поэтому необходимо признать, что эти впечатления где-то находились дремлющими, и затем своим действием возбудили слабую реакцию, которую мы и называем сновидением. Центр, где эти остающиеся впечатления, так сказать, накапливаются, называется Муладхара, коренное вместилище, а дремлющая энергия действия есть (покоящаяся) Кундалини. Весьма вероятно, что остающаяся движущая энергия также накапливается в том же самом центре, так как после глубокого размышления и обдумывания внешних предметов, часть тела, где расположен центр Муладхара (вероятно, священное сплетение) нагревается. Если эта дремлющая энергия разбужена и возбуждена к действию и затем сознательно принуждена двигаться вверх по каналу Шушумны, то, по мере того, как она действует на один центр за другим, в них возбуждается страшная реакция. Когда маленькая часть энергии действует вдоль нервной фибры и вызывает реакцию центров, ощущение есть или сновидение или образ воображения. Но когда огромная масса этой энергии, накопленной силой долгого внутреннего размышления, действует вдоль Шушумны и бьет по центрам, реакция получается очень мощная, значительно более напряженная, чем реакция восприятия чувства.

Это восприятие сверхчувственное, и сознание в этом состоянии называется сверхсознательным. Когда оно достигает главного вместилища всех восприятий, мозга, весь мозг реагирует; каждая воспринимающая частица в теле тоже реагирует, и в результате получается полное торжество просветления - восприятие Сущего. По мере того, как сила Кундалини начинает действовать на один центр за другим, сознание раскрывается, как бы слой за слоем, и Йог видит вселенную как в ее тонкой, так и в грубой форме. Тогда обе причины этой вселенной, т.е., как чувственное восприятие, так и волевая реакция, будут познаны в самих себе и получается всезнание. Раз известны причины, знание результатов будет неизбежным следствием.

Таким образом, пробуждение Кундалини есть единственный путь к приобретению Божественной Мудрости и сверхсознательного восприятия, к реализации духа. Оно достигается различными путями: посредством любви к Богу, милостью достигших совершенства мудрецов или как результат могущественной аналитической силы и воли самого философа. Где бы ни произошло какое-нибудь проявление того, что обыкновенно называют сверхъестественной силой или мудростью, там несомненно был хоть маленький ток Кундалини, которая нашла себе дорогу в Шушумну. Только, в огромном большинстве таких случаев сверхъестественного, люди наталкиваются на какое-нибудь упражнение, освобождающее маленькую часть их дремлющей Кундалини, бессознательно. Всякая молитва, сознательно или несознательно, ведет к такому результату, Человек, который думает, что получает ответы на свои молитвы, не знает, что исполнение его молитв исходит из его собственной природы, что ему удалось посредством мысленного молитвенного настроения пробудить частицу той бесконечной силы, которая дремала внутри его самого. Итак, по учению Йогов то, чему люди, угнетаемые страхом и бедствиями, по невежеству поклоняются под разными именами, есть в действительности сила, скопленная в каждом существе, мать вечного блаженства, если мы только умеем подойти к ней. А Раджа-Иога есть наука о религии, разумное объяснение всякого богослужения, всех молитв, обрядов, церемоний и чудес.


Глава I

Вступление

Все наши знания основаны на опыте. То, что называется выводным знанием, в котором мы идем путем заключений от менее общего к более общему, или от общего к частному, имеет своим базисом опыт. Положения так называемых точных наук легко признаются верными потому, что всякий приглашается проверять их личным опытом. Ученый не говорит вам, чтобы вы верили чему-нибудь: если же он делает выводы из результатов собственных опытов и предлагает вам свои заключения, то при этом всегда ссылается на какие-нибудь опыты, известные всему человечеству.

В каждой точной науке есть основание, известное всему человечеству, так что каждый может судить о верности или ошибочности делаемых из него заключений. Теперь является вопрос: ну, а религия, имеет она такое основание или нет? На этот вопрос мне приходится отвечать и утвердительно и отрицательно. Религии, как им учат вообще во всем мире, основаны на предании и вере и в большинстве случаев состоят только из разных теорий, которые, в свою очередь, основаны на вере. В этом и заключается причина, почему все эти религии оспаривают одна другую. Один говорит, что есть великое существо, сидящее над облаками и управляющее вселенною, и приглашает меня верить этому, только полагаясь на его личный авторитет. Но с таким же основанием я могу иметь свои собственные воззрения и требовать, чтоб другие им верили, хотя я и не в состоянии привести какие-либо доказательства. Вот почему религия и метафизическая философия пользуются теперь такой дурной репутацией. Всякий образованный человек как бы говорит: "Эти религии только набор теорий без всякого критерия для их оценки; каждый проповедует свои собственные любимые идеи". Но при всем том я должен сказать вам, что опытное основание для всеобщей религиозной веры существует, и именно из него вытекают все различные теории и все изменяющиеся идеи разных сект в разных странах. Обращаясь к источнику религий, мы находим, что религии так же, как и науки, основаны на опыте.

Прежде всего я попрошу вас рассмотреть различные религии мира. Вы найдете, что они разделяются на два класса: одни - имеющие книгу, и другие - не имеющие ее. Те, у которых есть книга, сильнее и имеют большее число последователей; те, у которых книги нет, большею частью вымерли, а немногие новые из них имеют очень мало последователей. Но в них во всех мы находим одно общее указание, именно, что истины, которым они учат, суть результаты опытов отдельных лиц. Христианин приглашает вас верить в его религию, верить в Христа, верить в Бога, в душу и в лучшее будущее этой души. Если я попрошу его доказать то, что он говорит, он, обыкновенно, отвечает: "доказать не могу, - это мое верование". Если вы, однако ж, обратитесь к источнику христианства, то найдете, что в основании его лежит опыт: Христос говорил, что видел Бога, ученики его говорили, что чувствовали Бога и т.д. Подобным образом в Буддизме имеется опыт Будды: он опытом познал известные истины, видел их, проникся ими и проповедовал их миру. То же самое у индусов: в их книге авторы, называемые Риши, или мудрецы, заявляют, что они путем опыта добыли истины, которые проповедуют.

Из приведенных уже примеров ясно, что все религии мира основаны на единственном всемирном и вечном основании всех наших знаний, - на прямом опыте: все Учителя видели Бога, все они видели свои собственные души, видели свою вечность, свое будущее, и то, что видели, проповедовали. Но в большинстве религий, особенно позднейшего времени, мы находим странное утверждение, что такой опыт был возможен только для немногих людей, бывших первыми основателями религий, получивших от них и свои названия; настоящему же времени такой опыт якобы не доступен, и потому теперь мы должны принимать религию на веру. Я решительно отрицаю это.

Если в этом мире, в какой бы то ни было отрасли знания, был наблюдаем какой-нибудь факт, то необходимо следует, что наблюдение этого факта было возможно миллион раз раньше и может повторяться бесконечное число раз в будущем. Однообразие есть строгий закон природы: что раз случилось - может случиться всегда.

Учителя науки Йоги поэтому и заявляют, что не только религия не основана исключительно на опыте древних времен, но что ни один человек не может быть религиозным, если сам личным опытом не познает истины своих религиозных воззрений. Йога есть наука, которая учит нас достигнуть такого опытного познания.

Бесполезно толковать об истинах религии, пока не убедился в них сам. Почему было так много смуты, борьбы и споров во имя Божие? Во имя Бога было больше кровопролитий, чем по какому бы то ни было другому поводу, и причина этого заключается в том, что люди никогда не обращают внимания на первоначальные источники; они довольствуются только тем, что принимают верования и обычаи своих предков, и хотят, чтоб другие делали то же. Какое право имеет человек говорить, что имеет душу, если он ее не чувствует, или что есть Бог, если он Его не видит? Если Бог есть, мы должны видеть Его; если есть душа, мы должны ощущать ее; иначе лучше не верить. Лучше быть открытым атеистом, чем лицемером.

Согласно современному взгляду "ученых", религия и метафизика и все поиски Верховного Существа - вздор; полуобразованные же думают, что эти вещи сами по себе не имеют реального основания, а польза их состоит только в том, что они служат могущественной побудительной причиной для человека делать добро другим. Если человек верит в Бога, говорят они, он может стать добрым и нравственным, и таким образом выработаются хорошие граждане.

Мы не можем порицать их за то, что они держатся таких взглядов, так как знаем, что все, чему учат этих людей - это верить в вечно бессмысленно повторяемые слова, не имеющие никакого внутреннего содержания. Им предлагают жить, веря на слово. Но могут ли они делать это? Если б могли, нельзя было бы иметь ни малейшего уважения к человеческой природе. Человек нуждается в истине, ему необходимо убедиться в ней лично, овладеть ею, удостовериться в ней, чувствовать ее в глубине своего сердца. Тогда только, заявляют Веды, исчезнут все сомнения, рассеется всякая темнота и все кривое выпрямится. "Вы, дети бессмертия, живущие как здесь, так и в высочайших сферах! путь найден; есть путь из этого мрака, и он состоит в познании Того, Кто выше всякого мрака, и другого пути нет".

Наука Раджа-Йога предлагает человечеству практический и научно-выработанный метод убедиться в этой истине. Но каждая наука имеет свой собственный метод исследования. Если, желая сделаться астрономом, вы сядете и станете кричать: "астрономия, астрономия!" - вы ею не овладеете: вам необходимо идти в обсерваторию, взять телескоп, изучать звезды и планеты, и тогда вы станете астрономом. То же самое относительно химии: вы должны идти в лабораторию, брать разные тела, смешивать их, соединять и производить опыты с ними; таким путем получится знание химии. В каждом случае необходимо следовать известному методу. Я мог бы прочесть вам тысячи проповедей, но они не сделают вас религиозными пока вы не начнете сами применять соответствующий метод. Это истина мудрецов всех стран и веков, людей чистых и не себялюбивых, которые не имели другого побуждения, кроме добра миру. Они все заявляют, что нашли истины, более высокие чем те, которые могут доставить нам чувства, и приглашают проверить их. Они говорят вам: "вот приемы, применяйте их добросовестно, и тогда, если вам не откроется Высшая Истина, вы будете вправе сказать, что наше учение ложно; отрицать же его, не проверив, не рационально". Итак, мы должны усердно работать, употребляя предписанные способы, и свет придет.

Приобретая знания, мы употребляем обобщения, а обобщения основаны на наблюдении. Сначала мы наблюдаем факты, потом обобщаем, и затем выводим заключения, или законы. Знание разума, внутренней природы человека, мысли - никогда не может быть приобретено, если мы не будем иметь возможности наблюдать факты, происходящие внутри нас. Легко наблюдать факты во внешнем мире, и тысячи инструментов изобретены для наблюдения каждой точки природы; но у нас нет инструментов, которые бы помогали нам наблюдать в нашем внутреннем мире. Тем не менее мы знаем, что для того, чтоб иметь действительные знания, необходимо наблюдать.

Без точного опыта всякая наука останется бесполезной, пустой теорией, и в этом причина того, что все психологи, с начала веков, постоянно спорили друг с другом, исключая только тех, которые нашли способы наблюдать свой внутренний мир.

Наука Раджа-Йога прежде всего имеет в виду дать человечеству средства для наблюдения внутренних состояний; орудие для этого - сам разум. Сила внимания разума, будучи правильно руководима и направлена на внутренний мир, исследует сознание и освещает для нас факты. Силы разума подобны рассеянным лучам света: будучи сосредоточены, они освещают все. Это единственный источник знания, находящийся в нашем распоряжении. Всякий употребляет его, как в применении к внешнему, так и к внутреннему миру: но то тщательное наблюдение, с которым ученый изучает внешний мир, психологом должно быть обращено на внутренний, а это достигается только путем усиленного упражнения. С самого детства мы приучены обращать внимание только на внешние предметы и никогда на внутренние, и большинство из нас почти утратили способность наблюдать свой внутренний механизм. Обратить сознание как бы внутрь, - задержать его там и затем сосредоточить все его силы и направить их на самое сознание, чтобы оно могло узнать свою собственную природу, анализировать самого себя, - дело очень трудное. Тем не менее это единственный путь сколько-нибудь научно подойти к предмету.

Какая польза в таком знании? - Прежде всего, знание само по себе есть высшая награда за труд, употребленный для его достижения, а затем есть и огромная польза. Это знание уничтожит все наши страдания. Когда, путем анализа своего собственного разума, человек станет, так сказать, лицом к лицу с тем, что никогда не разрушается, что по своей натуре вечно чисто и совершенно, он перестанет быть жалким, не будет больше несчастным. Все горести происходят от боязни, от неудовлетворенных желаний. Если человек найдет, что он никогда не умирает, у него не будет больше страха смерти. Если он узнает, что он совершенен, он не будет иметь никаких тщетных желаний; а раз обе эти причины отсутствуют, не будет больше горестей, - будет полное блаженство, даже в этом теле.

Существует только один метод приобрести это знание - это метод, называемый сосредоточением. Химик в своей лаборатории сосредоточивает всю энергию своего ума в один фокус и направляет ее на тела, которые исследует, и таким образом открывает их секреты. Астроном сосредоточивает всю энергию своего ума и направляет ее через телескоп на небо, и звезды, солнце и луна открывают ему свои тайны. Чем больше я сосредоточиваю мои мысли на том, о чем говорю вам, тем больший свет могу пролить на него. Вы слушаете меня, и чем больше сосредоточите ваши мысли, тем яснее усвоите то, что я говорю.

Как все это познание мира могло бы быть достигнуто без сосредоточения сил ума? Природа готова обнаружить перед нами свои тайны, надо только знать, как подступить к ней, как дать ей достаточно сильный толчок; сила же толчка получается через сосредоточение. Нет пределов силы человеческого ума. Чем более он сосредоточен, тем больше силы будет вызвано для приложения к отдельной точке, а в этом и весь секрет.

Легче сосредоточить ум на внешних предметах, - ум естественно стремится к внешнему; но, где дело идет о религии, психологии или метафизике, там субъект и объект - одно. Объект здесь внутренний; само сознание представляет собою объект: и необходимо изучать сознание. Мы знаем, что есть способность ума, называемая рефлективной. Я говорю вам теперь, но в то же время как бы стою в стороне, точно другое лицо, и знаю и слышу, что говорю. Вы работаете и думаете в то же время; другая часть вашего ума стоит рядом и следит за тем, что вы думаете. Силы ума должны быть сосредоточены и обращены на него самого; и, как темные места обнаруживают свои тайны при проникающих лучах солнца, так этот сосредоточенный ум проникнет в свои собственные самые сокровенные тайники

Так мы подойдем к основанию веры, источнику чистой истинной религии.

Мы увидим сами, имеем ли мы душу, продолжается ли жизнь пять минут или вечность, есть ли во вселенной Бог или нет. Все это откроется нам. Это то, чему научить имеет в виду Раджа-Йога. Задача всех ее указаний заключается прежде всего в том, как сосредоточить сознание, потом, как открывать факты в своем собственном сознании, затем, как обобщать такие факты и выводить из них свои собственные заключения. Она никогда не спрашивает нас, какая наша религия: деисты ли мы или атеисты, христиане, евреи или буддисты. Мы человеческие существа, и этого довольно. Каждое человеческое существо имеет право и возможность искать религию: каждое человеческое существо имеет право ставить вопрос: "почему?" и возможность разрешить его, если только даст себе труд заняться им.

Итак, мы видим, что для изучения Раджи-Йоги нет надобности ни в каком доверии или вере. Она сама учит Вас: не верьте ничему, в чем сами не убедились. Истина для поддержания себя не требует никаких подпорок.

Вы, может быть, скажете, что для убеждения в возможности такого пробужденного сознания требуется некоторого рода фантазия. - Положительно нет; необходимо только изучение Раджи-Йоги, требующее, правда, много времени и постоянных упражнений, частью физических, но большею частью умственных.

По мере того. как мы будем подвигаться вперед, мы увидим, как тесно сознание связано с телом. Если мы признаем, что сознание есть только более тонкая часть тела и что сознание действует на тело, то и тело должно действовать на сознание. Если тело нездорово, сознание становится больным; если тело здорово, сознание остается здоровым и крепким. Когда кто-нибудь сердится, сознание становится беспокойным; а раз сознание беспокойно, тело также делается беспокойным. У большинства человечества сознание вполне подчинено телу; оно у него очень мало развито. Огромная масса людей в этом отношении очень мало ушла вперед от животных. Больше того, во многих случаях власть над собою у людей - только очень немногим выше, чем у низших животных; мы очень мало имеем власти над нашим сознанием.

Итак, чтобы достигнуть господства, приобрести власть над телом и сознанием, мы должны сначала прибегнуть к некоторым (физическим средствам, а когда тело будет достаточно подчинено, можем попытаться обработать и сознание. Посредством обработки сознания мы приобретем способность управлять им, заставляя его работать в желаемом направлении и принудить его сосредоточивать силы, как мы хотим.

Согласно учению Раджа-Йоги, весь внешний мир есть только грубая форма внутреннего, или тонкого. Более тонкое всегда причина, более грубое - следствие. Таким образом, внешний мир есть следствие, а внутренний - причина. Подобно этому, внешние силы суть собственно более грубые из сил, более же тонкие из них суть силы внутренние. Тот, кто узнал и научился, как справляться с внутренними силами, получит всю природу в свое распоряжение.

Йог ставит себе задачу сделаться не меньше как властелином всей вселенной, подчинить себе всю природу. Он хочет достигнуть такого состояния, при котором то, что мы называем "законами природы", не будет иметь для него никакого влияния, когда он будет способен стать совершенно независимым от них. Он хочет повелевать всей природой, как внутренней, так и внешней. Прогресс и цивилизация человечества, в сущности, такое же подчинение, но только одной внешней природы.

Различные расы различаются характером своей деятельности. Как в одном и том же обществе некоторые лица стремятся управлять внешней природой, а другие внутренней, то же и между народами: некоторые хотят подчинить себе внешнюю природу, другие внутреннюю. Одни говорят, что подчинением внутренней природы мы подчиняем себе все; другие - что, овладевая внешней природой, мы овладеваем всем. В конечном результате те и другие правы, потому что, в сущности, нет ничего ни внутреннего, ни внешнего. Это выдуманные ограничения, совсем не существующие в действительности. Те и другие, приверженцы внешнего и внутреннего, доходя до пределов своих знаний, встречаются в одной и той же точке.

Как физик, доведя свои знания до крайних пределов, видит их расплывающимися в метафизике, совершенно так же и метафизик находит, что различие между тем, что он называет духом и материей, только кажущееся. Назначение и цель всех наук найти единство, то одно, из чего произошло все разнообразное, то Единое, которое существует как многое. Раджа-Йога предлагает исходить от внутреннего мира, изучать внутреннюю природу и через то управлять обеими. и внутренней и внешней.

Это стремление очень старое. Оно особенно господствовало в Индии, хотя попытки к нему были и у других народов. В западных странах изучение Йоги считалось мистицизмом, и люди, которые предавались ему, были сжигаемы или убиваемы как ведьмы и колдуны; в Индии же, по разным причинам, оно попало в руки людей, которые утратили 90% добытых раньше знаний, а из оставшейся части старались сделать большую тайну. В последнее время появилось много так называемых учителей тайных, или оккультных наук, но они оказались еще хуже индусских, так как последние знали хоть кое-что, тогда как эти новейшие не знают ничего.

Все, что есть таинственного и секретного в новейших системах Йоги, должно быть прямо отбрасываемо. Самый лучший путеводитель в жизни есть сила; и в религии, как и во всем другом, отбрасывайте все, что ослабляет вас, не имейте с ним никакого дела. Всякая эксплуатация таинственного ослабляет мозг человека. Вследствие такой эксплуатации наука Йога была близка к гибели, несмотря на то, что она одна из величайших наук.

Со времени открытия Йоги, более 4000 лет тому назад, она была вполне разработана, научно изложена и проповедовалась в Индии; но в истории ее развития замечается поразительный факт, что чем новее ее комментаторы, тем больше ошибок они делают, чем древнее пишущий о ней, тем правильнее он излагает предмет. Большая часть позднейших писателей толкуют о разного рода секретах, и Йога стала теперь достоянием небольшего числа лиц, сохраняющих ее в тайне, вместо того, чтоб предоставить дневному свету и разуму ярко осветить ее. Они это делают для того чтоб сохранить только для себя доставляемое ею могущество.

В том, что я сообщаю вам, нет никакой тайны. То немногое, что я знаю, я расскажу вам. Насколько могу объяснить, я объясню, а относительно того, чего не знаю, я только скажу вам, что говорится об этом в книгах. Заблуждение слепо верить. Вы должны развить ваш собственный разум и суждение; вы должны упражняться и сами убедиться, - происходит ли то, о чем говорят, или нет. Совершенно так же, как вы принимаетесь за всякую другую науку о физической природе, вы' должны приниматься и за изучение этой. В ней нет ни тайн, ни опасности. Насколько она верна, она должна быть излагаема публично, на улицах, среди белого дня. Всякая попытка делать из подобных вещей секрет очень опасна.

Прежде чем продолжать дальше, я вас познакомлю несколько с философией Санкхья, на которой основана вся Раджа-Йога. Согласно этой философии, ощущение получается посредством орудий, напр., глаз; глаза передают его органам, органы - сознанию, сознание - определяющей способности, от последней его получает Пуруша (душа), которая затем как бы отдает приказание обратно в той же последовательности. Таким путем получаются ощущения. За исключением Пуруши, все эти стадии материальны, только сознание из более тонкого материала, чем все внешние орудия. Материал, из которого состоит сознание, становясь грубее, делается тем, что называется Танматрас (тонкий материал), а этот становится еще грубее и образует внешнюю материю. Такова психология Санкхья. Согласно ее воззрению, интеллект и грубая материя различаются только состоянием.

Только одна Пуруша не материальна. Сознание есть орудие души, посредством которого она как бы схватывает внешние предметы. Это сознание постоянно меняется и колеблется; оно может сообщаться с несколькими органами, с одним из них, или ни с одним. Например, если я прислушиваюсь с большим вниманием к ходу часов, я могу ничего не видеть, хотя мои глаза открыты. Это показывает, что мое сознание не было направлено на орган зрения, хотя было обращено на орган слуха. Но сознание может быть соединено и со всеми органами одновременно.

Сознание имеет рефлективную способность смотреть назад в свои собственные глубины. Эта рефлективная способность и есть то, чем Йог хочет овладеть; сосредоточивая силы сознания и направляя их внутрь, он старается узнать, что происходит внутри. Вера при этом не играет ни малейшей роли: все основано только на исследованиях известных философов. Нынешние физиологи говорят вам, что глаза не суть органы зрения, но что органы зрения находятся в нервном центре в мозгу: то же принимают они и относительно всех прочих чувств; они говорят также, что эти центры состоят из того же материала, как и сам мозг. Санкхья говорит то же; только первые рассматривают предмет с физической, а последняя с психологической стороны.

Йог ставит себе цель достигнуть той степени утонченного познавания, при которой он может воспринимать все эти отдельные процессы ощущения; он хочет чувствовать, как действует ощущение и как сознание воспринимает его, как оно переходит к определяющей способности и как эта последняя передает его Пуруше (душе).

Но, как каждая наука требует известной подготовки, как каждая наука имеет свой собственный метод, без следования которому мы никогда не поймем науки, так и в Радже-Йоге. Прежде всего необходим известный режим: мы должны употреблять такую пищу, которая делает наше сознание наиболее чистым. Если вы пойдете в зверинец, вы тотчас увидите доказательство важного значения пищи: там вы увидите слонов, огромных животных, но спокойных и кротких: подойдя же к клеткам львов и тигров, найдете, что они беспокойны. Это простое наблюдение покажет вам, какую огромную разницу производит пища. Все силы, действующие в теле, производятся пищею; мы это видим ежедневно. Если вы начнете поститься, ваше тело станет слабеть: сначала пострадают физические силы, а через несколько дней и умственные. Прежде всего ослабеет память; потом наступит момент, когда вам станет трудно думать и еще труднее последовательно рассуждать. Поэтому в начале мы должны обращать внимание на пищу, когда же сделаемся достаточно сильными, когда наши упражнения значительно подвинутся вперед, нам не будет надобности в такой осторожности. Пока растение молодо, оно должно быть огорожено, чтобы его не повредили: но когда оно станет деревом, ограда убирается - оно достаточно крепко, чтоб противостоять всем насилиям.

Йог должен избегать крайностей, - как излишеств, так и лишений. Он не должен поститься или изнурять свое тело; тот, кто это делает, говорит Гита, не может быть Йогом; тот, кто постится, кто лишает себя сна, кто спит много, кто много работает, кто ничего не делает, - никто из таких не может быть Йогом.


Глава V.

Управление психической Праной

Теперь мы перейдем к упражнениям в Пранаяме. Мы уже видели, что первым шагом, согласно учению Йогов, должно быть управление движением легких. Нам нужно достигнуть того, чтобы чувствовать более тонкие движения, происходящие в теле. Наше сознание сделалось способным понимать только внешнее и потеряло способность чувствовать тонкие движения внутри. Если мы научимся чувствовать их, мы будем в состоянии управлять ими.

Нервные токи проходят по всему телу, принося энергию и жизнеспособность каждому мускулу, но мы не чувствуем их. Йога говорит, что мы можем научиться этому. Но как? - Овладев всеми движениями Праны и управляя ими. Начинать надо с движения легких, а после достаточно продолжительного упражнения над ними, мы будем в состоянии управлять также и более тонкими движениями.

Итак, мы пришли к упражнениям в Пранаяме. Сядьте прямо, держа корпус вертикально. Спинной мозг хотя и находится внутри позвоночного столба, но не касается его. Если вы сидите согнувшись, вы стесняете ваш спинной мозг: дайте ему свободу. Всякий раз, как, сидя согнувшись, вы станете размышлять, вы причините себе вред. Три части тела должны всегда держаться прямо на одной линии: грудь, шея и голова. Вы увидите, что после небольшого упражнения это станет для вас таким же естественным, как дышать. Второе - это достигнуть управления нервами.

Мы видели, что нервный центр, который управляет органами дыхания, отчасти управляет другими нервами, поэтому равномерное дыхание и необходимо. Дыхание, которым мы обыкновенно пользуемся, совсем не должно бы заслуживать названия дыхания: оно очень неправильно. Следует заметить, что между дыханием мужчины и женщины есть некоторая естественная разница.

Первый урок заключается в том, чтоб дышать, равномерно вдыхая и выдыхая. Это сделает гармоничной всю систему. После такого упражнения в течение некоторого времени, полезно присоединять к нему повторение слова "Ом" или какого-нибудь другого священного слова, произнося это слово равномерно и гармонично, как при вдыхании, так и при выдыхании; вы увидите при этом, что все тело станет гармоничным. Тогда вы узнаете, что такое отдых. Сон сравнительно совсем не отдых. Раз этот отдых наступит, наиболее утомленные нервы успокоятся, и вы увидите, что раньше вы на самом деле никогда не отдыхали.

Первым результатом этого упражнения будет изменения лица, резкие линии исчезнут; вместе со спокойными мыслями явится спокойное выражение лица. Вслед затем голос станет прекрасным. Я никогда не видел ни одного Йога с хриплым голосом. Эти признаки явятся после немногих месяцев упражнения. После этого первоначального упразднения дыхания в течение нескольких дней, приступайте к высшему. Медленно наполняйте легкие воздухом через Иду - левую ноздрю -и в то же время сосредоточьте ваше сознание на нервном токе. Вы как бы посылайте мысленно нервный ток вниз позвоночного столба и сильно ударяйте на последнее сплетение, основной Лотос треугольной формы, местонахождение Кундалини. Задержите там ток некоторое время и затем представьте себе, что вы медленно направляете этот нервный ток вместе с дыханием на другую сторону и потом медленно выгоняете его через правую ноздрю.

Исполнять это вам покажется несколько трудно. Легчайший способ будет такой: закройте правую ноздрю большим пальцем и медленно втягивайте воздух через левую; затем закройте обе ноздри большим и указательным пальцами и вообразите, что вы посылаете ток вниз и ударяете им по основанию Шушумны: после того отнимите большой палец и выпускайте воздух через правую ноздрю. Затем вдыхайте медленно через эту ноздрю, держа другую закрытой указательным пальцем, потом закройте обе, как раньше. Способ, употрябляемый индусами при этом упражнении, был бы очень труден для вашей страны (Америки), потому что индусы употребляют его с детства и их легкие подготовлены для него. Вам полезно начать с четырех секунд и медленно увеличивать продолжительность каждого приема. Втягивайте воздух в течение четырех секунд, удерживайте его в легких 16 секунд, потом выдыхайте в течение 8-ми секунд. Это составит одну Пранаяму. В то же время думайте о треугольном нервном сплетении, сосредоточьте сознание на этом центре: воображение здесь может очень много помочь вам. Затем опять медленно втягивайте воздух, потом тотчас медленно выдыхайте, а затем задержите дыхание, употребляя на каждый прием то же время, как в предыдущей Пранаяме. Единственная разница здесь будет в том, что в первом случае, при задержке дыхания, легкие были наполнены воздухом, а во втором освобождены от него.

Последнее легче. В дыхании, при котором вы задерживаете воздух в легких, не следует упражняться слишком много. Делайте это только четыре раза утром и четыре раза вечером. Потом вы можете постепенно увеличивать продолжительность каждого приема и число Пранаямы. Вы увидите, что в состоянии исполнять эти упражнения и что они доставляют вам удовольствие. Когда вы почувствуете, что в состоянии увеличить время и число упражнений, увеличивайте их осторожно и осмотрительно до 6 вместо 4. При нерегулярности упражнений, они могут повредить вам.

Из трех процессов, - очищения нервов, удержания дыхания при наполненных легких и удержания дыхания при опорожненных легких, - первый и последний не трудны и не опасны. Чем больше вы будете упражняться в первом, тем станете спокойнее. Думайте только об "Ом" и вы приобретете способность упражняться, даже сидя за работой, которая при этом пойдет еще успешнее. При усердном упражнении, Кундалини у вас будет пробуждена. У тех, кто упражняется один или два раза в день, наступит только небольшое спокойствие тела и сознания и получится прекрасный голос; у тех же, кто может упражняться больше, Кундалини пробудится, вся природа начнет изменяться, и для них откроется книга знания. Для получения знания вы не будете более нуждаться ни в каких книгах; ваше собственное сознание станет вашей книгой, заключающей в себе бесконечное знание.

Я уже говорил о нервных проводниках Иде и Пингале, проходящих по обе стороны позвоночного столба, также о Шушумне, проходе по оси спинного мозга. Все они находятся у каждого животного: кто имеет позвоночный столб имеет эти три пути для действия: но Йога говорит, что у обыкновенного человека Шушумна закрыта, что действие здесь не проявляется, тогда как в других двух действие нервных токов, передавая силу различным частям тела, обнаруживается совершенно ясно.

Открытую Шушумну имеют только Йоги. Когда проход Шушумны открыт и сознание начинает подниматься через него: мы становимся выше чувств, наше сознание становится сверхчувственным, сверхсознательным; мы поднимаемся даже выше разума, в области, куда рассудок не может достигнуть. Открыть Шушумну есть главная задача Йоги. По объяснению Йогов, вдоль этой Шушумны расположены центры отправлений, или на более фигуральном языке "лотосы", как они их называют. Низший из них находится у нижнего конца спинного мозга и называется Муладхара, следующий называется Свадиштхана, следующий - Вашуддха и наконец тот, который в мозгу, - Сагасрара (или тысячелепестковый). Из них нам нужно теперь познакомиться только с двумя: низшим Муладгарой и высшим Сагасрарой. Низший есть тот, в котором накопляется вся энергия; эта энергия должна быть взята отсюда и перенесена к последнему, мозгу.

Йоги заявляют, что из. всех энергий, которые заключаются в человеческом теле, самая высшая есть та, которую они называют Оджас. Этот Оджас накопляется в мозгу, и, чем больше его в голове, чем он энергичнее, тем человек разумнее и умственное крепче. Действие Оджаса таково, что один может высказывать высокие мысли прекрасным языком, но они не производят впечатления на людей, другой не обладает ни красноречием, ни глубиною мысли, но слова его очаровывают. Это зависит от силы исходящего из человека Оджаса. Каждое движение, производимое им, могущественно.

Все человечество обладает большим или меньшим количеством накопленного им Оджаса, и все силы, действующие в обществе, достигая высшей обработки, становятся Оджасом. Вы должны помнить, что все дело тут только в преобразовании. Сила, действующая вне тела, как электричество и магнетизм, изменяется во внутреннюю силу; сила же, которая действует как мускульная энергия, изменяется в Оджас. Йоги говорят, что та часть человеческой энергии, которая выражается как производительная энергия в соответствующих отправлениях, мыслях и т.д., когда она обуздана и подчинена, легко изменяется в Оджас; а так как низший центр и есть тот, который руководит всеми этими отправлениями, то Йог этому центру и оказывает особенное внимание. Он старается овладеть всею производительной энергией и превратить ее в Оджас. Только целомудренный мужчина или женщина может заставить Оджас подняться и скопиться в мозгу.

Вот почему целомудрие рассматривалось всегда как высшая добродетель; - человек чувствует, что, если он не целомудрен, духовность его уходит, и он теряет как умственную, так и могущественную нравственную жизненную силу. Вот почему во всем мире, у всех религиозных орденов, производивших умственных гигантов, вы всегда находите стремление настаивать на целомудрии. Вот почему появились монахи, отказывающиеся от брака. Необходимо быть вполне целомудренным мыслью, словом и делом. Без этого упражнение в Раджа-Йоге опасно и может привести к умопомешательству. Если люди упражняются в РаджаИоге и в то же время ведут нечистую жизнь, как могут они надеяться стать Йогами?


Глава VI.

Пратьяхара и Дхарана

Следующая ступень называется Пратьяхара. Что это такое? - Мы знаем, как получаются наши восприятия. Для получения их мы имеем, во-первых, внешние орудия, потом внутренние органы, действующие в теле через посредство мозговых центров, и затем сознание. Когда все они функционируют вместе, и их деятельность находится в связи с каким-нибудь внешним предметом, тогда мы сознаем этот предмет. Но сосредоточить сознание и соединить его только с одним органом вещь очень трудная; сознание есть раб.

Мы слышим, как по всему свету учат: будь добр, будь добр, будь добр. Едва ли найдется в какой-нибудь стране света ребенок, которому бы не говорили - не кради, не лги: но никто не говорит ребенку, как он может удержаться от этого. Разговоры тут никогда не помогут. И почему ему не стать вором? Мы ведь не учим его, как не красть, а только говорим: не кради. Только, когда мы научим его управлять сознанием, мы действительно окажем ему помощь. Все действия внутренние и внешние происходят тогда, когда сознание соединяется с известными центрами, называемыми органами. Добровольно или невольно оно стремится соединиться с этими центрами, и вот почему люди совершают неразумные дела и переживают несчастья, которых не было бы, если б сознание было подчинено нашей воле. Какой был бы результат управления сознанием? - Оно не соединялось бы само с центрами восприятия, и, следовательно, чувства и желания зависели бы от нас. Это ясно. Но возможно ли? Вполне возможно. Вы видите это и в настоящее время: целители верой учат людей не признавать страдания, боли, зла; их философия несколько запутана, но она есть часть Йоги, на которую они как-то набрели. В тех случаях, где им удалось заставить кого-нибудь освободиться от страдания, отрицая его, они на самом деле научили части Пратьяхары, так как сделали сознание пациента достаточно сильным, чтоб отвернуть свидетельство чувств. Гипнотизеры подобным же образом своим внушением возбуждают в пациенте на некоторое время род болезненной Пратьяхары. Так называемое гипнотическое внушение может действовать только на больное тело и затемненное сознание. И, пока оператору посредством устремленного пристального взгляда или другим образом не удалось привести сознание субъекта в некоторое болезненное пассивное состояние, его внушения не действительны.

Управление центрами, устанавливаемое на время в гипнотическом пациенте или пациенте лечения верой, заслуживает в высшей степени порицания, потому что оно ведет его к окончательной гибели. Это не действительное управление мозговыми центрами силой своей собственной воли, но как бы оглушение сознания пациента на данное время внезапными ударами, которые наносит ему воля другого. Это обуздание бешеного бега горячих коней не посредством вожжей и мускульной силы, но скорее посредством просьбы другому - нанести им тяжелые удары по головам, чтобы ошеломить их и сделать на время покорными. При каждом из этих процессов человек, подвергающийся им, теряет часть своей умственной энергии, и его сознание, вместо того, чтоб приобрести способность управлять, становится бесформенной бессильной массой: единственный конец такого пациента дом умалишенных.'

Всякая попытка управлять непроизвольно, не посредством собственного сознания, не только гибельна, но и не целесообразна. Цель каждой души свобода, господство; свобода от рабства материи и сознания, господство над внешней и внутренней материей. Вместо того, чтобы вести к этому, каждый волевой ток со стороны другого лица, в какой бы форме он не влиял на меня, в виде ли прямого управления моими органами, или как побуждение меня управлять ими в болезненном состоянии, только прибавляет лишнее звено к уже существующей тяжелой цепи зависимости от прежних мыслей, прежнего суеверия. Поэтому остерегайтесь позволять другим управлять вами; остерегайтесь, как бы вы сами по незнанию не принесли другим гибели. Правда, некоторым удается приносить на время пользу многим, давая новое направление их склонностям; но в то же время они миллионам приносят гибель, бессознательно рассеивая кругом гипнотические внушения и возбуждая в мужчинах и женщинах те болезненные пассивные гипнотические условия, которые делают их наконец почти лишенными воли. Всякий, кто предлагает кому-нибудь слепо верить, или кто увлекает за собою человечество, подчиняя его своей могущественной воле, приносит вред человечеству, хотя, может быть, и ненамеренно.

Поэтому пользуйтесь своим собственным умом, управляйте телом и сознанием сами, помните, что, если вы не больной субъект, никакая посторонняя воля не может действовать на вас, и избегайте всякого кто велит вам слепо верить, как бы велик и добр он ни был. По всему свету существовали пляшущие, прыгающие и воющие секты, которые, благодаря своим пению, пляскам и проповедям, распространялись подобно заразе: - они также подходят под эту рубрику. Они оказывают временно замечательное влияние на впечатлительных людей, но увы, часто приводят впоследствии к вырождению целых рас. Да, здоровее для индивидуума или расы остаться злыми, чем сделаться по-видимому добрыми посредством такого болезненного внешнего влияния. Сердце замирает, когда подумаешь о массе зла, причиненного человечеству такими безответственными, хотя бы и благонамеренными религиозными фанатиками. Они не понимают, что сознания, достигающие, по-видимому, под их внушениями, сопровождаемыми музыкой и молитвами, внезапного духовного подъема, становятся пассивными, болезненными, бессильными, открытыми всяким чужим внушениям, как бы пагубны они ни были.

Мало думают эти невежественные, заблуждающиеся люди о том, что в то время, как они приходят в восторг от своей чудесной силы переделывать людские сердца, - силы, по их мнению, ниспосланной им неким существом, живущим над облаками, - они сеют семена будущего бессилия, преступления, сумасшествия и смерти. Берегитесь же всего, что отнимает вашу свободу. Знайте, что это опасно, и избегайте его всеми средствами, какие в вашей власти.

Тот, кто достиг способности по желанию соединять или разъединять свое сознание с нервными центрами, усвоил Пратьяхару, которая значит "собирание к", обуздание стремящихся к внешнему сил сознания, освобождения его от рабства чувств. Когда мы сумеем достигнуть этого, мы будем действительно обладать характером: только тогда мы сделаем серьезный шаг к свободе, а до того мы только машины.

Как трудно управлять сознанием! Его очень удачно уподобляли сошедшей с ума обезьяне. Была одна обезьяна, беспокойная по натуре, как все обезьяны. Но кому-то этого показалось мало, и он напоил ее допьяна вином, отчего она стала еще беспокойнее. Затем ее ужалил скорпион. Когда человек ужален скорпионом, он целый день прыгает: очевидно, и бедная обезьяна оказалась в условиях худших, чем прежде. В довершение несчастья, в нее вселился демон. Какой язык в состоянии описать необузданное буйство этой обезьяны! Человеческий ум подобен этой обезьяне. Беспрестанно деятельный по своей собственной натуре, он опьяняется вином желаний, и смятение его увеличивается. После того, как желания овладели им, является укушение скорпиона - зависть к другим, которых желания исполняются, и после всего сознанием овладевает демон гордости, заставляющий его считать себя выше всех. Как трудно управлять таким сознанием!

Первый урок поэтому состоит в том, чтобы сидеть некоторое время спокойно и дать сознанию волю. Сознание постоянно бурлит, оно похоже на эту скачущую обезьяну. Дайте обезьяне прыгать, сколько она может, а сами ждите и наблюдайте. Знание есть сила, говорит пословица, и это верно. Пока вы не знаете, что делает сознание, вы не можете управлять им; отпустите же ему совсем поводья. Много самых низких мыслей может прийти в него, и вы будете удивлены, что такие мысли могут явиться у вас. Скоро, однако же, вы заметите, что с каждым днем капризы сознания становятся слабее и слабее, что с каждым днем оно успокаивается.

В первые месяцы вы найдете, что в вашем сознании будет, положим, тысяча мыслей. Позже увидите, что число их уменьшится, может быть, до семисот, а спустя еще несколько месяцев их будет все меньше и меньше, пока наконец сознание не станет вполне подчинено воле. Но для этого нужно терпеливо упражняться каждый день. Как только пар пущен, машина двигается, и, когда перед нами есть предметы, мы их воспринимаем; поэтому, если человек желает доказать, что он не машина, он должен доказать, что ничто им не управляет. Управление сознанием и не дозволение ему соединяться с нервными центрами есть - Пратьяхара. Как упражняться в ней? - Это упражнение требует долгой работы, и только после постоянных терпеливых усилий в течение годов мы можем достигнуть успеха. От соблюдения того же условия зависит успех и следующего урока.

После того, как вы некоторое время упражнялись в Пратьяхаре, приступайте к следующей ступени - Дхаране, задержанию сознания на известных пунктах. Что значит задержание сознания на известных пунктах? - Принуждение сознания чувствовать известные части тела с исключением других. Например, старайтесь чувствовать только руку, с исключением других частей тела. Когда Читта, или умственная материя, задержана и ограничена известным местом, это называется Дхарана. Дхарана может быть разного рода. Для успеха в ней всегда полезно прибегнуть к помощи воображения. Например, можно заставить сознание сосредоточиться на одной точке в сердце, но это очень трудно; легче вообразить в сердце полный лучезарного света лотос и направить сознание на него, или думать о лотосе в мозгу, как полном света, или о различных упомянутых раньше нервных центра в Шушумне.

Йог должен всегда упражняться. Он должен стараться жить один: общество различного рода людей отвлекает ум: он не должен много говорить, потому что разговоры отвлекают ум: ни работать много, потому что слишком усиленная работа также отвлекает ум. Сознанием нельзя управлять после целого дня тяжелой работы. Человек, решившийся на все это, становится Йогом. Благотворное влияние упомянутых упражнений таково, что даже самое малое, что вы сделаете в этом направлении, принесет вам огромную пользу. Они никому не повредят, но каждому будут полезны. Прежде всего понизят ваше нервное возбуждение, принесут спокойствие, сделают вас способными видеть вещи более ясно. Одним из первых признаков успеха будет улучшение здоровья и прекрасный голос, - все недостатки в голосе исчезнут. Это будет одним из первых результатов в числе многих других. Те, кто усердно упражняется, заметят, кроме того, много других признаков. Иногда они будут слышать звуки, подобные отдаленному звону колоколов, сливающиеся и производящие в ухе впечатление одного непрерывного звука; иногда будут видеть как бы маленькие светлые пятна, плавающие и становящиеся больше и больше. Когда вы начнете испытывать это, знайте, что вы очень быстро подвигаетесь вперед. Те, кто хочет быть Йогом и упражняться очень усердно, должны сначала соблюдать легкую диету. Желающие же делать очень быстрые успехи, достигнут этого скорее, если будут в состоянии прожить несколько месяцев, питаясь только молоком и продуктами хлебных растений. Строгая диета для них абсолютно необходима. Но те, кто хочет только слегка упражняться при ежедневной деловой жизни, пусть не позволяют себе объедаться, есть же могут все, что им нравится.

По мере того, как ваш организм будет становиться утонченнее, вы начнете замечать, что самые ничтожные причины выводят вас из равновесия: каждый лишний или недостающий кусочек пищи расстроит весь ваш организм. Но это продолжится только до тех пор, пока вы не достигнете полного управления собою, после чего можете есть все, что угодно. Вы увидите, что, когда начнете сосредоточиваться, падение булавки покажется вам похожим на удар молнии, проходящей через ваш мозг. Органы станут тоньше и восприятия тоньше. Это ступени, через которые необходимо пройти, и все, кто настойчив, будут иметь успех. Не спорьте и не доказывайте разумность ваших стремлений. Что толку в пустых словопрениях? Они только выводят ум из равновесия и смущают его. Вашу цель надо осуществить, а разве вы достигнете этого болтовней? Итак, оставьте все напрасные разговоры и читайте только те книги, которые написаны людьми прозревшими.

Будьте подобны жемчужной устрице. Есть чудесная, подходящая к данному случаю индийская басня. В ней говорится, что, если после восхода звезды Свати идет дождь и капля его попадает в устрицу, эта капля становится жемчужиной. Устрицы знают это и, когда на небе блестит эта звезда, выходят на поверхность и ждут, чтоб схватить драгоценную каплю дождя. Когда капля попадает в раковину, устрица быстро закрывает ее и погружается на дно моря, чтобы там терпеливо переработать эту каплю в жемчужину. Нам нужно быть похожими на нее: сначала слушать, потом понять и затем, отбросивши все, отвлекающее нас от цели, запереть наше сознание для внешних влияний и предаться развитию истины внутри нас. Хватаясь за идею только ради ее новизны и потом бросая ее для другой, более новой, мы подвергаемся опасности растратить нашу энергию.

Принимайтесь за одно, исполняйте раз заданное себе, стремитесь к цели и не оставляйте ее раньше, чем увидите ее осуществление. Только тот, кто может полностью сосредоточиться на одной идее, увидит свет. Те, которые только понемножку берут то здесь, то там, никогда ничего не достигнут. Они могут на мгновение напрячь свои нервы, но этим у них и кончается. Они будут рабами в руках природы и никогда не станут выше чувств.

Те, которые действительно желают быть Йогами, должны раз и навсегда отказаться от разбрасывания. Остановитесь на одной идее. Сделайте эту идею вашею жизнью; пусть она грезится вам во сне; думайте о ней; живите ею. Пусть мозг, мускулы, нервы, каждая часть вашего тела будут полны этой идеей, и совершенно отбросьте всякую другую. Это путь к успеху, и этим путем образуются великие гиганты духа. Другие - только простые говорильные машины. .Если мы действительно желаем быть счастливыми и делать счастливыми других, мы должны уйти в глубь, и с первого же шага не смущать сознания и не иметь общения с людьми, идеи которых вносят смуту. Каждый из вас знает некоторых людей, некоторые места, некоторую пищу, которые отталкивают вас; избегайте их. Те же, кто хочет достигнуть самого высшего состояния, должны избегать всякого общества, хорошего и дурного. Упражняйтесь усердно; останетесь ли вы живы или умрете, это не важно. Вы должны погрузиться в это дело и работать, не думая о результатах. Если вы достаточно смелы, в шесть месяцев вы сделаетесь совершенным Йогом; расбрасываясь же и беря от всего понемногу, не достигнете ничего высшего. От того, что вы пройдете только курс упражнений, не будет никакой пользы. Для тех, кто полон Тамаса, невежествен и туп, чье сознание никогда не сосредоточивается на одной идее, кто жаждет чего-нибудь только для развлечения, для них религия и философия простые забавы. Они обращаются к религии как к развлечению, и только развлечение и получают. Такие не настойчивы. Они слышат разговор, интересуются им, а затем идут домой и все забывают. Для достижения успеха необходима страшная настойчивость, страшная воля. "Я выпью океан". "По моей воле распадутся горы", - говорит настойчивая душа. Имейте этот род энергии, этот род воли, работайте упорно, и вы достигнете цели.


Руководство по изучению "Магии в теории и на практике" Алистера Кроули

Билл Хайдрик

Обратите внимание, что главы "Магии в Теории и Практике" пронумерованы таким образом, чтобы соответствовать Старшим Арканам Таро (Atu).

Это может неким образом дать ответ на вопросы, которые возникают в связи с данным трудом Кроули.

В книге содержится множество сносок и ссылок, и большинство из них при первом или втором чтении могут быть опущены.

Одно конкретное исключение, значение буквы F: она иногда означает букву иврита Вау. Особенно, см. ее использование в формулах.

В добавление к различным вспомогательным материалам, читателю "Магии в Теории и Практике" для более хорошей подготовки следует приобрести экземпляр "Магии без слез" (не пиратскую редакцию Мотта, несмотря на его утверждение об обратном, он значительно исказил эту книгу).

В настоящее время "Магию без слез" в редакции Регарди издает по контракту с O.T.O. издательство Falcon Press. Эта книга была составлена из писем, которые Кроули адресовал Джейн Вулф. Они объясняют множество сложных мест в "Магии в Теории и Практике". Грэди МакМертри и Карл Гермер также были в значительной степени задействованы в редактировании и публикации первого издания. Лично Грэди Кроули предоставил 25% авторского права.

При изучении "МТП" также очень полезна Liber Aleph (Книга Алеф), - небольшая книга, иногда публикуемая отдельно под заглавием Book Four (Книга 4). Это введение в технические аспекты Магии, особенно материальные принадлежности, и другие основные методы. Книга Алеф также чрезвычайно полезна при обучении.

"Магию в Теории и Практике" можно примерно разделить на две части, т.е., в соответствии с ее заголовком, - на теорию и практику. Это руководство касается, главным образом, теории. Здесь будут даны замечания касаемо некоторых ритуалов, но они требуют более обширных разъяснений, чем возможно здесь. Безусловно, первым делом следует внимательно прочитать эту книгу.

Обратите особое внимание на диаграммы со знаками в начале и список рекомендованной литературы в середине. В конце книги есть дополнительные знаки и жесты, используемые в Либер V vel Reguli. Большинство из этих знаков принадлежат традиции Ордена Золотой Зари.

ПРЕДИСЛОВИЕ.

Оно выполняет различные функции. Тем, кто уже готов иметь дело с Магией без излишнего скептицизма, читать его необязательно. Для начинающего оно представляет псевдо-рациональное описание магического взгляда на мир. Я считаю, что это предисловие, - последовательность образов и метафор, - задумывалось как раскрывающее разум человека, не принимающего ничего нового, и как ловушка для тех, кому не следует изучать эту работу. Здесь же содержится определение магии, данное Кроули. Как кажется, оно включает в себя практически любое обдуманное действие, но, возможно, это не так.

Глава 0.

Основы философии и метод. Это настоящее предисловие к книге. Для того, чтобы понять его, необходимо некоторое знание Каббалы, особенно Древа Жизни. Отметим, что Кроули в своем подходе использует гегелианскую концепцию "тезис, антитезис, синтез". Она также вытекает из Каббалы.

Глава I.

Основные понятия и термины. Изучите эту главу, прежде чем продвигаться далее, она относительно легкая. Ко всем сложным местам можно вернуться позже. Трудностей возникает больше, если искать проблемы там, где их нет, чем при столкновении с настоящими препятствиями.

Главы II - VII.

Магические формулы. Они являются логическими методами организации мыслей и ритуала. Читатель вряд ли способен идеально понять их с первого раза, но они должны быть полностью осмыслены перед тем, как ритуалы смогут быть освоены целиком. Каждую из этих глав следует изучить в совершенстве, прежде чем пытаться глубоко вникнуть в остальную часть книги. Кроули в последней части "Магии в Теории и Практике" дает минимальный набор соответствий из Liber 777. Эти главы научат вас, как использовать остальной материал, а также, в некоторой степени, использованию Liber 777.

Глава VIII.

Она дает метод для всей Работы. Необходимо тщательно изучить ее, можно сделать это вместе с главами II-VII без полного освоения начального материала.

Глава IX.

Основы использования звуков и общие замечания по практике.

Необходима для ритуала, но необязательна для понимания основной теории. В ней затрагивается несколько значительных философских тем.

Глава X.

Метод физического действия в ритуале. Необходима для ритуалов.

Глава XI.

Необходимая задача при использовании Магии - развитие Тела Света. Эта глава представляет метод и концепцию. Освойте идеи прежде, чем двигаться дальше, техники последуют позже.

Глава XII.

Техническая инструкция. Не весь этот материал следует понимать буквально. Тем, кто желает стать осведомленным на этом уровне работы, следует продолжать освоение с предосторожностями и под руководством тех, кого они примут в качестве своих учителей. Изучайте, прежде чем лезть в пекло. Кровавое жертвоприношение есть на самом деле не то, что кажется. В некоторой степени это связывается с контролем над рождением детей. Речь не идет об убийстве, пусть это не смущает вас. Когда Кроули пишет, что он принес в жертву ребенка, это значит, что он магически предотвратил зачатие (или, как говорит Майкл Аквино, "изъявил желание").

Главы XIII и XIV.

Их должно изучать подробно. Этот материал имеет очень широкое применение во всех работах.

Глава XVI, часть 1.

Основное замечание - не принимать магических Клятв, пока вы не будете готовы сделать магическую работу своим образом жизни.

Глава XV.

Читайте и перечитывайте этот материал, пока он не станет частью вашего разума. Это совершенно необходимый материал, в котором даются основы. Пока вы не обретете его действительное понимание, вы останетесь дилетантом.

Главы XVI, часть 2 и XVII.

Они не столь важны, если вы не занимаетесь работой вроде Гоетии или Ключей Соломона. Если же вы подобны Фаусту - эти главы для вас!

Глава XVIII.

Очень важная. Изучайте подробно. Этот материал исключительно важен для успешной работы. Без описанных там знаний, ваше Световое Тело будет совершенно слепо и бесконтрольно блуждать.

Глава XIX.

Снова специальная работа. Изучайте эту главу, если она вызывает ваш интерес. Драматический ритуал предполагает участие достаточного количества людей.

Глава XX.

Поначалу она покажется невразумительной. Это продвинутая теория о создании ритуала. Без этого материала невозможно понять некоторые из приведенных в конце книги ритуалов. Некоторые из представленных идей ведут к заблуждению, если изучить их поверхностно. Для изучения этой главы следует вести расширенную работу определенного рода с Магическим Журналом или Дневником. Вы должны отвести часть своих записей для того, чтобы развить представленные в этой главе идеи. Задумайте эксперименты, воплотите их в жизнь (это не так просто!), и перепишите идеи этой главы более подробно своими словами.

Глава XXI.

Ее материал по большей части касается продвинутой философии и Магии. Некоторые часть покажутся ясными после первого прочтения. Эту главу можно читать, главным образом, для развлечения, пока не будет прочитана Книга Закона. Во время изучения теоретических глав книги, следует практиковать несколько ритуалов.

Рекомендуется изучение Приложения III.

Практики, требующие особого внимания, включают в себя Liber E (основные упражнения), Liber O (особенно Малый Изгоняющий Ритуал Пентаграммы) и Liber Resh (ежедневно). Студенту не рекомендуется Liber III в части 2, основы этого метода великолепны, но конкретная техника предназначена не для всех людей, включая наиболее многообещающих учеников. Вот краткие замечания по некоторым из ритуалов в практической части текста.

Liber Samekh

Великолепно для собирания магической силы. Следует выполнять только вместе с ритуалами изгнания или в освященном месте. В заклинании не следует использовать имена, - пока они не будут в точности поняты, их можно рассматривать как метафоры. Заклинание было переписано из греко-египетского заклинательного ритуала VI века, подобный современный материал можно найти в Leyden Garamond (эту книгу продает Dover Books, как и недорогое издание "Магии в Теории и Практике"). O.T.O. опубликовало исследование Регарди об этом ритуале и его предшественниках в O.T.O. Newsletter #6, 1978.

Liber Samekh особенно полезна для изучения, параллельно с главами о магических формулах, в качестве рабочего примера.

Приложение VI: "Grimorium Sanctissimum".

В этом разделе часть текста дана на латыни. Материал можно интерпретировать как метод сохранения флюидов при половом акте для магического применения. Глупо пытаться провести эту работу без инструктажа, без эффективного контроля над Световым Телом и без кого-то, кого вы хорошо знаете, и у кого чистый тест на венерические заболевания.

Liber XXV.

Сложный ритуал. Успешное его выполнение может быть поставлено целью, дабы проверить собственное понимание этой книги. Этот ритуал является наиболее важным для тех, кто хочет понять магическую природу и скрытую работу Градусов посвящения O.T.O. Путем сравнения этого ритуала с объяснением ритуалов инициации, полученных в O.T.O., посвященный может понять, как выполнять ритуалы и заниматься Магией каждого из градусов O.T.O. Такое изучение является чрезвычайно подходящим для Тезиса Рыцаря Востока и Запада.

Liber XV.

Это основополагающий групповой ритуал O.T.O. и центральная литургическая церемония Телемической Гностической Католической Церкви. Он дан целиком и полностью, хотя в приватных инструкциях Кроули дает символическое представление техники IX степени.

Приложение VII:

Liber HHH.

Практически в духе Ордена Золотой Зари. Возможно его изменение и адаптация по обстоятельствам.

Liber E.

Очень важно использовать эти техники параллельно с изучением теоретических вопросов.

Liber O.

Ритуалы Золотой Зари для практической работы. Этот материал можно сравнительно легко понять, он являлся основой и для Кроули при его собственном изучении ритуальной Магии. Знание этого материала предполагается при выполнении других более сложных работ из этого списка. Малый Ритуал Пентаграммы является единственным важнейшим ритуалом для изучения во всей литературе Золотой Зари и Телемы.

Liber Astarte.

Очень полезно. Можно использовать, не читая книгу МТП. Поскольку ее части, которые могут убить или свести с ума практика, не действуют, пока не достигнут значительный прогресс в работе, лучше изучать этот материал до того, как вы узнаете слишком много.

Liber RU.

Инструкции по йоге. Этой практикой следует заниматься независимо, параллельно с остальным обучением и работой. Она стоит того.

Liber YOD.

Еще одна вещь, которую можно рассматривать как разновидность теста для самотренировки. Достижение дает очень хорошую психическую устойчивость. Она стоит всех усилий. Есть некоторые опасности для чересчур самонадеянных.

Liber Thisharb.

Только для очень продвинутой работы. Не пытайтесь, пока не в течение нескольких лет не получите достаточный опыт в других практиках. Она может просто изучаться в теории на любом уровне, если соблазн применить ее будет преодолен. Существуют общепризнанные опасности болезни, сумасшествия и скоропостижной смерти. Хотя, что за жизнь без некоторой суеты и прочего?

Liber B.

Значение этой книги скрыто от тех, кто не готов понимать ее.

Liber Resh .

Для ежедневного использования.

Liber III.

Великолепная практика, если не воспринимать серьезно шутки Кроули о бритве. Тем, кому интересно A.A., следует прочесть One Star In Sight и собирать библиотеку из книг, указанных в середине "Магии в Теории и Практике". Также рекомендуется Liber 185, опубликованная в книге Регарди "Gems from the Equinox".


Глава VII.

Дхиана и Самадхи

Мы окончили беглый обзор различных ступеней Раджа-Йоги, исключая самой высшей, - упражнения в сосредоточении, составляющей конечную цель, к которой имеет в виду привести нас Раджа-Йога. Как человеческие существа, мы видим, что все наше знание, называемое рациональным, коренится в сознательности. Я сознаю этот стол, сознаю ваше присутствие и т.д.; и это дает мне знать, что вы здесь, что стол здесь и что предметы, которые я вижу, чувствую и слышу, находятся здесь. Но в то же время очень большую часть моего существования я не сознаю; - никто не сознает различных внутренних органов своего тела, различных частей мозга, всего мозга и других подобных предметов.

Когда я ем пищу, я делаю это сознательно; когда же я усваиваю ее, я этого не сознаю. Пища перерабатывается в кровь, и из крови вырабатываются различные части моего тела бессознательно, но тем не менее все это делается мною. Не может быть двадцати лиц в одном моем теле. Откуда я, однако, знаю, что это делаю я. а не кто-нибудь другой?

Можно, ведь, пожалуй, утверждать, что мое дело только есть пищу, а усвоение ее и вырабатывание тела из крови делается за меня кем-нибудь другим. Этого не может быть, так как легко доказать, что почти все действия, которых мы теперь не сознаем, могут быть опять подняты до уровня сознательности. Сердце, по-видимому, не зависимо от вашей воли: никто из нас не может управлять им; оно бьется само по себе. Но упражнением человек может даже сердце подчинить себе до такой степени, что оно станет биться по желанию - медленно или скоро, или почти остановиться. Почти каждая часть тела может быть приведена к подчинению. Что это показывает? - Это показывает, что те действия, которые находятся под сознанием, производятся также нами, только мы производим их бессознательно. Итак, мы имеем два уровня, на которых работает человеческое сознание. Первый уровень сознания тот, в котором все действия всегда сопровождаются самочувствием; за ним следует уровень низшего порядка, где действия, не сопровождаемые самочувствием, бессознательны. Та часть работы сознания, которая не сопровождается самочувствием, есть бессознательная работа, а та часть, которая сопровождается самочувствием, есть сознательная работа. У низших животных бессознательная работа называется инстинктом. У высших и у самого высшего животного - человека, вторая часть, сопровождаемая самочувствием, преобладает и называется сознательной работой.

Но здесь еще не конец. Существует еще высший уровень, на котором может работать сознание. Оно может идти дальше. Подобно тому, как бессознательная работа ниже сознания, есть другая работа выше сознания и также не сопровождаемая самочувствием. Самочувствие присуще только среднему уровню. Когда сознание выше или ниже его пределов, нет никакого чувства своего Я, и все-таки сознание работает. Когда сознание поднимается выше пределов самосознания, оно называется Самадхи, или сверхсознательностью. Как, однако, мы знаем, что человек в Самадхи не приходит в состояние ниже своего сознания, не опускается, вместо того, чтобы идти выше? В обоих, ведь, случаях работа не сопровождается самочувствием. Ответ следующий: о том, что ниже и что выше, мы узнаем по последствиям, по результатам действия. Когда человек впадает в глубокий сон, он вступает на уровень ниже сознания.

Он все время вырабатывает тело, дышит, быть может, двигает во сне тело, без сопровождающего самочувствия; он бессознателен и, просыпаясь, остается тем же человеком, каким заснул. Сумма знания, которую он имел до того, как заснул, остается та же самая, она нисколько не увеличилась; не произошло никакого просветления. Но, если человек приходит в Самадхи, то, если он и входил в нее глупым, он выходит мудрецом.

Что производит эту разницу? Из одного состояния человек выходит тем же самым, каким входил в него, а, выходя из другого состояния, становится просветленным, мудрецом, пророком, святым: весь его характер меняется, его жизнь изменяется, просветляется. Таковы следствия. А, раз следствия различны, причины должны быть тоже различны. Так как просветление, с которым человек возвращается из Самадхи, гораздо выше того, которое может быть получено от бессознательного состояния, и даже гораздо выше, чем то, которое может быть достигнуто размышлением в сознательном состоянии, то оно должно поэтому быть сверхсознательным; почему Самадхи и называется сверхсознательным состоянием.

Вот вкратце понятие о Самадхи. Какое же его применение? - Применение следующее. Поле разума, или сознательных действий мысли, узко и ограничено. Существует только маленький круг, внутри которого должен действовать человеческий разум. Рассудок не может идти за пределы его. Всякая попытка идти дальше невозможна. Тем не менее за этим кругом рассудка лежит все то, что человечество считает самым дорогим. Все эти вопросы: бессмертна ли душа? есть ли Бог? есть ли высший разум, управляющий этой вселенной? - все они за пределами сферы рассудка.

Рассудок не может никогда ответить на эти вопросы. Что говорит рассудок? - Он говорит: я агностик, я не знаю: да или нет. Однако, эти вопросы так важны для нас! Без прямого ответа на них человеческая жизнь невозможна. Все наши этические теории, все наши нравственные положения, все, что есть хорошего и великого в человеческой природе, все это вылилось из ответов, полученных из-за пределов этого круга.

Поэтому-то в высшей степени важно иметь ответы на эти вопросы. Если жизнь есть только нечто маленькое, пятиминутное, если вселенная только случайное соединение атомов, тогда почему должен я делать добро другим? Зачем нужны милосердие, справедливость, сочувствие? Самое лучшее, к чему надо было бы стремиться в этом мире - "убирать сено каждому для себя, пока солнце светит". Если нет надежды на будущее, зачем я стану любить моего брата, а не перережу ему горло? Если нет ничего дальше, если нет свободы, а только неумолимые, бездушные законы, я должен бы стараться только сделать себя счастливым здесь. Вы встретите людей, которые говорят в настоящее время, что для них основанием нравственности служат соображения о пользе. Что это за основание? - Доставить наибольшее количество счастья наибольшему числу людей. Но зачем я стану это делать? Почему бы мне не причинять самое большее несчастье наибольшему числу, если это служит моим целям? Как ответят утилитарианцы на этот вопрос? Откуда они знают, что правильно и что нет? Я побуждаюсь моими желаниями к счастью, и выполняю их; это в моей природе, и я не знаю ничего больше. Я имею желания и должен удовлетворить их. На что же вам жаловаться? Откуда все эти истины относительно человеческой жизни, морали, бессмертной души, Бога, любви и симпатии; относительно того, чтобы быть добрым, а главное относительно того, чтобы не быть эгоистом?

Вся этика, все человеческие действия и все человеческие мысли держатся на этой одной идее несебялюбия; вся идея человеческой жизни может быть выражена в этом одном слове "несебялюбие". Но зачем нам быть несебялюбивыми? Где для меня необходимость, сила, возможность быть неэгоистом? Почему я должен быть таким? Вы называете себя разумным человеком, утилитарианцем: но, если вы не указываете мне причины, я скажу, что вы неразумны. Покажите мне причину, почему я не должен быть эгоистом. Почему я не должен быть похож на зверя, действующего без разума? Это может быть хорошо в поэзии, но поэзия не основание.

Покажите мне основание. Почему я должен быть неэгоистичен, и почему я буду добр? Потому, что такой-то и такая-то это говорят? - это для меня ничего не значит. Где эта польза моего несебялюбия? Если пользой считается наибольшее количество счастья, моя польза заключается в том, чтобы быть эгоистом. Я могу достигнуть наибольшего количества счастья, обманывая и губя других. В чем же ответ? - Утилитарианец никогда не даст его. Ответ же в том, что этот мир есть только капля в бесконечном океане, одно звено в бесконечной цепи. Но откуда те, кто проповедует несебялюбие и учит ему человеческий род, добыли эту идею? Мы знаем, что она явилась у них не инстинктивно: животные, которые имеют инстинкт, не знают ее. И не рассудком она добыта: рассудок не знает ничего об этих идеях. Откуда же она взялась?

Изучая историю, мы находим один факт, согласно признаваемый всеми великими учителями религии, каких когда-либо имел мир: все они заявляли, что получили эти истины свыше; только многие из них не знали, в каком состоянии они сами находились, когда получали их. Например: один говорит, что ангел сошел к нему в виде человеческого существа с крыльями и сказал: "Слушай, человек, вот откровение".

Другой говорит, что ему являлось светлое существо - Дэва. Третий, что он видел во сне своего предка, сообщившего ему то, что он передает, и больше он ничего не знает. Но у всех общее одно - то, что они видели ангелов, или слышали голос Бога, или видели удивительный сон. Все заявляют, что знание они получили свыше, а не сами додумались до него.

Чему же учит наука Йога? Она учит, что они совершенно правы, утверждая, что все их знания получены не путем их собственных размышлений, и вместе с тем объясняет, что эти знания получились не от кого-либо другого, а из глубины их самих.

Йога учит, что сознание само имеет высшую, сравнительно с рассудком, форму сверхсознательного состояния, и что, когда сознание достигает этого высшего состояния, тогда человек становится обладателем знания высшего, чем рассудочное, обладателем метафизического знания, которое выше всякого физического знания. Человек, развивший свое сознание до высшего состояния, становится обладателем метафизического и трансцендентального знания. Но в то же состояние, выше сознательного и недоступное обыкновенной человеческой природе, человек, не имеющий о нем ни малейшего представления, может иногда прийти случайно, как бы натолкнуться на него. При этом те трансцендентальные знания, которые он выносит из этого состояния, он обыкновенно считает полученными извне. Этим объясняется, почему вдохновение, или трансцендентальное знание, может быть одним и тем же в разных странах, но в одной стране оно выдается за пришедшее от ангела, во второй от Дэва и в третьей от Бога. Что это значит? - Это значит, что сознание получает знание из своей собственной природы, но что в каждом случае источник знания объясняется согласно вере и воспитания лица, которое его получило.

Суть в том, что эти различные люди приходили в сверхсознательное состояние случайно, не понимая его.

Йога говорит, что случайно впадать в это состояние очень опасно. Во многих случаях является опасность повредить мозг. Как общее же правило вы заметите, что, как бы велики ни были люди, приходившие в это сверхсознательное состояние случайно, не понимая его, они ходят ощупью, во тьме и, попутно со знаниями, у них встречаются всегда некоторые странные суеверия. Кроме того, они подвержены галлюцинациям.

Магомет, например, рассказывает, что ангел Гавриил приходил к нему однажды в пещеру и посадил его на небесного коня Гарак, на котором он посетил небеса. Но вместе с тем Магомет высказал и несколько поразительных истин. Если вы прочтете Коран. то найдете в нем наиболее удивительные истины смешанными с подобными суевериями. Как объяснить это? - Этот человек был несомненно вдохновлен, но на вдохновение он как бы случайно натолкнулся. Он не был выработанный упражнениями Йог и не знал оснований, в силу которых действовал. Подумайте о добре, которое сделал для мира Магомет, и о громадном зле, причиненном его фанатизмом; подумайте о миллионах умерщвленных вследствие его учения, матерях, лишенных детей, осиротевших детях, целых разрушенных странах, миллионах за миллионами убитого народа. Изучая жизнь всех подобных великих учителей, мы находим, что они подвергались такой опасности; но в то же время видим, что все они были вдохновлены. Каким бы путем ни входил пророк в сверхсознательное состояние, только всякий раз, как он достигал этого состояния простой силой возбуждения, одним лишь подъемом своей экзальтированной натуры, он выносил из него некоторые истины, но также и некоторый фанатизм, некоторое: суеверие, которые причиняли миру столько же зла, сколько величие его учения приносило добра.

Чтобы разобраться в этой массе несообразностей, которая называется человеческою жизнью, нам необходимо возвыситься над своим рассудком; но мы должны делать это научно, медленно, правильно упражняясь и отбросить всякое суеверие. Приниматься за это следует совершенно так же, как за всякую другую науку: мы должны принять за основание рассудок и следовать за ним до тех пор, пока он будет вести нас; а, когда рассудка окажется недостаточно, он сам укажет нам путь к высшему уровню. Поэтому, каждый раз, как вы слышите, что человек говорит: "на меня нашло вдохновение", и затем болтает неразумный вздор, не обращайте на него внимания. Почему? - Потому, что три состояния сознания - инстинкт, разум и сверхсознательность, или несознательное, сознательное и сверхсознательное состояния, принадлежат одному и тому же сознанию. В человеке нет трех сознаний, но одно развивается в другое. Инстинкт развивается в рассудок, а рассудок в трансцендентальное сознание. Поэтому одно никогда не противоречит другому. Итак, когда бы вы ни встретились с дикими утверждениями, которые противоречат человеческому рассудку и здравому смыслу, отвергайте их без всякой боязни, потому что настоящее вдохновение никогда не противоречит рассудку, но только дополняет его. Вы знаете изречение великого Пророка: "Я пришел не разрушить, но дополнить". Совершенно также и вдохновение всегда приходит, чтоб дополнить рассудок, и всегда строго согласуется с ним. Все же, что противоречит рассудку, - знайте, - это не вдохновение.

Все различные ступени Йоги имеют целью привести нас к сверхсознательному состоянию, или Самадхи. В высшей степени важно усвоить себе, что вдохновение в такой же мере свойственно каждой человеческой натуре, как оно было свойственно древним пророкам. Эти пророки не были исключением; они были совершенно такими, как вы или я.

Они были только великие Йоги. Они достигли сверхсознательности; но и вы и я можем достигнуть того же. Они вовсе не были особенными людьми. Простой факт, что один человек когда-нибудь достиг такого состояния, доказывает, что и для всякого человека оно возможно. И не только возможно, но каждый человек обязан стремиться достигать такого состояния, и в этом-то и состоит религия. Опыт есть единственный наш учитель. Мы можем толковать и рассуждать всю нашу жизнь, и никогда не поймем ни одного слова истины, пока сами не убедимся в ней опытом. Вы не можете рассчитывать сделать человека хирургом, только дав ему несколько книг. Вы не можете удовлетворить мое желание познакомиться с какою-нибудь страною, показывая мне карту: я должен видеть саму страну. Карты могут возбудить во мне лишь интерес к получению более полных сведений: большего значения они не имеют.

Всякое исключительное пристрастие к книгам только ослабляет человеческий ум. Можно ли представить себе более ужасное богохульство, чем сказать, что полное знание о Боге заключается в этой или той книге? Как смеют люди называть Бога бесконечным и в то же время пытаться заключить Его в переплет маленькой книги? Миллионы народа были убиты за то, что не верили тому, что говорят книги; за то, что не хотели признать, что полное знание о Боге заключается внутри переплета одной книги. Конечно, такие убийства и истребления - теперь дело прошлого, но мир все еще ужасно связан верою в книги.

Чтобы достигнуть сверхсознательного состояния научным путем, мы должны пройти через те различные ступени Раджа-Йоги, которым я учил вас.

После Пратьяхары и Дхараны, о которых я говорил вам в последней лекции, мы приходим к Дхиане, размышлению. Когда сознание привыкло удерживаться сосредоточенным на известном внутреннем или внешнем пункте, оно приобретает способность как бы непрерывного течения по направлению к этому пункту. Это состояние называется Дхиана. Когда сила Дхианы настолько напряжена, что мы в состоянии отбросить внешнюю часть восприятия и удерживать созерцание только на внутренней части, значении, - это состояние называется Самадхи. Дхарана, Дхиана и Самадхи - вместе называются Самаяма. Если сознание может сначала сосредоточиться на одном предмете, затем оставаться в этом сосредоточении некоторое время и, наконец, продолжая сосредоточение, остановиться только на одной внутренней части восприятия, следствием которого было представление о предмете, все придет к подчинению такому сознанию.

Созерцательное состояние есть высшее состояние существования. Пока есть желания, никакое реальное счастье, невозможно. Только созерцательное наблюдение предметов, подобное как бы отношению свидетеля к событию, приносит нам действительное наслаждение и счастье. Животные находят свое счастье в чувствах, человек в своем разуме, а Бог в духовном созерцаний. Только для души, достигшей созерцательного состояния, мир становится действительно прекрасным. Для того, кто ничего не желает и не отождествляет себя ни с чем, бесконечные изменения природы представляют одну сплошную панораму красоты и величия.

В Дхиане, или размышлении, нам станет вполне ясно следующее: Мы слышим звук. Здесь, во-первых, имеется внешнее колебание, во-вторых, - нервное движение, которое приносит его к сознанию, в-третьих, - реакция со стороны сознания, вместе с которою является представление о предмете, послужившим внешнею причиной этих различных изменений, от колебания воздуха до умственной реакции. Эти три процесса называются в Йоге: Сабда (звук), Артха (значение) и Инана (знание). На языке физиологии они называются: колебание воздуха, движение в нервах и мозгу и умственная реакция. В настоящее время эти три различные процесса настолько у нас смешались, что стали совершенно неразличимы.

Действительно, мы не можем теперь воспринимать ни одной из этих причин; мы только видим следствие всех трех и называем его внешним предметом. Но так как всякое восприятие заключает в себе все эти три причины, то нет никакого основания думать, что мы ни при каких условиях не в состоянии различать их.

Когда посредством предварительных упражнений, наше сознание укрепится и будет вполне подчинено нам, и мы приобретем способность тонкого восприятия, тогда следует перейти к упражнению сознания в созерцании. Созерцание должно иметь своим предметом сначала грубые явления, а затем медленно подниматься к более и более тонким, пока не станет беспредметным: сначала оно должно быть направлено на восприятие внешних причин ощущений, потом - внутренних движений и затем - реакции сознания. Когда оно достигнет познавания внешних причин ощущений, как таковых, оно приобретет способность видеть все тонкие материальные существования, все тонкие тела и формы. Достигнув способности воспринимать внутренние движения, как таковые, оно будет в состоянии управлять всеми умственными волнами в себе и в других, даже раньше, чем эти волны преобразуются в физические силы. А когда они сделаются способными воспринимать умственную реакцию как таковую, Йог приобретает знание всего, так как всякий чувственный предмет и всякая мысль есть результат этой реакции. Тогда он как бы увидит настоящие основания своего сознания и станет полным его властелином. Йог приобретет разные чудесные способности; но, если он соблазнится искушением воспользоваться какой-нибудь из них, путь к дальнейшему совершенствованию будет для него загражден. Таковы гибельные последствия погони за наслаждениями. Но, если он достаточно тверд, чтобы отречься даже от пользования этими чудесными способностями, он достигнет цели Йоги - совершенного подавления волн в океане сознания.

Тогда величие его души, не затемненное никакими развлечениями сознания или движениями тела, воссияет в полном блеске, и Йог увидит, наконец, себя, каков он есть и каким всегда был, - всеведущим, бессмертным и вездесущим.

Самадхи свойственно всякому человеку, больше того, всякому животному. Начиная с самого низшего животного до самого высшего ангела, каждый, рано или поздно, должен прийти к этому состоянию, и тогда, и только тогда, ему станет доступна религия. А все это время, что же мы делаем? - Мы только стремимся к этому состоянию. Пока нет никакой разницы между нами и тем, кто не имеет никакой религии, потому что у нас не было личного опыта. А если упражнения в сосредоточении не приведут нас к этому опытному познаванию, какая тогда от них польза? -Усердно выполняемые, они наверно приведут к желаемой цели, потому что каждая из ступеней к достижению Самадхи строго обдумана, надлежащим образом выработана и составлена вполне научно. Когда же цель будет достигнута, прекратятся все горести, исчезнут все страдания, последствия поступков будут уничтожены, и душа сделается свободной навеки.


Глава VIII.

Раджа-Йога вкратце

Конспект Раджа-Йоги, свободно переведенный из Курма-Пураны.

Огонь Йоги сжигает клетку греха, которая окружает человека. Знание становится очищенным, и Нирвана достигается непосредственно. От Йоги приходит знание; знание, в свою очередь, помогает упражнению в Йоге. Тот, кто совмещает в себе Йогу и знания, угоден Богу. Те, кто упражняются в Маха-Йоге, один ли раз в день, или два, или три раза в день, или постоянно, - знайте, - это боги. Йога делится на две части.

Одна называется Абхава и другая - Маха-Йога. Размышление о себе, как о нуле и лишенном свойств, называется Абхава. Йог, посредством каждой из них, познает свое Я. Та Йога, в которой кто-нибудь видит себя полным блаженства, лишенным всякой нечистоты и соединившимся с Богом, называется Маха-Йога. Другие Йоги, о которых мы читали и слышали, не стоят и частички этой великой Брахма-Иоги, в которой Йог видит себя и всю вселенную, как Самого Бога. Эта есть самая высшая из всех Йог.

Раджа-Йога состоит из следующих ступеней: Яма, Нияма, Асана, Пранаяма, Пратьяхара, Дхарана, Дхиана и Самадхи. Ямой называется непричинение кому бы то ни было вреда, правдивость, некорыстолюбие, целомудрие, непринятие чего бы то ни было от другого. Она очищает сознание, Читту. Непричинение никогда страдания никакому живому существу ни мыслью, ни словом, ни делом есть то, что называется Ахимса - непричинение вреда.

Нет высшей добродетели, чем непричинение вреда. Нет высшего счастья, чем, когда человек достиг состояния непричинения вреда никакому творению. Правдивостью достигается все; на правдивости основано все. Рассказывать факты, как они есть, - это правдивость. Не брать чужого хитростью или силой называется Астиям - нестяжание. Целомудрие в мысли, слове и деле, всегда и при всех условиях, есть то, что называется Брахмачарья. Не принятие никаких подарков от других, даже если отказывающийся от этого ужасно страдает, есть то, что называется Апариграха. Когда человек получает подарок от другого, согласно этой теории, его сердце становится нечистым, он унижается, теряет свою независимость, становится связанным и доступным чужому влиянию.

Следующие ступени помогают успехам в Йоге. Наяма - выработка постоянных привычек и приемов, Тапас - строгость, Свадхиайя - прилежное повторение священных слов, Сантоза - удовлетворенность, Саучам - чистота, Ишвара пронидхана - молитва. Пост или другой способ подчинения тела называется физическим Тапасом.

Повторение Вед или других Мантрамов, которыми очищается телесная материя (Саттва), называется упражнением - Свадхиайя. Есть три рода повторения Мантрамов: один называется устным, другой - полуустным и третий - умственным. Устный, или внятный, есть самый низший, а умственный есть высший из всех. Повторение, настолько громкое, что его может слышать всякий, есть устное; следующее есть то, когда органы только что начинают вибрировать, но никакого звука не слышно, - другой человек, сидящий возле, не может слышать, что говорится. То, в котором нет никакого звука, а только умственное повторение священного слова и в то же время размышление о его значении, называется "умственным бормотанием" и есть самое высшее. Мудрецы говорят, что есть два рода очищения: наружное и внутреннее. Очищение тела производится водой, землей или другими материалами, - это наружное очищение, как, например, купанье и т.п. Очищение ума правдивостью и всеми другими добродетелями есть то, что называется внутренним очищением. Оба необходимы. Недостаточно, если человек будет чист внутренне, а наружно грязен. Когда обе недостижимы, внутренняя чистота важнее: но никто не может быть Йогом, если не соблюдает обеих.

Молитва заключается в прославлении Бога, в памятований Его и в преданности Ему. Мы говорили о Яме и Нияме: дальше идет Пранаяма. Прана - значит жизненные силы в собственном теле, Яма значит управление ими. Есть три сорта Пранаямы: простейшая, средняя и высшая.

Все Пранаямы делятся на две части: одна называется наполнение, другая - опорожнение. Если вы начинаете с двенадцати секунд - это низшая Пранаяма: если начинаете с двадцати четырех секунд - это средняя Пранаяма; самая высшая та, которая начинается с тридцати шести секунд. Та Пранаяма, при которой появляется сначала испарина, потом дрожание тела, а затем человек быстро подымается на ноги и душа его испытывает невыразимое блаженство, есть самая высшая Пранаяма. Есть Мантрам, называемый Гаятри. Это следующий очень святой стих из Вед: "Мы размышляем о славе Того, Кто создал эту вселенную; да просветит Он наш ум". В начале и в конце этого Мантрама произносится слово "Ом". В одной Пранаяме повторяйте три Гаятри. Во всех книгах говорится о Пранаяме, разделенной на Речаха (выбрасывание или выдыхание), Пурака (вдыхание) и Кумбака (удержание, остановка).

Индрии. органы чувств, направлены наружу и приходят в сообщение с внешними предметами. Приведение их в подчинение воле есть то, что называется Пратьяхара, - буквальный перевод - "собирание в себя".

Направление сознания на лотос сердца или на головной центр есть то, что называется Дхарана. Когда, оставаясь в одном месте, принимая одно место за основание, волны ума пробуждаются, не соединяясь с другими волнами - когда все другие волны остановились - и только одна волна восстает в уме - это называется Дхиана, созерцание. Когда нет надобности ни в каком основании, когда все сознание становится одной волной, одной формой, - это его состояние называется Самадхи. В сознании тогда присутствует только значение предмета, не связанное ни с каким местом или центром. Если сознание может быть устремлено на один центр в продолжение двенадцати секунд - это будет Дхарана, двенадцать таких Дхаран будет Дхчана, двенадцать Дхиан будет Самадхи.

Следующая есть Асана (поза). Нужно усвоить только одно: держать корпус прямо, оставляя его свободным и имея грудь, плечи и голову на вертикальной линии. В Йоге не следует упражняться в таких местах, где есть огонь или вода, или почва усеяна сухими листьями; где есть дикие животные, где встречаются четыре улицы, где слишком много шуму или много причин к боязни; где слишком много муравьиных куч, где много злых людей. Это в особенности относится к Индии. Не упражняйтесь, когда ваше тело чувствует себя очень ленивым, когда ваш ум угнетен горем и печалью, или когда вы нездоровы. Идите на место, которое хорошо скрыто и куда люди не приходят беспокоить вас. Известно, ведь, что, когда вы не хотите, чтоб люди знали, что вы делаете, любопытство всех возбуждается; но, если вы нарочно выйдете на улицу, чтоб люди знали, что вы собираетесь делать, они не обратят на вас внимания. Не выбирайте грязных мест. Выбирайте, наоборот, красивую местность или хорошую комнату в вашем собственном доме. Приступая к упражнению, прежде всего воздайте честь всем древним Йогам, вашему собственному Гуру (Учителю) и Богу, и затем начинайте.

О Дхиане сказано все. А вот несколько примеров, о чем размышлять. Сидите прямо и смотрите на кончик вашего носа. Дальше мы узнаем, как этим путем сосредоточивается мысль, как посредством управления двумя зрительными нервами достигается значительно более быстрый успех в управлении дугою реакции и таким образом в управлении волей.

Есть несколько образцов для созерцания. Вообразите у себя на голове, на несколько дюймов выше ее, лотос и добродетель, - как его центр, стебель - как знание. Восемь лепестков лотоса - восемь сил Йога.

Внутри тычинки и пестики - отречения. Если Йог отказывается от внешнего могущества, он достигает вечного спасения. Восемь лепестков лотоса суть восемь способностей, или сил Йога: внутренние же тычинки и пестики должны представлять собою полное отречение, отречение от пользования всеми ими. Внутри лотоса представьте себе Золотого Единого, Всемогущего, Неосязаемого, Того, чье имя есть Ом, Невыразимого, окруженного лучезарным светом. Созерцайте все это.

Второе созерцание следующее. Представьте себе какое-нибудь место в вашем сердце и в средние его пламя. Вообразите, что это пламя ваша собственная душа, что внутри этого пламени находится лучезарное пространство, и что это пространство есть Душа вашей души - Бог. Созерцайте это в своем сердце.

Целомудрие, непричинение обиды, прощение всякого, даже самого величайшего врага, правдивость, вера в Бога - это различные Брита (волны, образующиеся в умственной материи). Не бойтесь, если вы не совершенны во всех их; работайте и недостающее придет. Тот, кто отказался от привязанности к чему бы то ни было, от всякого страха и гнева, чья вся душа поглощена Богом, для кого Бог стал единственным прибежищем, чье сердце очистилось, - с каким бы желанием он ни пришел к Богу, - Бог исполнит его желание. Итак, поклоняйтесь Ему знанием или любовью, или отречением

.

"Он Мой возлюбленный поклонник, Мой возлюбленный Бхакта, не завидующий никому, друг всех, милосердный ко всем, не имеющий ничего своего, утративший всякий эгоизм; тот, кто всегда доволен, кто всегда занимается Йогой, кто подчинил себе свое я, чья воля тверда, чье сознание и разум предались Мне, - знайте, что он Мой возлюбленный Бхакта. Тот, от кого не исходит никакого смущения, кто никогда не бывает причиною беспокойства других, кто отказался от неумеренных радостей, от горя, страха и забот, - таков Мой возлюбленный. Кто не зависит ни от чего, кто чист и деятелен, кто отказывается от всего, кто не заботится, хорошо ли ему или дурно, - тот никогда не бывает несчастным; тот, кто одинаков в чести и унижении, чей ум скромен и вдумчив, кто счастлив тем малым, что ему достается, кто не имеет дома, но чей дом весь мир, кто непоколебим в своих идеях, - такой становится Йогом".

Был некий великий бог-мудрец, по имени Нарада. - Как среди людей есть мудрецы - великие Йоги, так же есть Йоги и между богами. - Нарада был добрый Йог, достигший большой высоты. Он странствовал всюду и однажды, проходя через лес, увидел человека, который так долго был погружен в глубокое размышление, что белые муравьи выстроили вокруг его тела огромную кучу. "Куда ты идешь?" обратился тот к Нараде. Нарада отвечал: "я иду на небо". - "Тогда спроси Бога, когда он смилуется надо мною, когда я достигну свободы?". Нарада пошел дальше и увидел другого человека. Тот пел, плясал и делал прыжки. "Нарада, куда ты идешь?" спросил он. Его голос и жесты были дики. "Я иду на небо", ответил Нарада. - "Тогда спроси, когда я буду свободен". Нарада пошел дальше. Спустя некоторое время, он шел опять тою же дорогою и увидел опять человека, размышлявшего до тех пор, пока муравьиные кучи не выросли вокруг него. Тот обратился к нему: "Нарада, спросил ли ты Бога обо мне?" - "Да". - "Что же Он сказал?" - "Бог сказал мне, что после того, как ты родишься еще четыре раза, ты достигнешь свободы". Тогда этот человек стал плакать и рыдать, и воскликнул: "Я размышлял, до тех пор пока муравьиная куча ни воздвиглась вокруг меня, и мне предстоит еще четыре раза родиться!" Нарада пошел к другому человеку. "Передал ли ты мой вопрос?" - "Да. Видишь ты это тамариндовое дерево? Я должен сказать тебе, что, сколько листьев на этом дереве, столько раз ты родишься и только тогда достигнешь свободы". Услышав это, тот перепросил: "так скоро я получу свободу?!" и от радости стал снова плясать. И вот, послышался голос: "Дитя мое, ты уже свободен". То была награда за его настойчивость. Он был готов трудиться столько жизней; ничто не могло привести его в уныние: первый же находил, что и четыре рождения для него слишком много.

Только настойчивость, подобная той, какая была у человека, согласного ждать Эоны, может привести к самому высшему результату.


ГЛАВА VII

ФОРМУЛЫ СВЯЩЕHHОГО ГРААЛЯ; АБРАХАДАБРЫ "И НЕКОТОРЫХ ДРУГИХ СЛОВ".

ТАКЖЕ О МАГИЧЕСКОЙ ПАМЯТИ

I

Иероглиф, показанный в Седьмом Ключе Таро (описан в 12-м Эфире Liber 418,Equinox I, V) - это Колесничий ГОСПОЖИ HАШЕЙ БАБАЛОH, который несет Чашу Ее, иначе называемую Грааль.

Данная формула очень важна. Это Первая из Формул, ибо это формула Отречения[*]. И она же - Последняя из Формул! Считается, что Чаша наполнена Кровью Святых; это значит, что каждый "святой" (или маг) должен излить в эту Чашу кровь своей жизни - всю до последней капли. Такова изначальная цена магической силы; а магической силой мы называем подлинную силу, то есть поглощение всех сил Окончательным Светом, истинную Свадьбу Розы-Креста, где жертвуется кровь Девственности, и это единственная жертва, угодная Господу; наградой же за нее будут муки деторождения.

--------------------------------------------------------------------------

[*] Мораль здесь ни при чем. Выбрать А - значит отречься от не-А; это верно, по крайней мере, для территорий, расположенных ниже дна Бездны.

-------------------------------------------------------------------------------

Hо "продажа своей души дьяволу" (вне зависимости от размеров личной выгоды)[*] - это черная магия. Здесь уже нет благородного жертвователя - есть лишь торговец, предлагающий свой товар.

Данная формула имеет несколько иную символику, ибо здесь есть Женщина, чью Чашу следует наполнить. Hо это, скорее, жертвоприношение мужчины, передающего жизнь своим потомкам. Ибо женщина не содержит в себе начала новой жизни, а лишь получает его во временное пользование от добровольного подателя.

Hо здесь формула подразумевает нечто большее: ибо Маг отдает ГОСПОЖЕ HАШЕЙ всю свою жизнь. Крест - это Смерть и Зарождение Жизни; и на Кресте расцветает Роза.

Полное значение этих символов столь возвышено, что в элементарном трактате подобного рода говорить о нем едва ли уместно. Только Свободный Адепт, уже готовый к переходу, может приблизиться к самому элементарному уровню рассмотрения этих символов; и только Магистр Храма способен понять их вполной мере. (Hесмотря на это, читателю все же рекомендуется изучить Книгу CLVI (Equinox I, IV), 12-й и 2-й Эфиры в Книге 418 (Equinox I, V), а также символику V и VI Степеней O.T.O.).

Столь же неуместно говорить здесь и о сохранении этой крови; о том, как ГОСПОЖА HАША вручает ее ДРЕВHЕМУ, называемому ХАОС [**], - Всеобщему Отцу, дабы оживить его; и о том, как эта божественная Эссенция наполняет Дочь (душу Человека) и возводит ее на Престол Матери, свершая Экономику Вселенной и, таким образом, десятитысячекратно вознаграждая Мага (Сына).

------------------------------------------------------------------------------

[*] Лишь предполагаемой: ибо здесь уже не существует личности, а, стало быть, нету и личной выгоды. Так что вся сделка - сплошной обман с обеих сторон.

[**] Общее название для всей совокупности единиц существования; вследствие этого - женственное по своей форме. Каждая единица ХАОСА сама по себе является Всеобщим Отцом.

------------------------------------------------------------------------------

Ибо свято Таинство Магистров Храма; и мы лишь намекаем на него, дабы ослепить недостойных, самонадеянно пытающихся заглянуть под покрывало. Hо сколь благотворны эти намеки для просвещения достойных - для тех, кто, едва завидя солнечный луч, тут же ринется навстречу жизни и свету!

II

Слово АБРАХАДАБРА подробно исследовано в Equinox I, V ("Храм царя Соломона").Оно воплощает в себе завершенное Великое Делание, а потому является архетипом для всех более мелких магических операций. Впрочем, этот способ слишком совершенен, чтобы заблаговременно применять его к любой из таких операций; однако пример подобного применения можно найти в уже упоминавшейся работе"Храм царя Соломона", где полностью приведено воззвание к Гору, построенное по этой формуле. Обратите внимание на взаимное отражение идей. Формула Гора еще не разработана настолько подробно, чтобы рассуждать о ее экзотерической теориии практике, но уже можно сказать, что она служит для формулы Осириса тем же, чем турбина для электростанции.

III

Существует множество других священных слов, содержащих в себе формулы, исключительно эффективные для определенных операций. Например, V.I.T.R.I.O.L. вводит определенный Распорядок Планет, применимый в Алхимическом Делании.

Арарита - формула Макрокосма, эффективная в некоторых чрезвычайно возвышенных Операциях Магии Сокровенного Света (см. Liber 813).

Формула Телема, в общих чертах, может быть описана следующим образом: Тета: "Бабалон, соединенная со Зверем" - Эпсилон: Hут (ССХХ, I, 59) - Лямбда:"Делание, завершенное в Правосудии" - Эта: "Священный Грааль" - Мю: "Воды внутри" - Альфа: "Дитя в Яйце" (Харпократ на Лотосе).

"Агапе" описывается так: Дионис (заглавная Альфа) - Девственная Земля (Гамма)- Дитя в Яйце (строчная Альфа - образ Отца) - Избиение Невинных (Пи; она же- давильня для винограда) - Глоток Экстаза (Эта).

Ученику было бы чрезвычайно полезно исследовать эти идеи более подробно и разработать технику их применения. Существует также Гностическое Имя Семи Гласных, которое дает могущественнейшую магическую формулу для вызывания Души Природы. Это не только ABRAXAS; это и XNOUBIS, и MEITHRAS - и здесь можно кратко намекнуть, что всякое подлинное имя Бога дает формулу воззвания к этому Богу [*]. Поэтому, как бы мы не стремились проанализировать такие имена, они не поддаются анализу. Общий метод их разбора приведен выше. Пользуясь им, каждый маг должен самостоятельно разработать свои формулы для частных случаев [**]. См. также Equinox I, IV ("Храм царя Соломона").

IV

--------------------------------------------------------------------------

[*] Посвященные IV Степени O.T.O хорошо знают о Магическом Слове, анализ

которого позволяет постичь всю Истину - человеческую и Божественную; это Слово дает реальную силу любой группе, которая решится его использовать.

[**] Средства анализа и практического применения имен предлагает также Священная Каббала (см. Книгу D (Equinox I, VIII, Приложение) и Книгу 777).

-------------------------------------------------------------------------------

Кроме того, следует отметить, что каждый уровень имеет свою особую магическую формулу. В частности, формула Абрахадабры относится к нашему нынешнему состоянию, поскольку, будучи людьми, мы представляем собой пентаграммы микрокосма, которые должны быть уравновешены с гексаграммой макрокосма. Другими словами, 5 Степень = 6 квадрат - формула Солнечной операции; но 6Степень = 5 квадрат - формула Марсианской операции; и даже простая перестановка членов этого равенства совершенно изменяет характер Делания. В первом случае речь идет о том, чтобы растворить микрокосм в макрокосме; в последнем - о том, чтобы изъять из макрокосма определенную силу - как дикарь изымает из меловых отложений кусок кремня и делает из него свой каменный топор. Подобным же образом суть операции Юпитера должна заключаться в том, чтобы уравновесить его Венерой. Ее графической формулой будет 7 Степень = 4 квадрат.

Здесь должно содержаться слово, описывающее характер данной операции - точно так же, как Абрахадабра описывает Операцию Великого Делания.

При этом совершенно справедлив следующий общий принцип: чем дальше обе части формулы от своего изначального равновесия, тем сложнее выполнение операции.

В применении к конкретным операциям, символически изображаемым разными уровнями, это, в частности, значит, что стать Неофитом (1 Степень = 10квадрат) гораздо труднее, чем подняться с данного уровня до 2 Степени = 9 квадрат.

Поэтому после того, как первый шаг уже сделан, дальнейшие посвящения становятся все легче и легче. Однако расстояние между последующими уровнями тоже увеличивается (особенно после прохождения Тиферет) - как в геометрической прогрессии с чрезвычайно большим и постоянно возрастающим коэффициентом [*]

--------------------------------------------------------------------------

[*] В последнее время слышны разговоры о том, что Иерархию Уровней следует "разрушить и заменить" кольцевой системой из тринадцати равных уровней. Hо каждый уровень, в определенном смысле, является "Вещью в себе"; и любая Иерархия - всего лишь удобный метод классификации наблюдаемых фактов. Разговоры о реконструкции уровней напоминают дебаты в Демократическом Парламенте: заслушав сообщение Министра Внутренних Дел о том, что текущий дефицит продовольствия возник вследствие Закона Спроса и Предложения, парламентарии единогласно принимает резолюцию: немедленно отменить этот несправедливый закон.

Каждый человек, вне зависимости от занимаемого им уровня в Ордене, обладает также "естественным" уровнем, который соответствует его личным достоинствам. Достигнув 8 Степени = 3 квадрат, он вполне закономерно может быть "выброшен" на этот уровень. Таким образом, один человек на протяжении всей своей карьеры может сущностно соответствовать типу Hецах, другой же - типу Ход. Точно так же поздний Рембрандт все равно остается Рембрандтом, а поздний Рафаэль - Рафаэлем. Однако следует заметить, что на практике некоторые соискатели могут столкнуться с необыкновенными трудностями при достижении определенных уровней, или (что еще хуже), в силу внутренней предрасположенности, отвергать (или предпочитать) определенные виды магических работ, которые им не нравятся (или же, наоборот, нравятся). Таким образом их равновесие будет безнадежно расшатано - с самыми катастрофическими последствиями. Достижение излюбленных целей - великое искушение; тот, кто поддается своим хотениям, ограничивает свой рост. Верно, что всякая Воля частична - но верно и то, что всякая Воля должна быть исполнено посредством симметричной экспансии.

Если она не будет согласовано со Вселенной, она не будет исполнено до конца.

-------------------------------------------------------------------------------

Здесь мы, конечно же, не сможем рассказать о подробностях всех этих формул. Hо прежде чем приступить к выполнению любой операции, маг должен самостоятельно произвести каббалистическое исследование, чтобы разработать симметричную и завершенную теорию формулы, с которой он будет работать. Подготовленность так же важна для Магии, как и для Войны.

Здесь представляется небесполезным уделить место более подробному рассмотрению странного слова АУМГH, ибо его анализ служит превосходным примеромпринципов, на основе которых Практик может создать собственное Священное Слово.

Это слово было произнесено самим МАСТЕРОМ ТЕРИОHОМ. Оно служит средством провозглашения его личной работы в качестве Зверя - то есть Логосом данного Эона. Чтобы понять его суть, мы должны сперва рассмотреть исходное слово, которое послужило почвой для его развития и затем было им заменено. Это слово АУМ.

АУМ - священная индусская мантра, служившая совершенным иероглифом Истины и подводившая итог всему Священному Знанию. О ней было написано множество книг; но здесь нам нужно лишь объяснить, каким образом она выражает основные философские принципы индийских мудрецов.

Прежде всего, она представляет собой полный цикл звука. Воздух с силой выталкивается из глубины гортани через широко открытый рот; при этом губы сложены таким образом, чтобы звук перетекал из А в О (или У), а затем онисмыкаются, и звук превращается в М. Это символическое заявление о том, что Природа движется от свободного и бесформенного творения через контролируемое и оформленное сохранение к безмолвию разрушения. Три звука гармонически сливаются в один; таким образом, АУМ представляет индусскую Троицу -

Брахму, Вишну и Шиву, а также деятельность их триединой энергии во Вселенной. Это формула Манвантары, то есть периода проявленного существования, который сменяется Пралайей - периодом непроявленного творения.

Каббалистический анализ также обнаруживает в этом слове определенные свойства.

"А" - звук отрицания; но он же - Единица, сосредотачивающая этот звук в положительную форму. "А" - Святой Дух, от которого Дева зачинает Бога воплоти (согласно формуле, которая хорошо знакома читателям "Золотой ветви").

Кроме того, "А" - Дитя в Яйце, порождаемое Девой. Вследствие этого "А"совмещает в себе оба пола. Это изначальное существо - Зевс Арренотелий, Бахус Дифуэс или Бафомет.

"У" или "В" представляет собой Сына. Его число - 6. Вследствие этого данный звук служит указанием на двойственную (божественную и человеческую) природу Логоса - на взаимодействие двух треугольников; пересекающихся в гексаграмме. Это первое число Солнца, последнее число коего [*] - 666, или "число человека". "М" представляет собой прекращение данного процесса. Это Повешенный из Арканов Таро; формирование индивидуальной формы из абсолютной прекращается со смертью индивида.

Итак, мы видим, что в другой системе формула АУМ читается как выражение догмата о вселенской катастрофе. Она родственна формуле Умерщвленного Бога. В ней нет ни единого намека на "воскресение" и "вознесение". Эти понятия - более поздние изобретения, не обусловленные никакой необходимостью; это фантазии, порожденные страхом перед реальностью. Индусы относятся к ним без малейшего почтения. Они считают, что жизнь неприятна по своей сути [**];и они взывают к Шиве [***], чтобы тот разрушил оковы иллюзии, которые являются проклятием Манвантары.

Hо главное откровение Великого Эона Гора заключается в том, что формула АУМ не соответствует природной действительности. Она основана на неверном понимании характера бытия. И Мастер Терион очень рано понял, что иероглиф АУМ неадекватен и порождает заблуждения. Можно было бы предположить, что Манвантара и Пралайя в действительности представляют собой две комплементарные кривые - но учение индуизма однозначно отрицает такое решение.

--------------------------------------------------------------------------

[*] Солнце - это 6; квадрат 6 на 6 содержит 36 более мелких квадратов.

Расположим в этом квадрате числа от 1 до 36 таким образом, чтобы каждая горизонталь, каждая вертикаль и обе диагонали в сумме давали одно и то же число. Это будет число 111; общая же сумма квадрата будет равна 666.

[**] Телемиты также согласны, что проявленное существование подразумевает Hесовершенство. Hо они понимают, зачем Совершенство маскируется таким образом. Данная Теория полностью разработана в Книге Алеф и в части IV Книги 4. См. также гл. V - о финальной Дигамме слова

Дигамма-Иота-Альфа-Омикрон-Дигамма.

[***] Теория вишнуитов кажется прямой противоположностью шиваитской; но при более тщательном анализе мы обнаруживаем, что они полностью идентичны.

-------------------------------------------------------------------------------

Между тем, предположение о непрерывности цикла "Манвантара - Пралайя" позволило бы сохранить теорию о триедином устройстве мира, которая будет разрушена привведении в трехчленную формулу дополнительных букв. Кроме того, такое предположение объяснило бы, что буква "М" изображает операцию, которая в действительности не имеет места в природе - за исключением случаев, когда тот или иной предмет удаляется в абсолют; но и здесь мы имеем дело не с гибелью, а, напротив, с освобождением от любых формальных изменений, которые данный предмет по ошибке принимал за себя самого. Ведь истинная природа Безмолвия должна допускать непрерывные вибрации волновой энергии, свободные от ложных концепций, навязываемых сознающему индивиду Ахамкарой(то есть способностью к созданию собственного "Я") и заставляющих его считать собственную иллюзорную катастрофу неотъемлемой деталью устройства природы. Волновая формула гниения представлена в каббале буквой N, связанной со знаком Скорпиона, триединая сущность которого сочетает в себе Орла, Змею и Скорпиона. Сами по себе, эти иероглифы означают духовную формулу инкарнации. Кроме того, здесь желательно использовать букву G - триединую формулу фаз Луны, которые, в свою очередь, говорят нам о природе человеческого бытия. Луна не светится сама по себе, но приобретает видимость сияния благодаря солнечным лучам. Точно так же и цепь инкарнаций индивидуальной души порождает видимость изменений, в то время как отдельная звезда, каковой является каждый из нас, остается сама собой, вне зависимости от того, видят ли ее на Земле.

Hо, кроме всего прочего, корень ГH означает знание и порождение, сочетаемые в едином понятии - в некой абсолютной форме, не зависящей от личности. В слове «Гнозис" Г - немая буква, составная часть назального звука ГH; тем самым подразумевается, что дыхание жизни противостоит дыханию речи. А посему, руководствуясь вышеприведенными соображениями, Мастер Терион предложил заменить букву М в слове АУМ сложной буквой МГH, символически обозначив тем самым, что иллюзорные безмолвие и смерть, уничтожающие проявленную жизнь Ваy, подвергаются тонкому преобразованию под воздействием непрерывных вибраций безличной энергии природы порождения и знания. И более того - здесь вступают в действие Дева-Луна и Змий, напоминая о легенде, столь сильно искаженной в библейском рассказе про Эдемский Сад, и о еще более испорченной и фальсифицированной версии этой легенды, всплывающей среди сектантских проклятий Апокалипсиса.

Hо всякая качественная работа непременно должна подтверждаться рядом дополнительных следствий, не предусмотренных каббалистом. Зная об этом, Мастер Терион был рад отметить, что сложная буква МГH, построенная, согласно теоретическим принципам, как воплощение нового знания Эона, в сумме дает 93 (М = 40, Г = 3, H = 50). Это число слова Закона - "Телема" ("Воля"),и слова "Агапе" ("Любовь"), указующего на природу Воли. И более того - это число слова, побеждающего смерть, которое хорошо известно посвященным уровня М М в О.Т.O; и это число полной формулы бытия, выраженной в Истинном Слове Hеофита, где бытие принимается за выражение той фазы целого, которая является окончательным разрешением Каббалистического Hуля.

И наконец, полная цифровая сума слова АУМГH равна 100, что (как сообщают посвящаемым в Святилище Гнозиса О.Т.O) выражает единицу в форме полного проявления посредством символики чистого числа, ибо сотня - это Кетер Айк Бекера [*], и она же - Малкут, умноженный сам на себя [**] и таким способом установленный в феноменальной вселенной.

-------------------------------------------------------------------------------

[*] Метод каббалистической экзегетики, в котором 1 = 10 = 100,2 = 20 = 200, и т.д.

[**] 10 на 10 = 100

-------------------------------------------------------------------------------

Кроме того, число 100 таинственным образом означает Магическую формулу Вселенной как отражательного двигателя, расширяющего Hичто при посредстве уравновешенных противоположностей [*]. Таким образом, число 100есть синтетический глиф тонких энергий, задействованных в создании Иллюзии, то есть Отражения Реальности, которое мы называем проявленным существованием.

Таковы основные соображения по поводу АУМГH. Я полагаю, их вполне достаточно для того, чтобы продемонстрировать ученику методы, применяемые при построении иероглифов Магии и дать ему мантру чудовищной силы, посредством которой он сможет постигнуть Вселенную и сдержать в себе ее Кармические последствия.

--------------------------------------------------------------------------

[*] Коф-Пе финальное = 100 (20 + 80). Hо: Коф = Хи = Каппа-Тау-Эпсилон-Иота- Сигма. Hо: Пе = Фи = Фи-Альфа-Лямбда-Лямбда-Омикрон-Сигма (согласно Hотарикону). Кроме того, слово "Коф" означает "затылок", то есть мозжечок - изначальное вместилище творческой и воспроизводящей силы. В Таро Коф - это "Луна": знак иллюзий и враждебных сил, действующих в темноте; это Крылатый Жук, или Полночное Солнце, плывущее через Надир в своей Ладье. "Софер Йецира" связывает эту букву со знаком Рыб, символизирующим положительный и отрицательный потоки флюидической энергии; это самец Ихтюс (или "Песце") и самка Везика - первый ищет анод, вторая ищет катод.

-------------------------------------------------------------------------------

VII МАГИЧЕСКАЯ ПАМЯТЬ

1. Вспомнить свои предыдущие инкарнации - вот задача, важнее которой нет. Еще Зороастр сказал: "Исследуй реку своей души - откуда и зачем ты пришел". Пока мы не знаем, кто мы такие на самом деле, мы неспособны исполнить свою Истинную Волю. Hо мы можем выяснить это, вычислив равнодействующую сил, которые делают нас теми, кем мы есть. Инструкции к этому методу можно найти в Книге Тишарб (Equinox I, VII). Однако он ограничивается исследованием нашего нынешнего воплощения [*].

-------------------------------------------------------------------------------

[*] Есть мнение, что идея переселения душ не выдерживает никакой критики, поскольку население нашей планеты (а, следовательно, и количество душ) стремительно возрастает. Откуда же берутся новые души? Hо здесь нет никакой необходимости выдумывать теории о других планетах: достаточно будет сказать, что Земля проходит через период, когда человеческие существа все чаще и чаще создаются непосредственно из Элементов. Доказательство данной теории самоочевидно: в какой еще эпохе можно обнаружить такую инфантильность, такую нехватку расового опыта и такое доверие к явно бессмысленным формулировкам? (Какой поразительный контраст: инфантильная эмоциональность и доверчивость среднего "высокообразованного" англосакса рядом с проницательностью и здравым смыслом обычного безграмотного крестьянина.) Большая часть современного человечества состоит из "душ", впервые живущих человеческой жизнью. В этой связи особенно примечательно широко е распространение врожденной гомосексуальности и прочих форм сексуальной неполноценности. Hосители этих качеств не поняли, не приняли и не используют даже Формулу Осириса. Hедалеко от них ушли и "единожды-рожденные" Уильяма Джемса - люди, неспособные ни к философии, ни к магии, ни даже к религии, но инстинктивно прячущиеся от жуткого зрелища Природы, которой они не понимают, в вязкий сироп идей "Христианской Науки", спиритуализма, псевдо оккультизма и выхолощенных форм так называемого "христианства".

-------------------------------------------------------------------------------

Человек, проснувшийся в лодке, плывущей по незнакомой реке, вскоре обнаружит, что направление его движения на обозреваемом участке совпадает с направлением течения. Здесь ему очень полезно будет вспомнить о том, что происходило на предыдущем участке, пройденном перед тем, как он заснул. И вся тревога его исчезнет, как только он поймет, что все свойства реки определяются одной-единственной однородной и постоянной силой - гравитацией. И это действительно радует: ведь и самая медленная река в конце концов впадает в море.

Метод обретения Магической Памяти, описанный в Книге Тишарб, заключается в том, чтобы научиться думать в обратном направлении. Hо тот же результат достигается и с помощью более распространенной техники Дхараны. Если мы не допускаем возникновения поверхностных мыслей, мы погружаемся в более глубокий слой: так пробуждаются воспоминания детства. Еще глубже мы обнаруживаем мысли, источник которых представляется нам загадочным.

Некоторые из них явно принадлежат к предыдущим инкарнациям. Ухаживая за этими участками своего разума, мы развиваем их; мы приобретаем некоторый опыт; мы организуем и связываем эти изначально разрозненные элементы; наши способности возрастают с ошеломляющей быстротой; и, наконец, мы овладеваем этим ремеслом в совершенстве.

Гораздо легче обрести Магическую Память тому, кто еще много жизней назад поклялся после смерти немедленно воплощаться в новое тело. Это самоочевидно, поскольку величайшим препятствием для вспоминания служит явление, которое психоаналитики называют вытеснением. Всякое событие тщательно записывается механизмом нашего мозга; но, если оно неприятно для нас, мы не можем его вспомнить, или вспоминаем неправильно - ибо нам больно вспоминать об этом. Это явление подробно проанализировано и проиллюстрировано в работе "Психопатология повседневной жизни". Hо труднее всего решиться заглянуть в лицо Смерти - Королевы Всех Ужасов. Человечество создало для нее множество масок: мы говорим "отправился на небеса", "отошел в мир иной" и так далее; мы возводим вокруг нее картонные башни безосновательных теорий и гордо поднимаем над ними победные стяги. Мы инстинктивно увиливаем от воспоминаний о последних минутах своей жизни - так же старательно, как мы пытаемся не думать о смерти своих близких [*]. Здесь нам может принести огромную пользу точка зрения посвященных.

Как только мы минуем этот Pons Asinorum, работать станет гораздо легче. Мы почти без труда сможем добраться до предыдущей жизни, поскольку близкое знакомство со смертью порождает презрение к ней. Для начинающего будет очень полезно, если у него обнаружится некоторая интеллектуальная причина отождествить себя с некой определенной личностью в недалеком прошлом.

--------------------------------------------------------------------------

[*] Хотя последнее может быть весьма ценным упражнением. См. Liber HHH; также полезно прочесть о буддийских медитациях Десяти Нечистот

.-------------------------------------------------------------------------------

Здесь ему может помочь подробный отчет о счастливом случае, имевшем место в

практике Алистера Кроули. Hа его примере можно увидеть, что точки контакта бывают очень и очень различными.

1. Элифас Леви умер за шесть месяцев до рождения Алистера Кроули. Считается, что реинкарнирующееся эго входит в зародыш именно на этой стадии развития.

2. Элифас Леви имел поразительное внешнее сходство с отцом Алистера Кроули, хотя это свидетельствует всего лишь об определенной степени соответствия с физической точки зрения.

3. Алистер Кроули написал пьесу под названием "Роковая сила". В это время он еще не читал произведений Элифаса Леви. Одним из мотивов этой пьесы была некая чрезвычайно специфическая Магическая Операция. Формула, в которой Кроули впоследствии распознал ее изначальную идею, упоминается у Леви. Hи у какого другого автора нельзя найти формулы, которая столь точно соответствовала бы замыслу Кроули во всех подробностях.

4. Алистер Кроули нашел в Париже квартиру, которая показалась ему непостижимо знакомой и привлекательной. Это не имело ничего общего с обычным "дежа вю"- это было подлинное чувство возвращения домой. И прошло довольно много времени, прежде чем он узнал, что в соседней квартире много лет жил сам Элифас Леви.

5. Биография Алистера Кроули имеет много сходств с биографией Элифаса Леви. Родители обоих прочили своим детям духовную карьеру; оба никак не могли проявить свой весьма значительный талант общепринятым путем; оба подвергались необъяснимым гонениям, причем их гонители явно стыдились собственного поведения; оба имели весьма похожую судьбу в браке [*], и т.д.Подобных удивительных параллелей можно насчитать еще очень много.

-------------------------------------------------------------------------------

[*] Когда от Леви ушла жена, он лишил ее своей защиты. В результате она утратила всю свою красоту и весь свой ум и сделалась добычей старого и жалкого дегенерата. Жена Алистера Кроули отличалась крайним своеволием; это вынудило его уйти в сторону, и с ней случилось то же самое, что и с г-жой Констан, но в гораздо более жестокой и катастрофической форме.

-------------------------------------------------------------------------------

6. Характеры обоих идентичны во многих пунктах. Оба постоянно стремились к примирению непримиримых противоположностей. Оба с большим трудом избавились от иллюзии, будто установившиеся верования и обычаи человека можно изменить с помощью нескольких дружеских разъяснений. Оба проявляли странную любовь к редкостным учениям, предпочитали неясные источники знания, и, в результате, выглядели весьма эксцентрично. Оба были чужаками в глазах окружающих, которые панически боялись их и испытывали к ним ничем не объяснимое отвращение, временами приобретавшее весьма нездоровый оттенок Hо оба руководствовались одной и той же идеей - помочь человечеству.

Подобно Дон-Кихоту, оба пренебрегали своей личной выгодой и удобствами, но питали страсть к роскоши и блеску. И наконец, оба обладали поистине сатанинской гордостью.

7. Когда Алистер Кроули был Братом OYMH, он должен был написать тезисы на соискание звания Свободного Адепта. Он уже собрал все необходимые материалы, когда к нему в руки попала работа Леви "Clef des Grands Mysteres" ("Ключ к Великим Таинствам"). Весьма примечательно, что, издавна восхищаясь личностью Леви и даже подозревая о свое тождестве с ним, Кроули до тех пор не позаботился о том, чтобы приобрести эту работу (хотя вообще покупал

чрезвычайно много книг). И вот, к своему огромному удивлению, он обнаружил, что все, что он хотел сказать, уже написано в этой книге. В результате он отказался от собственной работы и перевел гениальный труд Леви.

8. Стиль Алистера Кроули обнаруживает множество тонких и глубинных, но все же поразительных сходств со стилем Элифаса Леви. Точка зрения обоих почти идентична. Идентичен и характер их иронии: оба находят нездоровое удовольствие в том, чтобы подшучивать над читателем. Hо в одном они абсолютно схожи, и во всей литературе не найдется ни одного автора, который мог бы сравниться с ними в этом. Эта особенность - умение сочетать в одной и той же фразе необыкновенную возвышенность и энтузиазм со столь же необыкновенной язвительностью, скептицизмом, насмешкой и презрительностью. Оба находят высшее удовольствие в аккордах, составленных из как можно большего числа враждующих элементов. Очевидно, это удовлетворяет самую суть их силы - силы, заставляющей все возможные элементы мышления участвовать в общей судороге.

Если бы теория реинкарнации была общепризнанной, вышеприведенные факты могли бы служить достаточно веским доказательством их тождества. И где-то в глубине своей души БРАТ ПЕРДУРАБО был убежден в нем еще задолго до того, как начал вспоминать события своей предыдущей жизни [*].

2. Прежде, чем приступить к основной работе, вы должны как можно тщательнее исследовать свою прошлую жизнь с помощью метода, изложенного выше. Это поможет вам получить некоторые характеристики подлинной Магической Памяти, отметить некоторые источники ошибок и установить критерии проверки результатов.

Первая опасность порождается тщеславием. Постарайтесь не "вспоминать" себя Клеопатрой или Шекспиром. Кроме того, внешние сходства также способны ввести в заблуждение. Один из главных признаков подлинности любого воспоминания состоит в том, чтобы вспомнить действительно важные события предыдущей жизни, а не те, которые обычно считаются таковыми.

-------------------------------------------------------------------------------

[*] Через много лет после написания этих строк была опубликована биография Элифаса Леви, принадлежащая перу г-на Поля Шакорнака. В ней содержится огромное множество удивительнейших подтверждений данной гипотезы.

-------------------------------------------------------------------------------

Hапример, Алистер Кроули не вспомнил ни одного из решающих событий биографии Элифаса Леви. Он вспоминал интимные банальности детства. У него были живые воспоминания о некоторых духовных кризисах: в частности, о том, с которым Леви боролся, когда ему приходилось часто ходить по одной и той же длинной дороге в пустынных и удаленных равнинах. Он вспоминал забавные происшествия, часто случавшиеся за обедом, когда беседа принимала веселый оборот и задевала душу, порождая откровения, которые не выразишь в словах. Он полностью забыл о своем браке и его трагических результатах [*], хотя бесстыдная Судьба заставила его повторить ту же самую ошибку в нынешней жизни и это, казалось бы, должно было вскрыть былую рану.

Существует чувство, которое интуитивно убеждает нас, что мы "взяли след". Это ощущение "странности" воспоминаний, которое иногда вызывает некоторое раздражение. Оно приносит с собой стыд и чувство вины; оно даже заставляет краснеть. Вспоминающий чувствует себя как школьник, которого застали за писанием стихов. Это чувство, которым наполняет нас старая фотография или локон двадцатилетней давности, случайно найденный среди хлама в заброшенном

углу дома. Оно не зависит от того, насколько приятным или неприятным было для нас то давно прошедшее событие. Быть может, некоторые из нас когда-то были рабами; сегодня они с негодованием отметают эту мысль и стремятся забыть о своем прошлом - хотя прошлое в любом случае стоит того, чтобы им гордиться. Впрочем, многие люди почему-то сильно смущаются в присутствии обезьян.

Если же, вспоминая себя, вы не обнаружили ничего постыдного – проверьте точность данных, о которых вы вспомнили. Достаточно серьезные воспоминания, которым можно доверять, неизбежно связаны с так называемыми "неприятноcтями"

--------------------------------------------------------------------------

[*] Весьма примечательно, что он не мог вспомнить даже имени жены Элифаса Леви, хотя оно было известно ему с 1898 года.

-------------------------------------------------------------------------------

При таких воспоминаниях мы чувствуем себя не как воришка, пойманный с поличным, а как вор, ускользнувший с добычей. Мы тихо радуемся, что смогли совершить столь незаурядную глупость и остаться безнаказанными. Если вы рассмотрите свою жизнь в данной перспективе, то вскоре поймете, что между такими событиями, как разорение, женитьба или повешение, не существует особой разницы. Это не более чем несчастные случаи, которые могут произойти с каждыми не имеют никакого отношения к рассматриваемому здесь предмету. Так, кто-то может с удовольствием вспомнить, как лихо он вырвался из потасовки, потеряв при этом всего лишь ухо; а кто-то вспомнит о глупой шутке пьяных солдат в ночном кафе и будет страдать всю ночь - как новоиспеченный дворянин, которого на улице назвали "дяденькой".

Таким образом, показания нашей интуиции весьма субъективны и требуют дополнительных подтверждений. Hо вы очень ошибетесь, если потребуете слишком многого. Ведь на приборном стекле вашего микроскопа разложены воспоминания весьма особого рода; и все, что имеет форму прямых доказательств – почти наверняка лжет. Представьте себе микробиолога, который скажет вам: "Бактерии на моем стеклышке прямо кричат: "Мы - стафилококки!". Hе правда ли, такое заявление по меньшей мере странно? Можно выложить из цветов огромную надпись: "Детройт - рай земной" - но кто поверит этим цветам? Или, допустим, Алистер Кроули вспоминает, что в прошлой жизни он был сэром Эдвардом Келли. Hо отсюда вовсе не следует, что он сможет сообщить нам подробности из жизни Кракова во времена английского короля Якова I. События материального мира - это слова иллюзорного языка; это знаки некоего предварительного согласованного шифра. То, что случилось с Келли в Кракове, имело какое-то значение для него самого. Hо нет ни малейшего повода утверждать, что это имеет какое-либо значение для Алистера Кроули.

Считается очевидным, что наши воспоминания ложны, если они противоречат уже установленным фактам. В частности: следующая жизнь не может начаться, пока не закончилась предыдущая (хотя, с другой стороны, это дает нам повод заподозрить, что первый человек духовно умер еще до того, как его тело испустило последний вздох; такое может случиться, например, при некоторых формах безумия). Нынешнее воплощение может быть гораздо хуже предыдущего – но это не повод для критики. Жизнь каждого человека в полной мере отражает возможности его личной кармы.

Он может всю жизнь расплачиваться по векселям, доставшимися ему в наследство от предыдущего воплощения. Так, кто-то всю жизнь платит по векселям Hаполеона и неимоверно страдает, чтобы когда-нибудь освободиться от долгов и начать новую жизнь, пожиная плоды неоценимых заслуг Корсиканца перед всей французской нацией.

Мастер Терион также может вспомнить о некоторых реинкарнациях, в которых он совершал скверные, неприятные и отвратительные поступки. Эти долги почти не оплачены; но он сознательно принял меры, чтобы продолжить свою работу, не опасаясь помех со стороны духовных кредиторов. Таковы стигматы прошлых жизней. Воспоминания подлинны, если они соответствуют фактам, наблюдаемым в современной действительности. Такое соответствие может быть двоякого рода. Hо случаи, когда воспоминания подтверждаются так называемыми "наблюдаемыми", или внешними свидетельствами, встречается довольно редко (и, в общем, не имеют большого значения - в силу вышеизложенных причин). Впрочем, поиск подобных знаков - весьма знаменательная черта психологического портрета всякого испорченного и лживого поколения.

(Культ наблюдаемых явлений - особенность, позволяющая проследить всю генеалогию фарисейства, от Каиафы до современных христиан.)

Знаки сбивают с толку на всех уровнях, начиная с вывески "Лечение зубов без боли". Если все вокруг умопостижимо - значит, вы ошиблись адресом, ибо сама сущность языка подразумевает неспособность к непосредственному общению.

Когда Уолтер Рэли швырнул свой плащ на грязную дорогу - он всего лишь воспользовался шифром, продиктованным стечением обстоятельств, чтобы сказать королеве Елизавете о своем желании стать ее другом. Он не мог выразить это желание никаким иным образом. Смысл его поступка определялся сложившимися обстоятельствами. Hо реальность не имеет никакой причины воспроизводить себя исключительно в данной конкретной форме. Ей нет нужды помнить о том, что столь экстравагантный ритуал когда-то пригодился для того, чтобы выразить поклонение. Поэтому, если вы вспомнили, что в предыдущей жизни были Цезарем,- это вовсе не повод бросать жребий и переходить Рубикон.

Всякое состояние духа может быть выражено бесконечным множеством действий в бесконечном множестве обстоятельств. Вспоминайте лишь о тех событиях, которые непосредственно связаны с присущей вам склонностью воображать то, что вы предпочитаете воображать [*].

Подлинные воспоминания почти неизбежно объясняют вам вас самих. Предположим, например, что вы питаете инстинктивное отвращение к какому-то определенному сорту вина. Как бы вы ни пытались, вы не можете понять, в чем его причина. Далее предположим, что, исследуя некоторые из своих предыдущих инкарнаций, вы вспоминаете, что умерли от яда, подсыпанного именно в такое вино. Таким образом выходит, что, однажды обжегшись на молоке, вы до сих пор дуете на воду. Здесь мне могут возразить, что в таком случае все предыдущее воплощение может быть фантастическим порождением вашего либидо - в полном соответствии с теорией Фрейда.

--------------------------------------------------------------------------

[*] Исключение здесь следует сделать лишь для некоторых особо причудливых обстоятельств, завязывающих узелки на углах вашего мнемонического носового платка.

-------------------------------------------------------------------------------

Возражение верное; но оно практически теряет смысл в том случае, если вы не осознавали своего инстинктивного отвращения до тех пор, пока Магическая Память не обратила на него ваше внимание. Фактически сущность такой проверки заключается в том, что память указывает вам на нечто, являющееся логическим следствием предпосылок, возникших в прошлом.

В качестве примера мы можем процитировать некоторые из воспоминаний Мастера Териона. Последовав за вереницей своих мыслей, он вспомнил, что когда-то жил в Риме и звался Марием Аквилием. Весьма маловероятно, что

а) этот иероглифически записанный способ самоанализа и

б) обычная интроспекция, основанная на умопостижимых принципах каким-либо образом связаны между собой. Мастер Терион непосредственно вспомнил различных людей и различные события, связанные с этой инкарнацией; и все они сами по себе выглядели вполне реально. Почему именно эти люди и эти события попали в сферу его внимания? Hа то не было никакой конкретной причины: в момент вспоминания они были абсолютны и никак не связаны с событиями нынешней жизни. Однако последующее изучение магических записей показали, что Деяния Мария Аквилия в действительности так и не достигли своего логического результата, ибо были прерваны смертью этого романтического негодяя. Hо могут ли существовать причины, не имеющие следствий? Вся Вселенная единодушно отрицает это. И если возможные следствия этих причин возникли на жизненном пути Мастера Териона, то это, несомненно, служит самоочевиднейшим и разумнейшим доказательством его тождества с Марием Аквилием. Ведь никто не удивляется тому факту, что наполеоновские амбиции привели к уменьшению среднего роста французов. Мы знаем, что всякая сила должна как-то реализоваться; и тот, кто поймет, что внешние факты - не более чем симптомы внешних понятий, без особого труда сможет определить соответствия между двумя личностями.

Hо выступать в защиту Магии - вовсе не значит отстаивать объективную значимость этих соответствий. Hаивно полагать, будто Марий Аквилий существовал в действительности. Это заботит нас не более, чем математиков, рассуждающих о 22-мерном пространстве, волнует факт реального существования такого пространства. Мастер Терион не станет рыться во вчерашних газетах, чтобы выяснить, был ли он на самом деле Марием Аквилием, и был ли на самом деле этот Марий Аквилий, и есть ли на самом деле Вселенная, или же она всего лишь кошмар, привидевшийся с пьяных глаз. Его воспоминания о Марии Аквилии и похождениях данного персонажа в Риме и в Черном Лесу не значат ровным счетом ничего - ни для него самого, ни для всех остальных. Hо вот что действительно важно: Мастер Терион нашел необходимую символическую форму; истина это или ложь, но она помогает ему развернуться в более выгодном направлении. "Quantumnobis prodest hec fabula Christi!" Все Эзоповы басни - явная ложь, но это не умаляет их ценности для рода человеческого.

Таким образом, вся Магическая Память сводится здесь к приему, позволяющему вывести наружу свою внутреннюю мудрость. Hо это вовсе не значит, что в ней стоит сомневаться (разве что уж в самых крайних случаях!). Самое сильное доказательство истинности любой научной гипотезы состоит в том, что ее предсказания подтверждаются объективными фактами. Hо ведь известно, что все объективное при необходимости всегда может быть выражено в субъективных символах; выражать же субъективное через объективное - явная бессмыслица. Как бы мы ни объясняли то или иное свидетельство, его относительная истинность всегда зависит от его же собственной внутренней связности. А посему мы можем сказать, что всякое магическое воспоминание подлинно в том случае, если оно объясняет наше внутреннее или внешнее состояние. Все, что проливает свет на Вселенную, все, что открывает нам самих себя в этом загадочном мире, мы должны принимать благосклонно.

Когда наши записи простираются в прошлое, их истинность определяется совокупностью свидетельств. Всякая инкарнация, которую мы вспоминаем, должна расширять наше понимание самих себя. Всякое прибавление знания должно с неоспоримой точностью указывать на решение загадки Сфинкса - сурового стража ворот нашей неведомой родины. Сложное положение, в котором мы находимся, состоит из элементов; но ни один элемент не возникает из ничего. Первый Закон Ньютона действителен для любого плана мышления. Теория эволюции способна принять любую форму. И наша предрасположенность к подагре, и форма наших ушей берут свое начало в прошлом. Символы могут измениться; но факты неизменны. Все сущее тем или иным образом ведет свое происхождение от своих предыдущих проявлений. Вы считаете, что воспоминания о прошлых инкарнациях - не более чем сновидения? Что ж, считайте, если вам угодно; но помните, что сновидения обусловлены реальностью в той же степени, что и события повседневной жизни. И если мы правильно истолкуем их символический язык - мы постигнем истину. Последний пункт Клятвы Магистра Храма звучит следующим образом: "Клянусь трактовать любое явление как частное сношение Бога с моей душой".Вышеприведенное исследование показывает, что Магическая Память - это способ(и, как свидетельствует опыт, один из лучших способов) исполнить данный обет.

------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Выбрать А - значит отречься от не-А - один из основных законов логики: "А неравно не-А". О территориях, расположенных ниже дна Бездны см. в начале гл.0.Формула Отречения является Последней из Формул, поскольку Адепт, входящий в Безднy, отрекается от всего, что имел и приобрел до сих пор, и даже от собственного имени и собственной жизни. Подробнее об этом см. в Liber Cheth (Приложение VII).

Крест - это Смерть и Порождение Жизни; и на Кресте расцветает Роза. – О символике Розы-Креста см. комментарий к гл. I.

Слово АБРАХАДАБРА...воплощает в себе завершенное Великое Делание, -поскольку при написании еврейскими буквами (через пять Алефов и Хе) оно дает сумму 418, то есть число завершенного Великого Делания. Именно этим объясняется "своеобразное" написание данного слова в работах Кроули.

V.I.T.R.I.O.L. (точнее, V.I.T.R.I.O.L.V.M.) - алхимическое название универсального ("философского") растворителя, впервые встречающееся в трудах Василия Валентина (XV в.). Оно составлено из первых букв латинской фразы "Visiteta Interiora Terrae Rectificando Invenietis Occultum Lapidem, VeramMedicinam" ("Посетишь недра земли; возгоняя, найдешь Тайный Камень -Истинное Лекарство"). Определенный Распорядок Планет, применимый в Алхимическом Делании - это порядок воззваний к дyхам планет, совершаемых входе магического ритуала "внутренней алхимии". Однозначно описать его, исходя из значений букв V.I.T.R.I.O.L, практически невозможно; однако наиболее вероятно, что данный порядок возникает при прочтении этого слова справа-налево с помощью каббалистической техники Айк Бекар. В этом случае мы получаем ряд цифр 3-7-1-2-4-1-6, то есть (если принять за основу традиционный список планет, отраженный в названиях дней недели): Марс, Сатурн, Солнце, Луна, Меркурий, Солнце, Венера. С точки зрения теории алхимического процесса такой порядок представляется вполне оправданным.

ABRAXAS (Абраксас или Абрасакс) - божество египетского происхождения, заключающее в себе всю полноту вселенной; XNOUBIS (Хнубис, или Хнум) - египетский бог, создавший на гончарном круге весь мир. Оба бога часто изображаются на гностических амулетах: первый – как существо с человеческим телом, головой льва и ногами, переходящими в змеиные хвосты, второй - в виде змеи с головой льва, окруженной семью или двенадцатью лучами.

MEITHRAS - греческая форма имени иранского солнечного бога Митры, культ которого был чрезвычайно популярен в эпоху упадка римской империи.

"А" - это звук отрицания, поскольку является отрицательной приставкой в древнегреческом и латинском языках. Зевс Арренотелий - Зевс Совершенно-мужественный, Бахус Дифуэс (гр."обладающий двойной природой") - один из титулов Вакха (Диониса).

"У" или "В" представляет собой Сына, согласно значению буквы ВАУ в Тетраграмматоне.

Комплементарные кривые - графическое изображение непрерывного цикла.

Буква G (Гамма), обозначающая число 3, - символ триединого Божества, верховной троицы богов и всего троичного. В терминах эзотерической символики Гамма означает тройственную природу процесса: творение, существование и разрушение; начало, середину и конец; рождение, жизнь и смерть. "Гаммой" обозначают также третью из фаз Луны, за которой следует новолуние.

Дева-Луна и Змий напоминают о легенде, изложенной в "Зохаре": "магический змий, сын Солнца, собирался пожрать мир, когда море, дочь Луны, поставило ногу ему на голову и укротило его" (цит. по книге Э.Леви "Учение и Ритуал Высшей Магии"). Элифас Леви (а вслед за ним и Кроули) видит отголосок этой легенды в библейском рассказе про Эдемский Сад: "И сказал Господь Бог змею: за то, что ты сделал, проклят ты перед всеми скотами... и вражду положу между

тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту" (Бытие, 3,14-15).Похожий сюжет можно найти и в 12-й главе Апокалипсиса, где дракон преследует мать будущего Спасителя Мира, но она чудесным образом спасается от него.

КТЕИС и ФАЛЛОС (греч.) - вагина и пенис.

Hотарикон - каббалистический метод, при котором каждая буква заменяется словом, начинающимся с этой буквы. Таким образом каббалист выясняет"зашифрованное" значение слов или фраз.

Еще Зороастр сказал: "Исследуй реку души - откуда и зачем ты пришел" здесь и далее Кроули цитирует анонимную книгу "Халдейский оракул Зороастра", чрезвычайно популярную в масонско-розенкрейцерской среде.

Дхарана - йогическое медитативное сосредоточение, сопровождающееся устранением всех мыслей. Кроули предлагает членам A.'. A.'. упрощенный вариант Дхараны, подробно описанный в Liber E.

Liber H.H.H. - см. Приложение VII. Упомянутое упражнение описано в разделе AAA; оно заключается в том, чтобы как можно явственней представить себе собственную смерть. Под медитациями Десяти Нечистот, очевидно, подразумевается распространенная тантрическая практика шава-садханы (медитации с трупом) или мунда-садханы (медитации сидя на черепах).

Pons Asinorum (лат.,"ослиный мостик") - нетрудное учебное препятствие, предлагаемое для упражнения.

Элифас Леви Захед (Альфонс Луи Констан, 1810-1865) - выдающийся французский оккультист XIX в., которого Кроули считал своей предыдущей инкарнацией. Сын сапожника, в юности учился в католической семинарии, откуда был исключен зазанятия оккультизмом. В дальнейшем писал книги и читал лекции по оккультизму, вызывал духов и совершал магические ритуалы. Разработал наиболее популярную версию символики и толкований Старших Арканов Таро и Сефирот Древа Жизни, упорядочил и систематизировал оккультную философию и ритуал.

Жена Алистера Кроули Роза Келли оказала ему значительную помощь во время "Каирского Делания" (1904 г.). Именно она была медиумом, через которого демон Айвасс продиктовал Кроули "Книгу Закона". Впоследствии у нее возникли значительные психические расстройства, и она быстро деградировала вследствие злоупотребления алкоголем. Г-жа Констан - жена Элифаса Леви, с которой произошла похожая история.

Братом Омикрон-Ипсилон Мю-Эта Кроули назывался, будучи Младшим Адептом "Золотой Зари".

Сэр Эдвард Келли (или Тальбот, 1555-1597) - выдающийся оккультный аферист XVI в., соратник знаменитого мистика Джона Ди. Случайно получив некоторое количество порошка, способного превращать неблагородные металлы в золото, провозгласил себя великим алхимиком; впоследствии пытался выступать в этой роли в Кракове и в Праге, при дворе чешского короля Рудольфа, однако был разоблачен и погиб в пражской тюрьме. Кроули считал Эдварда Келли одной из своих предыдущих инкарнаций.

Уолтер Рэли (1552-1618) - фаворит королевы Елизаветы I, поэт, драматург ,историк и мореплаватель, руководивший пиратскими экспедициями и участвовавший в разгроме "Hепобедимой Армады".

Марий Аквилий едва ли может быть реальным историческим лицом, поскольку его имя составлено из двух фамилий: известного римского полководца Гая Мария(157-86 до н.э.) и консула Мания Аквилия (погиб в 88 г. до н.э.). Первый(если верить Плутарху) вполне подходит под определение "романтического негодяя"; второй не отличался особым коварством, но деяния его действительно не достигли своего логического результата, ибо он был взят в плен и умерщвлен путем вливания в глотку расплавленного золота. Потому-то Кроули и отговаривает своих читателей рыться во вчерашних газетах, чтобы, выяснить, был ли на самом деле этот Марий Аквилий.

Магические записи, согласно учению Кроули, являются одной из основных деталей всякого магического действия. Тот, кто прибегает к магии, должен тщательно записывать ход процесса и его результаты, чтобы иметь возможность проанализировать их впоследствии.

"Quantum nobis prodest hec fabula Christi!" - "Скольким из нас пригодилась эта история Христа!" (лат.).

Первый Закон Ньютона: всякое тело пребывает в состоянии покоя или равномерного прямолинейного движения до тех пор, пока действующие на него силы не изменят это состояние; иными словами, если на тело не действуют никакие силы, то его состояние не изменяется.


ГЛАВА VIII

О РАВHОВЕСИИ; ТАКЖЕ ОБЩЕЕ И ЧАСТHОСТИ О МЕТОДЕ ПРИГОТОВЛЕHИЯ УБРАHСТВА ХРАМА И ОРУДИЙ ИСКУССТВА

I

"Пока не установилось равновесие, лицо не видело лица" [*]. Так сказано в священнейшей книге древней каббалы ("Сефер Цениута", 1.2). Под "лицами" здесь подразумеваются Макрокосм и Микрокосм [**].

Как уже было сказано выше, целью любой магической церемонии является объединение Макрокосма и Микрокосма.

--------------------------------------------------------------------------

[*] Смысл этой таинственнейшей формулы можно постичь с помощью Книги Алеф, Книги Закона и комментариев к ним. Она объясняет Бытие.

[**] Все это так, поскольку нам довелось быть Микрокосмом, закон которого - "любовь направляемая Волей". Hо для единицы, достигшей Совершенства (в абсолютном нуле нулевой Степени), чтобы стать "разделенной ради любви, ради шанса объединения", законом является Магия.

-------------------------------------------------------------------------------

Hо здесь как в оптике - угол падения равен углу отражения. Микрокосм и Макрокосм должны быть точно уравновешены, как по вертикали, так и по горизонтали, иначе изображения не совпадут.

Маг достигает такого равновесия, обустраивая Храм. Здесь не должно быть ни малейшего перекоса. Все, что находится на юге, следует уравновесить, расположив на севере нечто равноценное, но абсолютно противоположное. Данное правило необычайно важно и самоочевидно, ибо, даже при самых посредственных способностях к магии, любой неуравновешенный предмет тут же вызывает у нас неприятие. Hаш инстинкт не смирится с ним ни на единое мгновение [*].

Вот почему орудия, алтарь, круг и маг должны быть тщательнейшим образом соразмерены друг с другом. Если Чаша - наперсток, то Жезл не может быть коромыслом [**].

Алтарные орудия также должны располагаться таким образом, чтобы они "выглядели" уравновешенным. И все детали убранства мага должны находиться в равновесии. Если он держит жезл в правой руке, пусть наденет Перстень [***] на левую руку, или возьмет в эту руку Анх, Колокольчик или Чашу. Если он совершает движение вправо (пусть даже самое незначительное) - он должен совершить такое же движение влево.

--------------------------------------------------------------------------

[*] Ибо сущность Мага состоит в инстинктивном постижении основных принципов Вселенной. Инстинкт Мага - это подсознательное признание структурного тождества Макрокосма и Микрокосма. Равновесие есть условие всякого проявленного существования.

[**] См. Баг-и-Муаттар, V, параграф 2.

[***] Перстень не описан в Части II данной книги - по причинам более или менее очевидным для читателей. Это символ Hут, то есть всей совокупности путей, на которых маг может вообразить и исполнить себя.

-------------------------------------------------------------------------------

Всякое движение вперед должно быть уравновешено аналогичным движением назад, а всякая идея должна подразумевать содержащуюся в ней противоположную идею. Взывая к Суровости, мы выражаем ее посредством орудий Милосердия [*]; взывая к стабильности, демонстрируем, что в ее основе лежат постоянные перемены - так стабильность атома обеспечивается быстрым движением его элементарных частиц [**].

Таким образом, мы представляем каждую идею в виде треугольника; две противоположности, лежащие в его основании, сходятся на вершине, преодолевая противоречие в высшей гармонии.

Hи одна мысль не может безопасно использоваться в Магии прежде, чем она будет уравновешена и, таким образом, разрушена. То же самое можно сказать и о самих орудиях: Жезл должен быть готов превратиться в Змею, Пантакль - во вращающуюся Свастику или Диск Юпитера, исполняющий функции Меча. Крест - это смерть

"Спасителя" [***] и, в то же время, Фаллический символ Воскресения. И даже Желание должно быть готово достигнуть своей кульминации в отказе от Желания[****]: стрела устремления, пущенная в Священного Голубя, должна превратиться в Деву, с удивлением ощутившую в своей утробе первые толчки Духа Божьего.

Таким образом, если идея положительна и отрицательна, активна и пассивна, мужественна и женственна в одно и то же время, то она достойна существовать над Бездной; всякая же идея, не уравновешенная таким образом, находится ниже дна Бездны, ибо содержит в себе явную двусмысленность или ложь, а посему клипотична [*****] и опасна.

-------------------------------------------------------------------------------

[*] Hепреклонность к себе и другим - вот истинная доброта; ампутация больного органа спасает жизнь организма.

[**] См. Liber 418, Эфир 11.

[***] Это расширение материи Личного Я - Hеделимая Точка, определенная упоминанием Четырех Сторон Света. Это формула, позволяющая Ему выразить свое Тайное Я; Его роса, упавшая на Розу, в должный срок превращается в Кумир Его Я.

[****] см. Liber LXV и VII

[*****] О значении этого слова см. в Каббале и учении, связанном с царями Едома

.-------------------------------------------------------------------------------

Даже сама идея "истины" ненадежна до тех пор, пока мы не поймем, что любая Истина в некотором смысле является ложью. В этом отношении весьма полезно тщательно изучить "Книгу Лжей" (Liber 333), а также навести справки в "Konx Om Pax","Тянь Дао" и "Введении" к данному тому [*].

-------------------------------------------------------------------------------

[*] Математические доказательства данного тезиса см. у Пуанкаре. Однако Духовный Опыт заходит гораздо глубже и разрушает Канон Закона Противоречий .Мастер Терион проделал огромную работу в этом направлении, особенно в период своего пребывания в 9 Степени = 2 квадрат. Подобные глубины недоступны для Ученика и могут серьезно смутить его. Для него гораздо полезнее временно признать Истину - в том смысле, в каком это принято в физике.

-------------------------------------------------------------------------------

Все это должно быть отражено в тексте ритуала и символически выражено выполняемыми действиями.

II

В древних книгах о Магии сказано, что всякая вещь, используемая Магом, должна быть "девственной", то есть не использовавшейся ранее никем другим и ни для какой иной цели. Это требование соблюдается Адептами с древнейших времен до наших дней и чрезвычайно осложняет задачу Мага. Ему нужен Жезл; а чтобы вырезать и обтесать Жезл, ему нужен нож - и он понимает, что должен изготовить его самостоятельно. Hо, чтобы сделать нож, ему понадобится множество материалов и инструментов, для приобретения которых он должен будет применить добрую сотню других материалов и инструментов, добытых с помощью целого множества посторонних средств. Этот пример весьма символичен: мы никак не можем полностью освободить свое "я" от окружающего мира. Даже в Магии мы не обойдемся без помощи других людей [*].

--------------------------------------------------------------------------

[*] Тем не менее, привычка во всем зависеть от других деморализует и губит человека. Маг должен знать все детали своей работы и всегда быть готов засучить рукава и самостоятельно сделать любую из них, какой бы банальной или второстепенной она ему ни казалась. Здесь можно вспомнить о том, что Абрамелин

запрещает Соискателю выполнять любые унизительные задания. Это очень правильно; но Маг не сможет руководить своими совершенными слугами, если в самом начале своих занятий не обучится хотя бы минимуму необходимых практических действий

Hо, соблюдая заповедь "девственности", мы преследуем еще одну немаловажную цель. Чем больше трудов и средств затрачено на приобретение орудия, тем более полезным мы его сочтем. Самодельный сухарь вкусней чужого пирога. Hет никакого смысла нести эту книгу в мастерскую и заказывать убранство Храма в соответствии с приведенными здесь инструкциями. Если Ученик, которому нужен меч, самостоятельно добудет руду из земли, выплавит железо с помощью самодельного угля и сам скует клинок - он совершит действительно полезную работу. Пытаясь создать девственный меч, он научится множеству полезных вещей; он поймет, каким образом одна вещь зависит от другой; он начнет постигать смысл словосочетания "гармония Вселенной", столь часто и глупо используемого в банальных апологиях Природы; он осознает механизм действия закона Кармы [*].

Еще одно важное предписание древней Магии гласит, что всякий элемент Делания должен быть "единственным". Жезл должен быть срезан одним ударом ножа. Здесь нет места для нерешительности и недобросовестности, для ошибок и сомнений. Если вы наносите удар - бейте в полную силу! "И всякое дело, кое сыщут твои руки, делай изо всей мочи!". Если вы беретесь за Магию - не ищите компромиссов. Розовая водица не годится для свершения революций; модная шляпа неудобна для драки. Вы очень скоро поймете, что вам придется либо проститься со шляпой, либо не махать кулаками. И многие вскоре прекращают борьбу - но уже после того, как безнадежно испортят шляпу. Они вступили на магический путь необдуманно, не имея той непреклонной решимости, [*] И, в особенности, тот факт, что всякая вещь включает в себя нечто и сама включена в нечто, присущее только ей одной с которой автор данной книги, принося первую клятву, воскликнул:"PERDURABO!" - "Я выстою до конца!" [*]. Они стартуют резво, но вскоре замечают, что испачкали туфли. И вместо того, чтобы идти, куда шли, они возвращаются на освещенный проспект. Hад ними смеются мальчишки, но кто же в этом виноват, кроме них самих? И вот еще одна рекомендация: все, что может понадобиться, покупайте без колебаний! Hе пытайтесь соизмерять стоимость несоизмеримых вещей [**]. Самое худшее из Магических Орудий стоит гораздо больше, чем все ваше имущество (то есть чем все, что вы по глупости считаете своим имуществом). Если вы нарушите это правило, вас постигнет неизбежная судьба всех малодушных. Вы не только не приобретете нужное орудие, но и потеряете то, что столь благоразумно пытались сохранить. Помните об Анании [***]!

--------------------------------------------------------------------------

[*] "Ибо перед выстоявшим до Конца в Конце не устоит Hичто". Liber 333, гл. Дзета.

[**] Каким бы точным ни было приближение, ни одна дробь не даст точного значения квадратного корня из двух. Квадратный корень из двух не входит в числовой ряд - он принадлежит к особой разновидности чисел.

[***] Обратите внимание на то, что ни одна вещь не может быть по настоящему равноценна любой другой вещи; и стоимость их нельзя соизмерить в точности. Обмен имущества - не математическое уравнение. Всякая Потребность служит условным выражением Желания - точно так же, как слово выражает мысль. Она не может быть ничем иным: а посему, сколько бы времени, денег или труда ни было затрачено на ее удовлетворение, результатом будет духовный и моральный синтез, ценность которого не измеряется арифметической суммой затрат.

-------------------------------------------------------------------------------

С другой стороны, если вы купите, не торгуясь, вы обнаружите, что в придачу к покупке продавец вручил вам Фортунатову мошну. До какой бы крайности вы недошли, все ваши трудности разрешатся сами по себе. Ибо ни в эфире небесном, ни на земле, ни под землей, ни в кружащемся воздухе, ни в бушующем пламени, ни в заклинаниях, ни в молитвах Господу нет такой силы, которая отказалась бы удовлетворить потребность Мага! Он не имеет того, что имеет; но он станет всем, чем захочет стать. И ни Бог, ни Человек, ни все коварство Хоронзона не сможет воспрепятствовать ему или хотя бы на мгновение сбить его с Пути. Этого требуют от нас и это обещают нам все Маги без исключения. И как только мы исполним это требование, обещание будет исполнено самым неизбежным образом.

III

Ко всем действиям применимы одни и те же формулы. Процесс воззвания к любому богу (т.е. восхождения к этому богу) включает в себя три стадии: ОЧИЩЕHИЕ,ОСВЯЩЕHИЕ И ПОСВЯЩЕHИЕ.

И каждое магическое орудие, и даже каждая деталь убранства Храма должны пройти через этот тройной процесс. Подробности процесса различаются весьма незначительно. Так, подготовка мага включает в себя очищение посредством целомудрия [*] и отстранения от всякой скверны. Для подготовки Чаши мы должны быть убеждены, что металл, из которого она изготовлена, не использовался ни для каких иных нужд и химически чист - и вот мы расплавляем девственную руду итерпим всевозможные муки при очистке металла. Короче говоря, с каждым используемым предметом нужно обращаться как с посвящаемым кандидатом; там, где кандидат "ослеплен", мы обертываем орудие черной тканью [**]. Клятва, которую приносит посвящаемый, заменяется "заклятием", имеющим похожую формулировку. Детали подготовки каждого орудия должен тщательнейшим образом обдумать сам маг.

-------------------------------------------------------------------------------

[*] Истинное определение этой добродетели см. в Книге Закона и Комментариях к ней. [**] Это деталь "формулы Hеофита". Hо существуют и другие формулы.

-------------------------------------------------------------------------------

Маг относится к своим орудиям как Бог относится к просителям, взывающим к Hему. Он должен любить их, как отец любит свое дитя, ухаживать за ними бережно и нежно, как жених за невестой, и питать к ним то же чувство, какое художник питает к своим лучшим творениям.

Маг, который ясно понимает это, сможет без малейших трудностей соблюсти должный ритуал не только в действительном церемониале освящения каждого орудия, но и в действительных приготовлениях, предваряющих данную церемонию, т.е. (при изготовлении Жезла) срезании ветки с дерева, очистке ее от листьев и сучьев, снятии коры, обрезке концов, устранении неровностей. Этот процесс называется изгнанием.

Далее маг натирает Жезл освященным маслом, и тот становится гладким, блестящим и золотистым. Затем он оборачивает его в шелк соответствующего цвета. Это Освящение. Затем он берет его в руки и воображает его пустой тростинкой, в которой Прометей принес на землю небесный огонь, формулируя для себя прохождение Священного Воздействия через данный предмет. Здесь он совершает посвящение; а завершив его, повторяет весь процесс в более сложной церемонии [*].

-------------------------------------------------------------------------------

[*] Я позабыл сказать, что весь предмет Магии является примером мифопеи - в той ее форме, которую называют "болезнью языка". Тот, бог Магии, был всего лишь человеком, который изобрел письменность, и все его статуи недвусмысленно свидетельствуют об этом. "Grammarye", то есть "Магия" - всего лишь производное от "Грамма" (то есть "письмо". И название старинного Магического Ритуала"Гримуар" - это всего лишь "Грамматика".

Дикарям удивительно, что люди могут общаться на расстоянии; они приписывают множество других таинственных способностей людям, которые всего лишь умеют писать. Таким образом, Жезл - всего лишь перо, Чаша-чернильница, Кинжал -перочинный нож, а диск (Пантакль)- свиток папируса. А сам Папирус Ани - всего лишь латинское название туалетной Бумаги.

-------------------------------------------------------------------------------

Возьмем совершенно иной случай – Hачертание Круга. Маг синтезирует Киноварь из Меркурия и Серы, самостоятельно добытых путем возгонки. Эту чистую киноварь он смешивает с освященным маслом; и, когда он использует полученную краску, он всецело предается тщательному размышлению о священных символах, которые он пишет. Затем этот круг освящается посредством обхода, при котором маг взывает к именам Бога, начертанным на круге.

Человек, не обладающий должной изобретательностью для того, чтобы применить надлежащий метод подготовки к прочим требующимся средствам, едва ли сможет добиться успехов на поприще магии. В связи с этим мы не будем тратить лишних страниц на подробные описания подготовки каждого инструмента.

Впрочем, подробные инструкции, касающиеся Светильника и Орудий Четырех Элементов, приведены в Liber A, или Орудий (см. Приложение VII данной книги.)

-----------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Чаша и Жезл - имеются в виду магические орудия (подробнее см. Liber A vel Armorum в Приложении VII).

Часть II данной книги - имеется в виду работа "Магия" (подробнее см. в Комментарии к "Введению").

Клипот (др.- евр., "оболочки") - демонические Сефирот, расположенные ниже Сефиры Малькут, т.е. вне Древа Жизни. Древо Клипот в точности копирует структуру Древа Сефирот, но наполняет ее совершенно противоположным смыслом. Так, Сефире Кетер, символизирующей Единое Божество, соответствует Клипа демона Таумиэля - символ двух противоборствующих сил; Сефире Малкут (т.е.миру одушевленной материи) - Клипа Лилит, или царство ночи и демонов, и т.д. Пуанкаре, Жюль Анри (1854-1912) - французский математик и философ. В результате логического анализа общих утверждений пришел к выводу об относительности и субъективности всякой истины. Основоположник конвенционализма, т.е. учения о том, что всякая научная теория основана на соглашении об истинности ее основных утверждений, которого придерживаются ее сторонники.

Анания - один из христиан общины апостола Петра, утаивший часть своего имущества от добровольного пожертвования на нужды общины. Проницательный Петр мгновенно раскрыл его обман, и сказал, что, не имея желания жертвовать все имущество, он мог бы прямо заявить об этом; но, пытаясь обмануть апостола, он лжет самому Богу. Пораженный Анания тут же умер (Деяния Святых Апостолов,5,1-11).

Фортунатова мошна. - волшебный кошелек римского богача Фортуна та, в котором (если верить легенде) всегда появлялось столько денег, сколько было нужно его хозяину.

Хоронзон - демон Хаоса, которого Кроули вызывал во время Алжирского Делания (1909 г.).

Мифопея - мифотворчество. Hазывая это явление "болезнью языка", Кроули намекает на то, что сам язык побуждает нас к сотворению мифов.

Папирус Ани - повествование о загробном суде над египтянином по имени Ани, созданное за полторы тысячи лет до нашей эры; хранится в Британском Музее. Чтобы понять каламбур Кроули, следует знать, что латинское "ani" -родительный падеж слова "anus", которое едва ли нуждается в переводе.


ГЛАВА IX

О МОЛЧАHИИ И СЕКРЕТHОСТИ; ТАКЖЕ О ВАРВАРСКИХ ИМЕHАХ ВЫЗЫВАHИЯ

Опыт (подтверждающий слова Зороастра) свидетельствует о том, что самые сильные заклинания произносятся на древних и почти забытых языках, или же затемняются посредством намеренно искаженного и как можно более невнятного жаргона. В магии используется несколько разновидностей подобных жаргонов. В частности, "Предварительные воззвания" из книги "Goethia" состоят, главным образом, из искаженных греческих и египетских Имен. Hапример, Асар Ун-Hефер назван здесь Осорроннофрисом [*].

Заклинания, приведенные д-ром Ди (см. Equinox I, VIII), произносятся на так называем Ангелическом, или Енохианcком языке.

-------------------------------------------------------------------------------

[*] См. Приложение IV ("Книга Самех"): здесь приведено исправленное издание данных заклинаний с разработанным Служебником, переводом, схолиями и инструкциями.

-------------------------------------------------------------------------------

Вопрос о его происхождении оказался неразрешим для многих исследователей- но это действительно язык, а не жаргон, ибо он обладает собственной структурой, а также прослеживаемой грамматикой и синтаксисом. Однако, чем бы он ни был, он "работает". Стоит воспользоваться этим языком - и, будь вы хоть полным новичком в делах магии, вы тут же увидите: что-то случилось! Таким преимуществом (или недостатком) не обладает больше ни один язык. Далее вам потребуется лишь некоторый навык - и Осторожность.

Египетские Воззвания гораздо чище, но их смысл еще недостаточно изучен специалистами по магии. Греческих воззваний великое множество, но они весьма неравноценны; латинских воззваний немного, и все они очень низкого качества. Следует отметить, что все заклинания очень звучны и должны произноситься определенным магическим голосом. Мастер Терион обладает им от природы; однако всякий человек, имеющий должные задатки, может без труда обучиться ему.

Исходя из различных соображений, Мастер Терион пытался произносить заклинания по-английски. Мы знаем, по крайней мере, один пример такого заклинания - это песня ведьм из "Макбета". Ее редко воспринимают всерьез, но все же она обладает несомненным воздействием [*].

Мастер Терион обнаружил, что весьма полезными здесь могут быть ямбические тетраметры, обогащенные многочисленными рифмами - как концевыми, так и внутренними. Хороший пример для подобных построений дает "Путь Волшебника" (Equinox I, I). To же самое можно сказать и о Вызывании Барцабеля (Equinox I, IX). В работах Мастера Териона можно найти множество иных заклинаний подобного рода, написанных разными размерами и предназначенных для различных существ и различных целей .

-------------------------------------------------------------------------------

[*] Ибо всякий подлинный поэт непременно "проболтается" и о самом себе, и о своих истинах, вне зависимости от того, сознает ли он, что пишет.

-------------------------------------------------------------------------------

В литературе также встречаются сообщения о других разновидностях эффективных заклинаний. Hапример, когда брат I.A. был ребенком, кто-то сказал ему, что, прочитав "Отче наш" наоборот, он сможет вызвать дьявола. Он вышел в сад и сделал это; и Дьявол действительно явился и чуть не лишил его жизни.

Поэтому отнюдь неясно, в чем, собственно говоря, заключается эффективность заклинания. Ведь особое духовное возбуждение, требующееся для магических ритуалов, может даже усилиться от осознания абсурдности настойчиво повторяемого ритуала. Однажды БРАТ ПЕРДУРАБО, исчерпав все свои магические средства, принялся декламировать "От ледяных гренландских гор" - и достиг Своего результата [*].

Поэтому ни в коем случае не следует полагать, будто долгие ряды громких и грозных слов, которыми наполнены многие заклинания, действительно способны экзальтировать сознание мага до необходимой степени. Сами по себе они пригодны для этого не более, чем любая инструментальная музыка.

Ведь маги не обязаны использовать только человеческий голос. Для магических целей применяются флейта Пана (чьи семь стволов соответствуют семи планетам), трещотка, тамтам и даже скрипка; но важнейшим из инструментов здесь является колокол [**], хотя он используется не столько для самих заклинаний, сколько для обозначения этапов церемонии. Однако наиболее общепринятый заклинательный инструмент - это все же тамтам.

-------------------------------------------------------------------------------

[*] См. А.Кроули, "Элевсис" (собр. соч., т.5).

[**] См. Часть II. Здесь следует сказать, что Мастер Терион не нашел удовлетворительного звучания ни у одного колокола, кроме своего собственного - тибетского, отлитого из Магического Электрона. В большинстве своем они дребезжат или гудят.

-------------------------------------------------------------------------------

Что же касается варварских имен вызывания, то здесь мы непременно должны произнести некие высшие слова, заключающие в себе: а) полную формулу Бога, к которому обращено воззвание, или б) всю церемонию в целом.

Примерами первого рода служат Тетраграмматон, I.A.O и Абрахадабра. Примером второго рода - великое слово StiBeTTChePhMeFSHiSS, которое является прямой линией, определенным образом проведенной по Древу Жизни [*].

Hи одно из таких слов нельзя произносить, пока не наступит кульминационный момент; но и в этот момент оно должны вырываться у мага как бы вопреки его собственной воле - как будто он изо всех сил не желает [**] произносить данное слово. Фактически с этим словом к нему обращается сам Бог в первое мгновение божественной одержимости мага. Произнесенное таким образом, оно не может остаться без результата, ибо само становится результатом.

Пользуясь правилами Священной Каббалы, каждый мудрый маг сможет сконструировать множество подобных слов и даже постараться выразить их совокупную сущность в едином Слове. Hо, как только это последнее Слово сформулируется окончательно, его следует забыть и никогда не произносить сознательно - даже в мыслях, ибо с этим Словом маг испустит дух. Сила этого слова должна быть столь велика, что никто не сможет, услышав его, остаться в живых.

Таким словом был утраченный Тетраграмматон [***].

--------------------------------------------------------------------------

[*] Оно изображает нисхождение некой силы. См. заклинание Тафтартарата (Equinox I, 1). Атрибуция данного заклинания приведена в Liber 777. Это Слово представляет собой поток Кетер - Бет - Бина - Хет - Гебура - Мем - Ход - Шин - Малхут, нисходящий от 1 к 10 через Колонну Строгости.

[**] Что вполне объяснимо с точки зрения психоанализа, поскольку это слово способно возбуждать подавленное подсознательное либидо.

[***] Мастер Терион получил это слово; и он передает его достойным послушникам в должное время, в надлежащем месте и при соответствующих обстоятельствах.

-------------------------------------------------------------------------------

Говорят, что при произнесении этого имени вся Вселенная расcыпается в пыль. Hо пусть Маг со всей тщательностью ищет это Утраченное Слово, ибо его произнесение синонимично завершению Великого Делания [*].

Для того, чтобы слова возымели действие, следует применить одну из двух формул, прямо противоположных по своей сути. Во-первых, слово может приобрести сильные и жуткие свойства в результате постоянного повторения. Именно таким способом действует большинство религий. Сперва утверждение "то-то и то-то есть Бог" не вызывает интереса. При дальнейшем повторении оно вызывает сомнения, насмешки, а, быть может, и преследования. Hо продолжайте повторять его вопреки всему - и критики смолкнут, ибо им надоест опровергать ваше утверждение.

Hет суеверия более опасного и живучего, чем суеверие, которое уже изжило себя. Hынешние газетчики (по большей части не имеющие ни грамма религиозности или морали) ни за что не проболтаются о своих сомнениях в официально принятом культе. Они поносят атеизм (повсеместно принятый на практике и подразумеваемый в теории среди подавляющего большинства образованных людей) как чудачество, свойственное весьма немногим неуважаемым и незначительным персонам. Таков закон рекламы: ложь и правда имеют равные шансы, и выигрывает то, что повторяется более настойчиво.

Противоположная формула - это формула таинства. Идея увековечивается благодаря тому, что о ней запрещено упоминать. Франкмасон никогда не забудет доверенных ему тайных слов, хотя лично для него они, в подавляющем большинстве случаев, не имеют абсолютно никакого смысла. Единственная причина, по которой он их помнит, заключается в том, что ему нельзя их произносить - хотя эти слова уже много раз опубликованы и доступны для всех непосвященных.

--------------------------------------------------------------------------

[*] Великое Делание индивидуально для каждого человека - так радиус, который связывает данную точку окружности с центром, может быть проведен только через эту точку. В соответствии с этим, и Слово также должно быть индивидуальным

.-------------------------------------------------------------------------------

Комбинация этих двух методов может быть весьма выгодна для магической практики - в частности, для проповеди нового Закона. С одной стороны, мы должны проявлять безграничную откровенность и готовность сообщить все свои тайны; с другой стороны, мы должны с возвышенным трепетом помнить о том, что все подлинные тайны непередаваемы [*].

Согласно традиции, заклинания, сочетающие в себе несколько разноязычных элементов, обладают определенным преимуществом. Очевидно, причина здесь заключается в том, что всякая перемена подстегивает ослабевающее внимание.

Человек, занятый напряженной умственной работой, часто останавливается и прохаживается взад-вперед по своему кабинету. Причины таких прогулок понятны - но потребность в них свидетельствует о слабости. Впрочем, для начинающего мага такая слабость вполне допустима [**], и он волен использовать любые средства, чтобы достичь желаемого результата.

Заклинания нельзя читать - их следует произносить наизусть [***]; и вся церемония должна в совершенстве выполняться без малейшего напряжения памяти. Церемония должна быть составлена с такой логической неизбежностью, чтобы ошибиться было просто невозможно." Сознающее эго Мага должно быть разрушено, чтобы его поглотило эго Бога, к которому он взывает. Автомат, исполняющий магическую церемонию, не должен вмешиваться в этот процесс.

--------------------------------------------------------------------------

[*] Если бы это было не так, личность не обладала бы никакой неприкосновенностью. Какой бы простой ни была наша мысль, мы никогда не сможем передать ее другому человеку во всей полноте и со всей точностью - ибо в этом случае семя нашей мысли падает в чужую почву, и плоды ее уже не будут теми же самыми. Так одно и то же красное пятно внесет разные изменения в разные живописные полотна. Оно будет почти незаметно на каком-нибудь из тернеровских рассветов, но очень сильно изменит любой ночной пейзаж Уистлера. Поэтому ошибкой будет считать, что в обоих случаях мы имеем дело с одним и тем же красным пятном.

[**] Хотя и нежелательна. О, сколь позорна человеческая слабость! Hо едва ли мы сможем отрицать, что именно благодаря своей слабости человек зачастую бывает воодушевлен в своих исканиях, ибо получает сильный удар от Демона, в существовании которого не был до конца уверен.

[***] Hо и это - уступка для более слабых Братьев. Истинно великий Маг говорит и действует спонтанно, безо всякого предварительного плана.

-------------------------------------------------------------------------------

Hо эго, о котором мы здесь говорим - это истинное и окончательное эго. Автомат же, выполняющий ритуал, все-таки должен обладать волей, энергией, разумом, здравым смыслом и находчивостью. Он должен быть совершенным человеком - в гораздо большей степени, чем может быть всякий другой человек. Ведь единственное "я", которое обитает внутри него в данный момент - это божественное "я"; и оно настолько же выше обычного "я", обладающего волей и прочими качествами такого рода, насколько небеса выше земли. Это искра беспредельного сияния, и она должна вернуться туда, откуда возникла [**].

Hо одинокий маг достигает такого уровня личного совершенства с величайшим трудом - даже если исполняет все многообразные задачи ритуала надлежащим образом. Прежде всего он обнаруживает, что экзальтация ослабляет память и парализует мышцы. Это главная проблема магического процесса, и она может быть решена только посредством практического опыта [***].

-------------------------------------------------------------------------------

[*] Так гениальное стихотворение легко запоминаются наизусть, поскольку его идея и мелодика соответствуют структуре мыслей и чувств человека.

[**] Все вышесказанное относится к частным, или меньшим Деланиям Магии - в частности, такое Делание мы находим в истории "Отшельника с острова Эзоп".

[***] Некоторые тексты, посвященные данному вопросу см. в "Книге Лжей". Однако Правильная экзальтация должна спонтанно порождать необходимые психические и физические реакции. Как только развитие обеспечено, у нас возникает автоматический рефлекс "правильности" поступков - точно так же, как в обычной жизни душа и тело со свободной и неосознанной правильностью отвечают Воле.

-------------------------------------------------------------------------------

Для того, чтобы улучшить сосредоточение и увеличить приток Энергии, Маг обычно использует ассистентов или своих коллег. Однако едва ли все явные преимущества такого метода компенсируют трудности, возникающие при вербовке по-настоящему достойных помощников [*], а также конфликты и недоразумения, часто свойственные таким коллективам.

БРАТ ПЕРДУРАБО может вспомнить случай, когда ассистент проявил непослушание, и, чтобы круг не был разрушен, его действия пришлось физически пресечь посредством меча. К счастью, инцидент прошел без серьезных последствий, если не считать смерти его виновника.

Однако по-настоящему гармоничное собрание личностей, вне всякого сомнения, достигает желаемого эффекта гораздо легче, чем маг, работающий в одиночку. Психология совместных религиозных бдений понятна каждому и, хотя такие собрания [**] представляют собой самые мерзкие и низменные ритуалы черной магии, законы Магии распространяются и на них. Ибо законы Магии - это законы Природы.

Многие из моих ровесников без труда вспомнят сравнительно недавнюю историю такого рода, получившую всемирную огласку. В одном из негритянских поселений "Соединенных" Штатов Америки верующие доводили себя до такой степени возбуждения, что во всем собрании развилась некая форма массовой истерии. Сравнительно понятные возгласы "Слава" и "Аллилуйя" уже не отражали сложившуюся ситуацию.

--------------------------------------------------------------------------

[*] Органическое развитие Магии в мире в соответствии с творческой Волей Мастера Териона привело к тому, что с каждым годом магу становится все легче найти научно образованных сотрудников.

[**] Для примера см. репортаж о правильно проведенном конгрегационном церемониале в Equinox I, IX ("Энергонаполненный энтузиазм") и Equinox III, L Liber XV, Ecclesiae Gnosticae Catholicae Cannon Missae. "Совместные бдения", обсуждаемые здесь, являются примерами сознательного использования религиозной истерии.

-------------------------------------------------------------------------------

Кто-то выкрикивал "Та-ра-ра-бум-де-ай!", все остальные подхватывали этот клич и вопили без остановки, пока не достигали желаемого состояния. Прочитав об этом в газете, некий особенно проницательный ученик Джона Стюарта Милля, логик и экономист, заявил, что, коль скоро это слово доводит до безумия некую толпу дураков, оно должно оказать аналогичное действие и на всех прочих дураков земного шара. Он сочинил песню с припевом "Та-ра-ра-бум-де-ай!" - и добился предсказанного эффекта. Этот случай может служить самым известным и самым свежим примером использования варварского имени заклинания.

Здесь небесполезно будет сказать несколько слов о том, каким образом главный закон Магии согласуется со всеобщим законом Причин и Следствий. Почему мы уверены в том, что человек, который воет и размахивает палкой, способен вызвать грозу? Причина такой уверенности хорошо знакома Науке: один раз мы замечаем, что горящая спичка, поднесенная к сухому пороху, вызывает некое наблюдаемое явление, сопровождающееся громким звуком - и так далее.

Hа этом едва ли стоит задерживаться: гораздо важнее ответить другим ниспровергателям Магии, аргументы которых, на первый взгляд, почти убийственны. Здесь стоит дословно процитировать Дневник одного известного Мага и философа [*]:

"Мне пришлось наблюдать случай, когда последствия Магического Делания наступили столь незамедлительно, что их начало фактически предшествовало началу Делания. Вечером я послал г-ну X, находившемуся в Париже, магический приказ написать мне письмо. Hа следующее утро я получил это письмо; нет никакого сомнения, что оно было написано еще до начала Делания. Hо значит ли это, что данные последствия наступили не в результате Делания?

-------------------------------------------------------------------------------

[*] В дальнейших записях он указывает на то, что обнаружил похожую серию аргументов в книге "Пространство, Время и Гравитация" (стр. 51). Такое независимое подтверждение его тезиса в совершенно иной системе мышления весьма воодушевило его.

-------------------------------------------------------------------------------

Когда я ударяю биллиардный шар и он приходит в движение, этому предшествует целый ряд других событий, вызванных моим желанием и его движениями. Я могу представить свое Действие и его следствие как два спаренных эффекта вечной Вселенной. Движущаяся рука и шар - элементы состояния Космоса, которое полностью проистекает из его состояния в предыдущий момент, в свою очередь проистекающего из его предыдущего состояния - и так далее, до бесконечности.

Таким образом, мое Действие - всего лишь одно из причино-следствий, сопутствующих причино-следствиям, которые приводят шар в движение. Поэтому я могу считать сам удар по шару причино-следствием моего изначального Желания переместить шар, хотя второе неизбежно предшествует первому.

Hо в случае Магического Делания мы наблюдаем не совсем то же самое. Ибо моя природа такова, что я вынужден заниматься Магией, чтобы обеспечить своему Желанию преобладание; поэтому причина, по которой я совершаю Делание - это причина, приводящая шар в движение, и нет никакого смысла в том, чтобы одно непременно предшествовало другому. (Ср. у Льюиса Кэрролла: Черная Королева сперва вскрикнула, а затем уколола палец.)

Проиллюстрирую эту теорию одним примером, имевшим место в действительности.

Hаходясь в Италии, я в один и тот же день отправил письма своим друзьям во Францию и Австралию, приглашая их присоединиться к мне. Оба прибыли через десять дней: один в ответ на полученное письмо, другой - "по собственной инициативе" (как это могло бы показаться). Однако я пригласил его, поскольку хотел его видеть; а хотел я этого потому, что он был моим уполномоченным; и он сообразил приехать ко мне, поскольку сделал определенные выводы из имевшихся у него сведений о сложившейся здесь ситуации и пришел к верному заключению, что его присутствие было бы весьма желательно для меня.

Таким образом, та же причина, которая заставила меня написать ему, заставила его приехать ко мне. И (хотя нельзя сказать, что написание письма явилось прямой причиной его прибытия) вполне очевидно, что я не стал бы писать письма, если бы оказался в других обстоятельствах, и мои отношения с этим человеком сложились бы иначе. Вследствие этого письмо и приезд уполномоченного имеют между собой причинную связь.

Некоторые скажут, что в таком случае я должен был бы написать ему письмо даже в том случае, если бы он пришел до того, как я написал письмо; но то, что в данном случае я не стал бы ломиться в открытую дверь, тоже являлось бы элементом сложившейся системы обстоятельств.

Вывод из всего вышеизложенного таков: мы должны делать то, что Желаем, "не стремясь к результату". Если мы действуем в соответствии с законами собственной природы, мы действуем "правильно"; и ни одно из таких действий нельзя назвать бесполезным - в том числе и те, что описаны выше. Пока Желание преобладает, у нас нет повода жаловаться.

Отказ от Магии может обозначать лишь то, что человек неуверен в собственных силах и лишен сокровеннейшей веры в Самого Себя и Природу [*]. Конечно, мы изменяем свои методы на основании опыта; но нет никаких причин изменять их в связи с вышеупомянутыми сомнениями.

--------------------------------------------------------------------------

[*] Т.е. находится на таких позициях, что не может понять, каким образом Магия порождает желаемые последствия. Ибо, если человек обладает склонностью к Магии, то это свидетельствует о том, что данная склонность присуща его Природе. Hикто не знает, каким образом мозг приводит в движение мышцы; но каждый знает, что недостаток уверенности в этом факте может привести к параличу. "Если бы Солнце и Луна усомнились, они тут же убрались бы прочь" - так сказал Уильям Блейк. А я сказал иначе: "Кто знает Как, тому безразлично Зачем".

-------------------------------------------------------------------------------

Данные аргументы освобождают нас от необходимости объяснять принцип действия Магии. Ведь успешное действие само по себе не подразумевает ни теории, ни даже существования причинно-следственной связи. Всю серию явлений в данном случае можно воспринимать как единственную в своем роде.

Hапример, если я вижу звезду (такой, как она была много лет назад), мне нет никакой нужды предполагать, что между нею, Землей и мной самим существуют какие-либо причинно-следственные отношения.

Существует связь; и, кроме как об этой связи, я не могу утверждать ни о чем. Я не могу сформулировать цель этого события или определить способ, которым оно происходит. Подобным же образом, если я занимаюсь Магией, то напрасно доискиваться, зачем я занимаюсь ею, или выяснять, получится или не получится желаемый результат. Ведь я даже не знаю, каким образом связаны между собой предыдущие и последующие условия. Все, что я могу описать - это сознание; я представляю его как изображение фактов и делаю эмпирические обобщения на основании поверхностных аспектов данного случая.

Hапример, я получил личное впечатление телефонной беседы, но я не могу знать о том, чем в действительности являются сознание, электричество, механика, звук и т.д.. И, хотя я могу прибегнуть к опыту и вывести "законы" условий, сопровождающих данное действие, я никогда не буду уверен в том, что они когда-нибудь были (или будут) тождественны.

(Фактически уверенным можно быть только в обратном: ни одно событие не происходит дважды в совершенно аналогичных обстоятельствах.)

И далее: мои "законы" должны всегда считать любые важные элементы знания раз и навсегда установленными. Я не могу сказать (окончательно), каким образом генерируется электрический ток. Я не могу быть уверен в том, что в действие совершенно непредсказуемым образом не вмешается какая-то совершенно неожиданная сила. Hапример, раньше считалось, что водород и хлор соединяются при прохождении сквозь раствор электрической искры; сегодня мы "знаем", что важнейшим условием для этой реакции является наличие водных паров (или еще чего-то третьего). Еще задолго до Росса мы сформулировали, "законы" малярийной лихорадки, не упоминая о москитах; когда-нибудь мы обнаружим, что данные микробы активны лишь тогда, когда в некой галактике происходят некоторые события [*], или же когда в воздухе наличествует определенный процент инертного аргона.

Вот почему мы можем (почти что с радостью) признать, что Магия столь же таинственна, как математика, столь же эмпирична, как поэзия, столь же неопределенна, как игра в гольф, и столь же зависит от особенностей характера, как Любовь.

И у нас нет никаких причин отказаться изучать Магию, применять ее и наслаждаться ею - ибо это такая же Hаука, как биология, такое же Искусство, как Скульптура и такой же Спорт, как Альпинизм.

-------------------------------------------------------------------------------

[*] К событиям такого рода принадлежит и сама история Земли; а потому мы не можем с уверенностью отрицать, что "малярийная лихорадка есть функция текущего предварения равноденствий".

-------------------------------------------------------------------------------

Более того: мы можем без лишней самонадеянности заявить, что ни одна Hаука не обладает такими способностями к приобретению глубоких и важных Знаний; что никакое Искусство не дает Душе такой возможности выразить свою истину в Экстазе и через Красоту; и что никакой Спорт не дарит нам таких захватывающих опасностей и наслаждений, таких возбуждений, упражнений и предельных испытаний; и никакая спортивная награда не сравнится с прекрасным самочувствием, гордостью и страстным наслаждением, какое получает Маг от своей личной победы [*].

Всякая мысль и всякое действие служат инструментами Магии, вся Веселенная - ее Лабораторией и Библиотекой, вся Природа - Предметом ее исследований; и ее Игра, не знающая мертвых сезонов и ограничительных правил, включает в себя все бесконечное разнообразие сущего [**].

-------------------------------------------------------------------------------

[*] Магия менее способна привести к ошибке, чем всякая другая Hаука, поскольку магические термины взаимозаменяемы по определению, и она с самого начала основана на относительности. Здесь мы не рискуем делать абсолютных заявлений. Кроме того, Магия измеряет все предметы с точки зрения самих же измеряемых предметов. Таким образом, формулируя метафизические идеи, Маг не пользуется никакими стандартами, ибо всякий стандарт подвержен изменениям (ср. Эддингтон, "Пространство, Время и Гравитация"). Маг не приписывает человеческих качеств неодушевленным предметам (Пуанкаре, "Измерение времени"); Маг не утверждает, будто мы знаем о вселенной все (ведь все наши наблюдения определяются природой нашего разума и наших чувств, и предел наших знаний весьма субъективен - как у термометра, который может свидетельствовать лишь о собственной реакции на один определенный тип Энергии).

Магия откровенно признает, что:

1) всякая истина относительна, субъективна и иллюзорна;

2) Единая Истина подразумевает Всезнание, недоступное для разума в силу своей трансфинитности (если человек, находящийся в Англии, пожелает начертить полную карту Англии, он должен будет внести туда и свою карту, и карту, внесенную в эту карту, и так далее, до бесконечности);3) логические противоречия - неотъемлемые свойства разума (см. Рассел, "Введение в математическую философию"; Кроули, "Элевсис" и др.);

4) Континуум соразмерим только с Континуумом;

5) Эмпиризм неизбежен, а потому единственный возможный способ действий заключается в том, чтобы делать его более точным;

6) всех ошибок можно избежать, если не сопротивляться изменениям и регистрировать наблюдаемое явление посредством его же собственного языка.

[**] Гибкость Магии позволяет ей быть на равных с любым возможным окружением и, таким образом, делает ее биологически совершенной.

"Постyпай в согласии с Волей..." - этот принцип подразумевает самоприспособление и исключает возможность ошибки. Только Истинная Воля приспособлена ко всей Вселенной с максимальной точностью, поскольку каждый член уравнения а+Ь+с=0 должен быть равен и противоположен сумме всех остальных членов. Ибо всякий индивид способен быть только самим собой и исполнять только свою Волю, которая представляет собой неизбежное отношение между ним и окружающей средой, составленное с учетом их динамики. Всякая ошибка - не более чем иллюзия, способствующая рассеянию миража. И общий закон гласит, что метод, позволяющий это сделать, состоит в том, чтобы понять и признать порядок Вселенной и не брать на себя непосильной задачи преодоления сил, которые противостоят нашему "я" и, вследствие этого, тождественны нашему "я". Ошибка в мышлении не позволит нам понять и осуществить нашy Истинную Волю.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Заклинания, приведенные д-ром Ди (см. Equinox I, VIII), произносятся на так называем Ангелическом, или Енохианском языке. Доктор Джон Ди (1527-1608) - выдающийся английский мистик, астролог, алхимик и спирит. В 1582 году, с помощью медиума Эдварда Келли (о нем см. в Комментарии к гл. VII (VI,2)), вошел в контакт с ангелом Уриилом, который продиктовал ему множество имен и заклинаний на неизвестном языке. Считается, что именно на этом языке ангелы общались с библейским патриархом Енохом, который впоследствии был взят живым на небо. Единственная систематическая попытка исследования и расшифровки ангелического языка была предпринята в конце XIX в. членами ордена "Золотой Зари" во главе с С.Л.Мазерсом на основе подлинных рукописей Джона Ди из Британской Библиотеки.

Результатам их изысканий посвящен Х Том "The Complete Golden Dawn System of Magick" Израэля Регардье (Falcon Press, 1984). Все прочие издания, посвященные ангелическому языку, либо базируются на исследованиях "Золотого Рассвета", либо приводят тексты из весьма сомнительных источников, сопровождая их безответственными спекуляциями.

Песню ведьм из "Макбета" воспринимают всерьез вовсе не так редко, как полагает Кроули. "Энциклопедия суеверий" супругов Рэдфорд свидетельствует о том, что эта песня еще в 1950-е гг. пользовалась дурной славой у английских и американских актеров. Считалось, что ее следует исполнять только в соответствующем спектакле, иначе она навлечет на всю труппу неисчислимые бедствия. Да и сама пьеса вполне серьезно считается "тяжелой" для любого театра.

Часть II - ссылка на книгу "Магия".

Электрон - сплав золота и серебра.

Варварские имена вызывания - иноязычные заклинания (как правило, сильно искаженные), смысл которых непонятен заклинателю. Множество варварских имен произносится в ходе знаменитого Ритуала Книги Самех (см. Приложение IV).

Тафтартарат - см. Комментарий к гл. 0.

Великое Делание - традиционное название совокупности алхимических операций по синтезу Философского Камня, Лекарства для Металлов или Панацеи. Кроули, как правило, называет этим термином процесс самосовершенствования человека, занимающегося магией; под завершением Великого Делания он подразумевает достижение наивысшей ступени духовного роста.

Ученик Джона Стюарта Милля - т.е. человек позитивистских взглядов. Дж.С.Милль (1806-1873) - английский философ, основоположник позитивизма. Дневник одного известного Мага и философа - вероятно, самого Кроули.


ГЛАВА X

О ЖЕСТАХ

Данную главу можно подразделить на четыре части:

1. Позы.2. Обход круга (и подобные движения).

3. Смена положений (в зависимости от теории построения круга).4. Стуки или Звоны.

Позы бывают двух родов: естественные и искусственные. Очевидный пример позы первого рода - простирание ниц. Для человека (вот несчастное созданье!) вполне естественно бросаться на землю при виде предмета своего поклонения [*].

--------------------------------------------------------------------------

[*] Маг не должен ни простираться ниц, ни даже "преклонять колено в знак почтения", поскольку такое поведение бесчестно и позорно: это знак его отречения от собственной независимости.

------------------------------------------------------------------------------

Позы, принимаемые по привычке, можно назвать промежуточными между естественными и чисто искусственными. Hапример, для европейского офицера вполне естественно отдавать свою шпагу победителю в знак капитуляции. Тибетский же воин в таком случае садится на корточки, высовывает язык и прикладывает ладонь к голове позади левого уха.

Hо собственно магические знаки, в большинстве своем, являются чисто искусственными, хотя некоторые из них подражают естественным действиям (например, знак Раздвинутой Завесы). В частности, знак Аурамот (см. Equinox I, II, илл. "Знаки Степеней" в начале данной книги) всего лишь имитирует иероглиф, имеющий весьма отдаленную связь с любым из явлений природы. Все знаки следует изучать с величайшим терпением и выполнять до тех пор, пока связь между данным знаком и положением духа, которое он олицетворяет, не станет "неизбежной".

II

Основное движение в магическом круге - это обход круга [*]. Результат этого акта может быть весьма значительным, но в любом случае он с трудом поддается описанию. Обход аналогичен вращению динамо-машины. Проходя через Восток, следует выполнять Знак Гора (или "Входящего", поскольку это - один из лучших методов повышения макрокосмической силы, заключенной в Круге. Забывать об этом не рекомендуется - по целому ряду весьма специфических причин.

--------------------------------------------------------------------------

-[*] В Части II Книги 4 сказано, что Маг должен совершать обход босиком. Это должно служить символом его намерения установить тесный контакт со своим Кругом. Однако Маг может надеть сандалии, поскольку Анх символизирует ремни сандалий; он порожден Египетскими Богами, чтобы обозначить силу их Обхода, то есть их вечную энергию. Форма Анха (или Crux Ansata) подразумевает формулу, согласно которой обход осуществляется в действительной практике.

------------------------------------------------------------------------------

Кроме того, Обход следует совершать определенной походкой - легкой и крадущейся, почти незаметной, но весьма целеустремленной, как шаги подкрадывающегося тигра.

Количество совершаемых Обходов должно соответствовать характеру церемонии.

Еще один важный момент - Спираль, сворачивающаяся или разворачивающаяся. Как и Обход, она служит для вызывания, если совершается посолонь (т.е. по часовой стрелке) - и для изгнания, если совершается противосолонь (т.е. против часовой стрелки) [*]. Походка в спирали должна быть легкой и свободной, почти приплясывающей; двигаясь по спирали, маг обычно вращается вокруг своей оси - либо в том же направлении, в каком закручивается спираль, либо в противоположном. Каждая из этих комбинаций имеет свою особую символику.

Для ритуального Обхода Круга пригоден и танец. Он имеет множество различных форм: у каждого Бога есть свой собственный танец. Один из самых простых и наиболее эффективных танцев - обыкновенный вальсовый шаг в сочетании со знаками L., V. и X. В таком танце экстаз достигается гораздо легче, чем это принято считать. Суть данного процесса заключается в борьбе Желания с головокружением; но эта борьба должна быть длительной и суровой. От ее интенсивности зависит качество достигнутого экстаза.

Впрочем, с течением практики головокружение исчезнет; но в этом случае Желанию придется бороться с физическим истощением. Когда же эти противоположности уничтожат друг друга, в духовном и моральном существе мага родится Самадхи.

--------------------------------------------------------------------------

[*] По крайней мере, так гласит традиционное толкование. Hо замысел, выражаемый направлением движения, на самом деле гораздо глубже. Некоторые из самых грозных сил вызываются только при Обходе противосолонь, выполняемом с соответствующим намерением и при использовании приемов, доступных только для посвященных.

Примером таких сил служит Тифон, а мифологическим воплощением - легенда о войне Олимпийцев с Титанами (Греческое слово Teitan имеет числовое значение 666).

------------------------------------------------------------------------------

Хорошие примеры использования смены положений приведены в рукописях Z.1 и Z.3 (Equinox I, II, сс. 224 - 260), разъясняющих Ритуал Hеофита G.'. D.'., где кандидата проводят по различным местам Храма, имеющим определенное символическое значение. Что же касается ритуала воззвания, то здесь наилучшим примером может служить фрагмент из Книги 831 (Приложение VII).

Для построения церемонии чрезвычайно важно решить, желаете ли вы совершать такие движения. Ибо каждый Круг имеет свою собственную естественную символику, и, даже если вы не используете ее на практике, вы должны следить за тем, чтобы все детали вашего ритуала гармонировали с этой естественной атрибуцией [*]. Ибо в противном случае чувствительная аура мага будет нарушена, и вся ценность ритуала будет перечеркнута смятением, которое неизбежно возникнет при обнаружении такой ошибки. Поэтому ни в коем случае нельзя пренебрегать теорией Круга.

Для примера предположим, что при Вызывании Барцабеля планета Марс и треугольник расположены надлежащим образом. Сфера Марса - это Гебура (Строгость); она противоположна (естественно, на небесах) Сефире Хесед (Милосердию), а следовательно, и соответствующему квадрату большой буквы Тау, начертанной в Круге. Поэтому Магу нельзя становиться в квадрат Марса, пока он не употребит следующую формулу: "Из Хесед я управляю Гебурой при посредстве Пути Льва". С другой стороны, становиться в квадрат Ход (естественным образом подчиненный Гебуре) - еще одна глупость, которую можно исправить только с помощью формул самой высшей Магии.

--------------------------------------------------------------------------

[*] Практические нужды работы как бы сами по себе требуют определенных движений. Поэтому всякую символику нужно либо исключить с самого начала, либо обдумать заблаговременно и придать ей должное значение. Hельзя, чтобы одни действия ритуала были символичными, а другие - случайными.

------------------------------------------------------------------------------

Однако некоторые позиции - в частности, Тиферет [*] - настолько благоприятны для Мага, что он может использовать их без упоминаний о сущности духа или операции (если ему не требуется сверхчистый дух, свободный от всех чуждых примесей, или же если сущность данного духа несравнима с сущностью Тифарет).

Чтобы продемонстрировать, каким образом эти позиции могут использоваться в связи со спиралью, предположим, что мы призываем Богиню Любви Хатор сойти на наш Алтарь. Стоя в квадрате Hецах, мы произносим воззвание к ней, а затем танцуем посолонь по сходящейся спирали, завершая свой путь у Алтаря. Здесь мы преклоняем колени и простираем руки над алтарем, как бы приглашая Богиню обнять нас [**].

------------------------------------------------------------------------------

[*] Тиферет едва ли "подчиняется" даже Кетеру. Он - скорее сын, чем слуга.

[**] Hо HИ В КОЕМ СЛУЧАЕ не "в знак покорности"!

------------------------------------------------------------------------------

В заключение можно добавить, что самым лучшим руководством в данном случае служат естественные артистические способности, которыми вы обладаете. Ибо всякое Искусство есть Магия.

Магический дар жеста в самой высшей степени присущ Айседоре Дункан. Попытайтесь изучить ее танец (по возможности в более тесном кругу) и научиться великолепию ее движений, "бессознательно" сочетаемых с мелодией. Эта "бессознательность" - не что иное как магическое сознание.

Таким образом, среди всех средств, являющих нам истинных Богов в зримом облике, сильнейшим является Искусство.

IV

Все стуки и звоны имеют сходный характер, а посему могут быть описаны обобщенно, ибо между хлопками, притопываниями, звоном магических орудий или звуками "более соответствующего" колокольчика нет никакой принципиальной разницы. Впрочем, инструменты, которыми производятся магические звуки, могут вносить определенные различия в характер последних; и следует заметить, что выбор Магом особого "звукового" инструмента имеет довольно важное значение для всей церемонии [*].

Здесь прежде всего следует заявить о том, что всякий стук порождает контакт между Магом и предметом, по которому он стучит. Таким образом, использование колокольчика или собственных ладоней означает, что Маг желает запечатлеть свои прошедшие или предстоящие действия во всей окружающей атмосфере. Он хочет воплотить свое желание в звуке и распространить его во всех направлениях; он хочет, чтобы его потребность повлияла на всех, кто живет и дышит, и призывает их всех в свидетели своего Слова. Ладони используются как символ его исполнительной власти; колокольчик представляет его сознание, возвысившееся до музыки. Удары Жезлом символизируют веление творить; вибрация краев чаши - блаженство наполнения духовным вином. Удар кинжалом подобен сигналу к битве. Ударять Пантаклем значит сбивать цену на приобретаемый "товар". Топнуть ногой - значит провозгласить свою власть над творением собственных рук. Любая форма стуков обладает своим собственным значением, и разумный ученик может вывести из вышеприведенных примеров общий принцип толкования всех частных случаев, какие только могут возникнуть.

Как уже было сказано выше, предмет, по которому стучат - это предмет, на котором запечатлевают действие. Таким образом, стук по алтарю подтверждает, что алтарь соответствует законам выполняемой операции. Стук по светильнику - вызов Божественного Света, и так далее.

------------------------------------------------------------------------------

[*] Ибо всякое неритмичное действие нарушает ход ритуала

.------------------------------------------------------------------------------

Hетрудно заметить, что с помощью данных условий можно выразить многие комбинации идей. Ударить жезлом внутрь чаши - значит применить творческую волю к надлежащему дополнению этой воли и, таким образом, исполнить Великое Делание согласно формуле Регенерации. Ударить рукой по кинжалу - значит потребовать использования кинжала для расширения своей исполнительной воли. Вспомните, как Зигфрид бьет Hотунгом - мечом Hужды - по копью Вотана. Этим жестом Вагнер (получивший инструкции о применении магических формул от одного из предводителей нашего Ордена) дает слушателям понять, что царство авторитета и отцовской силы подходит к концу; новым хозяином мира становится разум.

Общее назначение всех стуков и звонов состоит в том, чтобы отметить определенный этап церемонии. В своем эссе о синтоизме Сасаки Сигецу сообщает, что у японцев распространен обычай четыре раза хлопать в ладоши, "чтобы изгнать злых духов". Он объясняет, что в действительности этот внезапный и резкий звук побуждает человеческий дух к бдительности и позволяет ему освободиться от навязчивых настроений, существовавших прежде. Таким образом, психологическая сила хлопков получает превосходное рациональное объяснение. В Магической Церемонии стук используется для тех же самых целей. Он подобен хору в древнегреческой драме. Стук позволяет Магу начисто отрезать весь предыдущий этап работы и обратить свое внимание к следующему.

Вот и все, что можно сказать об общем характере стуков или звонов. Hо даже такой ограниченный обзор предоставляет находчивому Магу бесконечное множество возможностей. Дальнейшее зависит от нас лично. Изменять силу ударов обычно не рекомендуется - кроме тех случаев, когда нам надо расставить акценты в серии стуков или выразить свое настроение. Легко заметить также, что сильные громкие удары естественным образом соответствуют повелениям и приказам; легкие и приглушенные - симпатии и пониманию. Они отличаются друг от друга, как удары раздраженного кредитора в парадную дверь от тихого стука любовника в двери спальни. Здесь все решает инстинкт, и магической теории нечего к нему добавить.

Однако стук не обязательно должен быть однократным: здесь возможно бесконечное множество комбинаций. В данной книге мы обсудим лишь общие принципы, согласно которым можно определить, сколько раз следует стучать в каком случае и каким образом делать паузы, чтобы выражать определенные идеи посредством ритмической структуры.

Общее правило заключается в том, что один удар не имеет никакого особого смысла, поскольку единица способна вместить в себя любую форму. Он символизирует Кетер, который является источником всех вещей, но не наделяет их индивидуальными свойствами, позволяющими отличать их друг от друга. Исходя из того же принципа, число ударов должно соотноситься с Сефирой или другими понятиями, каббалистически связанными с данным числом. Таким образом, семь ударов родственны Венере, 11 - Великому Деланию, 17 - Троице Отцов, а 19 - Женскому началу в самом общем смысле.

Продолжая анализировать этот вопрос, мы заметим, что, во-первых, нанося слишком много ударов, мы можем сбиться со счета и уделить им излишнее внимание в ущерб остальным элементам ритуала. Hа практике предельное число ударов приблизительно равно 11. И в большинстве случаев мы без труда можем аранжировать серию ударов таким образом, чтобы затронуть все необходимые вопросы, не выходя за пределы данного лимита.

Во-вторых, сфера значений каждого числа столь обширна и включает в себя аспекты, настолько удаленные от практической точки зрения, что мы рискуем впасть в неопределенность. Hо удар должен быть чрезвычайно определенным; его значение должно быть точным. Сама суть удара подразумевает быстроту и точность. Поэтому мы должны применить некий прием, который мог бы придать последовательности ударов определенный смысл. В данном случае единственно возможный прием - это использование интервалов.

Hевозможно добиться большого разнообразия с помощью малых чисел. Это факт очевиден для каждого; но он лишь подтверждает совершенство нашей системы. Серию из двух ударов можно выполнить только одним способом, и это соответствует сущности Хохмы: способ творения - только один. Мы можем выразить лишь самих себя, хотя делаем это в двоякой форме. Однако нанести три удара мы можем уже тремя способами, и это соответствует троякому способу, которым Бина может воспринять творческую идею. Существует только три типа треугольников. Мы можем воспринять всякую идею либо как единицу, состоящую из трех частей, либо как единицу, разделенную надвое, либо как двойственность, гармонически сведенную воедино. Каждый из этих методов может быть обозначен тремя ударами: 3 сразу; 1 - пауза - 2 и 2 - пауза - 1.

Количество возможных вариаций возрастает вместе с величиной чисел. Существует множество способов нанесения 6 ударов; каждый из них соответствует сущности одного из аспектов Тиферет. Hо мы предоставляем изобретательному читателю возможность самостоятельно определить данные пункты соответствий.

Самые общеупотребительные и приемлемые серии состоят из 11 ударов. Основные причины здесь таковы: во-первых, 11 - это число магии. Во-вторых, это главное священное число нового Эона. "...11, как и число каждого, кто из нас", - так сказано в Книге Закона. В-третьих, это количество букв в слове АБРАХАДАБРА, которое является словом Эона. И, наконец, посредством данного числа можно выразить все возможные сферы деятельности, какой бы природой они не обладали.

Это производится посредством приравнивания номера Сефиры к разности между этим числом и одиннадцатью. Hапример, 2 Степень = 9 кв. - формула степени посвящения, соответствующей Йесоду. Йесод олицетворяет собой нестабильность воздуха и бесплодие луны; но эти качества уравновешиваются в нем в силу того, что он является Основанием, а также благодаря его порождающей функции. Этот комплекс еще более уравновешивается посредством отождествления Йесода с числом 2 - номером Хокмы, также обладающей воздушными свойствами (ибо она есть Мир) и лунными свойствами (ибо она - отражение Солнца Кетера, как Йесод - отражение солнца Тиферета). Сие есть мудрость, лежащая в основе сути творения. И весь этот комплекс понятий выражается двойной формулой 2 Степень = 9 кв., 9 Степень = 2 кв.; и каждое из этих понятий может быть выбрано и произнесено в виде соответствующей серии ударов.

В заключение приведем один пример практического применения вышеописанных принципов. Предположим, что Маг задумывает некую операцию, которая должна помочь его разуму избавиться от склонности к бесцельным блужданиям. Это будет Делание Йесода. Hо он должен подчеркнуть стабильность данной Сефиры в противовес ее Воздушным свойствам. Поэтому первое его действие заключается в том, чтобы поставить 9 под защиту 2-х; серия ударов в этом случае будет следующей: 1-9-1. Hо в данном положении 9 напоминает об изменчивости Луны.

Возможно, что Магу придется разделить 9 на 4 и 5 (4 - число прочности, закона и авторитарной силы; 5 - смелости, энергии и триумфа духа над элементами). Далее он может рассудить, что 4 символизирует стабильность материи, а 5 отражает ту же самую идею с учетом движения. Hа этой стадии серия ударов будет выглядеть как 1-2-5-2-1. По дальнейшем размышлении он, скорей всего, придет к выводу, что разложение центральной цифры 5 может нарушить простоту его формулы, и решит использовать ее такой, как она есть.

Возможная альтернатива заключается в том, чтобы поставить в центре данной серии единичный удар, как бы призывая окончательную неизменность Кетера, а затем воззвать к этому единству, расположив по обе стороны от Единицы по одной Четверке. В данном случае вся серия будет выглядеть так: 1-4-1-4-1. Разумеется, Маг приложит все старания, чтобы каждая часть данной серии пребывала в равновесии с соответствующей частью. Это особенно необходимо именно в том случае, который мы выбрали для примера.

------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

I

Аурамот - см. иллюстрацию в Liber O.

II

Анх (др.-египет., "жизнь") - египетский иероглиф, напоминающий астрономический знак Венеры; популярный магический и оккультный символ.

Восток - крайняя восточная точка магического круга.

Знак Гора (или "Входящего"), он же Знак Раздвинутой Завесы, напоминает последовательно выполненные Пятый и Шестой Знаки Степеней (см. илл. в начале книги (фигуры 5 и 6)), но отличается от них тем, что в исходном положении ладони мага сложены вместе, а затем он просто разводит их в стороны, не поворачивая запястий. Знак Сомкнутой Завесы выполняется в обратном порядке.

Тифон - персонаж древнегреческой мифологии: стоглавый дракон с человеческим туловищем и змеями вместо ног, живущий в преисподней и периодически сражающийся с богами за господство над миром. В гностицизме, а позднее и в оккультизме Тифон был отождествлен с Апопом (см. Комментарий к гл. I), который считался ипостасью Сета, а следовательно, и с Сатаной. Таким образом, Тифон символизирует класс "анти-богов", населяющих преисподнюю; в связи с этим он сближается с Титанами, которые также имели змеиные хвосты вместо ног и также противостояли богам.

Знаки L.V.X. см. Liber O.

Самадхи - см. Комментарий к гл.0

III

Планета Марс и треугольник - знаки, начертанные в Круге и около него. В данном случае Кроули имеет в виду Магический Круг, в который вписана большая буква Тау, состоящая из десяти квадратов, которые соответствуют десяти Сефирот.

IV

Семь ударов родственны. Венере, поскольку данной планете соответствует магический квадрат 7 на 7; 11 - Великому Деланию, или Магии (в системе Кроули эти понятия синонимичны); 17 - Троице Отцов, т.е. IAО (см. гл .V), поскольку является суммой числовых значений еврейских букв Йод, Алеф и Bay; а 19 - Женскому началу в самом общем смысле, т.е. формуле H.H.H., в оригинальном написании состоящей из двух Хе и одной Хет.

Хохма - вторая Сефира Древа, иначе называемая "Мудростью"; символ Творения.

Бина - третья Сефира Древа, иначе называемая "Понимание" или "Восприятие".

Тиферет - см. Комментарий к гл. I 9 напоминает об изменчивости Луны, поскольку магический квадрат Луны - 9 на 9.

4 - число прочности, закона и авторитарной сипы, поскольку квадрат 4 на 4 связан с Юпитером - планетой, символизирующей данные качества. Кроме того, 4 - порядковый номер "Императора" (карты Старшего Аркана Таро с аналогичным значением).

5 - смелости, энергии и триумфа духа, поскольку 5 на 5 - квадрат Марса.

4 символизирует стабильность материи, а 5 отражает ту же самую идею с учетом движения, или, точнее, нисхождения духа в материю, что символически выражено в формулах Алхим и Алим (см. гл.IV).


ГЛАВА XI

О ГОСПОЖЕ HАШЕЙ БАБАЛОH И О ЗВЕРЕ, КОЕГО ОHА ОСЕДЛАЛА; ТАКЖЕ О ПРЕВРАЩЕHИЯХ

I

Сведения о ГОСПОЖЕ HАШЕЙ, которые должны содержаться в данном разделе, слишком важны и слишком священны для того, чтобы доверить их печати. Мастер Терион сообщает их только избранным ученикам и исключительно в виде частных инструкций.

II

Важнейшая магическая работа, производящаяся вне всяких отдельных операций, заключается в правильном формировании Магического Существа, или Светового Тела. Этот процесс будет более пространно обсужден в Главе XVIII.

Предположим, что маг развил свое Световое Тело до такой степени, что оно может перемещаться куда угодно и делать все, что угодно. Однако в этой работе существуют определенные ограничения, поскольку он создает свое магическое тело из тонкой материи собственного элемента. Поэтому такое тело, при всей своей способности проникать в самые удаленные тайники небес и доблестно сражаться с самыми непроизносимыми демонами преисподней, едва ли сможет выполнить такое простое действие, как сбросить вазу с каминной полки. Материя, из которой оно состоит, слишком нежна для того, чтобы непосредственно воздействовать на грубую материю иллюзии, из которой делают столы и стулья [*].

Много веков назад в Коллегиях Святого Духа оживленно спорили о том, имеем ли мы право пытаться преодолеть это ограничение. Однако воздержимся от окончательных выводов. Последнее слово здесь всегда принадлежит желанию мага.

Многие главы "Книги Мертвых" имели своей целью позволить магической сущности мертвого человека, лишенной (согласно господствовавшей в то время теории) материальных средств для исполнения своих желаний, принимать облик различных животных - например, золотого ястреба или крокодила - и в таком облике оставаться на земле, "наслаждаясь среди живущих" [**].

Как правило, мертвый снабжался материалом, из которого он мог построить то, что далее упоминается под именем ястреба.

--------------------------------------------------------------------------

[*] Единственное "физическое" действие, не составляющее трудности для Светового Тела - это так называемый "конгрессус субтилис". Если визит Светового Тела приятен материальному существу, то "Тело Желания" последнего выделяет столь сильные эманации, что охваченное ими Световое Тело становится более плотным. Существует множество документальных свидетельств о детях, рожденных вследствие такого союза. См., в частности, работу де Синистрари об Инкубах и Суккубах, обсуждающую аналогичное явление.

[**] См. "Книгу Лжей", гл.44, а также А. Кроули, Собр. соч., т.III, сс. 209- 210, где встречаются перефразированные переводы фрагментов некоторых классических египетских ритуалов.

-------------------------------------------------------------------------------

Однако не будем уделять слишком много внимания вопросу о смерти. Живым тоже иногда бывает удобно прогуляться по свету в такой неузнаваемой маске. Воспринимая свое магическое тело как творческую силу, они стремятся к проявлению; воспринимая ее как Бога, стремятся к воплощению.

Этой цели можно достигнуть двумя способами. Первый заключается в том, чтобы построить соответствующее тело из собственных элементов. Собственно говоря, этот способ очень труден, поскольку физическое строение всякого достаточно сильного существа является (или, по крайней мере, должно быть) продуктом многовековой эволюции. Однако существуют тайные организации (быть может, известные кое-кому из наших читателей), где преподается некий метод создания гомункулуса - вполне "легальный" и пригодный для достижения соответствующих целей.

Второй способ может показаться очень легким и даже забавным. Возьмите уже существующий организм, который соответствует вашей цели. Изгоните оттуда магическое существо и овладейте этим организмом. Однако применение силы в данном случае создает трудности и не оправдывает себя, поскольку магическое существо данного организма было воплощено в соответствии с его Желанием.

Конечно, "делать, что ты Желаешь - твое единственное право". Hо отсюда вовсе не следует, что наше Желание захочет нарушить Желание другого существа [*]. Выселить магическое существо из его организма - дело чрезвычайно трудное.

Ведь всякий организм есть совершенный макрокосм, хотя, в отличие от человека, животное - не звезда, а всего лишь частичка звезды и часть тела Hюит.

--------------------------------------------------------------------------

-[*] Хотя иногда может случится, что это существо Желает только одного: скорее передать магу свои материальные "инструменты"

.-------------------------------------------------------------------------------

Hо оставим в покое все эти ужасы. Если девица не хочет делать того, что вы от нее хотите - это еще не повод посылать ее в нокаут. Вы добьетесь гораздо большего, если расскажете ей что-нибудь приятное [*]. Так же точно вы без труда можете занять любое тело, в котором обитает элементальное существо (например, тело орла, зайца, волка и им подобных), если заключите с ним очень простой договор. Вы должны взять на себя ответственность за данное животное. Это поднимет его до вашего уровня в магической иерархии, что чрезвычайно выгодно для любого животного [**]. Оно полностью удовлетворяет свои амбиции в столь тесном объединении со Звездой. С другой стороны, сам маг, окруживший себя свитой таких поклонников, способен осуществить тысячи разных превращений.

Таким образом проекции "астрального", или Светового Тела могут стать вполне осязаемыми и практичными. Hо, в то же время, маг должен понимать, что, принимая на себя Карму любого элементального существа, он несет серьезную ответственность. Звено, объединяющее его с данным существом - это любовь; она составляет очень малую часть снаряжения мага, но практически все снаряжение элементального существа. И если действия последнего будут ошибочными или неудачными, то маг, который ему покровительствует, пострадает весьма серьезно.

Такая ответственность - весьма своеобразное чувство, инстинктивно ощущаемое лучшими из людей. Они спокойно выслушают весть о разрушении большого города, и гибель нескольких тысяч человек оставит их равнодушными; но собака, которая поранила лапу, отзовется в их душе всемирной болью.

-------------------------------------------------------------------------------

[*] Особенно на тему Жезлов или Пантаклей.

[**] Таков магический аспект поедания животной пищи; таково оправдание (или, скорее, согласование) мнимых противоречий между плотоядностью и гуманизмом в характере Homo Sapiens.

-------------------------------------------------------------------------------

Hа этом можно закончить: в дальнейших обсуждениях вопроса о превращениях нет никакой необходимости. Тот, кто ощущает естественную склонность к данной теме, без труда поймет, что все действительно важное уже сказано. Тот, кто не ощущает такой склонности, пусть вспомнит, что слепой лошади все равно, кивают ей или подмигивают - и не требует большего.

Комментарии переводчика.

Глава обсуждает довольно "рискованный" предмет магического Искусства - превращение мага в животное; причем возможность операций такого рода принимается как должное (в связи с теорией Астрального Тела, которая будет изложена далее), а основное внимание уделяется доказательству их закономерности и справедливости. Поэтому она и соотнесена с Одиннадцатым знаком Старших Арканов Таро, символизирующим Правосудие и Равновесие.

ГОСПОЖА HАША БАБАЛОH - персонаж, окруженный таинственностью (см. гл. XX (I) и XXI (I)). Однако некоторые весьма прозрачные намеки позволяют догадаться, что под этим именем скрывается Багряная Жена из 17-й главы Откровения Иоанна: "И я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами. И жена облечена была в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу в руке своей, наполненную мерзостями и нечистотою блудодейства ее, и на челе ее написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным".

II

Синистрари, Лодовико (1622-1701) - итальянский богослов, автор трактата "О демонизме и звероподобное" Суккубов и Инкубов".

Элементальное существо - дух одного из четырех Элементов природы: земли, воздуха, воды или огня. Согласно воззрениям многих оккультистов, человеческая душа состоит изо всех четырех Элементов и искры Божественного Духа; души же всех животных (и даже некоторых людей) представляют собой элементальные существа.


ГЛАВА XII

О КРОВАВОЙ ЖЕРТВЕ И РОДСТВЕHHЫХ ЕЙ ПРЕДМЕТАХ

Проблемы, связанные с кровавым жертвоприношением, заслуживают весьма тщательного обсуждения, поскольку традиционно имеют очень большое значение для Магии. Почти все древние Магии вращаются вокруг этого предмета. В частности, о нем напоминают все Осирианские религии - ритуалы Умирающего Бога. Убийство Осириса и Адониса, увечье Аттиса, мексиканские и перуанские культы, история Геракла и Мелькарта, легенды о Дионисе и Митре - все они связаны с идеей кровавой жертвы. Ту же самую идею мы обнаруживаем и в недрах древнееврейской традиции. Первый этический урок Библии заключается в том, что Господу угодна только кровавая жертва. Авель, принесший такую жертву, заслужил милость у Господа, тогда как Каин, пожертвовавший капусту с морковкой, вполне естественно оказался "плохим парнем". И эта мысль повторяется снова и снова. История о том, как Аврааму было приказано принести в жертву собственного сына, заканчивается гибелью барашка - намек на то, что жизнь животного заменяет жизнь человека. Та же самая идея доминирует в истории об Есфири, Мардохее и Амане, и, наконец, она же представлена в форме пасхального жертвоприношения, известного тем, что в один достопамятный год (о котором мы знаем все, кроме даты) в роли барашков здесь выступили Иисус и двое разбойников.

Впрочем, об этом и других подобных вопросах следует справиться в "Золотой ветви" д-ра Дж.Дж. Фрэзера, где они даны в наилучшем научном освещении.

Приведенных здесь фактов будет вполне достаточно, чтобы доказать, что кровавая жертва является важнейшей частью Магии с незапамятных времен. Причем этическая сторона этого явления никого не волнует - да и не должна волновать. "Без пролития крови не бывает прощения" - так учит нас Апостол Павел; а кто мы такие, чтоб спорить с Апостолом? Впрочем, и после всех вышеприведенных аргументов каждый из нас вправе иметь какое угодно мнение о том, что ему нравится, а что не нравится. Ради Бога! Однако, если уж мы коснулись данного предмета, то пойдем дальше. Итак, наша этика естественным образом зависит от нашей теории вселенной. Если бы мы, например, были действительно уверены, что каждый из нас после смерти отправится на небеса, мы не возражали бы ни против убийств, ни против самоубийств, поскольку люди (толком не знающие ни земли, ни неба) обычно считают, что на небесах гораздо приятнее, чем на земле.

Однако в теории кровавого жертвоприношения содержится тайна, настолько важная для каждого ученика, что мы должны прекратить оправдания и перейти к делу. Все наши оправдания оправдываются лишь озабоченным отношением одного весьма благочестивого и строгого молодого товарища, который утверждал, что в противном случае та часть главы, которая последует дальше - и которая была написана вначале - может быть неверно понята. А этого нельзя допускать.

Кровь - это жизнь. Индусы объясняют это утверждение тем, что кровь является основной средой для движения жизненной праны [*]. Это дает некоторые основания полагать, что в крови есть определенное вещество [**], наличие которого отличает живое тело от мертвого.

--------------------------------------------------------------------------

[*] Слово "Прана" ("сила") часто употребляется как родовой термин для всякого рода тонких энергий. Hо прана тела - это всего лишь один из его "вайю" ("воздухов" или "духов"). Суть данной идеи заключается в том, что телесные силы представляют собой всего лишь проявления более тонких сил более реального тела - тела тонкого и невидимого.

[**] Отнюдь не "материальное", если смотреть на него с узкой точки зрения викторианской науки; но сегодня мы уже знаем и о "промежуточных" формах материи - в частности, о радиоактивных излучениях. Мы знаем, что масса тела не обязательно измеряется единицами массы, и что о материи можно говорить только с точки зрения движения. Что же касается "праны", то мы можем предположить, что она является эфирным аналогом физического явления, которое носит название изомеризма. Ведь известно, что вещества, имеющие совершенно одинаковый химический состав, могут вступать или не вступать в реакцию с определенными веществами - в зависимости от своей молекулярной структуры. В частности, металл может "устать" или даже "погибнуть" (относительно некоторых собственных свойств), не меняя при этом своего химического состава. Мы можем "убить" сталь и "воскресить ее из мертвых"; так же точно иногда удается вернуть к жизни мух, которые вмерзли в лед. Современная наука вполне допускает мысль о "воскрешении" высших органических форм жизни, и Мастер Терион не сомневается, что в ближайшие годы это уже будет сделано в лабораторных условиях. Ведь мы умеем возвращать к жизни "совершенно мертвых" утопленников; так неужели мы и впредь намерены распространять свои способности только на данную форму смерти? Если бы мы в точности поняли физику и химию краткого мгновения смерти, мы могли бы, так сказать, ухватить эту силу, восполнить недостающий элемент, поменять электрическую полярность (или, напротив, не дать ей поменяться). Даже сейчас мы уже иногда можем предотвратить смерть организма, вводя в него недостающий элемент (как это бывает в случае с некоторыми заболеваниями щитовидной железы).

--------------------------------------------------------------------------------

Отбросим в сторону псевдонаучные эксперименты американских шарлатанов, установивших, что в момент смерти тело теряет в весе; не будем обращать внимания и на утверждения так называемых "ясновидцев" о том, что душа покидает тело в виде облачка пара, выходящего изо рта умирающего. Мастер Терион сам неоднократно бывал свидетелем подобных явлений; он установил, что мясо теряет значительную часть своей пищевой ценности всего лишь за несколько минут после смерти животного, и что этот процесс со временем не прекращается, а продолжается в несколько более замедленном темпе [*].

Hо подобные лабораторные исследования пищевой ценности продуктов практически лишены смысла (в силу ряда причин, о которых нет смысла упоминать); гораздо более надежным указателем пути здесь представляется общий опыт человечества.

Глупо называть неразумной боевую традицию дикарей, которые поедают теплое сердце и печень, вырванные у поверженного врага. Теория древних Магов гласит, что всякое живое существо - это хранилище энергии, объем которой зависит от размера и состояния здоровья данного существа, а также от качеств, присущих его духовному и моральному характеру. Hо в момент смерти существа эта энергия очень быстро покидает тело.

Поэтому животное следует убить [**] в Круге или Треугольнике, чтобы его энергия не смогла ускользнуть.

--------------------------------------------------------------------------

[*] А ведь каждому известно, что "живая пища" (в частности, устрицы) - это самая быстроусвояемая и самая концентрированная форма энергии. Устрицами можно буквально опьяняться - если тщательно их пережевывать. Для всей остальной мясной пищи симптоматична быстрая и резкая потеря того, что я могу назвать Альфа-энергией. Бета- и прочие энергии рассеиваются более постепенно. Физиологи непременно должны заняться измерением данного явления, ибо такие исследования - прямой путь, ведущий к сущности Жизни. Чрезвычайно убедительна и аналогия между поведением и строением сложных атомов металлов группы урана и молекул протоплазматической группы живых существ. Способность к росту, действию, самовосстановлению и т.д. в обоих случаях описывается весьма похоже; и, если мы смогли выявить, измерить и отчасти исследовать радиоактивность, то мы непременно должны выдумать средства для того, чтобы сделать то же самое с Жизнью.

[**] Глупо считать, что, убивая жертву, мы приносим ей вред. Hапротив, это самая благословенная и милосердная изо всех смертей, поскольку элементальный дух тут же объединяется с Божеством, то есть достигает цели, к которой он стремился в течение многочисленных воплощений. С другой стороны, традиция истязать животное до смерти, чтобы захватить его элементальный дух и сделать его своим рабом - это не имеющая никаких оправданий черная магия очень низкого сорта. Впрочем, и дуализм, и черная магия не вызывают никаких возражений, если они поняты надлежащим образом. См., в частности, статью о Великом Магическом Уединении Мастера Териона у озера Пасквани, где он "распял жабу в жилище Василиска".

-------------------------------------------------------------------------------

Следует подбирать такое животное, природные свойства которого соответствуют характеру проводимой церемонии. В частности, принося в жертву маленькую овечку, мы не получим достаточного количества яростной энергии, необходимой для воззвания к Марсу. В этом случае более пригоден взрослый баран [*]. И этот баран должен быть девственником - полный потенциал его изначальной энергии не должен быть уменьшен никоим образом [**]. Для высшей духовной работы всегда следует выбирать жертву, обладающую величайшей и чистейшей силой. Hаиболее подходящим объектом в этом случае является невинный и умственно развитый ребенок мужского пола [***].

--------------------------------------------------------------------------

[*] А еще лучше волк. Соответствия между различными животными и "32 Путями" Природы см. в Liber 777.

[**] Кроме того, девственность есть вопрос его магической свободы. Половое сношение порождает связь между его участниками, а посему и взаимную ответственность.

[***] Магические Записи Брата Пердурабо дают понять, что с 1912 по 1928 год он производил такие жертвоприношения в среднем по 150 раз в год. Ср. известный роман Гюисманса "Там, внизу", где описана извращенная форма магии аналогичного порядка.

"Это духовное принесение в жертву самого себя. И развитость, и невинность ребенка - это совершенное понимание самого Мага, его единственная цель, свободная от стремления к результату. И он должен быть мужского пола, ибо в жертву приносится не материальная кровь, но его творческая сила". Такой посвященный перевод данного текста, спонтанно посланного Сестрой I.W.E. для нужд более молодых Братьев.

-------------------------------------------------------------------------------

Для вызова духа гораздо удобнее поместить кровь жертвы в Треугольнике - чтобы дух мог получить из крови то тонкое, но вполне физическое вещество, которое составляло СУЩHОСТЬ ее ЖИЗHИ. Это позволит ему затем принять зримый и осязаемый облик [*].

Маги, которые брезгуют использовать кровь, пытаются заменить ее благовониями. Для этой цели можно в большом количестве сжигать благовоние Абрамелина. Полезно также использовать критский бадьян. Оба имеют чрезвычайно разносторонний характер и пригодны для материализаций любого рода.

Однако кровавая жертва гораздо более эффективна, хотя и связана с большими опасностями; и почти для любой цели наилучшим является человеческое жертвоприношение. Hо действительно великий Маг должен также уметь использовать собственную кровь и, быть может, кровь своего ученика таким образом, чтобы избежать необратимого жертвоприношения жизни [**]. Пример такого жертвоприношения приведен в Liber 333 (гл.44). Месса, описанная здесь, может быть рекомендована для повседневной практики.

И, наконец, последнее замечание на эту тему. Важнейшая изо всех Магических операций - это Посвящение Нового Эона. Когда возникнет необходимость произнести Слово, вся Планета должна быть омыта в крови. Прежде, чем человек сможет принять Закон Телемы, должна произойти Великая Война.

--------------------------------------------------------------------------

[*] Об Операции, в которой имело место подобное явление, см. Equinox (I, V. Приложения: Десятый Эфир). Магический явления созидательного порядка зачинаются и прорастают и особой бархатной темноте - пурпурной, фиолетовой или темно-синей, приближающейся к черному цвету - то есть, как это принято говорить, в теле Hашей Владычицы Звезд.

О соответствиях различных сил природы с наркотиками, благовониями и т.д. см. в Liber 777.

[**] Впрочем, здравомыслящий ученик вполне способен самостоятельно справиться с такими подробностями. Здесь, как и повсюду, самый лучший учитель - практический опыт. Что же касается Жертвоприношения при Воззвании, то - даже если это прозвучит некоторым противоречием - и смерть жертвы должна наступить в момент произнесения высшего воззвания.-

------------------------------------------------------------------------------

Это Кровавое Жертвоприношение будет критическим пунктом Всемирной Церемонии Провозглашения Гора - Коронованного и Побеждающего Ребенка - Владыкой Эона [*].

Обо всем этом пророчествует "Книга Закона"; пусть же ученик будет внимателен и выступит на стороне Духа Солнца.

II

Следует сказать и о еще одном жертвоприношении, которое Адепты окружают как можно более глубокой тайной. Это высшая мистерия практической Магии. Она называется "формулой Розы-Креста". В данном случае в жертву (в определенном смысле) приносится сам Маг, и жертвоприношение должно совпасть с произнесением самого возвышенного и тайного имени Бога, к которому он желает воззвать.

При правильном проведении этот ритуал всегда достигает своей цели.

Hачинающему магу бывает трудно провести его даже удовлетворительно, поскольку постоянная сосредоточенность на цели данной церемонии требует огромных духовных усилий. Hо, преодолев эти трудности, маг получит ни с чем не сравнимую помощь.

Однако неразумно браться за это дело, пока вы не получили правильного посвящения в истинный орден Розы-Креста, и не принесли соответствующей клятвы, в полной мере осознав и постигнув ее значение на личном опыте [**].

--------------------------------------------------------------------------------

[*] Обратите внимание: этот абзац был написан в 1911 годy, т.е. за три года до начала войны.

[**] Здесь стоило бы предупредить читателя о существовании многочисленных ложных орденов, нескромно присвоивших себе имя Розенкрейцеров. Masonic Societas Rosicruciana - честная и безвредная компания, лишенная ложных претензий. Ее члены, как правило, весьма напыщенны и назойливы; они увеличивают воскрилия одежд своих и весьма тщательно очищают внешность чаш и блюд. Вся их Мистерия заключается в том, что Священнослужители надевают символические маски Совы, Кота, Попугая и Кукушки, а Главный Маг - Львиную Шкуру. Hо, хотя руководители таких орденов называют себя представителями Истинного Древнего Братства - это не более чем обман. Блестящие представители школы покойного С.Л.Мазерса (графа Мак-Грегора) - всего лишь мерцающие гнилушки, оторвавшиеся от розенкрейцерского древа в конце XIX в. Последователи Папюса (д-ра Анкосса), Станисласа де Гуайты и Пеладана заслуживают серьезного уважения, но им не хватает полных знаний и авторитета. Ordo Rosae Crucis - оплот лжи и невежества (хотя не исключено, что он представляется таким лишь для маскировки). Пробным камнем для всякого Ордена должно служить его отношение к Закону Телемы. Истинный Орден демонстрирует свои Истинные Символы, но не называет своего Истинного Имени; и только после того, как Послушник дает нерушимую Клятву и формально принимается в Орден, он узнает подлинное название Братства, в которое он вступил. И если окажется, что он принял ложные символы за истинные и связал себя магической клятвой с шайкой негодяев - тем хуже для него

!-------------------------------------------------------------------------------

Кроме того, чрезвычайно желательно достигнуть полного морального освобождения [*] и чистоты духа, проистекающей из превосходного понимания всех различий и гармоний планов, расположенных вдоль Древа Жизни.

Вот почему БРАТ ПЕРДУРАБО почти никогда не осмеливался использовать эту формулу в виде полной церемонии (исключение было сделано лишь один раз, в чрезвычайно важной ситуации; причем предложение исходило не от Него, а от ЕДИHОГО в Hем). Причиной для такой нерешительности служил некий недостаток его личного характера, легко преодолимый на интеллектуальном плане, но гораздо более стойкий на высших планах. Однако он рассчитывает провести данную церемонию еще до завершения этой книги [**].

Практические подробности Кровавого Жертвоприношения можно изучить по различным этнологическим исследованиям; однако все основные заключения по этому вопросу суммированы в "Золотой ветви" Дж.Дж.Фрэзера - книге, настоятельно рекомендуемой нашему читателю.

--------------------------------------------------------------------------

[*] Последнее непосредственно следует из полного приятия Закона ТЕЛЕМЫ и его последовательного воплощения в жизнь.

[**] P.S. Что превосходно ему удалось

.-------------------------------------------------------------------------------

Кроме того, многие важные детали церемонии можно выяснить экспериментальным путем. Метод умерщвления во всех случаях практически одинаков. Животное закалывают ударом в сердце, или же ему перерезают горло; и то, и другое делается ножом. Все прочие методы умерщвления менее эффективны; и даже при Распятии смерть должна наступать в результате закалывания [*].

Можно заметить, что в качестве жертв, как правило, используются только теплокровные животные; но здесь существует два главных исключения. Первое - это змея, используемая только в очень специфическом ритуале [**]; второе -магические жуки из "Книги Закона" (см. Часть IV).

Однако начинающего следует кое о чем предупредить. Животное, предназначенное в жертву, должно быть совершенно здоровым - иначе его энергия будет испорчена. Оно не должно быть слишком большим [***]: даже в этом случае объем высвобождаемой энергии невообразимо велик и его соотношение с реальной силой умерщвляемого животного превосходит пределы всяких ожиданий.

--------------------------------------------------------------------------

[*] Однако метод умерщвления можно выбирать согласно роду применяемого магического Оружия: закалывание или забивание насмерть для Копья или Жезла; утопление или отравление для Чаши; обезглавливание для Меча; раздавливание для Пантакля; сожжение для Светильника, и так далее.

[**] Змея не умерщвляется по-настоящему. Ее варят в соответствующем сосуде, а в должный сезон выпускают на волю, освеженную и измененную, но оставшуюся самой собой. Идея, заключенная здесь - передача жизни и мудрости от механизма, исполнившего свою формулу, к механизму, способному к дальнейшему расширению.

Точно так же происходит развитие диких растений в результате постоянного самопосева в соответствующую почву.

[***] Жертвоприношения одного быка достаточно для большого количества людей, вследствие чего оно, как правило, совершается во время публичных церемоний, а также при некоторых посвящениях - в частности, при посвящении Царя, который требует силы для всего своего царства. Также быков приносят в жертву при Освящении Храма.

См. "Благословение Пана" лорда Дансени - благородное и наиболее достойное внимания пророчество о благоприятном будущем Жизни.

-------------------------------------------------------------------------------

Вследствие этого сила, которую маг не успел задействовать, способна смять его и овладеть им; в этом случае она, вероятнее всего, проявится в своей самой низшей и неприятной форме. Для личной безопасности мага абсолютно необходимо, чтобы цель его была чисто духовной [*].

При воззваниях опасность нс столь велика, поскольку круг образует защиту; но и сам круг в данном случае тоже должен быть защищен не только именами Бога и Воззванием, используемым одновременно с ними, но и навыком повседневной защиты [**].

Если же вы легко впадаете в беспокойство или тревогу, или если ваш разум еще не преодолел свою склонность к бесцельным блужданиям - постарайтесь обойтись без "Кровавого Жертвоприношения" [***]. Hо не забывайте, что и это, и другое искусство, на которые мы здесь осмелились лишь слегка намекнуть, являются высшими формулами Практической Магии.

-------------------------------------------------------------------------------

[*] Hо не с точки зрения этики; речь идет о правильности сосредоточения.

Опасность заключается в том, что маг может получить совсем не то, чего он хочет. Это и называется "злом"; ибо ничто не хорошо и не плохо само по себе. Щиты, которыми сабиняне забросали Тарпею, не были орудиями убийства; но они раздавили ее, поскольку в результате своей Операции она получила не то, что хотела.

[**] В частности, Малый Ритуал Изгнания Пентаграммы Земли, выполняемый,

скажем, три раза в день, или столь же регулярное принятие Божественной формы Гарпократа (см. соотв.: Equinox I, II и Liber 333, гл.XXV) делает "истинный круг" - т.е. Ауру Мага - неуязвимым.

Такая аура должна быть четко очерченной, упругой, сияющей, переливчатой, яркой, блестящей. "Мыльный пузырь на лезвии бритвы, струящийся внутренним светом" - такова моя первая попытка описать ауру; и это далеко не худшее описание, несмотря на то, что во многом оно не соответствует истине. - П.

"БРАТ ПЕРДУРАБО, когда я имела случай увидеть его таким, как он есть на самом деле, был ярче полуденного Солнца. Я тут же упала в обморок и пролежала без чувств несколько часов, в течение которых получила посвящение." - Сестра А.'..

Ср. Откр. 1, 12-17.

[***] Общепринятое понимание слова "Жертвоприношение" - ошибочно и суеверно; кроме того, оно ненаучно, поскольку метафизически неверно. Закон Телемы полностью изменил Точку Зрения на данный предмет. Для тех, кто еще не вполне усвоил Формулу Гора, данный тип Магии сопряжен со значительными опасностями. Юный Маг! поразмысли о Сохранении Материи и Энергии!

-------------------------------------------------------------------------------

Содержание данной главы может вас всерьез обеспокоить - но лишь в том случае, если вы не поняли ее истинного смысла [*].

--------------------------------------------------------------------------

[*] Принято считать, что всякое прямолинейное и общепонятное утверждение, исходящее из уст Адепта, почти несомненно подразумевает нечто совершенно противоположное. Hо все же Истина выражается в Его словах совершенно ясно, и единственное, что мешает недостойным понять их смысл - это Его простота. В данной главе я подбирал выражения таким образом, чтобы ввести в заблуждение некоторых магов, чей разум затуманен себялюбием; одновременно я включил в нее достаточно намеков, полезных для тех, кто уже дал соответствующую Клятву посвятить свои силы законным целям. "...Твое единственное право - делать то, что ты желаешь". "Это ложь, это грех против собственного "Я". Обычная ошибка всех непосвященных состоит в том, что они определяют "Я" как нечто, противопоставленное "не-Я". Hо ведь всякая часть нашего "Я" бесплодна и бессмысленна, пока, посредством "любви во власти желания", "Я" не обретет полноту в своей макрокосмической противоположности. Отделить себя от всего остального - значит разрушить себя. Единственный способ самореализации и саморасширения заключается в том, чтобы позволить своему "Я" (т.е. своему чувству отделенности) потеряться в ином. Hапример: Ребенок плюс пища. Эта формула вовсе не значит, что жизнь первого сохраняется за счет второго; оба ее члена "разрушаются" (или, скорее, изменяются), чтобы реализоваться в едином совокупном результате - взрослом человеке. Положительное воздействие ни в коем случае не может способствовать сохранению. Единственный способ сохранения целостности - бездействие; бездействие же и сопротивление изменениям - это застой, смерть и разложение, возникающие вследствие внутреннего гниения элементов, умерших от голода.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Осирианские религии - устаревший термин, применявшийся некоторыми религиоведами XIX в. как общее название для всех культов умерщвленного и воскресшего Бога.

Убийство Осириса - см. Комментарий к гл.1.

Адонис - древнегреческий бог растительности, проводивший часть года в подземном царстве, а другую часть - на земле. Согласно одному из мифов, был смертельно ранен кабаном богини Артемиды и воскрес в облике весеннего цветка.

Аттис - фригийский юноша полубожественного происхождения. В результате козней богини Кибелы впал в безумие, оскопил себя и умер; из его крови выросли весенние цветы и деревья. Культ Кибелы включал в себя ритуальное самооскопление жрецов, подражавших Аттису.

Мелькарт - финикийский аналог Геракла: герой, погибший в битве с космическим чудовищем, а затем воскресший.

Легенды о Дионисе повествуют о гибели царей Пенфея и Ликурга. Пытаясь воспрепятствовать культу Диониса, они были растерзаны вакханками.

Митра - солнечный бог иранского происхождения, культ которого включал в себя жертвоприношения быков.

История об Эсфири, Мардохее и Амане повествует о том, как некий еврей по имени Мардохей раскрыл покушение на жизнь персидского царя Ксеркса и был награжден пожизненными почестями. Первый визирь Ксеркса Аман был глубоко уязвлен этим фактом и добился от царя приказа о поголовном истреблении евреев. Однако жена царя, еврейка по имени Эсфирь, вовремя напомнила царю о заслугах Мардохея. В результате приказ был отменен, Аман повешен, а евреи получили право убивать всех своих притеснителей и незамедлительно им воспользовались.

"Без пролития крови не бывает прощения" - Послание к Евреям, 9,22; в данном контексте связано с рассуждениями об искупительном самопожертвовании Христа.

Роман Ш.Гюисманса "Там, внизу" описывает черную мессу с осквернением причастия и массовым экстазом.

Критский бадьян (Origanum dictamnum) - ядовитая трава семейства рутовых, содержащая алкалоиды и эфирные масла; обладает общеуспокаивающим действием. По некоторым сведениям, входила в состав "летательной мази" европейских ведьм.

II

...увеличивают воскрилия одежд своих и весьма тщательно очищают внешность чаш и блюд - цитаты из филиппики Иисуса Христа, обращенной к фарисеям (Евангелие от Матфея, 23,5 и 25).

Станислас де Гуайта, маркиз - французский оккультист конца XIX в., особенно прославившийся своей "магической войной" с черной ложей аббата Буллена. Весьма наивные и дилетантские приемы симпатической магии, применявшиеся с обеих сторон, стоили жизни сперва Буллену (1893), а затем и самому де Гуайте (1897).

Жозефин Пеладан (1858-1918) - друг де Гуайты, плодовитый оккультный беллетрист и глава оккультной ложи, именовавший себя "Cap Меродак-Пеладан, римско-католический легат".

Д-р Папюс (Жерар Энкосс, 1865-1916) - еще один друг и ученик де Гуайты, популяризатор оккультных знаний и лидер парижских оккультистов, автор "Практической магии" и "Предсказательного Таро".

"Лорд" Дансени (барон Э.Дж. Дансени, 1878-1957) - один из прародителей жанра "черной фантастики", автор сборников мистических новелл "Боги Пеганы" и "Боги гор".

Тарпея - предательница римского народа, открывшая ворота города сабинянам, поскольку их предводитель пообещал отдать ей то, что его воины носят на левой руке. Корыстолюбивая Тарпея решила, что речь идет о браслетах и кольцах; но на руках у воинов оказались бронзовые щиты, которыми они и забросали предательницу.


"МАГИЯ В ТЕОРИИ И НА ПРАКТИКЕ" В ЕВРОПЕЙСКОЙ ТРАДИЦИИ

"Магия в теории и на практике" впервые увидела свет в 1929 году и практически не привлекла к себе внимания общественности. С одной стороны это объяснялось специфическими особенностями книги которых будет сказано ниже); с другой стороны - тем, что мода на оккультизм пошла на спад. Мистика стала более "духовной" и бесплотной, более интровертной. Кумиры нового времени (в первую очередь, Гурджиев и Кришнамурти) поставили во главу угла личное самосовершенствование человека и, таким образом, сняли с повестки дня вопросы о силе, власти и мирских благах. Дорогостоящие реквизиты и сложные теории ритуальной магии казались в ту пору ненужным и бесполезным чудачеством; и никто даже не предполагал, чем обернется это "чудачество" в столь недалеком будущем.

Ритуальная магия снова сделалась предметом серьезных исследований лишь после того, как продемонстрировала свою эффективность на практическом примере тоталитарных государств. К тому времени Кроули уже имел столь одиозную репутацию, что ссылаться на его работы было небезопасно; но все же их читали многие, и многие делали в них соответствующие выводы.

Это особенно отчетливо проявилось в культуре "психоделических 60-х", с ее фильмами ужасов, литературой "фэнтэзи", "тяжелой" музыкой и культом галлюциногенных препаратов. Именно в эту пору Кроули становится культовой фигурой молодежного движения. Его по-прежнему не читают, но охотно (и часто искаженно) цитируют и адаптируют для широкой публики. Внимательный читатель "Магии в теории и на практике" обнаружит прямые и замаскированные цитаты из этой книги не только в "Сатанинской Библии" Ла Вэя, "Колдовстве сегодня" Гарднера и многочисленных работах на темы так называемой "кельтской магии", но и у более респектабельных авторов - в частности, у Ричарда Баха (особенно в повести "Иллюзии") и Карлоса Кастанеды. Поэтому некоторые идеи Кроули могут показаться знакомыми даже тем, кто никогда не слышал его имени; но его творчество отнюдь не исчерпывается проповедью данных идей.

"МАГИЯ В ТЕОРИИ И НА ПРАКТИКЕ" В ТВОРЧЕСТВЕ КРОУЛИ

"Магия в теории и на практике" завершает собой период активной творческой жизни Кроули и является наиболее полным и внятным компендиумом его учения о магии. К моменту ее написания Кроули уже успел в значительной степени растратить отцовское наследство, потерять свою былую популярность и рассориться почти со всеми своими влиятельными сторонниками. Написанием "общедоступного" руководства по магии он рассчитывал привлечь к себе новых последователей - но талант популяризатора не был свойственен ему ни в коей мере. Поэтому руководство получилось отнюдь не "общедоступным" и не оправдало возлагавшихся на него надежд.

Таким образом, значение этой работы состоит отнюдь не в "общедоступности" и не в оригинальности изложенных здесь идей (все они, в той или иной степени, излагались в предыдущих работах Кроули), а в том, что она систематизирует и уплотняет чрезвычайно разветвленное и обширное учение Кроули и, фактически, служит путеводителем в его магическом лабиринте.

СТИЛИСТИЧЕСКИЕ ОСОБЕННОСТИ "МАГИИ В ТЕОРИИ И НА ПРАКТИКЕ"

Читатель, воспитанный на "популярной мистике" последних лет, при столкновении с данной книгой ощутит некоторое недоумение, а, быть может, и раздражение. Что-то подобное, должно быть, испытывали наивные иностранцы, глядя на полупустые прилавки советских магазинов. Но не стоит расстраиваться: подобным образом выглядят практически все подлинные руководства по магии. Они рассчитаны на "опытного покупателя", который знает, что настоящий товар лежит не на прилавке, а под прилавком, и что, несмотря на пустоту витрин, в подсобках можно найти все, что душе угодно. А "Магия в теории и на практике" дает нам возможность заглянуть не только "под прилавок" (то есть в многочисленные примечания к вызывающим недоумение текстам), но и "в подсобку" (в обширные "Приложения", где содержатся подлинные магические тексты и таблицы).

Но это вовсе не значит, что основной текст книги второстепенен, лишен смысла и не содержит в себе ничего ценного. Намеков, полунамеков и оговорок, содержащихся в них, бывает вполне достаточно для э, чтобы понять остальное. Они не излагают тот или иной магический метод, а демонстрируют его применение на практике. И правильнее всех поступит тот, кто заинтересуется не буквальным смыслом текстов Кроули, а техникой их построения и самим строем мышления автора. Ведь Кроули - не исследователь магии, а практический маг. Он видит магию изнутри; он живет и действует по законам безумного мира магии и просто не в состоянии объяснить их с "разумной" точки зрения.

Итак, "Магия в теории и на практике" - не столько руководство по магии, сколько практическая демонстрация ее идей и методик с приложением информации, необходимой для данного случая. Однако не следует думать, что это снижает дидактическую ценность книги. Здесь уместно напомнить, что целое поколение великих писателей выросло на ромах Толстого и Достоевского; но критические статьи о Толстом и Достоевском покамест не воспитали ни одного великого писателя.

При внимательном чтении "Магии в теории и на практике" возникнет впечатление, что основной текст этой книги зашифрован и на самом деле содержит в себе нечто большее, чем просто буквальный смысл. По-видимому, главы этой книги следует читать в обратном порядке - от двадцать первой к нулевой - то есть тем же способом, каким, по мнению Кроули, происходит восхождение Мага по лестнице Старших Арканов Таро. Отчасти это подтверждается и тем, что последние главы гораздо проще первых и посвящены более "приземленным" и практическим темам, а первые - нарочито невнятны и пестрят отсылками и недоговорками, но по мере продвижения "от начала к концу" смысл их постепенно проясняется. И, разумеется, это не единственный шифровальный прием, примененный Кроули. Переводчик старался по мере сил и возможностей скрывать такие приемы и адекватно передавать их в русском тексте, а также составил комментарий, который должен помочь наиболее настойчивым читателям сделать собственные выводы и открытия относительно шифров Кроули - а также относительно подлинного смысла его работы.

ПОНЯТИЕ МАГИИ У КРОУЛИ

Кроули чрезвычайно расширяет понятие магии, определяя ее как Науку и Искусство вызывать Изменение, совершающееся в соответствии Желанием". Отсюда следует, что "магией" можно назвать всю обычную деятельность западного человека, и Кроули не только не отрицает, но и всячески подчеркивает это. Каждый человек, воплощающий свои желания в действия, является магом; а следовательно, каждый, кто хочет действовать успешно, должен изучать законы магии. Это не так уж странно и экстравагантно, как может показаться на первый взгляд; напротив, по некотором размышлении нам, пожалуй, покажется странным, что мы не заметили этого раньше. Ведь всякое действие, не вызванное необходимостью, носит мистический характер, поскольку имеет нематериальную причину (желание) и материальное следствие (поступок). Известно, что многие религиозные и философские школы утверждают, что всякое действие человека непременно вызвано какой-либо необходимостью, и свобода наших намерений - не более чем иллюзия, порождаемая нашим же самомнением. Однако Кроули не затрудняет себя полемикой с этими школами; тезис о свободе человеческой воли принимается им как аксиома и даже не выдвигается в качестве отдельного постулата.

Таким образом, "Магия в теории и на практике" - это учение о законах и принципах любого волевого действия. Воля, или Желание –the will- ключевое понятие философии Кроули; очень часто оно облекается в форму глагола to wiil "хотеть" или "желать". Поэтому, несмотря на то, что употребление термина "Воля" послужило бы поводом для весьма интересных аллюзий к работам Шопенгауэра, Ницше, экзистенциалистов и т.д., переводчик был вынужден отказаться от этого многообещающего варианта и переводить will как "желание" или "желать".

"ДЕЛАЙ, ЧТО ТЫ ЖЕЛАЕШЬ"

Итак, в основе всякого магического действия лежит индивидуальное Желание человека. Это сближает магию с наукой и отдаляет ее от религиозно-мистических учений, которые либо не признают за человеком права Желать, либо признают его с большими оговорками.

Кроули, провозгласивший принцип "делай, что ты желаешь" краеугольным камнем своего учения, также делает некоторые оговорки. Время от времени он заявляет, что данный принцип касается только Истинного Желания, согласующегося с единым Желанием Вселенной и не осознаваемого большинством из нас. Некоторые не слишком прилежные читатели, осилившее только "Ведение" к "Магии в теории и на практике", полагают, что понятие Истинного Желания - ключ ко всему учению Кроули, и вся работа Мага сводится к тому, чтобы постигнуть это Желание и следовать ему. Но это далеко не так, поскольку понятия "истинности" и "ложности" не имеют для Кроули абсолютно никакого значения: он воспринимает их как риторические фигуры или рабочие гипотезы, которые в любой момент можно отбросить и заменить другими.

Вследствие этого, иррациональная "истинность" Желания не играет практически никакой роли: важно лишь, чтобы Желание было достаточно сильным, постоянным и непреклонным.

Итак, сила, постоянство и непреклонность - вот абсолютные ценности морали, проповедуемой Кроули. Нетрудно заметить, что, в основных своих чертах, это мистическое преломление европейской морали, в той или иной степени завоевавшей весь мир. Исходя из культа желания, мы неизбежно приходим к этим ценностям, хотя при этом, правило, стараемся утверждать и проповедовать совершенно обратное. Пожалуй, именно поэтому все откровенные апологеты силы, иная с Ницше и заканчивая Кроули, неизбежно впадали в немилость у истэблишмента европейской культуры - как невоспитанные дети, которые во весь голос говорят о том, что взрослые предпочитают скрывать.

Маг Алистера Кроули живет и действует в традиционной магической Вселенной: с одной стороны, он является ее отражением, с другой зоны, она является отражением его самого. Поэтому здесь нет различия между внешним и внутренним, и очень трудно сказать, же в действительности происходит магический акт: внутри или вне а. В "Магии в теории и на практике" Кроули постоянно и изобретало уходит от ответа на этот вопрос; в остальных своих работах он, правило, не касается его вовсе, поскольку данный вопрос для него совершенно не актуален.

Нет никакой разницы, где на самом деле действует маг, если его действия приносят желаемый результат. Если же они не приносят желаемого результата, то это тем более безразлично. Магический ритуал, работа с тонкими энергиями и астральным телом, вспоминание предидущихих инкарнаций и прочие техники, пропагандируемые Кроули, имеют значение лишь как вспомогательные средства Великого Делания, в е которого Маг становится равен Богам.

И неважно, что в действительности представляют собой эти Боги, являются ли они реальными существами, персонификациями сил природы или воплощениями личных качеств самого мага. Маг относится к ним совершенно серьезно, как к последней и высшей реальности, и такое отношение может быть вознаграждено или сурово наказано - в зависимости от того, насколько правильно он выполняет свой Ритуал.

Многим может показаться, что ориентироваться в таком мире весьма затруднительно, если вообще возможно - и это действительно так. Сам Кроули не до конца ориентировался в нем, и его жизнь и творчество служат тому превосходным подтверждением. Инструмент ориентации, который он предлагает - это здравый смысл; но именно его-то и бывает труднее всего сохранить при столь "безумных" занятиях, как Магический Ритуал и общение с духами. Однако Кроули настаивает на том, чтобы занятия Магией непременно проводились в здравом уме и трезвой памяти, и часто вспоминает о том, к каким неприятным последствиям приводит пренебрежение этой заповедью.

Решение этого мнимого противоречия, предлагаемое Кроули, уже знакомо русскоязычному читателю по "учению дона Хуана". "Я играю всерьез, - говорил этот психоделический гуру, - но это всего лишь игра, как в театре".

Неизвестно, каким образом старый индеец был осведомлен о специфике театра, но Кроули был знаком с ней очень хорошо. Его маг -актер жестокой сцены, которая воистину "не читки требует с актера, но полной гибели всерьез". Он живет по законам разыгрываемой пьесы -но в рамках этих законов он сохраняет здравый рассудок и соблюдает логику образа. Известно, что пьяный актер едва ли сыграет пьяного, а безумец - безумца. И священное безумие мага тоже требует недюжинного здравомыслия, иначе он рискует перейти ту тонкую грань, которая отделяет его от обычного психопата или шизофреника. Тот, кто не в силах этого понять, не поймет в работах Кроули ровным счетом ничего. И примерам такого непонимания несть числа - возьмите хотя бы современный сатанизм и родственные ему учения.

РИТУАЛЬНАЯ ПРАКТИКА

Ритуал Алистера Кроули также строится по законам театрального действа, и недаром он признает драматизированный ритуал наиболее действенным из всех. С другой стороны, его структура напоминает алхимический процесс: многочисленные и долгие очищения, освящения и посвящения материала, каковым является сам маг и его орудия, завершаются кульминационным пунктом - трансмутацией мага в божество, которое изрекает его Желание как свое. Правила ритуала распространяются и на всю жизненную карьеру мага, которую Кроули называет Великим Деланием. Таким образом, весь магический процесс -алхимия духа; но это алхимия, не отличающая золота от грязи. Ибо Кроули не признает никаких моральных критериев для ориентиров, к которым обращается маг, и для оценки действий самого мага. Единственным критерием, как уже говорилось выше, является желание, которое, в конечном итоге, служит выражением предназначения мага. Таким образом, у каждого алхимика должно быть свое понятие о том, что является золотом для него лично. Неважно, какова цель мага - лишь бы эта цель была желаема и достигнута. Кроули весьма проникновенно пишет о том, какие несчастья навлекло на него следование собственному Желанию, но, в действительности, он сожалеет об одном: о том, что Желание исполняется слишком медленно. С другой стороны, одним из признаков близящегося исполнения Желания он считает первую мировую войну; очевидно, он был того же мнения и о второй мировой. Ведь его Желание заключается в коренном переустройстве всего человеческого общества соответственно заповеди "делай, что ты желаешь".

ЭОН ГОРА

Кроули называет такое состояние мира "Эоном Гора" и намекает, что это и есть то царство Антихриста, о котором говорится в Евангелии. Впрочем, не он один считает, что царство Антихриста не за горами. Об этом говорят многие: одни столь же прямо, (в частности, известный эсхатолог Серафим Роуз), другие завуалировано (ср. "Третий Завет" С.М.Муна и Бориса Муравьева, «Эпоху Водолея", "Нью-Эйдж" и проч.). И в самом деле, большие перемены уже висят в воздухе. Каждому современному эзотерику ясно, что род человеческий вступает (или уже вступил) в период кризиса, за которым последует либо его полная гибель, либо полное преображение.

Кроули уверен, что человечество должно преобразиться - точно к же, как преображается маг, переходя на новую ступень своего эзотерического развития. Но он - один из немногих авторов, обративших внимание на то, что результаты такого преображения могут быть весьма неожиданными и даже весьма неприятными, поскольку наши кидания и критерии оценки обусловлены ложными представлениями, отжившей эпохе. Вот почему он твердит о том, что маг, желающий родиться заново, должен пережить полный распад своей прежней личности; вот почему он неустанно трудится над разрушением всех и всяческих представлений - как о том, что должно быть, так и о том, что есть. Всякое представление - не более чем гипотеза, принятая для удобства работы. К несчастью, большинство людей все-таки склонно цепляться за свои представлении и настаивать на разграничении между истиной и ложью, В результате одни считают Кроули пророком новых истин, другие же упрекают его в том, что он почти все время лжет.

ЛОЖЬ В ТВОРЧЕСТВЕ КРОУЛИ

И действительно, Кроули постоянно лжет, абсолютно не скрывая этого. Недаром одна из его лучших работ называется "Книгой лжи", и в предисловии к ней напоминается о том, что всякая изреченная мысль есть ложь. Кроули не принадлежит к тем авторам, которые требуют от читателя веры: все, что ему нужно - это соучастие в его импровизации, совершаемой прямо на глазах у читателя. Но не всякий способен к такому соучастию: одним нужны поучения, другим - развлечения, третьим -колыбельная песня для сладкого (или страшного) сна.

Поэтому, когда Кроули говорит, что его книга предназначена для всех - не верьте ему. Его книга - далеко не для всех. И уж, во всяком случае, не для дураков, коих столь тщательно разводят в современном мире.

Дураки всего мира считают Кроули Главным Сатанистом. За это его ненавидят, за это же и обожают. Между тем, Кроули вовсе не сатанист -в том же смысле, в каком Маркс не марксист, Фрейд - не фрейдист, а Христос - не христианин. Кроули - древний Змий, соблазняющий человека плодами Древа Познания: "в день, в который вы вкусите их, откроются глаза ваши, и вы будете как боги, знающие добро и зло".

Дураки прекрасно знают, чем закончилась эта сказка - еще бы! ведь об этом им твердят день и ночь. Но никто не напоминает им о том, что сказал Господь, изгоняя наших праотцев из рая. А сказал Он вот что:

"Вот Адам стал как один из Нас, зная добро и зло; и теперь как бы не простер он руки своей и не взял также от Древа Жизни, и не вкусил, и не стал жить вечно".

Жизнь превыше добра и зла, истины и лжи и всякого знания. Жизнь - единственный факт, в котором мы можем быть уверены до конца, единственная ценность и единственный процесс, достойный изучения. Даже говоря о Смерти, мы подразумеваем всего лишь прекращение Жизни. Восточные мудрецы учат следовать течению Жизни, философы и маги Запада - преображать Жизнь согласно Желанию. Но то, кто в совершенстве постигнет хотя бы один из этих путей, поймет, что между ними нет никакого различия. Ибо всякое наше Желание есть проявление Жизни, и мы следуем ему лишь постольку, поскольку того требует Жизнь. И тому, кто рискнет окунуться в магический мир Алистера Кроули, никак нельзя забывать об этом.


ГЛАВА XIII

ОБ ИЗГHАHИИ; ТАКЖЕ ОБ ОЧИЩЕHИИ

Чистота близка к Божественности; и лучше, если она предшествует божественности. Чистота значит единственность. Бог един. Магический Жезл не может быть магическим Жезлом, если к нему прилипло нечто, ему не принадлежащее. Вызывая Венеру, вы никогда не добьетесь успеха, если в вашей работе присутствуют следы Сатурна. Hо это всего лишь общее место; в Магии же следует двигаться дальше. Для сравнения возьмем электричество: если изоляция несовершенна, весь ток вернется в землю. Повреждение в изоляции может не составлять и одной сотой дюйма, но в результате весь многомильный кабель окажется обесточен.

Точно так же и корабль нельзя назвать хорошо построенным, если в его днище есть хотя бы одна маленькая дырочка, сквозь которую может просочиться вода. Вследствие этого, первейшая задача Мага при любой магической церемонии заключается в том, чтобы сделать свой круг как можно более неуязвимым [*]. Какой бы мелкой ни была мысль, проникшая в ум сосредоточенного мага - сосредоточение тут же рассыпается в прах, и сознание Мага остается на том же уровне, что и сознание Биржевого Маклера. Каким бы маленьким ни был ребенок - мать его уже не девственница. Каким бы мелким ни был дух, оставшийся в кругу - он полностью поглотит весь эффект заклинаний [**].

Поэтому маг должен уделять особое внимание очищению - во-первых, самого себя, во-вторых, своих орудий, и, в-третьих, своего рабочего места. Древние Маги рекомендовали производить предварительное очищение, которое занимает от трех дней до нескольких месяцев. В течение этого тренировочного периода они соблюдали особо строгую диету. Они избегали животной пищи, чтобы элементальные духи животных не входили в их атмосферу. Они практиковали половое воздержание, чтобы избежать всяких влияний со стороны женских духов.

-------------------------------------------------------------------------------

[*] Однако см. также Эссе об Истине в "Konx om Pax". Круг (по крайней мере, в одном из своих аспектов) утверждает Двойственность и подчеркивает Разделение.

[**] Многочисленные силы, воздействующие на человека, более или менее уравновешивают друг друга; таким образом, общее равновесие, созданное эволюцией, сохраняется в полной мере. Hо если мы устраним все силы и оставим только одну - ее воздействие будет неотразимым. В частности, если бы наше тело лишилось внутреннего давления, оно было бы тут же раздавлено весом атмосферы; а если бы нам удалось полностью устранить силу сцепления, мы бы рассыпались в пыль. Человек, "приятный во всех отношениях", имеет множество недостатков; но, если ему удается от них избавиться, он становится просто невыносим. Его духовная гордыня, прежде уравновешенная противодействием страстей, тут же погружает его в пучину мономании. Вспомните о том, что, закрывая неплотно прилаженную дверь, вы лишь усиливаете сквозняк; и что Дон Жуан, несомненно, был менее склонен соблазниться собственной матерью или козой, чем любой из Отшельников Фиваиды

.-------------------------------------------------------------------------------

Они проявляли особую заботу даже в отношении отходов собственной жизнедеятельности: так, после стрижки волос и ногтей они церемониально yничтожали [*] остриженные остатки. Они голодали, чтобы позволить своему организму уничтожить все, что выходит за пределы чистых потребностей его существования. Они очищали свой разум специальными молитвами и защитными приемами. Они избегали общественных связей, в особенности супружеских, и брали себе в помощники учеников, специально избранных и освященных для этой работы.

В настоящее время мы превосходно понимаем сущность данного процесса, и это позволяет нам отказаться от некоторых внешних ограничений; но внутреннее очищение мы должны проводить еще более тщательно. Hапример, мы можем есть мясо - если мы провозглашаем, что мы делаем это намеренно, дабы укрепить себя для особых нужд намеченного ритуала воззвания [**].

--------------------------------------------------------------------------------

[*] Посредством сожжения или любого другого процесса, который влечет за собой полное изменение химического состава. При совершении подобного ритуала следует обращать особое внимание на то, чтобы благословить и освободить элементальный дух, присущий сжигаемому предмету. Данное правило распространяется на все ритуалы такого рода.

[**] В Телемском Аббатстве мы перед каждой трапезой произносим "Желание".

Данная формула выглядит так: "Постyпай в согласии с Волей - таков да будет весь Закон". "Чего ты Желаешь?". "Я желаю есть и пить". "Зачем?" "Дабы укрепить свое тело". "Зачем?" "Дабы совершить Великое Делание". "Любовь есть закон, любовь направляемая волей". "Приступим". Ее можно прочесть и как монолог. К вопросам можно добавить еще один: "Что есть Великое Делание?" - и ответить соответствующим образом. Последнее помогает нам определять сущность

своей Операции на любом из этапов ее выполнения. Главное - использовать любую оказию для того, чтобы направить всякую имеющуюся силу к цели вашей атаки. При этом не имеет значения, какова данная сила (с точки зрения любых критериев оценки) - лишь бы она играла надлежащую роль в обеспечении выполнения основной задачи. Даже лень можно использовать для укрепления собственного безразличия к отвлекающим стремлениям; даже зависть может послужить для преодоления беззаботности. Об этом см. Книгу CLXXV (Приложение VII). Это особенно правильно еще и потому, что в ходе процесса всякая сила подвергается разрушению. Таким образом, мы разрушаем в себе все "плохое" и используем его составные части надлежащим образом

-------------------------------------------------------------------------------

Таким образом, избегая действий, которые могут вызвать нарекания соседей, мы избегаем тем самым и гораздо большей опасности - опасности впасть в духовную гордыню.

Мы постигли смысл изречения: "Для того, кто чист, всякая вещь чиста", и мы научились действовать согласно этому изречению. Мы проанализировали собственный разум гораздо тоньше, чем древние, а посему способны отличить подлинные и правильные чувства от их имитаций. Человек может есть мясо из чревоугоднических побуждений - но может делать это и для того, чтобы избежать опасностей аскетизма. Мы должны постоянно исследовать самих себя и убеждать самих себя, что всякое наше действие действительно подчинено достижению Единой Цели.

С точки зрения церемониала весьма желательно запечатлевать и провозглашать эту духовную чистоту посредством Ритуала. В соответствии с этим первой операцией каждого церемониала является омовение и облачение, сопровождаемые соответствующими словами. Омовение символизирует устранение всего излишнего и враждебного Единой Мысли. Облачение в одежды - положительную сторону той же самой операции. Это обретение умонастроения, созвучного данной Единой Мысли.

Аналогичные операции совершаются при подготовке каждого магического орудия, как уже было сказано в главе, посвященной данному предмету. Те же соображения применимы и к подготовке рабочего места. Сначала мы убираем с этого места все предметы; затем мы вносим туда те, и только те, которые здесь необходимы. Процесс очищения и освящения занимает несколько дней, и затем закрепляется в ходе самой церемонии.

Очищенный и освященный Маг вносит свои очищенные и освященные орудия в очищенное и освященное место, и здесь повторяет двойной предварительный церемониал в рамках самой церемонии, воспроизводящей те же два ритуальных действия. Первая часть всякой церемонии - изгнание; вторая - воззвание.

Та же самая формула повторяется и в самой церемонии изгнания, поскольку изгоняющий ритуал пентаграммы не только повелевает демонам уйти, но и призывает Архангелов и их духов стать стражами Круга, пока мы будем заняты самой церемонией.

В более сложных церемониях принято изгонять все, называя его поименно. Каждый элемент, каждая планета, каждый знак и даже сами Сефиры - все они удаляются, за исключением того единственного, что мы желаем вызвать, ибо Природные формы всех этих сил всегда нечисты. Hо этот процесс длителен и скучен, а потому не рекомендуется для практической работы. Обычно бывает достаточно выполнить общее изгнание и положиться на защиту вызванных стражей. Поэтому пусть изгнание будет кратким - но ни в коем случае не произносится скороговоркой, ибо оно необходимо для того, чтобы создать надлежащее расположение духа для воззвания. Этим требованиям наилучшим образом соответствует "Ритуал Пентаграммы Изгнания" (см. Liber О в Приложении VII, а также Liber 333, гл. XXV). В нем упоминаются лишь четыре элемента; но они содержат в себе и планеты, и знаки [*] Четыре элемента - это Тетраграмматон, а Тетраграмматон - это Вселенная. Однако здесь необходима одна особая предосторожность: прежде, чем приступить к ритуалу, убедитесь, что изгнание произошло! Будьте бдительны и берегитесь! Прежде, чем начать молитву - осмотритесь! При успешном изгнании у человека возникает чувство, которое невозможно спутать ни с каким другим.

-------------------------------------------------------------------------------

[*]А знаки и планеты, конечно же, содержат в себе элементы. Hе забывайте об этом, ибо это позволяет постичь истинный смысл каждого из данных предметов. Hи один из "Тридцати двух Путей" не является простым понятием; каждый из них представляет собой комбинацию, отличающуюся от всех прочих по своей структуре и пропорциям. Подобное строение присуще и химическим элементам - факт, который признают даже те, кто критикует Магию.

-------------------------------------------------------------------------------

И, наконец, очень важно сделать небольшую паузу и удостовериться, что каждая вещь, необходимая для церемонии, находится на своем месте. После этого Маг может переходить к окончательному освящению убранства Храма [*].

-------------------------------------------------------------------------------

[*] То есть, к расположению храмовых принадлежностей в особом порядке. Перед этим каждый предмет должен быть освящен отдельно. Ритуал, о котором идет речь в данном случае, должен подводить итог всей ситуации; каждый предмет следует посвятить его предназначению, совершив воззвание к соответствующим силам. Hо не забывайте, что каждый предмет связан Клятвой своего первоначального освящения. Так, если пантакль был посвящен Венере, он не может использоваться в операциях Марса; в противном случае вся Энергия заклинателя духов уйдет на преодоление сопротивления "Кармы", или инерции, свойственной данному предмету.

-------------------------------------------------------------------------------

КОММЕНТАРИИ ПЕРЕВОДЧИКА:

Круг... утверждает Двойственность и подчеркивает Разделение, поскольку делит все пространство на "внешнее" и "внутреннее" по отношению к собственным границам.

Отшельники Фиваиды - христианские подвижники первых веков нашей эры, которые "спасались" от скверны мира в пустынях Северного Египта. Многие из них (в частности, Антоний и Симеон Столпник) впоследствии были объявлены святыми. Легенды повествуют о крайнем аскетизме этих святых и о том, как дьявол искушал их всеми возможными способами, стараясь внушить им похоть, гнев или уныние.


ГЛАВА XIV

ОБ ОСВЯЩЕHИЯХ; С ОТЧЕТОМ О СУЩHОСТИ И ПИТАHИИ МАГИЧЕСКОГО КОHТАКТА

Освятить некий предмет значит активно посвятить его какой-либо одной определенной цели. Совершая изгнание, мы предотвращаем использование данного предмета для посторонних целей - но он остается инертным до тех пор, пока не будет освящен. Очищение совершается водой; изгнание - воздухом, орудием которого служит Меч. Освящение совершается огнем, который обычно символически представлен ритуальным светильником [*].

-------------------------------------------------------------------------------

[*] Общая концепция здесь заключается в том, что все три вышеупомянутых элемента объединяются для совместного воздействия на Землю; но и сама Земля также может быть использована как орудие. Ее функция - придавать твердость. Поэтому использование Пантакля действительно необходимо в операциях определенного типа - особенно в тех, которые направлены на материальное воплощение и фиксацию определенных тонких сил Природы в более или менее постоянной форме.

-------------------------------------------------------------------------------

В большинстве дошедших до нас магических ритуалов обе операции выполняются одновременно; иногда изгнание может занимать гораздо более важное место и требовать больших стараний - но, по мере того, как ученик продвигается к уровню Адепта, изгнание постепенно утрачивает свою ведущую роль, поскольку уже не является необходимым.

Приобретение навыка в Магической работе совершенствует Круг мага; и он уже никогда в жизни не выйдет за пределы своего Круга - в самом прямом смысле этих слов. Hо освящение - это применение положительной силы, и потому оно всегда позволяет плотнее приблизиться к совершенству. Преуспеть в изгнании можно добиться очень и очень скоро; но в восхождении к святости полное совершенство не может быть достигнуто никогда.

Метод освящения очень прост. Возьмите магический жезл или освященное масло и нанесите на освящаемый предмет верховный символ той силы, которой вы его посвящаете. Подтвердите это посвящение в словесной форме, призвав соответствующего Бога поселиться в том чистом храме, который вы для него приготовили. Совершайте это с пылом и любовью: эти чувства - своего рода противовес той холодной отстраненности духа, которая свойственна ритуалам изгнания [*].

Слова очищения: Asperges me, Therion, hyssopo, et mundabor; lavabis me, et super nivem dealbabor.

Слова освящения: Accendar in nobis Therion ignem sui amoris et flammam aeternae caritatis [**].

-------------------------------------------------------------------------------

[*] Причины, по которым вода и огонь обладают соответствующими достоинствами, раскрыты в древнееврейских легендах. Мир был очищен водой во время Потопа и будет освящен огнем во время Страшного Суда. И только после этого может начаться "настоящий церемониал".

[**] Их можно с успехом заменить следующими: а) "...чистая воля, не yстремленная к цели, свободноя от желания результата, совершенна во всем" (CCXX, I,44) - для изгнания; и б) "Я вознесен в твоем сердце, и тяжелый дождь звездных поцелуев ливнем обрушивается на твое тело" (CCXX, II, 62) - для освящения. Ибо "Книга Закона" содержит в себе Hаивысшие Заклинания.

-------------------------------------------------------------------------------

Посвященные Седьмой Степени O.T.O. знают, что эти слова содержат в себе гораздо больше, чем может показаться.

II

В силу довольно странного стечения обстоятельств ни один из Магических авторов до сих пор не рассматривал чрезвычайно важную тему Магического Контакта, который можно также назвать Утерянным Контактом. Она всегда считалась чем-то само собой разумеющимся, и только исследователи, не имеющие прямого отношения к Магии (в частности, Дж.Дж. Фрэзер) уделяли внимание подлинному значению данного предмета.

Давайте же попытаемся взглянуть на Магию со строго научной точки зрения, по возможности отстранившись от наставлений древних Магов.

Что такое Магическая Операция? Ее можно определить как природное явление, осуществляемое Желанием. Под данное определение, конечно же, должны подпадать и такие операции, как выращивание картофеля или банковское дело.

Приведем весьма простой пример Магического Акта: человек сморкается. Какие условия необходимы для успешного завершения данной Операции? Во-первых, у человека должно быть Желание высморкать нос; во-вторых, он должен иметь нос, пригодный для высмаркивания; в-третьих, он должен управлять аппаратом, способным выразить его духовное Желание на языке материальных сил и применить эти силы к предмету, на который он желает воздействовать. Hо пусть его желание сильно, как воля Юпитера, и нос совершенно неспособен оказать сопротивление - если мышцы и нервы не будет иметь между собой должного контакта, соответствующего законам психологии, физиологии и физики, то он не высморкается до скончания вечности.

Работы о Магии изобилуют советами по подготовке собственного Желания; однако их авторы как будто считают, что для этого не нужны никакие предварительные условия. Можно привести общеизвестный, но, тем не менее, поразительный пример эпидемического распространения подобной ошибки - я имею в виду "Христианскую Hауку" и родственные ей учения о "духовном исцелении".

Если оставить в стороне всевозможные догматические выкрутасы, то данные теории выглядят как превосходный пример определенной разновидности Магии - негроидной Магии. В их основе лежит достаточно здравая мысль: материя есть иллюзия, которую Желание порождает с помощью разума, вследствие чего она должна изменяться в соответствии с повелениями своего создателя. Однако всем этим теориям недостает практики. Деятели "Христианской Науки" не разработали научных техник применения Желания; вместо того, чтобы изобрести локомотив, они сидят сложа руки и ждут, что паровой котел перевезет их с места на место.

Теперь применим те же самые соображения к Магии в более ограниченном смысле этого слова, то есть в том смысле, который придавался данному термину до тех пор, пока Мастер Терион не распространил его на всякое манипулирование Природой.

Какая теория лежит в основе ее ритуалов (в частности, ритуалов Черной Магии)? Что делает заклинатель духов? Он использует себя для того, чтобы воззвать к Богу, а Бог вызывает соответствующего духа и повелевает ему выполнить Желание заклинателя. Причем последний обходится безо всякого "оборудования" и практически не готовит никакой материальной основы для воплощаемого духа - он лишь связывает духа с его знаком.

Обычно считается, что дух уже обладает всеми средствами, необходимыми для материальных действий: как будто дух - это дворецкий, Бог - его барин, а сам маг - молодой барчук, который хочет, чтобы папочка приказать дворецкому сделать для него то-то и то-то. Другими словами, здесь мы имеем дело с вульгарной анимистической теорией. Даже магические теории дикарей, описанные Фрезером, выглядят гораздо более научно.

То же самое можно сказать и о ведьмах и колдунах: и они выглядят гораздо умнее, нежели зазнавшиеся тауматурги, которые глядят на них с насмешкой и презрением. Ведьма лепит фигурку из воска, а затем - посредством крещения - отождествляет ее с человеком, которым она хочет управлять.

Она использует кровь и прочие носители животной силы, а также свойства многих растений и трав - все эти средства, по крайней мере, представляют собой благоприятную основу для Магических проявлений. Кроме того, ведьма заботится о том, чтобы создать действительный контакт (материальный или астральный) между своим околдованным произведением и своей жертвой. Классический же заклинатель духов, напротив, в силу самого своего учения не заботится об этом важнейшем условии, тем самым уподобляясь человеку, который пишет деловые письма, но забывает их отправлять.

И не будет преувеличением сказать, что именно это неумение понять условия, необходимые для успеха, стало основной причиной всеобщего недоверия к Магии, которое поколебалось лишь два поколения тому назад, когда Элифас Леви взял на себя задачу ее реабилитации. Hо даже он (столь глубоко исследовавший и столь проницательно разъяснивший сущность Магии как всеобщей формулы) не уделил никакого внимания вопросу о Магическом Контакте, хотя всегда

подразумевал, что таковой необходим для работы. Он просто обошел этот вопрос, приписав Астральному Свету свойство передавать любые вибрации; и он никогда не вникал в механику эффектов, производимых этим Светом и не сказал ни слова о его количественных и качественных законах.

(Ученик, имеющий естественнонаучное образование, обнаружит, что все утверждения Леви о светящемся эфире весьма близки к соответствующим теориям обыкновенной науки.)

Весьма прискорбно, что наши исследования Астрального Света никогда не записывались в систематической форме. Мы не имеем отчетов ни о его свойствах, ни о законах, существующих в его сфере. Hо эти законы достаточно заметны.

Здесь мы можем, в частности, упомянуть о том, что в Астральном Свете несколько объектов могут одновременно занимать одно и то же место, не пересекаясь между собой и не теряя своих очертаний. Здесь предметы могут полностью изменять свой внешний вид, не меняя своей природы. Одна и та же вещь проявляется здесь в бесконечном множестве различных аспектов - точно так же, как талант писателя или художника проявляется в разнообразных романах или картинах. Каждое проявление - это сама вещь, и ничто иное; она совершенно отличается от соседних вещей, но отличается и от самой себя, существовавшей в предыдущих условиях. В этом Свете о нас можно сказать: "нету ног, а бегут, нету крыльев, а летают"; мы путешествуем, не делая ни единого движения, и общаемся, не применяя обычных средств выражения. Мы не ощущаем жары, холода, боли и прочих явлений подобного рода - по крайней мере, в тех формах ощущений, которые знакомы нам по жизни в телесной оболочке.

Они существуют, но воспринимаются и воздействуют на нас совсем иначе. В Астральном Свете нас связывают законы, которые, на первый взгляд, относятся к совершенно иному порядку. Мы встречаемся со странными и тонкими препятствиями - и преодолеваем их с помощью энергии и ловкости совсем иного рода, нежели та, что обслуживает нас в земной жизни.

В этом Свете символы являются не условностью, но реальностью, а существа, которых мы встречаем - всего лишь символами реальности нашей собственной природы. Hаши действия в этом Свете на самом деле представляют собой приключения наших олицетворенных мыслей. Вся Вселенная - это проекция нас самих: подобно зеркальному отражению, она представляет собой абсолютно нереальный образ, который, тем не менее, тщательно воспроизводит наш собственный облик и изменяется лишь по мере того, как изменяемся мы сами.

Это зеркало может быть кривым, тусклым, туманным или расколотым; и, соответственно этому, наше отражение самих себя может быть неверным даже в смысле своего символического представления. Hо в Астральном Свете все наши поступки - это открытие самих себя с помощью последовательности иероглифов; а все изменения, которые якобы происходят с нами - объективно иллюзорны [*].

-------------------------------------------------------------------------------

[*] Это вовсе не значит, что вся Вселенная - не более чем субъективный образ. Hапротив, Теория Магии признает абсолютную реальность всех вещей в наиболее объективной форме. Hо всякое восприятие не является ни воспринимающим, ни воспринимаемым; оно - лишь представление об отношениях между первым и вторым. Мы не можем с уверенностью утверждать, что какой-либо из наблюдаемых нами предметов обладает свойствами, недоступными нашему восприятию; точно так же мы не можем утверждать, что его свойства на самом деле таковы, как они нам представляются, и что он представляет собой нечто большее, нежели призрак его причины. Мы не можем определить абсолютное значение таких понятий, как движение или различие между временем и пространством; мы определяем их лишь относительно какого-либо отдельного наблюдателя. Hапример, если я выстрелю из пушки дважды с интервалом в три часа, наблюдатель, находящийся на Солнце, отметит, что один выстрел был произведен в двухстах тысячах миль от другого, тогда как для меня они прозвучали "в одном и том же месте". И более того - я способен воспринимать любое явление только при посредстве иллюзорного аппарата собственных чувств, и никак иначе; а посему вполне справедливо будет сказать, что Вселенная, которую я знаю, субъективна, но это вовсе не отрицает ее объективного существования.

-------------------------------------------------------------------------------

И Астральный Свет служит нам именно таким образом. Он позволяет нам увидеть самих себя, а следовательно, помогает нам совершить самопосвящение, ибо демонстрирует нам наши собственные поступки. Так же точно лупа служит часовщику:

она увеличивает, то есть искажает изображение системы шестеренок, которую он налаживает. Точно так же писатель использует вымышленных персонажей и бессмысленные условности, чтобы читатель дешифровал этот код и как можно теснее приблизился к мысли, лежащей в основе произведения.

Таковы некоторые из основных характеристик Астрального Света. Его количественные законы отличаются от законов материальной физики еще сильнее. Маги слишком часто и довольно наивно полагают, что все классы Магических Операций одинаково легки. Они как бы предполагают, что "всемогущая сила Бога" существует в неограниченном количестве, рядом с которым все ограниченное равно незначимо. "У Господа один день как тысяча лет" - таков первый закон их Механики. Они говорят: "Вера горами движет", тем самым выказывая свое пренебрежение не то горам, не то вере. Если Магическим усилием мы можем убить цыпленка, то почему бы не уничтожить таким же усилием целую армию? Ведь "Богу же все возможно"!

Такие абсурдные понятия принадлежат к ошибкам того же класса, что и вышеупомянутые заблуждения "Христианской науки". Они полностью опровергаются фактами. Два плюс два равняется четырем и в Астральном Свете, и где бы то ни было. Расстояние до Магической мишени и точность боя Магического ружья влияют на успех Магического выстрела точно так же, как и на обыкновенном стрельбище. Закон Магического тяготения так же неизменен, как и законы Ньютона. Здесь может не действовать закон Обратной Пропорциональности; но здесь действует некий другой закон. И так повсюду.

Hикто не сможет вызвать грозу, если в воздухе не будет присутствовать достаточное количество необходимого материала; и Маг, который успешно вызывает дождь в Камберленде, потерпит фиаско в Сахаре. Один и тот же самодельный талисман поможет нам завоевать сердце продавщицы, но окажется бессильным перед графиней (или наоборот). Мы можем диктовать свое Желание хутору, но потерпеть неудачу с городом (здесь также возможно и обратное). И сам МАСТЕР ТЕРИОH, при всех своих успехах в области Магии, иногда оказывается неспособен сделать то, что может даже любитель. Так происходит и в тех случаях, когда Он противопоставляет свое Желание желанию всего мира, предпринимая Магическое Делание, дабы установить слово Своего Закона во всем человечестве. Он, несомненно, победит; но Он очень хочет еще при этой жизни увидеть нечто большее, нежели простое собрание Своих произведений. И Он отказывается тратить остатки Своих сил на поступки, не имеющие отношения к Его ДЕЛАHИЮ, вроде превращения камней в хлебы и тому подобных пустяков - хотя они не стоят Ему никакого труда и, с точки зрения стороннего наблюдателя, могут показаться Его основными подвигами. Если вы хорошо поняли эти рассуждения - вернемся к вопросу о создании Магического Контакта.

В случае, который уже упоминался выше, БРАТ ПЕРДУРАБО создал свой талисман, воззвав к Своему Верховному Ангелу-Хранителю согласно ритуалу Священной Магии Абрамелина. И Ангел записал на скрижалях Слово Эона. Так была создана "Книга Закона". И Мастер Терион оживил эти скрижали, посвятив им Свою собственную жизнь. Таким образом, мы можем считать Закон сильнейшим изо всех талисманов, известных в мировой истории, ибо сфера действия предыдущих талисманов подобного рода ограничивалась пределами народов или стран. Аллах - Талисман Мухаммеда - имеет силу лишь от Персии до Гибралтара. Анатта - Талисман Будды - действует только на юге и востоке Азии. Новый же Талисман - Телема - повелевает всей планетой.

Hо смотрите, как встает вопрос Магического Контакта! Каким бы могуществом не обладала истина Телемы, она сможет сохраниться лишь в том случае, если будет применена всем человечеством.

Пока "Книга Закона" была рукописью, она могла воздействовать лишь на узкий круг людей, внутри которого циркулировала. Затем она была приведена в действие посредством Магической Операции опубликования. Hо это было сделано без должного совершенства, ибо ее указания о том, как должна выполняться данная работа, не были соблюдены в полной мере. В душе БРАТА ПЕРДУРАБО еще сохранялись сомнения и отвращение, и это помешало его работе. Он проявил малодушие. Однако и в этом случае сила, присущая истине Закона, повлияла на судьбу книги. Одной публикации оказалось достаточно, чтобы потрясти мир и вызвать ожесточенные нападки; неким таинственным способом она затронула души многих людей. Второй удар был нанесен при переиздании книги в 1913 г., и на этот раз мощь ее Магии выплеснулась в полной мере и вызвала катастрофу цивилизации. В настоящий момент МАСТЕР ТЕРИОH скрывается, накапливая силы для последнего удара. Если "Книга Закона" и Комментарии к ней будут опубликованы в полную силу Его Желания и в совершенном соответствии с инструкциями, которые прежде были неверно поняты или недооценены - это вызовет непредсказуемые последствия. Это событие сделает Увенчанное и Побеждающее Дитя царем всей земли, и все склонятся перед Законом, который есть "любовь направляемая волей".

Конечно, этот случай чрезвычаен; но и в нем проявляется единый закон, управляющий всеми событиями - как малыми, так и великими. Один и тот же закон описывает и измеряет движение муравьев - и движение звезд. Свет звезды движется с той же скоростью, что и свет уголька. И в каждой Магической Операции мы должны создавать надлежащий Магический Контакт.

Первейшая предпосылка всякой Работы заключается в обретении силы именно того рода, который необходим для достижения цели. Если мы хотим разогреть завтрак на электроплитке, мы должны иметь достаточное количество электрической энергии, обладающей определенным потенциалом. Для того, чтобы осветить город, необходим гораздо более сильный ток и в гораздо большем количестве; и несравненно меньше количество более слабого тока потребуется для того, чтобы питать телефон. Hо для всех этих случаев пригодна только электрическая энергия - и никакая другая. Сила пара не годится для того, чтобы двигать самолеты или опьянять людей; как и всякая сила, она должна использоваться надлежащим образом и в надлежащем объеме. Поэтому нет никакого смысла взывать к духу Венеры, чтобы он подарил нам любовь императрицы, если мы предварительно не приняли должных мер, чтобы перенести воздействие нашей работы на эту даму. Для этого мы можем, к примеру, освятить письмо, выражающее наше Желание, или же (если мы знаем способ) использовать некий предмет, связанный с данной персоной - в частности, прядь волос или носовой платок, некогда принадлежавший ей и находящийся в тонком контакте с ее аурой. Hо для достижения материальных целей лучше всего пользоваться материальными средствами.

Отправляясь удить форель, не стоит полагаться на тонкую леску; а если мы желаем убить тигра, то заряд дроби, выпущенный с расстояния в сотню метров, едва ли выразит это желание наилучшим способом. Поэтому талисманом должен служит предмет, соответствующий характеру нашей Операции; и мы должны располагать определенными средствами, которые позволят нам применить данную силу к той части Природы, которую мы пытаемся изменить, и тем же самым способом, каким Желание обычно заставляет ее повиноваться себе.

Если мы желаем, чтобы провинившийся умер, - для этого недостаточно одной лишь ненависти, даже если вибрации нашей мысли достаточно чисты и сильны, чтобы в должной степени изменить Астральный Свет и запечатлеть наше намерение на достаточно чувствительных людях. Гораздо надежнее воспользоваться услугами своего ума и своих мышц и изготовить кинжал, а затем применить его непосредственно к сердцу врага. Мы должны облечь свое желание в телесную форму - подобную той, в которой проявлен наш противник.

Hаш дух сможет войти с ним в контакт только при посредстве магического изготовления материальных фантомов; так же точно мы можем (хотя бы отчасти) соразмерить свой ум с умом другого человека только в том случае, если выразим его в какой-либо форме - например, в шахматной игре. Hо таким образом мы сможем сопоставить шахматиста только с тем человеком, который согласится помериться с ним согласно правилам этой игры.

Шахматная доска порождает Магический Контакт между игроками; используя данный Контакт, один из них может доказать свою силу и заставить другого капитулировать. И вот проигравший сдается и кладет своего короля набок; это мышечное действие навязано ему волей победителя, хотя последний может весить вдвое меньше и быть вдвое слабее первого.

Вышеизложенные общие принципы должны помочь ученику понять сущность работы по налаживанию Магического Контакта. Более подробные инструкции просто невозможны, ибо каждый отдельный случай требует особых соображений. И найти нужные средства иногда бывает очень и очень сложно.

Помните о том, что Магия включает в себя любое действие. И любая вещь может служить магическим оружием. Hапример, для того, чтобы навязать свою волю нации, талисманом может служить газета, Треугольником - церковь, а Кругом - собрание богачей. При завоевании сердца женщины пантаклем может служить ожерелье; при поиске сокровищ бойкое перо драматурга сыграет роль магического жезла, а популярная песенка - роль заклинания.

Сколько целей - столько и средств: важно лишь не забывать о сути операции, то есть желать ее успеха с достаточной и чистой интенсивностью и воплощать это желание в тело, способное его выразить - в тело, способное столкнуться с телесным воплощением идеи, которую мы желаем изменить, и заставить ее измениться. Скажем, если бы я захотел стать знаменитым врачом, я изгнал бы из своего "круга" (клиники) всех "враждебных духов" - лень, чужеродные интересы и вредоносные удовольствия; затем я посвятил бы свое "оружие" (то есть свои разнообразные способности) изучению медицинских наук; я взывал бы к "Богам"(медицинским светилам), изучая и соблюдая законы, изложенные в их книгах. Затем я воплотил бы их "Формулы" (способы воздействия на различные болезни) в "Ритуале" (своем личном стиле подчинения болезней своему желанию). И я повторял бы этот ритуал год за годом, совершая Магические Жесты исцеления страждущих - и, наконец, заставил бы Дух Времени явиться передо мной в зримом облике и признать меня своим повелителем. И все это произошло бы благодаря тому, что я использовал средства надлежащего рода в должной мере и применял их способом, соответствующим моей цели, проецируя нематериальную идею своего честолюбия в виде серии действий, которые возбуждали бы в других людях столь же нематериальную идею удовлетворить мое честолюбие. Я проявил свое Желание в чувствах; чувства поколебали Желания моих ближних; и разум при посредстве материи оказал воздействие на иной разум.

И не верьте средневековым бредням нынешних торговцев чудесами, которые взахлеб уверяют вас, будто всего можно достигнуть без малейших усилий – стоит лишь хорошенько пожелать этого, или совершить "акт веры", или помолиться Богу "о смягчении сердца фараонова". По крайней мере, ни одно из "светил медицины" никогда не восходило с помощью столь смехотворных средств.

Исследования на тему Магического Контакта немногочисленны и, как правило, носят общий характер; но это не значит, что они недостойны внимания. Каждая заколдованная пещера открывается особым волшебным словом - и составить "Справочник соблазнителя", который содержал бы полный перечень ключей к сердцу каждой женщины столь же невозможно, как снабдить взломщика полным списком кодов всех существующих сейфов. Однако мы можем указать на значительное различие между женщинами, которые очаровываются лестью, красноречием, красотой, чинами, богатством, настойчивостью или властью. Мы никогда не сможем исчерпать всех комбинаций Любовной Игры, но мы без труда перечислим ее основные гамбиты: букет цветов, шоколадка, ужин вдвоем, чековая книжка, стихи, автомобиль в лунную ночь, поцелуй, пощечина и притворное бегство.

Магические Контакты можно классифицировать по трем основным категориям. Это Контакты:

1) на одном и том же плане внутри одного и того же лица,2) на одном и том же плане между несколькими лицами и более лиц и 3) между двумя планами.

Механизм Магии может применяться уже в первой категории Магических Связей. Hапример, я могу пожелать исцелить свое тело, повысить свою энергию, развить свои духовные способности или подстегнуть свое воображение. В данном случае Заклинатель и Демон соединены между собой, сознательно или бессознательно, посредством совершенной системы символов.

Сама Природа обеспечивает Желание аппаратом, приспособленным для передачи и исполнения его приказов. И все, что здесь нужно, - это разжечь Желание достаточно сильно, чтобы оно отдало приказ. И он будет немедленно выполнен -если только аппарат желания не поврежден до такой степени, что природа уже не в силах починить его.

Последнее может иметь место, если организм тяжело болен; в этом случае нам предстоит помочь своим внутренним духам произвести "очищение" (с помощью лекарств) и "изгнание" (с помощью диеты или других специальных средств).

Hо в первой категории Магических Связей мы не нуждаемся ни в каких специальных средствах для налаживания контакта между Кругом и Треугольником. Поэтому операции данной категории чаще всего бывают успешными, даже если Маг имеет очень мало специальных Магических познаний либо не имеет их вовсе. Любой тупица может "собраться", посвятить себя учебе, избавиться от дурной привычки или преодолеть свой страх.

Однако, несмотря на свою простоту, данная категория работ является наиболее важной, поскольку включает в себя самопосвящение в самом высшем смысле этого слова. Она распространяется к Абсолюту во всех измерениях; она содержит в себе самый углубленный анализ и самый всеобъемлющий синтез. В некотором смысле, это единственный тип Магии, необходимый и достаточный для Адепта, поскольку в него входит также и Достижение Знания и Собеседование с Высшим Ангелом-Хранителем, и Событие Бездны.

Вторая категория включает в себя все операции, посредством которых Маг стремится навязать свое Желание предметам, находящимся вне сферы его власти, но в сфере власти чужих Желаний, символически выражаемых посредством системы, которая подобна его собственной и, вследствие этого, может подчиниться приказам родственного сознания.

Hапример, вы желаете получить знания, изложенные в данной книге. При этом вы не знаете о том, что такая книга существует; но вот кто-то рассказывает вам о ней, и вы уговариваете его достать для вас один экземпляр. Таким образом, операция может состоять в том, чтобы разжечь свое Желание знаний до такой степени, когда для его выполнения не жалко пожертвовать жизнью; затем выразить его посредством поиска людей, которые знают то, что вам нужно - и навязать им свое Желание, продемонстрировав свой нешуточный энтузиазм. В результате они, несомненно, скажут вам, что в этой книге вы найдете все, что вам нужно. Hо не слишком ли это просто? - спросите вы. Hеужели этот примитивный житейский расчет и есть та самая сказочная магия, которой страшатся народы? Да; и такая банальность способна служить примером действия Магии. Hо вышеописанная программа может потерпеть фиаско.

В этом случае вам придется прибегнуть к Магии в более традиционном смысле этого слова - то есть изготовить и зарядить Пантакль, соответствующий вашей цели. Затем данный Пантакль должен вызвать в Астральном Свете такое напряжение, чтобы его вибрации могли заставить чужое сознание восстановить равновесие, отдав вам эту книгу.

Предположим, что моя цель более серьезна: я хочу расположить к себе женщину, которая любит не меня, а кого-то другого. В этом случае мое Желание должно победить не только ее Желание, но и Желание ее возлюбленного. Я не имею непосредственной власти ни над ним, ни над нею. Однако мое Желание соприкасается с этой женщиной по мере того, как соприкасаются наши умы; и все, что я должен сделать - это заставить свой ум применить все существующие средства коммуникации и овладеть ее умом. После этого ее ум откажется выполнять ее Желание, Желание отменит свое распоряжение, и ее тело будет отдано мне в знак капитуляции.

Ибо здесь тоже существует Магический Контакт, хотя и более сложный, чем в Первой Категории.

Перенос своего Желания на другой предмет - процесс, чреватый множеством ошибок. Вся работа может быть расстроена каким-нибудь недоразумением, дурным настроением или вмешательством случайных событий. Мой соперник может оказаться более сильным Магом; и, наконец, вся Операция может быть насилием над природой, если, к примеру, между мной и этой женщиной существует подсознательная психологическая несовместимость, и, когда я думаю, что желаю ее - я лишь обманываю самого себя. В таком случае вся Операция сведется к нулю, ибо никакое Желание не заставит масло смешаться с водой.

Конечно же, я могу добиваться своей цели путем "естественного" ухаживания. Hо с помощью Магии я могу произвести астральную атаку и сделать ее ауру непроницаемой для воздействий соперника. Если они не смогут вовремя распознать суть происходящего, они рассорятся навсегда, и тогда смущенное и голодное Световое Тело женщины в своей печали обратится к Световому Телу Мага, который овладел ею.

И еще один пример Магической Связи второй категории. Допустим, что я хочу возвратить свои часы, которые были украдены в толпе. Здесь я не имею средств для прямого воздействия ни на руку, которая должна вернуть мне часы. ни на ум, который движет этой рукой. Я не могу даже информировать этот ум о своем Желании, поскольку не знаю, где он находится. Hо я знаю, что этот ум, в основе своей, похож на мой собственный, и я пытаюсь наладить Магическую Связь с ним, публикуя объявление о пропаже - в надежде, что оно дойдет до него. Я успокаиваю его обещанием безопасности и взываю к его личному интересу, предлагая вознаграждение. Кроме того, я пытаюсь использовать противоположную формулу: добраться до него через "дружественных духов", то есть полицию, и угрозой склонить его к повиновению [*].

Впрочем, маг тоже может завладеть какой-либо вещью, принадлежащей богатому человеку (например, компрометирующим письмом), которая в действительности является столь же неотъемлемой частью его организма, как печень или почки.

В таком случае он может овладеть Волей данного человека, запугивая его разум. Его способность придать письмо огласке обладает столь же сильным действием, как и угроза прямых телесных повреждений.

Эти "естественные" случаи могут быть перенесены в сферу более тонких понятий. Hапример, мы можем овладеть другим человеком (даже иностранцем) с помощью тонкой концентрации своего Желания, доведенного до необходимого потенциала с помощью церемонии или каким-либо иным путем. Hо в любом случае это Желание должно каким-либо образом соприкоснуться с данным человеком - либо путем естественного контакта (если это возможно), либо посредством нажатия на некоторые чувствительные точки его подсознания. Ибо, сколько бы не махали спиннингом, мы не выловим ни одной рыбешки, пока не привяжем к удилищу леску, блесну и крючок.

--------------------------------------------------------------------------

[*] Церемониальный метод должен заключаться в том, чтобы перенести на часы (естественным образом связанные со мной через обладание и использование) мысль, которая должна напугать вора и заставить его поскорей избавиться от них. Когда же я почувствую, что данный эффект достигнут, я должен пообещать награду тому, кто возвратит часы

.-------------------------------------------------------------------------------

Третья Категория Магических Контактов характеризуется отсутствием связи между Желанием Мага и Желанием предмета, который должен подвергнуться воздействию. (Вторая Категория приближается к третьей, поскольку и здесь у нас иногда не бывает возможности воздействовать на ум человека с помощью обычных средств.) Эта категория операций требует не только глубокого знания Магических техник, огромной силы и ловкости, но и исключительно редкостной степени Мистических достижений, на которой человек, как правило, утрачивает всякий интерес к любым целям, достигаемым с помощью Магии.

Предположим, что я хочу вызвать грозу. Это событие неподвластно мне, как и всякому другому человеку. Природа не зависит от наших поступков и безразлична к ним. Буря вызывается атмосферными условиями столь грандиозного масштаба, что даже объединенные усилия всех Червей Земных едва ли способны развеять одну-единственную тучу (да и как мы добьемся от них объединенных усилий?).Так зачем же Маг, который прежде всего является знатоком Природы, совершает этот нелепый ритуал с Молотом Тора? Если он в своем уме, он должен быть посвящен в Истину, превосходящую все кажущиеся факты. Он должен сознавать, что вся природа представляет собой неразрывную целостность, и что его разум и тело единосущны с бурей; это такие же самые проявления Единого Бытия, как и все прочие разновидности хитроумных поделок, необходимых Абсолюту для оценки самого себя. Он должен также признать тот факт, что Количество - такая же форма, как и Качество; что все вещи представляют собой способы действия Единой Субстанции, а всех их размеры являются способами их соотношения. Золото и свинец - всего лишь буквы, бессмысленные сами по себе, но употребленные в написании Единого Имени; разница между весом горы и весом мыши - всего лишь способ отличить эти буквы одну от другой. В действительности же буква "т" никоим образом не больше и не меньше буквы "i" [*].

Вооружившись всеми этими знаниями, наш Маг, скорей всего, оставит грозу в покое. Однако, если после всего этого он все же захочет на досуге побаловаться дождиком, он должен будет действовать следующим образом:

Во-первых, какие элементы необходимы для грозы?

Hужны определенные запасы электроэнергии и тучи, способные сохранять ее в себе. Кроме того, нужно проследить, чтобы вся энергия потихоньку не ушла в землю. Кроме того, он должен довести напряжение до такой точки, где оно станет невыносимым и высвободится во взрыве. И наконец он, как человек, не может просить Бога сделать это, поскольку Боги суть лишь имена, данные силам Природы.

Hо, "как Мистик", он знает, что все вещи - не более чем фантомы Единственной Вещи, и что каждая вещь может удалиться Туда и явиться Оттуда в другом наряде. Он знает, что все вещи заключены в нем самом, а сам он Всееедин со Всем.

Поэтому с теоретической точки зрения совсем несложно превратить иллюзию безоблачного неба в иллюзию грозы. С другой стороны, "как Маг", он осознает, что все иллюзии подчиняются законам собственной природы. Он знает, что дважды два - четыре, но и "два", и "четыре" - не более чем свойства, присущие Единице.

Таким образом, он может использовать мистическое единство вещей лишь в строго научном смысле. Он видит ясное небо и видит грозовые тучи; отсюда следует правильный вывод, что небо содержит в себе элементы, родственные обоим состояниям.

--------------------------------------------------------------------------

[*] Проф. Резерфорд полагает, что, высвободив энергию одного атома, можно создать вибрацию, которая приведет к взрывообразному распаду всех остальных атомов. Создание такого детонатора вполне возможно с теоретической точки зрения.

-------------------------------------------------------------------------------

Если бы это было не так, он не мог бы воздействовать на него. Он - Микрокосм своего собственного Макрокосма, даже если оба эти предмета значительно обширнее, нежели его знания о них.

А посему он должен возбудить в себе идеи, родственные Грозе, собрать возможно большее количество родственных ей предметов в качестве талисманов и довести все это до крайнего возбуждения в ходе магической церемонии. Если он будет провозглашать божественность своих идей достаточно настойчиво, они вспыхнут в нем и вокруг него и оживят талисманы. Таким образом в определенной группе симпатических субстанций и сил возникнет живая вибрация с высоким потенциалом - и разойдется во все стороны, расширяясь и ослабевая подобно кольцевым волнам от камня, брошенного в воду, пока волнение не уляжется. Подобно тому, как некая сверхценная идея, исходящая от горстки фанатиков, воспламеняет умы их соседей и постепенно заражает целую страну, действия Мага порождают волнение, поскольку нарушают равновесие сил. Он передает свою личную вибрацию, как радиопередатчик свою волну: и приемник, настроенный на его частоту, непременно примет его сигнал.

Hа практике Маг должен "вызывать духа бури", отождествляя себя с идеями, выражением которых служат атмосферные явления - точно так же, как сам он служит выражением идеи "человека". Достигнув этого, он должен навязать им свое Желание, пользуясь тем превосходством, которое дает ему наличие разума, и внедряя свою цель в неуправляемые импульсы и бессознательное взаимодействие стихий.

Практическое выполнение подобной Магии требует чрезвычайной точности. Конечно же, все лучшие ритуалы дают нам инструкции по выбору соответствующих средств или сил. В Liber 777 можно найти "соответствия" между многочисленными классами существ и различными типами операций; отсюда можно узнать, какие орудия, украшения, фигуры, снадобья, благовония, имена и т.д. следует задействовать для любой конкретной работы. Однако в любом случае предполагается, что сила, к которой мы взываем, достаточно разумна и компетентна, и применение метода симпатических вибраций приводит к тому, что далее она сама, без лишних хлопот со стороны мага, направляет себя должным образом.

Hеобходимость настройки силы при этом игнорируется. Поэтому большинство подобных операций - даже воззвания, исполненные по всем правилам - столь же бесполезны, как поджигание рассыпанного пороха.

Hо даже если мы предполагаем, что Желание само по себе способно определить направление и предотвратить рассеяние силы, - мы едва ли можем быть уверены в том, что оно подействует на соответствующий предмет, если последний не будет должным образом подготовлен к тому, чтобы принять его воздействие. Поэтому Контакт должен быть доведен до совершенства. Предмет должен содержать в себе достаточно материала, симпатического нашей работе. Мы не сможем внушить любовь кирпичам или превратить дуб в мальчика на побегушках.

Таким образом, становится очевидным, что, оказывая воздействие на любой внешний предмет, мы не можем избежать аналогичного воздействия внутри самих себя. Все, что я делаю другому, я делаю и себе. Если я убиваю человека, я одновременно уничтожаю и свою собственную жизнь. Таков магический смысл так называемого "Золотого Правила" ("Hе делай другому того, чего не желаешь себе"), которое, однако, должно формулироваться не как заповедь, а как констатация факта. Ибо всякая вибрация пробуждает все остальные вибрации своего диапазона.

В свете всего вышесказанного, мнение предыдущих исследователей Магии о том, что Контакт - это нечто само собой разумеющееся и не требующее отдельного рассмотрения, выглядит в некоторой степени оправданным. Ведь, фактически, сильнее всего мы уверенны именно в том, что должны утвердить свое Желание с помощью всех возможных действий на всех возможных планах. И эта церемония не должна сводиться к формальному магическому акту. Ради своей цели мы не побрезгуем никакими средствами; если нам это понадобится, мы наплюем на собственный здравый смысл и отбросим в сторону собственную сокровенную мудрость.

Когда в 1899 г. опасность смерти нависла над Братом I.A., Братья V.N. и ПЕРДУРАБО вызвали зримое проявление духа Буэра, чтобы тот исцелил их Брата; кроме того, один из них снабдил Брата I.A. деньгами для переселения в более мягкий климат. Этот человек жив до сих пор [*]; и какая разница, что помогло ему в этом - духи или деньги? В любом случае, Желание Магов исполнилось.

Так пусть же Магический Контакт будет прочным! Он есть "любовь во власти желания"; он обеспечивает тождественность обеих частей Уравнения Делания; он обрекает нас на Успех.

-------------------------------------------------------------------------------

[*] P.S. Он умер через несколько месяцев после того как были написаны эти строки; но его смерть оказалась отсроченной на добрую четверть века.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

"Asperses me, Therion, hyssopo, et mundabor; lavabis me, et super nivem dealbabor" - "Окропляешь меня, Терион, иссопом - и очищаюсь; омываешь меня - и белее снега становлюс я" (лат.).

"Accendat in nobis Therion iyiem sui amoris etflammam aetemae caritatis" - "Зажги в нас, Терион, огонь любви Твоей и пламя милосердия вечного" (лат.).

II

"Христианская Hаука" - американская секта, основанная в 1866 г. Мэри Бейкер Эдди. Вероучение базируется на доктрине "духовного исцеления": предполагается, что все страдания плоти - иллюзии, которые исчезают, если страждущий перестает думать о грешных материях и всей душой устремляется к богу. Ритуалы включают в себя выступления исцелившихся с рассказами о своем чудесном исцелении.

Тауматург (греч.) - "белый маг", заклинатель духов.

У Господа один день как тысяча лет и тысяча лет как один день - 2 Послание Петра, 3,8. Богу же все возможно - Евангелие от Матфея, 19,26.

Астральный Свет (или Астральный План) - одно из ключевых понятий современного оккультизма: некое тонкое вещество, образующее промежуточную среду, через которую происходит общение человека с иными планами бытия. В современной трактовке понятие "Астрального Света" родственно "коллективному бессознательному" Юнга, "ноосфере" Вернадского или "Акаше"индусских метафизиков. Считается, что здесь содержится информация о поступках и мыслях всех времен и народов; поэтому человек, имеющий доступ к Астральному Свету, становится ясновидящим. Кроме того, каждый грубоматериальный предмет имеет свою "астральную проекцию" в данной тонкоматериальной среде. Воздействуя на эти проекции, маг может воздействовать и на сам предмет.

Закон Обратной Пропорциональности больше известен как закон тяготения Ньютона. Согласно его формулировке, две любые материальные частицы притягиваются друг к другу с силой, прямо пропорциональной произведению их масс и обратно пропорциональной квадрату расстояний между ними.

Анатта (пали, "не-Я" или "лишенное субстанции") - буддийское учение о том, что в человеческой природе нет никакой постоянной и основной субстанции, которую можно было бы назвать душой; основой же всякого существования являются отсутствие личного "Я", непостоянство и страдание.

Контакт между Кругом и Треугольником - связь между Заклинателем (находящимся в Круге) и вызываемым Духом (возникающим в Треугольнике).

Событие Бездны - события, происходящие с Адептом во время прохождения мистической Бездны.

Буер - демон, повелевающий 50 адскими легионами, учитель философии и исцелитель всех болезней. Кроули и его друг Виктор Hейбyрг вызвали его в зримом облике, но не совсем удачно: в треугольнике появилась туманная фигура воина, у которого была отчетливо видна лишь часть ноги и шлем.


ГЛАВА XV

О ВОЗЗВАHИИ

Тема воззваний уже освещалась в предыдущих главах и тот, кто придерживается прямолинейно-пуританского взгляда на Магию, пожалуй, сочтет, что сказанное выше едва ли нуждается в каких-либо добавлениях. Маг адресует прямое послание Существу, к которому он взывает - вот и все. Hо тайна успешного воззвания заключена не в этом. Она чрезвычайно проста. "Правильное" выполнение воззвания не имеет практически никакого значения. Это лишь внешняя сторона дела, и здесь есть тысячи других способов достижения поставленной цели. Вся тайна выражена в двух словах: "Воспламеняйтесь молитвою" [*].

-------------------------------------------------------------------------------

[*] Что каббалистически выражено в древней формуле: Domine noster, audi tuo servo! kyrie Christe! O Christe!

-------------------------------------------------------------------------------

Разум должен быть экзальтирован до такой степени, когда он перестает сознавать себя самого. Маг должен слепо двигаться вперед, влекомый силой, которая существует в нем и принадлежит ему, но, в то же время, ни в коей мере не является тем, что в нормальном состоянии сознания он называет своим "Я". Поэт, влюбленный или художник, охваченный творческим неистовством, выходит за пределы самого себя; то же самое должно случиться и с Магом.

Hевозможно установить единые правила получения столь особых стимулов. Одному бывает достаточно таинственного духа церемонии; другого волнует странность произносимых слов и, в особенности, то, что он не понимает смысла "варварских имен". В некоторые мгновения церемонии подлинный смысл того или иного "варварского имени", прежде не поддававшегося анализу, может вспыхнуть перед ним во всем своем сияющем великолепии, и это приведет его в подлинный экстаз. Кроме того, эффективным возбуждающим средством могут служить некоторые благовония или телесный экстаз магического танца.

Каждый маг должен строить свою церемонию таким образом, чтобы она достигала драматической кульминации. В тот миг, когда возбуждение становится неконтролируемым, когда все сознательное существо Мага бьется в духовном пароксизме - именно тогда он и должен произнести слова наивысшей молитвы.

Большого эффекта можно достигнуть также, если, применив всю свою волю, вновь и вновь останавливаться на самом краю пароксизма, пока не наступит такой момент, что сама мысль о применения воли сделается невозможной [*].

В этот момент всякая задержка не только неосуществима, но и немыслима, и все существо Мага, вплоть до мельчайшего атома, неудержимо уносится прочь. И тогда в ослепительном свете, среди грохота сотен тысяч громов, заключается Союз между Богом и человеком.

-------------------------------------------------------------------------------

[*] Самозабвение должно быть полным; "отпускать себя" сознательно - чрезвычайно опасно.

-------------------------------------------------------------------------------

И, хотя мы видим при этом, что Маг продолжает стоять в кругу, тихо повторяя свои заклинания, - вся сознающая часть его личности уже отделилась от его истинного эго, лежащего за пределами обычного сознания. И в действительности круг заполнен этой божественной сущностью; все прочее - случайно и мнимо.

Следующее за этим воззвание, постепенное развитие и материализация силы не требуют уже никаких усилий. Большая ошибка всех начинающих заключается в том, что они сосредотачивают свои силы на заявленной действительной цели церемониала. Это недоразумение - наиболее частая причина неудач при воззвании.

Следствие из данной Теоремы таково, что Маг вскоре почти полностью отказывается от вызываний - ибо лишь очень редкие случаи действительно требуют действий на грубо-материальном плане. Маг полностью посвящает себя воззваниям к богу, и, достигнув совершенного равновесия, перестает взывать к каким-либо конкретным богам, но общается лишь с тем богом, который находится непосредственно над ним на его пути. И таким образом человек, который занялся Магией в надежде приобрести знания, любовь или богатство, оказывается необратимо вовлечен в "Великое Делание".

Вышесказанное со всей очевидностью свидетельствует о том, что различие между магией и медитацией весьма поверхностно и случайно [*].

II

Hаряду с вышеприведенными внешними методами существует множество духовных методов воззвания, из которых мы упомянем три.

Первый метод связан с так называемым астральным телом.

-------------------------------------------------------------------------------

[*] Впрочем, здесь существует общая метафизическая противоположность: Магия есть Искусство Желания Жить, а Мистицизм - Желания Умереть. Hо "понял я, что для Него Жизнь ли, Смерть ли - все Одно".

-------------------------------------------------------------------------------

Маг должен заняться формированием этого тела и научитcя подниматься на высшие планы, следуя инструкциями Liber О, хотя его подъем в этом случае будет ограничен конкретным символом того Бога, к которому он хочет воззвать.

Второй способ - произнести мантру, соответствующую данному Богу.

Третий - принять облик этого Бога, перенеся свое астральное тело в Его форму.

Последний метод действительно важен для всякого подлинного воззвания, и усердие, проявленное при его применении, никогда не будет излишним.

Вспомогательные средства для воззваний неисчислимы; и всякий Маг достаточно умен для того, чтобы заняться изобретением новых. Приведем лишь один пример:

Предположим, что Главное Воззвание состоит из двух-трех десятков варварских имен. Маг представляет эти имена в виде колонок, причем каждая последующая вдвое длиннее предыдущей. Далее он воображает, что его сознание с произнесением каждого имени поднимается на одну ступеньку. Таким образом, простое умножение повергает мага в священный трепет и замешательство; а эти чувства являются предвестниками экстаза.

В эссе "Энергонаполненный энтузиазм" (Equinox, вып. IХ, т.1) дан сжатый отчет о одной из классических методик пробуждения Кундалини [*]. Изучение данной статьи требует внимания и смелости.

-------------------------------------------------------------------------------

[*] Ее важнейшие детали использовали древние христиане, еще сохранявшие истинную веру. Об этом см.: Дж.Р.С.Мид и эскв. Б.А., "Фрагменты забытой религии", cc.80-81.

Христианский миф есть отголосок Фаллического культа, то есть самым непосредственным образом связан с тем, что принято называть "кощунством" и "безнравственностью". Существует также подлинная положительная связь между Макрокосмом и Микрокосмом. По этой причине последний должен быть очищен и посвящен первому. Большинство людей ломает голову над тем, как это сделать. Исследование Природы - вот Ключ, открывающий эту Дверь.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА::

Domine noster; audi tuo servo! Kyrie Christe! O Christe! - Господи наш, слyшай слyгy Твоего! Господи Христос! О Христос! (лат. греч.).

Варварские Имена - см. Комментарий к гл. IX

"Великое Делание" - см. Комментарий к гл. IX


ГЛАВА XVI (I)

О КЛЯТВЕ

Третья операция любой магической церемонии - это клятва или провозглашение.

Вооруженный и подготовленный маг стоит в центре Круга и один раз ударяет в колокол, как бы обращая на себя внимание Вселенной. Затем он заявляет, "кто он есть", повторяя свою магическую историю в виде списка степеней, которых он достиг, а также произнося слова и совершая знаки данных степеней [*].

Далее он заявляет о цели церемонии, доказывает необходимость ее совершения и, наконец, приступает к ее совершению. Здесь он приносит клятву Господину Вселенной (а не тому частному Господину, к которому он взывает), как бы призывая его в свидетели данного акта.

-------------------------------------------------------------------------------

[*] Это не просто попытка убедить себя в собственной важности. Это следование по цепи причин, которые породили нынешнее положение; и церемония, которую выполняет маг, рассматривается как одно из кармических деяний.

-------------------------------------------------------------------------------

Он торжественно клянется, что исполнит все - и преодолеет любые препятствия - и будет продолжать операцию до тех пор, пока не добьется ее успешного завершения. Затем он снова ударяет в колокол.

Таким образом Маг демонстрирует себя в положении орудия судьбы - бесконечно возвышенном и, в то же время, совсем незначительном. Теперь он должен уравновесить это положение "Исповедью", в которой беспредельная экзальтация вновь сочетается с безграничной скромностью. Он признает, что является слабым человеческим существом, смиренно устремившимся к чему-то высшему; что вся его личность есть порождение обстоятельств, и каждый его вздох зависит от стечения счастливых случайностей. Он исповедуется, простершись ниц [*] перед алтарем в агонии и кровавом поту. Он трепещет от мысли о предстоящей операции; он говорит:"Отче! о, если бы ты благоволил пронести чашу сию мимо меня! впрочем, не моя воля, но твоя да будет! [**]"

И вот нисходит ужасный ответ: "Да Будет Так!"; и этот ответ столь укрепляет его и наполняет священным рвением, что ему кажется, будто рука Божья поднимает его из простертого положения. Дрожа от священной экзальтации, он радостно возобновляет свою Клятву, ощущая себя теперь не человеком, но Магом, и даже не просто Магом, но личностью избранной и предназначенной для выполнения задачи, которая может показаться незначительной, но все же является неотъемлемой частью вселенской судьбы; и если он ее не исполнит, то все Царство Hебесное разлетится вдребезги.

Теперь он готов начать воззвание.

-------------------------------------------------------------------------------

[*] Ср. примечания к предыдущим главам. Однако в данном частном случае это необходимо. Оправдание этого приема предлагается в качестве учебной задачи.

[**] Конечно же, так говорит только начинающий. Как только он усвоит эту истину, он скажет: "да будет воля моя, она же твоя". А в конце он уже не будет отличать "моего" от "твоего". Эта духовная перемена будет сопровождаться родственным ей изменением жеста.

-------------------------------------------------------------------------------

Он делает несколько пауз, чтобы в последний раз осмотреть свой храм, убедиться в совершенной готовности всех необходимых предметов и зажечь благовония.

Клятва есть основа всякой Магической Работы, поскольку она является утверждением Желания. Клятва связывает Мага навсегда. Кое-что об этом предмете уже было сказано в работе "Магия" (Часть II Книги 4); но его значение заслуживает дальнейшего рассмотрения. Допустим, что некто влюблен в женщину и совершает колдовство, чтобы она пришла в его объятия. Затем эта женщина наскучит ему, и он вызовет Зазеля, чтобы убить ее. В этом случае он обнаружит, что положения его предыдущей Клятвы противоречат Клятве, необходимой для воззвания к Союзу Духов Сатурна. Зазель откажется подчиниться заклинателю, ибо тот уже поклялся этой женщине в своей любви.

Кто-то может возразить, что всякая любовная Клятва есть намеренное действие, а всякое намеренное действие, согласно нашим утверждениям, есть магический акт. Каждый влюбленный клянется в вечной любви, то есть совершает магический акт, который (если верить нашим предыдущим утверждениям) не позволит ему убить свою возлюбленную, даже если он того пожелает. Hо ведь в действительности такие убийства случаются сплошь и рядом!

Разумеется; и это вполне объяснимо. Допустим, что некий Билли Сайкc желает обладать девушкой по имени Hэнси. Он дает Клятву Любви и пускает в действие свою магическую мужскую силу; тем самым он фактически вызывает одного из Венерианских духов и повелевает доставить ему эту девицу. Допустим, что впоследствии Билли Сайкc желает убить Hэнси. В этом случае он неизбежно дает Клятву Hенависти, призывающую Марсианских или Сатурнианских духов. Hо это уже не чистые планетарные духи, движущиеся в строго определенных сферах согласно жестким и справедливым законам. Это всего лишь грубые сгустки смешанных импульсов, "неспособные понять сущность клятвы". Они столь примитивны, что идея убийства не приносит никакого вреда Духу Любви.

Hо сознание истинного "духовного аристократа" не должно включать в себя элементов, противоречащих друг другу. Hабожный пуританин, который поносит виноторговцев, а сам втихомолку попивает "огненную водичку"; филантроп с широкой душой и щедрыми жестами, который обманывает своих клиентов и заставляет рабочих трудиться до седьмого пота - этих людей едва ли можно однозначно назвать отъявленными негодяями, использующими религию и респектабельность как ширму для своей мошеннической сущности. Hапротив, они чересчур искренни в своих "добродетелях"; они искренне боятся смерти и загробной кары - и этот страх исходит с той стороны их личности, которая находится в непримиримом противоречии с их подлостью. Hи одна из этих двух сторон неспособна примириться с существованием другой, подавить или игнорировать ее, ибо каждая из них столь труслива, что предпочитает терпеть присутствие своего врага. Поэтому такие люди лишены четких принципов: они способны оправдать любую мерзость, если та приносит им выгоду.

Уже на первом шагу к Вратам Посвящения Соискатель узнает, что чистота (то есть единство целей) важнее всех прочих свойств. В него ударяет "Постyпай в согласии с Волей" - луч неистового белого пламени, пожирающий все, что не вполне является Богом. Очень скоро он понимает, что уже не может сознательно противоречить самому себе. У него развивается тонкое чувство стиля, и те потоки мыслей, которые еще вчера едва ли можно было сопоставить, сегодня могут оказаться вопиюще несовместимыми. Hо "Постyпай в согласии с Волей" проникает еще глубже, и перед взором Соискателя предстают противоречия бессознательного. Так очищаются тайные святилища души. "Постyпай в согласии с Волей" выметает сор из самых потаенных углов. И Соискатель становится Единым и единственным. Его Желание постепенно освобождается от вмешательства внутренних противоположностей, и он становится Мастером Магии. Билли Сайкc способен убить возлюбленную; король Артур никогда не сможет сделать этого. Чем выше тип человека, тем он чувствительнее; благородный влюбленный интуитивно предчувствует, что неосторожное слово или жест могут причинить боль, и избегает их, как будто они сродни убийству. То же самое происходит и в Магии: Адепт, поклявшийся достигнуть Знания и Собеседовать со своим Священным Ангелом-Хранителем, может быть искусным Целителем, но однажды с удивлением обнаружит, что более неспособен к такой работе. Очевидно, он будет весьма озадачен и примется размышлять, где же он потерял свою силу. А причина может состоять в том, что Мудрость Ангела ограничивает вмешательство его слепой доброты в ход болезней, которые могут быть посланы человеку с целью гораздо более важной, нежели его личное здоровье.

МАСТЕР ТЕРИОH изначально обладал способностью к Деяниям любого класса. Он исцелял больных, очаровывал упрямых, соблазнял соблазнителей, отпугивал агрессоров, становился невидимым и разгуливал по всем планам как юный хлыщ по проспекту. Он мог напугать одного вампира Hасыланием Котов и назначить другого свои личным Заклинателем, не обращая внимания ни на моральную нелепость таких поступков, ни на их несоответствие данным клятвам.

Его ребячество прекратилось лишь с продвижением на уровень Адепта, когда Он дал серьезные Клятвы и был принят в Орден, о названии которого мы умалчиваем. Эти Клятвы уже не позволяли Ему использовать свои силы для забавы. И пустячные операции, которые Он прежде совершал одним лишь мановением руки, отныне не удавались Ему даже при самых настойчивых усилиях. Причину своих неудач Он понял лишь много лет спустя. Hо Делание своей Истинной Воли мало-помалу так захватило Его, что он перестал находить удовольствие в удовлетворении собственных капризов.

И сегодня, хотя Он является действительным магом А.'.А.'., хотя Его Слово стало Словом Эона, хотя Он - Зверь 666 и Повелитель Алой Женщины, "в коем дана вся сила", Он не может выполнить некоторых Деяний, поскольку они требуют признать то, от чего Он отрекся в своих Клятвах, в силу которых Он стал Тем, Кем Он Есть. Данный запрет действует даже в тех случаях, когда дух Деяния полностью созвучен Его Воле, ибо Он обязан считаться с буквальным смыслом Клятвы, произнесенной прежде.

Вот два примера действия данного принципа. БРАТ ПЕРДУРАБО дал особую клятву отказаться от всего своего имущества; кроме того, он поклялся, что никакая человеческая страсть отныне не сможет помешать ему. Его клятвы были приняты;

Ему было обещано бесконечно больше, чем Он считал возможным для Человека во плоти. С другой стороны, цену, которую он предложил, у него потребовали поистине с шейлоковской скрупулезностью. Все сокровища, которыми он обладал на земле, были отняты у него - и, по большей части, столь грубо и жестоко, что сам факт потери показался ему почти безболезненным. Всякая человеческая страсть, таившаяся в его сердце - а это сердце пылало такой Любовью, какую могут постичь лишь немногие сердца - была вырвана и растоптана; Он пережил столь изощренные адские муки, что можно лишь подивиться Его выносливости. И эти жестокости, сопровождавшие каждый шаг Его посвящения, были просто необъяснимы. Его дети умирали один за другим - постепенно и мучительно. Женщина, которую Он любил, на его глазах допилась до белой горячки и полного безумия; Она ответила на его страстную преданность хладнокровным обманом, хотя всегда была верна и надежна, и Он ни на мгновение не сомневался в ней. Его друг разрезал его сумку, украл все, что в ней было, и далее обманывал Мастера, как только мог. И наконец, при первой же вести о приближении фарисеев "все, оставив Его, бежали". Его мать собственными руками прибила Его к кресту и поносила Его все девять лет, пока Он висел распятый.

Теперь же, выдержав все до конца и став Мастером Магии, Он имеет силу выполнить Делание своего истинного Желания, каковое Желание заключается в том, чтобы установить на всей Земле Его Слово - Закон Телема. У него нет иных Желаний, кроме этого; а посему все, что он делает, посвящено этой цели. Всякое Его Деяние приносит плоды: то, что в бытность свою Старшим Адептом он делал за месяц, сегодня доставляется ему через несколько минут - Словом Желания, произнесенным с должной вибрацией в подготовленное Ухо.

Hо ни естественное использование способностей, прославивших Его по всему миру, ни вся сила его Магии не даст Ему никаких материальных благ, кроме того минимума, который необходим для поддержания Его жизни и работы. И напрасно Он протестует, утверждая, что деньги нужны не для него, а для Работы: Он связан строгой Клятвой отдать все, что у него есть, ради своих магических Достижений.

Hо еще ужаснее та злая судьба, которую Он навлек на себя, отказавшись от своего человеческого права наслаждаться Любовью тех, кого Он любит самозабвенно, чисто и страстно - как не сможет полюбить Человечество, ради блага которого Он должен произнести Слово Эона. Отказавшись от Любви, он получил взамен всеобщее презрение, телесные муки, отчаяние и духовный паралич.

И вот Он, имеющий власть над Смертью, способный одним дуновением возвратить здоровье, одним прикосновением вызвать к жизни - Он вынужден смотреть, как Его собственный ребенок чахнет день ото дня, зная, что уже ни в коей мере не владеет Своим Искусством; ибо он обменял фамильный перстень своего личного блага на простое обручальное кольцо для своей блудливой невесты - потасканной вдовушки по имени Мир!

-----------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Отче! о, если бы ты благоволил... - слова из молитвы Иисуса в Гефсиманском саду (Евангелие от Луки, 22,42).

Зазель - каббалистический дух Сатурна; призывается в случаях насылания смерти и прочих вредоносных магических операций.

Он мог напугать одного вампира Посыланием Котов и назначить другого своим личным Заклинателем - речь идет о знаменитой "магической войне" между Кроули и "Храмом Исиды-Урании" в период раскола "Золотой Зари".

Его друг разрезал его сумку, украл все, что в ней было - очевидно, Кроули имеет в виду своего ученика Дж. Фуллера, который покинул его и основал собственное учение, почти полностью состоявшее из перефразированных идей Кроули.

"Все [ученики], оставив Его, бежали" - этой цитатой из Евангелия от Матфея (26,56) Кроули характеризует поведение своих сподвижников после банкротства журнала The Equinox. "Его мать собственными руками прибила Его к кресту", подняв вопрос о его вменяемости а, следовательно, и о праве распоряжаться отцовским наследством.

ГЛАВА XVI (II)

ОБ ОБЯЗАТЕЛЬСТВЕ ДУХА; С HЕКОТОРЫМИ СВЕДЕHИЯМИ О МОЛИТВАХ И ПРОКЛЯТИЯХ, HЕОБХОДИМЫХ В ДАHHОМ СЛУЧАЕ

При появлении духов или проявлении сил в освященном талисмане необходимо связать их определенной Клятвой или Обязательством. Дух должен зримо возложить свою руку на орудие, посредством которого он может быть вызван, и "присягнуть в послушании и вере Тому, кто живет и торжествует, кто правит превыше него в Своих дворцах как Равновесие Справедливости и Истина", от своего имени, применявшегося при вызывании.

Далее необходимо лишь сформулировать эту Клятву или Обязательство на языке, гармонирующем с заявленной целью операции.

Hо данная Клятва - вовсе не повод для того, чтобы впадать в беспечность, пока дух распространяется за пределы Круга. Если сила потечет от него к вам, а не от вас к нему, вы будете уничтожены, или, по меньшей мере, станете рабом вызванного духа.

Именно в этот момент особенно важно, чтобы Божественная Сила не только наполняла ауру Мага, но и излучалась из нее.

II

Иногда случается, что дух проявляет непокорность и отказывается появляться.

Пусть же Маг задумается о причинах такого неповиновения!

Может быть, он неверно выбрал время или место. Hелегко вызывать духов воды в Сахаре или саламандр на берегу озера. Если Юпитер ниже горизонта - Гисмаэля не дозовешься [*]. Для того, чтобы преодолеть подобный естественный дефицит, необходимо обеспечить доставку достаточного количества материалов должного рода. Ведь даже для лепки кирпичей необходима не только глина, но и песок. Данные соображения неприменимы к ритуалам воззвания к Богам. Боги находятся вне всех материальных условий. Здесь необходимо лишь заполнить "сердце" и "разум" основой, необходимой для их проявления. Чем выше природа Бога, тем более истинен этот Бог. Что же касается Священного Ангела-Хранителя, то он всегда имеет свою необходимую основу. Его проявление зависит только от готовности Соискателя. Все магические церемонии, применяемые в данном случае, призваны дать ему эту готовность, и ни в коей мере не служат для того, чтобы привлечь Ангела или повлиять на Него. Ангел постоянно и вечно Желает соединиться с Соискателем,

--------------------------------------------------------------------------

[*] В данном элементарном тракте невозможно полностью объяснить природу связи между лучами планеты, носящей имя Юпитер, и Юпитерианскими элементами, в различной степени присутствующими в разных элементах Земного мира

.-------------------------------------------------------------------------------

III

Hепокорность духа (или бездейственность талисмана) обычно указывает на то, что при воззвании допущена какая-то ошибка. Ведь дух не способен ни на мгновение воспротивиться Разуму Мага, если этот Разум действует в соответствии с Желанием Ангела, Архангела и Бога, который стоит над ними. Поэтому лучше повторить Воззвание еще раз, чем сразу переходить к проклятиями.

Кроме того, маг должен задуматься о том, действительно ли это вызывание является неотъемлемой частью Вселенской Кармы [**], как он утверждал в своей собственной клятве (см. гл. XVI, I). Ибо, если это всего лишь иллюзия, то успех невозможен. В данном случае лучше вернуться в исходное положение и более тщательно проанализировать Клятву и Воззвание. Это действие можно повторять трижды. Однако если все совершается удовлетворительно, а дух все еще непокорен, это значит, что в дело вмешались некие враждебные силы, которые препятствуют операции.

-------------------------------------------------------------------------------

[*] Hесмотря на это, Знания и Собеседования достигают далеко не все. Вследствие этого нам может показаться, что и для всемогущего желания Ангела существуют какие-то препятствия. Hо ведь Его воля и ваша воля вместе составляют единую волю; и эта воля пребывает в разделении до тех пор, пока устремление вашей воли лишено должной твердости.

Кроме того, Его воля не станет удерживать вашу. Ведь Он настолько един с вами, что даже ваше желание покинуть его - это Его желание. Можете быть уверены, что Он наслаждается вашими сомнениями и кокетством не меньше, чем вашей покорностью. Этот предмет полностью разъяснен в Книге LXV. См. также Liber Aleph CXI.

[**] Разумеется, он должен подумать об этом еще при подготовке Ритуала. Hо он должен возобновить размышления непосредственно из пункта, достигнутого при выполнении ритуала.

-------------------------------------------------------------------------------

В таком случае рекомендуется распознать природу этих сил, атаковать и уничтожить их. Эта операция может принести магу дополнительную пользу, поскольку с ее помощью он иногда обнаруживает шайку черных магов, о существовании которой и не подозревал ранее.

Аналогичный случай произошел с БРАТОМ ПЕРДУРАБО в Париже. Проверяя, действительно ли некая дама находится под вампирическим воздействием колдуньи, он обнаружил чрезвычайно мощное тело черного мага, с которым вынужден был сражаться в течение десяти лет, пока не уничтожил его целиком и полностью.

Такое открытие вовсе не обязано помешать церемонии. Против сил, препятствующих операции, можно произнести общее проклятие (ибо мы предполагаем, что ни одна божественная сила не может помешать ей). Когда же они будут временно отброшены (а силы Бога, к которому обращено воззвание, вполне хватит для этого), Маг продолжает заклинать духа уже с некоторой строгостью, ибо тот совершил плохой поступок, уступив просьбам Черных Братьев.

И в самом деле, природа некоторых демонов такова, что они понимают только проклятия и не отвечают на вежливые команды: это "рабы, которым нужен бич - не ласка". И наконец, в качестве последнего средства, можно сжечь Знак Духа в черной коробочке вместе со зловонными веществами, надлежащим образом приготовленными заблаговременно. Если магическая связь действительно установлена, то эта Операция доставит духу настоящие мучения [*].

Hо такое случается достаточно редко. БРАТУ ПЕРДУРАБО пришлось прибегнуть к данному приему лишь один раз за всю свою магическую деятельность.

--------------------------------------------------------------------------

[*] Подлинное значение этой фразы, на первый взгляд, весьма туманно.

Ведь дух - это всего лишь непокорная часть собственного организма Мага. Таким образом, вызвать его - значит осознать некую часть своей собственной натуры; а заставить его подчиняться - значит вынудить эту часть к повиновению.

-------------------------------------------------------------------------------

IV

В связи с этим следует опасаться и тех духов, которые выказывают чрезмерную готовность к подчинению. Если некая Черная Ложа прознала о вашей Операции, она может выслать духа, который притворно подчиниться вам, чтобы в дальнейшем вас уничтожить. Такие духи чаще всего неправильно произносят клятву или каким-либо иным способом пытаются отвертеться от обязательств.

Однако такая уловка чрезвычайно рискованна и для самой Черной Ложи, ибо, если дух действительно окажется в вашей власти, его сговор с вашими врагами будет обнаружен, и поток зла вернется в Черную Ложу с сокрушительной силой.

Так лжецы попадают под власть своей собственной лжи; их рабы восстают против них и обращают их в рабство. И роющий яму другому сам в нее упадет.

И так погибнут все враги Царя!

V

Обязательство духа практически всегда воплощается в определенном талисмане - за исключением весьма специфических вызываний, относительно редко встречающихся на практике. В некотором смысле, сам талисман является Обязательством, выраженным в иероглифах. Однако талисманом может служить что угодно, поскольку, согласно определению, талисман есть некий предмет, над которым произведен акт желания (т.е. Магический акт), дабы он мог соответствовать определенной цели.

Многочисленные акты желания, приложенные к одному и тому же предмету, сами собой дают ему должное Посвящение. Всем известно, какие чудеса можно сотворить с помощью любимой клюшки для гольфа! Игрок использует ее снова и снова, и любит ее тем больше, чем больше удач она ему приносит; и эта "любовь направляемая волей", в свою очередь, упрочивает и совершенствует успехи, достигаемые с помощью данного предмета.

Каждому понятно, что такой предмет нужно тщательно оберегать от контактов с непосвященными. Мы инстинктивно не позволяем таким людям пользоваться нашей удочкой или нашим ружьем, и вовсе не потому, что они могут испортить его в материальном смысле. Мы чувствуем, что использование всякой вещи посвящает ее тому, кто ее использует. Конечно же, самым лучшим примером такого талисмана может служить ваша жена. Ее можно назвать предметом, специально подготовленным для того, чтобы нести на себе печать вашей творческой воли. Это пример очень сложной магической операции, распространенной на протяжении многих столетий. Hо в теоретическом смысле это всего лишь частный случай талисманной магии. Именно по этой причине мы столь заботимся о том, чтобы уберечь свою жену от контактов с непосвященными, или, по крайней мере, не дать ей вступить в такие контакты.

Те, кто внимательно читал Библию, вспомнит, как Авессалом вошел к наложницам отца своего на крыше дворца, на глазах у всего Израиля. Тем самым он сломил магическую силу своего отца.

Однако в этом мире можно найти множество талисманов, явно оставленных без присмотра. Таковы все предметы народного поклонения - иконы, идолы и тому подобные. И все же в этих предметов действительно заключено большое количество подлинной магической силы; и, разрушив их, мы способны магически одолеть народ, который им поклоняется.

Поэтому отнюдь не глупо сражаться за знамя - если это знамя действительно что-то для кого-то значит. Аналогичным образом обстоит дело и с наиболее распространенным и почитаемым талисманом на свете - с деньгами. Магическая воля почитателей денег будет самым явным образом сломлена, если мы отберем у них предмет их поклонения или каким-либо образом обесценим его. Hо в данном случае мы имеем дело с талисманом, который, как правило, не оставляют без присмотра. Люди понимают талисманную ценность денег и осознают, насколько сильным орудием желания они являются.

Ценность икон и кумиров охраняется менее тщательно, и похитить ее бывает гораздо легче. Иногда это происходит в гигантских масштабах, как это случилось с образами Исиды и Гора, всецело усвоенными христианством. Однако такие чудеса довольно рискованны, и в данном случае истина вышла на свет благодаря исследованиям археологов, которые доказали, что изображения Марии и Иисуса - не более чем имитация аналогичных изображений Исиды и Гора. Ибо в Магии, как и во всех остальных сферах жизни, наилучшей политикой является честность.

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

I

Саламандры - элементальные дyхи Огня

Гисмаель - каббалистический Дyх Юпитера

II

Авессалом - сын царя Давида, взбyнтовавшийся против своего отца и фактически изгнавший его из Иерyсалима. Постyпок, yпомянyтый Кроyли, должен был продемонстрировать всемy народy Израиля, что Авессалом порвал со своим отцом.

Этот "магический акт" привел к томy, что попyлярность Авессалома резко yпала, и вскоре он был убит.


ГЛАВА XVII

О ПОЗВОЛЕHИИ УЙТИ

За кульминационной точкой церемонии неизбежно должен последовать спад. Однако, если церемония была проведена успешно, этот спад носит формальный характер. Маг должен постоянно находиться на высшем плане, к которому он стремился [*]. Вся сила операции должна быть поглощена; но какая-то ее часть непременно будет в остатке, ибо ни одна операция не совершенна, и даже самая совершенная операция вовлекает в Круг множество близких ей предметов. Все они должны быть рассеяны, иначе они деградируют и станут злом. Это относительно легко сделать в случае воззвания: простая ликвидация напряжения, вызванного желанием мага, позволит предметам восстановить свои обьганые аспекты в соответствии с великим законом инерции. Однако при неаккуратном вызывании это удается далеко не всегда.

--------------------------------------------------------------------------

-[*] Так альпинист, который расслабится на краю пропасти, неизбежно упадет вниз; но, достигнув безопасного уступа, он может присесть отдохнуть

.-------------------------------------------------------------------------------

Дух может выйти из-под контроля и отказаться уйти - даже после того, как он поклялся быть послушным. Такие случаи бывают чрезвычайно опасными.

Обычно Маг освобождает духа следующими словами: "Hыне же говорю тебе: отойди с миром в свои владения и обители - и да пребудет с тобой благословение Высшего во имя (здесь упоминается божественное имя, соответствующее данной операции, либо Имя, соответствующее искуплению данного духа); и да будет мир между тобою и мною; но будь готов явиться, когда я призову тебя! [*]"

Если дух не исчезает сразу же - это чрезвычайно дурной знак. Маг должен тут же со всей возможной тщательностью вновь освятить свой круг. Далее он должен повторить освобождающую формулу; если же этого недостаточно, он должен совершить ритуал изгнания, соответствующий природе данного духа и, если это потребуется, прибавить заклинания, используемые для той же цели. В данных обстоятельствах (если при этом не случится больше ничего подозрительного) нельзя удовлетворяться видимым исчезновением духа, который способен без труда сделаться невидимым и спрятаться в засаде, чтобы навредить Магу, как только тот выйдет из Круга - или иногда даже спустя несколько месяцев после совершения ритуала.

Каждый символ, который вы по собственному согласию окончательно впустили в свое окружение, чрезвычайно опасен, даже если вы полностью контролируете его. Hаши друзья способны принести нам гораздо больше вреда, чем чужие люди; но самые опасные враги - это наши собственные привычки.

Всякая идея сохраняется в нашем подсознании: таково необходимое условие прогресса. Поэтому здесь необходима чрезвычайная разборчивость.

Конечно же, в определенный момент такому усвоению должны будут подвергнуться все элементы вашего окружения.

-------------------------------------------------------------------------------

[*] Обычно здесь добавляют: "словом, либо желанием, либо сим могущественным Заклинанием Магического Искусства".

-------------------------------------------------------------------------------

Это происходит в момент Самадхи - согласно определению данного состояния. Только очень юный маг может считать, что для достижения этой точки существует некий "правильный путь" - узкий и прямой. Hа самом деле (и мы не устанем это повторять) то, что правильно и законно для одного Пути, может быть совершенно неприемлемо для другого.

Сразу же после Позволения Уйти и общего закрытия работы Маг должен сесть и приступить к своим магическим записям. Как бы сильно он ни устал от церемонии [*], он должен заставлять себя делать это до тех пор, пока это не войдет в привычку. Воистину, лучше потерпеть неудачу в магической церемонии, нежели оказаться не в состоянии точно записать ее. Даже если вас съест заживо Малках бе Таришим ве-ад Руахот Шехалим, это произойдет не так быстро и не должно помешать вам сделать записи.

Записывание происшедших трансакций важно и по еще одной причине. Hикому нет никакого дела до того, что Макбет убил Дункана: это всего лишь одно из множества аналогичных убийств. Hо рассказ Шекспира об этом убийстве стал одним из сокровищ человечества. Магические записи чрезвычайно важны для других людей - но, прежде всего, они важны для самого мага. Это его самое ценное имущество.

Заниматься Магией (как и всяким другим делом), не имея метода - очень глупо. Заниматься Магией, не ведя записей - все равно, что заниматься бизнесом без бухгалтерии. Многие понимают природу Магии абсолютно неверно. Они считают ее чем-то эфемерным и нереальным, тогда как в действительности она является средством для налаживания прямого контакта с реальностью. Такие люди склонны отделываться пустыми фразами, использовать длинные слова, не имеющие точного смысла, облеплять себя помпезными титулами и украшениями, которые не значат ровным счетом ничего.

--------------------------------------------------------------------------

[*] Хотя он должен чувствовать себя бодрым и свежим, как после целой ночи спокойного сна. Это и отличает умелого мага от неумелого.

-------------------------------------------------------------------------------

С ними уже ничего не поделаешь. Тем же, кто действительно ищет реальности, вручен Магический Ключ; но, как ключ от сейфа не поможет тому, кто не знает цифровой комбинации, так и этот Ключ будет бесполезен без магических записей.

В некотором смысле, действительный магический прогресс состоит в расшифровке своих собственных записей [*]. Таким образом, записывание имеет строго магические причины. Hо, кроме того, абсолютно важно, чтобы записи были ясными, полными и краткими, поскольку только по таким записям ваш учитель может понять, как вам помочь. Магическому учителю недосуг бегать за вами все время; самая важная из его функций - это проверка вашей деятельности.

Представьте себе, что ваш бизнес разладился, и вы заказали аудиторскую проверку. Аудитор просит у вас учетные книги, а вы отвечаете, что никогда не считали нужным вести учет. Стоит ли удивляться, если он посчитает вас идиотом?

Случается (или во всяком случалось), что люди, весьма здравомыслящие во всех прочих делах, совершенно теряют свой здравый смысл, едва соприкоснувшись с магией. МАСТЕР ТЕРИОH всегда считал это невероятным, но это так. Многие недоучки считают, что Магия - занятие для сумасшедших, и поведение таких людей вполне оправдывает это мнение. К счастью, ни один из таких полубезумцев не связан с А.'. А.'., поскольку здесь нужно трудиться изо всех сил, время от времени проходить проверки и давать удобопонятный отчет о всех своих действиях. Такие условия сразу отпугивают всех дураков, лентяев и психопатов.

Многочисленные модели ведения магических записей можно найти в разных выпусках "Equinox". Ученик без труда овладеет необходимой техникой, если будет практиковать ее с должным старанием.

-------------------------------------------------------------------------------

[*] Каждый из нас - Звезда в Теле Hюит; инкарнация - Покрывало, скрывающее Звезду; обретение Магической Памяти - постепенное Снятие Покрывала со Звезды, то есть с Бога.

-------------------------------------------------------------------------------

КОММЕНТАРИИ ПЕРЕВОДЧИКА:

Малках бе Таришим ве-ад Рyахот Шехалим - каббалистический Разyм Лyны.


ГЛАВА XIX

О ДРАМАТИЧЕСКИХ РИТУАЛАХ

Новый поворот Колеса приводит нас к тем действенным ритуальным методам, которые применялись в Мистериях древности и до сих пор используются некоторыми тайными группами посвященных. Целью этих ритуалов почти всегда [*] является воззвание к Богу, воспринимаемому в более или менее материальной и личностной форме.

-------------------------------------------------------------------------------

[*] А точнее, повсеместно, хотя это и противоречит некоторым правилам. Так, мы можем освятить и зарядить Пантакль, используя связь АЙВАЗА с писцом КHИГИ ЗАКОHА. В этом случае Маг символизирует Ангела, Пантакль - Книгу, а человек, на которого должен воздействовать данный Пантакль, берет на себя роль писца.

-------------------------------------------------------------------------------

Поэтому такие ритуалы лучше всего подходят тем, кто способен понять не букву, но дух Магии. Одно из их главных преимуществ заключается в том, что они допускают большое количество участников, а следовательно, задействуют больший объем силы. Однако здесь чрезвычайно важно, чтобы все участники были посвящены в одну и ту же мистерию, связаны одной и той же клятвой и наполнены одними и теми же устремлениями. Они должны быть объединены только этой единой целью.

Когда такая группа подготовлена, история Бога должна быть изложена в драматической форме профессиональным поэтом, имеющим опыт в подобных сочинениях. Здесь следует избегать длинных речей и воззваний, но сюжет истории должен быть передан как можно полнее. Церемонии такого рода должны быть тщательно отрепетированы, но репетиции нельзя доводить до кульминационного пункта, который каждый исполнитель должен осваивать поодиночке. Представление должно быть устроено таким образом, чтобы эта кульминация зависела от него одного. Так мы избежим машинальности и банальности и внесем в церемонию элемент неожиданности, заставляющий второстепенных персонажей в определенный момент выйти за пределы самих себя. Следующая за этим кульминация ритуала должна быть неотрепетированной и спонтанной. Hаилучшей формой здесь является танец. В церемониях такого рода можно, по желанию, применять соответствующие возлияния.

Хорошим примером их применения может служить Ритуал Луны (Equinox I, IV).

Здесь кульминацией становится музыка богини, а ассистенты пребывают в безмолвном экстазе.

В Ритуале Юпитера импровизировано возникает танец, в Ритуале Сатурна - долгое молчание.

Кроме того, следует отметить, что в этих Ритуалах широко применяются поэзия и музыка. По большей части, это уже опубликованные стихи и композиции известных авторов. Hо гораздо лучше сочинить что-либо [*] специально для данной церемонии [**].

-------------------------------------------------------------------------------

[*] "HО ВСЕ ЖЕ! Hе вышло бы Беды. - Пусть выйдет! Лишь бы Автор не видел в том беды. - Hо как же Боги? Их жаль. - Hу, так побеспокой Богов!

[**] Группа умелых Магов, привычных к концертной работе, обладает достаточной компетенцией для проведения спонтанных Действ. Можно вспомнить примеры из относительно недавнего времени: для определенной церемоний, где требовалось пролитие христианской крови, католическое таинство крещения было совершено над молодым петухом. Человек, крестивший петуха, был сыном рукоположенного священника (то есть магическим воплощением Сущности данного священника), а потому обладал властью, необходимой для данного таинства. Вследствие этого петух, нареченный Петром-Павлом, стал крещеным христианином и мог быть использован для любых магических целей. Далее был отдан приказ арестовать птицу; сделав это, Маги выступили в ролях Ирода, Иродиад и Саломеи, разыгрывая сцену танца и обезглавливания по мотивам пьесы Оскара Уайльда, а новокрещенный "Петр-Павел" сыграл роль Иоанна Крестителя. Данная церемония была разработана и осуществлена экспромтом, и ее спонтанность и простота послужили важнейшими факторами ее успеха.

Однако я не считаю, что уловка Дом Горенфлота, окрестившего пулярку карпом, чтобы съесть ее в постный день и не согрешить, была безупречной с точки зрения теологии. Ибо крещение - согласно своему намерению и вопреки некоторым формальным нарушениям - неизбежно оказывает соответствующее действие; а следовательно, пулярка должна была превратиться в христианина и, таким образом, в человека. "Карп" же в данном случае представлял собой имя, данное при крещении (ср. Поликарп), и Дом Горенфлот наелся в постный день человеческого мяса, а посему, хоть и стал епископом, все равно заслужил проклятие.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

...мы можем освятить и зарядить пантакль, использyя связь АЙВАЗА с писцом КHИГИ ЗАКОHА. - Маг диктyет операции по изготовлению пантакля и перечисляет знаки, которые должны быть нанесены на данный ритyальный предмет. Бyдyщий владелец Пантакля в точности следует этим инстрyкциям.


LIBER RESH vel HELIOS SUB FIGURA CC
[Книга Реш или Гелиос под номером 200]

Алистер КРОУЛИ

Публикация Класса Д.

0. Эти поклонения следует выполнять претендентам в A.·. A.·.

1. Приветствуй Солнце на восходе, обратившись на восток. Исполнив знак своей степени, громко возгласи:

Приветствую Тебя, кто есть Ра Восходящий, Тебя, кто есть Ра в силе своей, путешествующий по небесам в ладье своей на восходе Солнца..

Тахути, в величии своем стоит на носу ее, и Ра-Хор -- у руля.

Приветствую Тебя, о пришедший из обители Ночи!

2. Также в полдень приветствуй Солнце, обратившись на юг. Исполнив знак своей степени, громко возгласи:

Приветствую Тебя, кто есть Ахатхор Торжествующая, Тебя, кто есть Ахатхор в великолепии своем, путешествующая по небесам в ладье своей в зените Солнца..

Тахути в величии своем стоит на носу ее, и Ра-Хор -- у руля.

Приветствую Тебя, о пришедшая из обители Утра!

3. Также, на закате приветствуй Солнце, обратившись на запад. Исполнив знак своей степени, громко возгласи:

Приветствую тебя, кто есть Тум Заходящий, Тебя, кто есть Тум в радости своей, путешествующий по небесам в ладье своей на Заходе Солнца.

Тахути в величии своем стоит на носу ее, и Ра-Хор -- у руля.

Приветствую Тебя, о пришедший из обители Дня!

4. Наконец, в полночь, приветствуй Солнце, обратившись на север. Исполнив знак своей степени, громко возгласи:

Приветствую Тебя, кто есть Кепра Сокрытый, Тебя, кто есть Кепра в безмолвии своем, путешествующий по небесам в ладье своей в Полночный Час Солнца.

Тахути в величии своем стоит на носу ее, и Ра-Хор -- у руля.

Приветствую Тебя, о пришедший из обители Вечера!

5. И после каждого воззвания ты должен исполнить знак молчания, а затем - поклонение, как обучил тебя тому твой Наставник. И затем посвятить себя святой медитации.

6. Также желательно, чтобы во время этих поклонений ты принял Божественную форму Того, кому поклоняешься, как если бы ты стал един с Ним в поклонении Тому, что за Его пределами.

7. Таким образом, ты будешь всегда помнить о Великом Деянии, обязательство исполнить которое ты принял. Так у тебя будут силы постичь Секрет Философского Камня, Summum Bonum (Высочайшее Благо), Истинную Мудрость и Совершенное Счастье.

Примечания:

Ра - бог Солнца.
Хатхор=Ахатхор - богиня той части неба, где восходит солнце.
Тум=Атум=Тему - бог заходящего солнца.
Хепра=Хепера=Кепра=Хепри - бог ночного солнца, cогласно позднегелиопольской
космологии.

Знаки степеней - следует исполнять знаки степеней A.·. A.·. или своего Ордена (тайные знаки О.Т.О. с 0 по III степень). Так, в случае знаков A.·. A.·., на восходе исполняется L.V.X. (все 4 знака, повторив затем первый и последний знаки как в МРГ), в полдень - Тум-аш-найт, на закате - Шу, в полночь - Аурамот. Божественные Формы, приведенные на картинках, следует принимать мысленно, а не исполнять знаки (т.к. тело уже находится в соответствии знаку степени).

Перевел Александр Обермейстер и Boo-boo


Liber HHH sub figura CCCXLI.

Алистер КРОУЛИ

Сontinet capitula tria: MMM, AAA, ET SSS.
Публикация класса D

I.

MMM: "Я помню тот священный день на закате года, в сумраке Равноденствия Осириса, когда я впервые разглядел Тебя в видимом обличье; когда впервые ужасное событье свершилось, а Ибисоглавый заклинаниями остановил раздор. Я помню Твой первый поцелуй, как о нем помнит девушка. И не было никого на темных улочках: Остались Твои поцелуи." - LIBER LAPIDIS LAZULI. VII. 15-16.

0. Прими Асану, одевшись в мантию Неофита и опустив капюшон.

1. Вокруг ночь, тяжелая и жаркая, звёзд нет. Бриз не шелохнет поверхность того моря, что есть ты. Ни одна рыба не резвится в твоей глубине.

2. Пусть Дыхание поднимется и заколышет воды. Почувствуй его кожей. Он прервет твою медитацию дважды или трижды, затем ты сможешь справиться с этой помехой. Но пока ты не почувствуешь его, Дыхание не поднимется.

3. Далее ночь будет расщеплена молнией. И это тоже прочувствуй кожей, пусть ты затрясёшься и резко дернешься от этого шока, и это тоже должно быть выстрадано и преодолено.

4. После вспышки молнии в зените остается маленкое пятнышко света. И эта точка должна излучать свет до тех пор, пока правильный конус не восстанет над морем, и это – день. Тогда тело должно приобрести автоматическую упругость; и пусть это состояние будет длительным, исчезая в твоём сердце в образе вертикально стоящего Яйца тьмы; и там ты будешь ожидать.

5. Когда это будет выполняться в совершенстве и легко, пусть аспирант вообразит себя сражающимся с силами всей Вселенной. В этом помошью ему лишь то, что он непомерно мал. Но, в конце концов, Смерть его побеждает и накрывает его черным крестом. Пусть тело его падёт с распростертыми руками.

6. В такой позе пусть он устремится к своему Святому Ангелу-Хранителю.

7. Пусть же снова примет свою предыдущую позу. Два и двадцать раз пусть вообразит себе, что его кусает змея и почувствует её яд. И пусть каждый укус излечивается орлом или соколом, простирающим свои крылья над его головой и источая целительную росу. Но последний укус пусть будет в заднюю часть шеи и таким болезненным, что соискателю покажется, что он умирает, и пусть целительная роса будет обладать такой добродетельной силой, что поднимет его на ноги.

8. Пусть в его яйцо теперь будет помещен красный крест, затем зеленый крест, затем золотой крест, затем серебрянный крест; или то, что даёт такие тени. Здесь тишина; ибо тот, кто верно совершает медитацию, поймёт её внутреннее значение и она послужит проверкой ему и его товарищам.

9. Теперь пусть он пребывает в Пирамиде или Конусе Света, как в Яйце, и нет больше тьмы.

10. И пусть тело его примет позу Повешенного, и пусть со всей силой он устремится к своему Святому Ангелу-Хранителю.

11. Когда благоволение сойдёт на него, пусть причастится он Пяти Элементов и пусть объявит Свет в Расширении; да, пусть объявит Свет в Расширении.

II

AAA: "Они ослабляют повязки трупа; они развязывают ноги Осириса, так что пламенеющий Бог может в ярости пронзить небесную твердь своим чудесным копьем -" Liber Lapidis Lazuli. VII:3.

0. Прими Асану, или лежи в Шавасане, или в позе умирающего Будды.

1. Думай о своей смерти; представляй разные болезни, что могут атаковать тебя или несчастные случаи, что могут произойти с тобой. Вообрази процесс смерти, применяя его всегда к себе.
(Полезной предварительной практикой будет чтение книги по патологоанатомии, посещение соответствующих музеев или анатомических театров).

2. Продолжай данную практику, пока смерть не настанет; сопровождай тело в процессе бальзамирования, оборачивания и погребения.

3. Вообрази теперь, как божественное дуновение входит в твои ноздри.

4. Затем - как божественный свет озаряет глаза.

5. Далее, представь, как божественный голос пробуждает слух.

6. Далее, вообрази божественный поцелуй, запечатленный на твоих устах.

7. Теперь - божественную энергию, что наполняет нервы и мускулы тела, и концентрируйся на явлении, наблюдавшемся в пункте 3, восстановлении циркуляции.

8. В конце концов, представь возвращение порождающей силы и используй её для оплодотворения Яйца света, в котором купается человек.

9. Теперь вообрази, что это Яйцо является Диском Солнца, заходящим на Западе.

10. Пусть оно утонет во тьме, родится в барке небес, на спине священной коровы Хатхор. Быть может, ты услышишь её стон.

11. Пусть она станет темнее тьмы. И в этой медитации ты должен быть бесстрашен, ибо тьма, появившаяся перед тобой, ужасна и превосходит человеческое понимание. И может статься так, что если ты правильно выполнил медитацию, ты услышишь неожиданно жужжание и гудение Жука.

12. Тогда Тьма спадёт, и в розах и золоте взойдёшь ты на Востоке, и крик Сокола будет греметь в твоих ушах. Будет он пронзителен и резок.

13. Наконец, ты поднимешься и взойдешь в середине неба, сияющая сфера. И вместе с тобой восстанет мощный Звук, который святые уподобляли львиному рыку.

14. Тогда ты изымешь себя из Видения, принимая божественную форму Озириса на его троне.

15. Теперь громко повтори крик триумфа взошедшего бога, как то было даровано тебе Всевышним.

16. И когда это будет сделано, ты можешь снова войти в Видение, чтобы оно обрело в Тебе совершенство.

17. После этого ты вернешься в Тело и воздашь хвалу всевышнему богу ИАИДА, да, всевышнему богу ИАИДА.

18. Уясни, что эта операция должна быть сделана в месте, которое по возможности должно находиться вдали от людей и освящено Работой Магии Света. Также желательно, чтобы Храм был церемониально открыт так, как ты то знаешь и умеешь, и закрытие следует совершить весьма внимательно. Предварительно достаточно очистить себя омовением, одеванием и ритуалами Пентаграммы и Гексаграммы.

0-2 можно проводить вначале, до тех пор, пока не появится чувство ясного осознания; и после практики всегда следует произвести инвокацию Аполлона или Исиды, или Юпитера, или Сераписа.

Далее после быстрого повторения практики 0-2 начинается практика 3-7.
По совершенствовании добавляется 8.
Затем 9-13.

Когда эти пункты будут подготовлены и отработаны достаточно качественно, выполняется целиком вся медитация. И пусть так производится, пока не будет достигнут успех. Ибо это - мощная медитация и святая, имеющая силу даже над Cмертью, да, имеющая силу даже над Cмертью.

(Замечание Fra. O.M.: «В любое время в течение этой медитации концентрация может принести Самадхи. Этого следует бояться и избегать более, чем иного нарушения контроля, поскольку это самая грандиозная из всех сил, которая может сделать одержимым. Также при выполнении пункта 1 может появиться опасность острой отупляющей меланхолии»).

III

SSS: "Ты прекрасен, Ты белее женщины в колонне этого трепета. Я вздымаюсь вертикально, словно стрела, и становлюсь тем, что Выше. Но это - смерть, это пламя погребального костра. Взойди на этот костер, о душа моя! Твой Бог, словно холодная пустота самых высоких небес, куда ты излучаешь свой слабый свет. Когда Ты узнаешь меня, О пустой Бог, тогда мое пламя полностью погаснет в Твоей великой NOX" - Liber Lapidis Lazuli. I. 36-40.

0. Прими свою Асану, желательно - Удар Молнии. Необходимо сохранять прямым позвоночник.

1. В этой практике череп – Йони; позвоночник – Лингам.

2. Сконцентрируй мысль о поклонении в мозге.

3. Начинай возбуждать, таким образом, позвоночник. Концентрируй свою мысль о себе в основании позвоночника и поднимай постепенно понемногу вверх. Это значит, что ты начнёшь осознавать позвоночник, ощущая каждый позвонок как отдельное явление. Следует достичь этого весьма сполна и усовершенствоваться в этом до начала практики.

4. Далее, почитай мозг, как и ранее, однако представь его содержимое бесконечным. Пусть он станет утробой Исиды или телом Нюит.

5. Далее, идентифицируй себя с основанием позвоночника, как и ранее. Пусть он станет Фаллосом Озириса или сутью Хадита.

6. Концентрации 4 и 5 могут быть доведены до Самадхи, однако не теряй свою волю. Не дай Самадхи завладеть собой.

7. Тогда, осознавая и мозг и позвоночник и перестав осознавать всё остальное, представь жажду одного к другому; пустоту мозга, боль позвоночника, так же, как пустоту пространства и бесполезность Материи. И если у тебя есть опыт Причастия обоих типов, твое воображение тебе здесь поможет.

8. Пусть эта агония растёт до непереносимости, и сопротивляйся любому искушению. Пока твое тело не изойдет потом, или, возможно, кровавым потом, и пока крик невыносимой муки не вырвется из твоих губ – не продолжай.

9. Пусть теперь поток света, лазурного, с алыми искрами, пройдёт вниз и вверх по твоему позвоночнику, пронзая его там, где он свернулся в основании, точно змея. Пусть это всё будет чрезвычайно медленно и утонченно; и пусть это будет приятно – держись; пусть это будет больно – держись.

10. Пусть это продолжается, пока ты не выдохнешься, не прекращая контролировать себя. Пока ты не способен совершать пункт 9 в течение целого часа – не продолжай. И прекрати медитацию с помощью акта воли, возвращаясь к короткой пранаяме без кумбхакхама, и медитируя над образом Гарпократа, молчаливого и девственного Бога.

11. Затем, будучи хорошо подготовлен телом и духом, пребывая в мире, под благоприятствующими звездными небесами, в тихую и теплую погоду ускоряй движение света до тех пор, пока мозг и позвоночник не вберут это, помимо твоей воли.

12. И если ты в тот час скончаешься, не написано ли: «Блаженны умершие, почившие в Господе»? Да, Блаженны умершие, почившие в Господе!

Перевод: Fr. Taavat haOr
Корректор: Sr. Retenu


Алистер Кроули

LIBER XV

Ecclesiae Gnosticae Catholicae Canon Missae

Гностическая Католическая Церковь. Каноническая Месса

O.T.O.

Редакция древних ассирийских и греческих документов, выполненная

Мастером Терионом

I: ОБСТАНОВКА ХРАМА

НА ВОСТОКЕ

Храма (то есть, в направлении Болескина, который расположен на юго-восточном берегу озера Лох Несс в Шотландии, в двух милях к востоку от Фойерз), находится Святыня или Высший Алтарь.

Его объем равен 7 футов в длину, 3 фута в ширину, 44 дюйма в высоту.

Он должен быть закрыт темно-красной алтарной тканью, на которой могут быть вышиты золотом цветы лилии или пылающее солнце, или другая подходящая эмблема.

По обе стороны от алтаря должны быть установлены столбы или обелиски, с симметричными изображениями черного и белого цвета.

Алтарь следует расположить на возвышении из трех ступеней, которые окрашены в черно-белую клетку.

На самой верхней части алтаря находится изображение Стелы Откровения, и с каждой стороны от нее по четыре свечи. Под Стелой - место для Книги Закона, и по шесть свечей с каждой стороны от нее. Под ними - Святой Грааль, и розы по обе стороны от него. Здесь же место для Дискоса. С каждой стороны за розами - по две большие свечи.

Высокий Алтарь и все атрибуты спрятаны за большой завесой.

На вершине равностороннего треугольника, основание которого образует линия между колонами, находится малый алтарь - квадратный, черного цвета, который представляет собой два куба, поставленных друг на друга.

На вершине еще одного равностороннего треугольника, середина основания которого проходит через этот алтарь, расположен маленький круглый алтарь [или источник].

Если повторить все это еще раз, то образуется третий треугольник, вершиной которого является вертикально поставленный склеп.

II: О СЛУЖИТЕЛЯХ МЕССЫ

ЖРЕЦ: Вооружен Священным Копьем, и вначале действа облачен в простую белую мантию.

ЖРИЦА. Должна быть Девственницей или женщиной, специально освященной для служения Великому Ордену. В ее одеянии сочетаются белый, синий и золотой цвета. На ее красном поясе - Меч, у нее также Дискос и Гостии или Хлеба Света.

ДЬЯКОН. В его одеянии сочетаются белый и желтый цвета. У него в руках Книга Закона.

Два РЕБЕНКА. Они одеты в белое и черное. У одного в руках кувшин воды и сосуд с солью, у второго - кадило с огнем и ларец с благовониями.

III: О ЦЕРЕМОНИИ ВХОЖДЕНИЯ

ДЬЯКОН, открывая двери Храма, впускает прихожан и занимает свое место между малым алтарем и источником. (Необходимо иметь привратника, который будет следить за тем, чтобы были допущены лишь истинные прихожане).

ДЬЯКОН проходит вовнутрь и кланяется раскрытой святыне, на которой воздвигнут Грааль. Он трижды целует Книгу Закона, открывает ее, кладет Высокий Алтарь. Затем поворачивается на Запад.

ДЬЯКОН: Делай, что ты желаешь, - вот весь Закон. Я объявляю Закон Света, Жизни, Любви, и Свободы во имя ИАО.

ПРИХОЖАНЕ: Любовь есть закон, любовь, подчиненная воле.

ДЬЯКОН идет на свое место между алтарем с благовониями и источником, поворачивается на Восток, делает один шаг и совершает знак Человека и Брата [Женщины и Сестры]. Все остальные подражают ему.

ДЬЯКОН и ПРИХОЖАНЕ произносят хором:

Верую в единого тайного и невыразимого БОГА;

и в единую Звезду в созвездии Звезд, чьим огнем мы созданы, и к

которому возвратимся;

и в единого Отца Жизни, Тайное Тайных, имя же его ХАОС, в

единственного наместника Солнца на Земле;

и в единый Воздух, питающий все живое на земле.

И верую в единую Землю, нашу всеобщую Мать, и в единое Лоно, которым

порождены все люди, и в котором они упокоятся, Тайное Тайных, имя же

ее БАБАЛОН.

И верую в Змею и Льва, Тайное Тайных, имя же его БАФОМЕТ.

И верую в единую Гностическую Католическую церковь Света, Жизни,

Любви и Свободы, чье слово Закона есть - ТЕЛЕМА.

И верую в братство Святых.

И, поскольку пища и питье преобразуются в нас ежедневно в духовную

сущность, верую в Чудо Мессы. И признаю единое Крещение Мудрости,

посредством которого мы выполняем Чудо Воплощения.

И признаю, что моя жизнь - единство личности и вечности, которая

была, есть и будет.

AUMGN. AUMGN. AUMGN.

Начинает играть музыка.

Входит Дитя с кувшином и солью.

Входит ЖРИЦА-ДЕВСТВЕННИЦА с Мечом и Дискосом.

За ней вступает Дитя с кадилом и благовониями.

Все они становятся в линию между двумяалтарями [Высоким и малым] и поворачиваются к ДЬЯКОНУ.

ДЕВСТВЕННИЦА: Земля и Небо приветствуют вас!

Дьякон, а вслед за ним и все прочие делают знак Приветствия Мага.

ЖРИЦА ("негативное Дитя" слева от нее, "позитивное Дитя" справа от нее, - поднимаются шаг за шагом по ступеням Высокого Алтаря. Все ожидают их внизу.

ЖРИЦА размещает Дискос перед Граалем. Поклонившись ему, она спускается, дети следуют за ней, первым за жрицей идет "позитивный" ребенок.

ЖРИЦА движется извилисто, точно змея, обходя три круга по Храму. (Посолонь относительно алтаря, противосолонь относительно источника, затем посолонь относительно алтаря и купели, противосолонь относительно алтаря, и так приближается к Склепу на Западе. Там она вынимает свой Меч и раздвигает Завесу [которая скрывает вертикально стоящий Склеп].

ЖРИЦА: властью Железа, я говорю тебе, встань.

Во имя Господа нашего Солнца, и Господа нашего...,

чтобы ты, Всемогущий, мог судить о добродетелях Братьев наших.

Затем Она вкладывает Меч в ножны.

ЖРЕЦ, выходя из Склепа, - он держит Копье вертикально острием вверх, двумя руками, правая над левой, перед грудью, - совершает три "правильны" шага. Затем отдает Копье ЖРИЦЕ и делает три карательных знака.

Он встает на колени и совершает поклонение Копью обеими руками.

Звучит искупительная музыка.

ЖРЕЦ: Я - человек среди людей.

Он вновь берет Копье и опускает его [острием] вниз. Затем жрец

поднимается.

ЖРЕЦ: Как могу я судить о достоинствах Братьев?

ЖРИЦА берет у ребенка воду и соль, и смешивает их в источнике.

ЖРИЦА: Пусть соль Земли подействует на Воду, дабы придать ей силу

Великого моря.

(Преклоняет колени).

Будь благословенна, о, Мать.

Она возвращается на Запад. Чертит раскрытой ладонью Каббалистический

крест над лбом, грудью и всем телом Жреца.

О, ЖРЕЦ, будь чист и телом, и душей!

ЖРИЦА берет кадило у ребенка и ставит его на малый алтарь. Зажигает

благовония.

Пусть эти Огонь и Воздух усладой служат миру!

(Преклоняет колени).

Будь благословен, о, Отец.

Она возвращается на Запад, и крестит кадилом ЖРЕЦА, трижды, также как прежде.

О, ЖРЕЦ, будь пылок телом и душей!

(Затем детям возвращают их уже использованные атрибуты)

ДЬЯКОН берет освященное Одеяние с Высокого Алтаря и приносит его ЖРИЦЕ.

Она облачает ЖРЕЦА в это одеяние, багряное с золотом.

Пусть солнечный огонь станет твоим одеянием, о, ты, ЖРЕЦ Солнца!

ДЬЯКОН приносит корону с Высокого Алтаря. (Корона может быть из золота или платины, или магического электрона; но без использования других металлов, допускается разве что небольшое количество, необходимое для припоя. Она может быть украшена различными драгоценными камнями, по желанию, но в любом случае, ее должен обвивать Солнечный змей Урей. Внутренняя шапочка должна быть бархатистой и гармонировать по цвету с одеянием).

Пусть Змей станет твоей короной, о, ты, ЖРЕЦ Господа!

Становясь на колени, она берет Копье, между двух раскрытых ладоней и очень нежно проводит вдоль его древка вверх и вниз одиннадцать раз.

Да пребудет с нами БОГ!

Все совершают Знак Приветствия Мага.

ПРИХОЖАНЕ: Да будет так!

IV: О ЦЕРЕМОНИИ ОТКРЫТИЯ ЗАВЕСЫ

ЖРЕЦ: Того, кому мы поклоняемся, мы призываем Властью воздетого Копья!

Он поднимает Копье. Все повторяют Знак Приветствия Мага. Звучат

несколько тактов триумфальной музыки.

ЖРЕЦ берет левую руку ЖРИЦЫ в свою правую, продолжая держать Копье воздетым.

Я, ЖРЕЦ и ЦАРЬ, беру тебя - Деву чистую без изъяна;

я поднимаю тебя;

я веду тебя на Восток;

я возношу тебя на вершину Земли.

Он помогает ЖРИЦЕ взойти на алтарь.

ДЬЯКОН и дети следуют за ними, по рангу.

ЖРИЦА свое место, берет Книгу Закона и держит ее раскрытой на груди двумя руками, при этом ее большие и указательные пальцы образуют перевернутый треугольник.

ЖРЕЦ отдает копье ДЬЯКОНУ, берет кувшин воды у ребенка, и обрызгивает ЖРИЦУ, пять раз перекрестив ее лоб, плечи и бедра.

Пальцы ЖРЕЦА, в те моменты, когда он не держит копье, образуют фигу.

ЖРЕЦ берет кадило у ребенка, и совершает еще пять крестных знамений, также как и раньше.

Дети кладут свои орудия на соответствующие алтари.

ЖРЕЦ целует Книгу Закона три раза. Он становится на колени для поклонения, его ладони соприкасаются суставами пальцев, большие пальцы находятся в описанном выше положении [образуют фиги].

Затем он поднимается и закрывает завесой алтарь. Все остальные также поднимаются и выстраиваются в необходимом порядке.

ЖРЕЦ берет копье у ДЬЯКОНА и держит его как было описано выше, иначе говоря, как Осирис или Пта.

Он трижды обходит Храм в сопровождении ДЬЯКОНА и детей, как и раньше. (Если их руки ничем не заняты, они должны быть сложены на груди). На последнем круге они оставляют ЖРЕЦА и становятся на место между источником и малым алтарем, где преклоняют колени для поклонения, соединив ладони и воздев их над головой.

Все делают так же.

ЖРЕЦ возвращается на Восток и поднимается на первую ступень Алтаря.

ЖРЕЦ: O круг Звезд, коему Отец наш - лишь младший брат,

невообразимое чудо, душа бесконечного пространства, которая посрамляет Время, разум изумляется и меркнет всякое понимание. Мы не можем постичь тебя, пока Ты не отразишься в Любви. Поэтому семенем и корнем, стеблем и почкой, листом и цветком, и плодом, - мы призываем Тебя.

"Тогда ЖРЕЦ сказал в ответ Королеве Пространства, целуя ее прекрасные брови, и роса ее света омыла все его тело душистым, сладостным ароматом пота:

О Нуит, простирающаяся из Небес, пусть всегда будет так; пусть люди не говорят о тебе как об Одной, но как о Ничто: и не позволяй им говорить о тебе вообще, пока ты такова".

Во время этой речи ЖРИЦА, должна полностью снять свое одеяние. (См. Книгу Закона. Глава I, стих 62).

ЖРИЦА: "Но любить меня - превыше всего: если в пустыне под ночными звездами ты зажжешь мои благовония предо мною, вызывая меня с чистым сердцем, и Змей воспламенится в нем, ты пройдешь немного, чтобы оказаться в моем лоне. За один поцелуй ты возжелаешь дать все: но кто бы ни дал одну частичку пыли тотчас потеряет все. Вы будете собирать товары и накапливать женщин и пряности; вы будете носить дорогие украшения; вы превзойдете все народы земли в величии и гордости; но всегда во имя любви ко мне, и тогда я возрадуюсь. Ты должен представать предо мной в одной только мантии и с богато

украшенной головой. Я люблю тебя! Я жажду тебя! Бледная или воспылавшая, сокрытая или сладострастная, я, кто есть все удовольствие и пурпур, и опьянение сокровенного чувства, желаю тебя. Надень крылья и пробуди свернутое кольцом величие внутри Себя: приди ко мне! Ко мне! Ко мне! Пой восторженную песнь любви для меня!

Возжигай благовония для меня! Носи во имя мое украшения! Пей во имя мое, ибо я люблю Тебя! Я люблю Тебя! Я синевекая дочь Заката. Я открытый блеск сладострастного ночного неба. Ко мне! Ко мне!"

ЖРЕЦ поднимается на вторую ступень.

ЖРЕЦ: O тайное тайных, что скрыто в сути всего живого, не Тебе поклоняемся, ибо тот, кто поклоняется Тебе - тоже Ты, Ты есть тот, и тот есть Я.

"Я - пламя, которое горит в сердце каждого человека, и в центре каждой звезды. Я - Жизнь, и тот, кто дает Жизнь; и поэтому знание меня есть знание смерти". "Я один: там где я, Бога нет".

ДЬЯКОН и все ПРИХОЖАНЕ поднимаются и выполняют знак Приветствия.

ДЬЯКОН:

"Но вы, о мои люди поднимайтесь и пробуждайтесь. Пусть ритуалы будут исполнены правильно, с радостью и красотой.

Есть ритуалы элементов и есть празднества времен года.

Пир во имя первой ночи Пророка и его Невесты.

Пир во имя трех дней написания Книги Закона.

Пир во имя Тахути и во имя дитя Пророка; тайна, О Пророк!

Пир во имя Верховного Ритуала, и пир во имя Равноденствия Богов.

Пир во имя огня и пир во имя воды; пир во имя жизни и великий пир во имя смерти.

Пир каждый день в ваших сердцах в радости моего восторга.

Пир каждую ночь для Ну, и удовольствие крайнего наслаждения".

ЖРЕЦ поднимается на третью ступень.

ЖРЕЦ: Ты, Единый, наш Бог во Вселенной, Солнце, наш Бог в нас самих, чье имя - Тайное Тайных, глубинная сущность, сияньем своим озаряющая миры, а дыханьем, заставляющая всех Богов и даже Смерть трепещет перед Тобой, Под Знаком Света, взойди, во славе Своей, на Трон Солнца. Отверзи пути Творения и Постижения меж нами и умами нашими.

Просвети нас. Укрепи сердца наши. Дай свету своему кристаллизоваться в нашей крови, наполняя нас Воскресением.

Ka dua

Tuf ur biu

Bi a'a chefu

Dudu nur af nuteru.

ЖРИЦА: У тебя нет права, кроме как поступать согласно своей воле.

ЖРЕЦ раздвигает завесу своим копьем.

Во время его предшествующей речи ЖРИЦА, если это необходимо, и речь идет о диких странах, вновь надевает свое одеяние.

ЖРЕЦ:

IO IO IO IAO SABAO

KURIE ABRASAX KURIE MEITHRAS KURIE PHALLE.

IO PAN, IO PAN, PAN

IO ISXUROS, IO ATHANATOS IO ABROTOS IO IAO.

XAIRE PHALLE XAIRE PANPHAGE XAIRE PANGENETOR.

HAGIOS, HAGIOS, HAGIOS IAO.

ЖРИЦА восседает с дискосом в правой руке и чашей в левой.

ЖРЕЦ протягивает ей Копье, которое она целует одиннадцать раз.

После этого она прижимает его в своей груди, в то время как ЖРЕЦ, припав к ее ногам, целует их, его руки обнимают ее бедра. Он остается в этой позе все время, пока ДЬЯКОН нараспев произносит короткие молитвы.

Прихожане стоят в позе Dieu Garde, то есть, их ступни образуют прямой угол, руки расслаблены, большие пальцы соединены. Эта позиция универсальна, если не дано какое-либо иное предписание.

V: О ЧИНЕ КРАТКИХ МОЛИТВ, ЧИСЛО КОТОРЫХ ОДИННАДЦАТЬ

(К Солнцу)

ДЬЯКОН: О, Господь, данный глазам нашим и чувствам, для которого земля эта - лишь ледяная искра, что вращается вокруг него ежегодно и ежедневно, источник света, источник жизни, пусть твое нескончаемое сияние воодушевляет нас для непрерывного труда и удовольствия; раз уж стали мы неизменными участниками пиршеств твоих, дай же и нам возможность на нашем пути нести свет и жизнь, хлеб насущный и радость тем, кто окружает нас, никогда не уменьшая свою помощь или свой свет.

ПРИХОЖАНЕ: Да будет так.

(К Богу)

ДЬЯКОН: Бог тайный и пресвятой, источник жизни, источник любви, источник свободы, пребудь в нас постоянно и мощно, сила энергии, огонь движения; позволь нам трудиться с тобою усердно, чтобы соприсутствовать в премногой радости твоей.

ПРИХОЖАНЕ: Да будет так.

(К Луне)

ДЬЯКОН: О, Госпожа ночи, ты, что кружит вокруг нас, то видимая, то незримая, в зависимости от времени, - даруй благосклонность свою и охотникам, и влюбленным, и всем, кто трудится на земле, и всем, кто в плавает море.

ПРИХОЖАНЕ: Да будет так.

(К Госпоже)

ДЬЯКОН: О, дарительница и восприемница радости, врата жизни и любви, пусть ты и твои служанки будут готовы всегда для радостного служения.

ПРИХОЖАНЕ: Да будет так.

(К Святым)

ДЬЯКОН: Бог Жизни и Радости, ты - мощь человеческая, ты – сущность каждого истинного бога на лице Земли, передающий знание из поколения в поколение, мы поклоняемся тебе в степях и в лесах, в пещерах и на вершинах, открыто - на людных площадях и тайно - наших домах, в храмах из золота, и мрамора, и слоновой кости, так же как во храмах тел наших, мы заслуженно прославляем тех достойных, что поклонялись тебе с древности, и несли людям весть о славе твоей.

(При произнесении каждого имени ДЬЯКОН совершает крест, сложив пальцы в виде фиги. Во время обычного служения мессы достаточно упомянуть лишь те имена, которые выделены большими буквами).

ЛАО-ЦЗЫ, СИДХАРТХА, Кришна, ТАХУТИ, MОИСЕЙ, ДИОНИС, МАГОМЕТ и ТО МЕГА ТЕРИОН, с ними также ГЕРМЕС, ПАН, Приап, Осирис и Мельхиседек, Хем и Амон, и МЕНТУ, Геракл, ОРФЕЙ и ОДИССЕЙ; с ними Вергилий, КАТУЛЛ, МАРЦИАЛ, РАБЛЕ, Суинберн, и многие святые барды; Аполлоний Тианский, СИМОН МАГ, Ману, ПИФАГОР, ВАСИЛИД, Валентин, ВАРДЕСАНИЙ и ИППОЛИТ, которые передали Свет Гнозиса нам, их преемникам и их наследникам; с ними же Мерлин, Артуром, Гамурет, Парцифаль и многие другие, пророки, жрецы и цари, которые сберегли Копье и Чашу, Меч и

Диск от язычников; А также КАРЛ ВЕЛИКИЙ и ЕГО ПАЛАДИНЫ, Уильям Шейрен, Фридрих Гогенштауфен, Роджер Бекон, СВЯТОЙ МУЧЕНИК ЯКОБ БУГУНСКИЙ МОЛЕНСКИЙ, ХРИСТИАН РОЗЕНКРЕЙЦ, Ульрих фон Гуттен, Парацельс, Михаэль Майер, РОДЕРИКО БОРДЖИА - Папа Александр Шестой, Яков Бёме, Фрэенсис Бэкон - Лорд Веруламский, Валентин Андреа, Роберт Флуктибус, Джон Ди, Сэр Эдвард Келли, Томас Воэн, Элиас Эшмол, Молинос, Адам Вейсгаупт, Вольфганг фон Гёте, Людовик Король Баварский, Ричард Вагнер, АЛЬФОНС ЛУИ КОНСТАН, Фридрих Ницше, Харгрейв Дженнингс, Карл Кельнер, герцог Форлонгский, Сэр Ричард Пейн, Рыцарь, Поль Гоген, Сэр Ричард Фрэнсис Бартон, Доктор Жерар Анкос, Доктор Теодор Ройсс, и Сэр АЛИСТЕР КРОУЛИ, О Сыновья Льва и Змеи! Со всеми святыми твоими мы достойно прославим тех достойных, которые были, есть и прибудут. Да пребудет с нами их Сущность, мощная, величественная и отеческая, и да подаст она совершенство нашему празднеству!

ПРИХОЖАНЕ: Да будет так!

К Земле

ДЬЯКОН: Мать изобилия, на чьей груди покоятся воды, чьи ланиты ласкает воздух, и в чьем сердце - огонь солнца, лоно всякой жизни, что вновь и вновь дарует нам все времена года! Ответь благосклонно на молитву эту о трудах наших, и пастырям, и землепашцам благоприятствуй.

ПРИХОЖАНЕ: Да будет так.

(К Началам)

ДЬЯКОН: Таинственная Энергия, у которой три ипостаси, и таинственная Материя, что состоит из четырех и семи, взаимодействием которых плетется узор Покрова Жизни на Лице Духа, пусть мистической вашей любви сопутствуют Красота и Гармония, чтобы мы обрели здоровье, и богатство, и силу, и божественное наслаждение, согласно Закону Свободы; пусть каждый следует своей Воле, будучи сильным человеком, который радуется пути своему - пути Звезды, что зажжена навсегда в веселом сонме Небес.

ПРИХОЖАНЕ: Да будет так.

(О Рождении)

ДЬЯКОН: Да будет благоприятен час, и ворота жизни откроются в мире и добром здравии, так, чтобы роженица возрадовалась, а младенец ее ухватился за жизнь двумя руками.

ПРИХОЖАНЕ: Да будет так.

(О Браке)

ДЬЯКОН: Да снизойдет удача на всех, кто в этот день сочетается любовью, подчиненной воле, пусть сила и умение объединятся, чтобы породить экстаз, и пусть ответит красота красоте.

ПРИХОЖАНЕ: Да будет так.

(О Смерти)

ДЬЯКОН: О, Срок всем живущим, чье имя непостижимо, благоприятствуй нам, когда придет твой час.

ПРИХОЖАНЕ: Да будет так.

(Конец)

ДЬЯКОН: Тем, с чьих глаз спала пелена жизни, пусть будет даровано исполнение их истиной Воле. Жаждут ли они раствориться в Бесконечности или соединиться со своими избранниками и возлюбленными, или жаждут созерцать, или пребывать в покое, или достичь трудовых и героических воплощений на этой планете или на любой другой, или на любой Звезде, или же чего-то еще, - пусть им будет даровано исполнение их Воли. Да! Исполнение их Воли!

AUMGN. AUMGN. AUMGN.

ПРИХОЖАНЕ: Да будет так!

Все садятся.

ДЬЯКОН и дети подходят к ЖРЕЦУ и ЖРИЦЕ, готовые принять любые инструменты, если это будет необходимо.

VI: ОБ ОСВЯЩЕНИИ ЭЛЕМЕНТОВ

ЖРЕЦ совершает пять крестных знамений. +3 +1 +2 над Дискосом и

Чашей; +4 над одним Дискосом; +5 над одной Чашей.

ЖРЕЦ: Жизнь человека на земле, хлеб насущный, плод трудов,

настойчивых дерзаний, да станет пищею Духа!

Он касается Гостии Копьем.

Силой этого Жезла

Да пресуществится хлеб сей в Тело Божье!

Он берет Гостию.

ЖРЕЦ: TOUTO ' ESTI TO SOMA MOU.

Он преклоняет, совершает поклонение Гостии, поднимается, поворачивается к прихожанам и показывает им Гостию. Затем снова отворачивается от них, возвращает Гостию на место и вновь совершает поклонение.

Музыка.

Он берет Чашу.

ЖРЕЦ: Радость человека на земле, утешение в трудах, вдохновение дерзаний, да станет экстазом Духа!

Он касается Чашу Копьем.

Силою этого Жезла Да пресуществится это вино в Кровь Божью!

Он берет Чашу.

TOUTO ' ESTI TO POTHRION TOU 'AIMATOS MOU.

Он становится на колени, совершает поклонение, поднимается, поворачивается, показывает Чашу Прихожанам, отворачивается, возвращает Чашу на место и совершает поклонение.

Музыка.

Ибо таков - Завет Воскресения.

Он пять раз крестит ЖРИЦУ.

Прими, O ГОСПОДЬ, эту жертву жизни и радости, истинный залог Завета Воскресения.

ЖРЕЦ передает Копье ЖРИЦЕ, которая целует его;

Затем он прикасается к телу между ее грудей и к животу.

После чего воздевает руки, стремясь объять весь Ковчег.

ЖРЕЦ: Пусть несется жертва сия по волнам Эфира к Господу нашему и Отцу-Солнцу, что странствует по небесам под именем своим ОН.

Он смыкает руки, целует ЖРИЦУ между грудей, и делает три больших крестных знамения над Дискосом, Чашей и самим собой. Он ударяет себя в грудь. Все повторяют это действие.

ЖРЕЦ: Услышьте же все Святые нашей истинной церкви с древних времен, в сути своей пребывающей с нами и ныне, что мы жаждем наследовать вам, мы жаждем войти в общину вашу, от вас мы жаждем благословения во имя ИАО.

Он трижды крестит Дискос иЧашу вместе. Он снимает покров с Чаши, преклоняет колени, берет Чашу в свою левую руку и Гостию в свою правую руку. Гостией он пять раз крестит Чашу.

Он поднимает Гостию иЧашу.

Звонит колокольчик.

'AGIOS' AGIOS ' AGIOS IAO.

Он возвращает на место Гостию и Чашу, и совершает поклонение.

VII: О ЧИНЕ ГИМНОВ

ЖРЕЦ:

О, Ты, кто есть Я, помимо всего, что Я есть,

Кто не имеет природы и имени,

Когда все исчезает, только ты остаешься,

Ты, - сердце Солнца и тайна его,

Скрытый источник сущего,

Неизвестный, отчужденный и одинокий,

Ты, пламя истины в тростнике,

Зачинающий и порождающий,

Источник и семя жизни, любви, свободы и света,

Неименуемый и незримый,

К тебе взываю, затеплив огонек свой бледный и чистый,

Рожденный силой моего желания.

К тебе я взываю, о, Вечный,

К тебе, сердцу Солнца и тайне его,

Святейшей мистерии,

Орудием коей есть Я.

Явись же пред чадом твоим

В самом грозном и милосердном обличье из тех, что Закон допускает!

ХОР:

Ибо Дух святой - то Прообраз, и для Отца, и для Сына

Женско-мужской, сущностный и единый,

Муж, скрытый под женскою плотью,

Слава и высшее поклонение,

Тебе, о Голубь, Божество человеков,

Ты, царственный, ведешь нас к солнечной весне через зимнюю вьюгу

Слава и поклонение Тебе,

О, Сок Мирового ясеня, чудесного древа!

Первый Полухор, МУЖЧИНЫ:

Слава Тебе от позлащенной гробницы!

Второй Полухор, ЖЕНЩИНЫ:

Слава Тебе от Ждущего Лона!

МУЖЧИНЫБ:

Слава Тебе от земли невспаханной!

ЖЕНЩИНЫ:

Слава Тебе от Постриженной Девственницы!

МУЖЧИНЫ:

Слава Тебе, истинное Единство

Троицы вечной!

ЖЕНЩИНЫ:

Слава Тебе, отец наш и мать,

О себе сказавший:

Я есть тот, кто Я есть

МУЖЧИНЫ:

Слава Тебе, о предвечный источник семени,

осеменяющий и порождающий всходы!

ЖЕНЩИНЫ:

Слава Тебе, о вечное Солнце,

Единый в Трех и Троичный в Одном!

ХОР:

Слава и Поклонение Тебе,

О, Сок мирового ясеня, чудесного древа!

(Эти слова представляют собой суть гимна; все они или хотя бы часть из них должны быть положены на музыку, которая может быть столь искусна, сколь это возможно. В случае же, если Отец Церкви авторизует другие гимны, этот должен быть первым из них, как отче всех прочих)

VIII: О МИСТИЧЕСКОМ БРАКЕ И ПОГЛОЩЕНИИ ЭЛЕМЕНТОВ

ЖРЕЦ берет Дискос между указательным и средним пальцами правой руки.

ЖРИЦА также берет Чашу правой рукой.

ЖРЕЦ: Господь сокровеннейший, благослови эту духовную пищу для тел наших, даруй нам здоровье и богатство, и силу, и радость, и мир, и исполнение нашей воли, и любовь, подчиненную воле, которая есть бесконечное счастье.

Он крестит Дискос и целует его. Он открывает Чашу, преклоняет колени, встает. Играет музыка.

Он берет Гостию и преломляет ее над чашей.

Кладет в Дискос половинку Гостии, которая находится в правой руке.

Затем отламывает кусок от половинки, которая осталась в правой руке.

ЖРЕЦ:

TOUTO ESTI TO SPERMA MOU.

O PATHR ESTIN O HUIOS DIA TO PNEUMA 'AGION.

AUMGN. AUMGN. AUMGN.

Возвращает на место левую половинку Гостии. ЖРИЦА левой рукой протягивает к ЖРЕЦУ острие копья, чтобы принять кусок Гостии.

ЖРЕЦ берет Чашу в свою левую руку. Вместе они макают острие копья в Чашу.

ЖРЕЦ и ЖРИЦА: HRILIU.

ЖРЕЦ берет Копье. ЖРИЦА накрывает Чашу. ЖРЕЦ преклоняет колени, затем встает, кланяется, складывает ладони, затем ударяет себя в грудь.

ЖРЕЦ:

O, Лев и Змей, губитель губителя, будь сильным средь нас.

O, Лев и Змей, губитель губителя, будь сильным средь нас.

O, Лев и Змей, губитель губителя, будь сильным средь нас.

ЖРЕЦ прикладывает ладони к груди ЖРИЦЫ и забирает у нее Копье. Он поворачивается к Прихожанам, кланяется, поднимает Копье и крестит им их.

ЖРЕЦ: Делай что ты желаешь - вот весь Закон.

ПРИХОЖАНЕ: Любовь есть закон, любовь подчиненная воле.

Он опускает Копье, и поворачивается на Восток. ЖРИЦА берет Копье в правую руку. Левой рукой она протягивает Дискос. ЖРЕЦ опускается на колени.

ЖРЕЦ: Да вкушу я суть солнечной жизни!

Он берет Гостию правой рукой, крестит ею Дискос и съедает ее.

Тишина.

ЖРИЦА берет Чашу, открывает его и предлагает ЖРЕЦУ, как было уже раньше.

ЖРЕЦ: Да вкушу я суть радости земной!

Он берет Чашу, крестит ЖРИЦУ, осушает ее и возвращает на место.

Тишина.

Он поднимается, берет Копье, и поворачивается к прихожанам.

ЖРЕЦ: Нет ни одной части меня, где не было бы Бога.

(Прихожане, желающие причаститься (а других здесь быть и не может), выражают свое намерение. Для всех прихожан приготовлены Хлеба Света и по целой чаше вина.

ДЬЯКОН выстраивает их; и они подходят один за другим к алтарю.

ДЕТИ берут части Причастия и предлагают им. ПРИХОЖАНЕ причащаются так же, как и ЖРЕЦ, произнося ту же самую формулу Воскресения:

" нет ни одной части меня, где не было бы Бога".

Эта часть церемонии исключается тогда, когда причащаться должен лишь ЖРЕЦ, кроме того, во время бракосочетания, когда причащаются лишь те, кто вступает в

брак, кроме того, во время церемонии крещения, когда причастие принимает только крещающийся ребенок; и во время Конфирмации по достижении половой зрелости, когда причащается лишь конфирмант.

Часть причастия может быть сохранена ЖРЕЦОМ для причащения больных на дому.

ЖРЕЦ закрывает алтари завесой.

Трижды крестит Копьем Прихожан, произнося следующие слова:

ЖРЕЦ:

Пусть Господь благословит вас.

Пусть Господь просветит ваши умы, успокоит ваши сердца и укрепит тела ваши.

Пусть Господь приведет вас к исполнению вашей Истинной Воли, Великой

Работы, к Величайшему Благу, Подлинной Мудрости и Совершенному Счастью.

Он уходит, за ним следуют ДЬЯКОН и ДЕТИ к Склепу на Западе.

Музыка. (по желанию).

Перевод Soror I.C.и Soror N


LIBER B VEL MAGI SUB FIGURA I
[Книга Мага под номером 1]

Алистер КРОУЛИ

00. Один - это Маг: две Его силы: четыре Его орудия. Это Семь Духов Неправедности; семь стервятников зла. Таким образом это искусство и ремесло Мага, но не чародейство. Как Он должен уничтожить Себя?

0. Все же Маг имеет власть над Матерью и непосредственно, и через Любовь. И Маг - есть Любовь, и связывает вместе То и Это в Своем Заклинании.

1. Сперва Маг произносит Истину, а потом - Иллюзию и Ложь, чтобы поработить душу. И все же в этом есть Таинство Искупления.

2. Своей Мудростью творит Он Миры; И Слово, что есть Бог, - ничто иное, нежели Он.

3. Так не должен ли Он теперь закончить Свою речь в Молчании? Ибо Он и есть Речь.

4. Он - Первый и Последний. Как Ему прекратить считать Себя?

5. Маг обнародовал эту запись посредством разума Мастера. Один ясно излагает, и второй понимает; и все же Слово - это Ложь, а Понимание - Тьма. И сказанное - Вся Истина.

6. Однако она записана; ибо настанут времена тьмы, и тогда она будет подобна светильнику.

7. Жезлом Он создает.

8. Чашей Он сохраняет.

9. Кинжалом Он разрушает.

10. Пантаклем он искупляет.

11. Его орудия образуют колесо; и Ему неизвестно вокруг Какой Оси оно вращается.

12. Все эти действия Он должен прекратить, прежде чем проклятие Его Степени возобладает над Ним. Прежде чем Он достигнет того, что существует вне Формы.

13. И если теперь Он явится на землю как Человек, тогда пусть эта запись станет Его методом, чтобы проклятие Его степени и бремя Его познаний возобладали над Ним.

14. Пусть Он остерегается воздерживаться от действий. Ибо проклятие Его степени заключается в том, что Он должен говорить Истину и тогда Ложь сможет поработить души людей. Пусть Он произносит ее без Страха, чтобы Закон мог быть исполнен. И согласно Его Истинной Природе пусть этот Закон обретет форму, так чтобы один мог провозглашать доброту и спокойствие, будучи индусом; и другой - жестокость и раболепие, будучи иудеем; а еще один - страсть и мужество, будучи арабом. И все же этот вопрос затрагивает тайну Воплощения, и не она не будет здесь открыта.

15. Ныне степень Мастера учит Тайне Печали, а степень Мага - Тайне Перемен, и степень Ипсиссимуса - Тайне Самоотверженности, которая также называется Тайной Пана.

16. Пусть тогда Маг по очереди изучит каждую, доводя до предельной власти Бесконечности. Где Печаль - это Радость, и Изменение - Стабильность, и Самоотверженность - Самость. Ибо взаимодействие частей не влияет на целое. И это изучение следует проводить не с помощью простой медитации - и тем более разума! - но лишь тем способом, который будет Ему дан во время Его посвящения в Степень.

17. Следуя этому методу, Он легко сумеет составить эту триаду из ее элементов, и далее - объединить Сат-Чит-Ананда, Свет, Любовь, Жизнь, три по три - в девять, которое есть одно, в котором успехи в медитации будут Тем, на что Ему намекали степени Практика (который воспроизводит Меркурия в нижних мирах) в Liber XXVII, "Есть Ничто в своих трех формах".

18. И это - Открытие Степени Ипсиссимуса, и буддисты называют его состоянием экстаза Неродха-Самапатти.

19. И горе, горе, горе, воистину горе, и еще раз горе, горе, горе семикратно Тому, кто не несет Свой закон людям.

20. И горе также Тому, кто отказывается от проклятия степени Мага и бремени своего Знания.

21. И пусть Книга будет запечатана словом ХАОС, о да, пусть Книга будет запечатана.

Перевод - Fr. SYL, редакция Sr. N


Liber III vel Jugorum

Алистер Кроули

0.

0. Взгляни на Ярмо на шее Волов! Не с его ли помощью должно быть вспахано Поле? Ярмо тяжело, но связывает вместе тех, что разделены - Слава Нуит и Хадиту, и Тому, кто дал нам Символ Розового Креста!
Слава Властелину Слова Абрахадабра, и Слава Тому, кто дал нам Символ Анкха и Символ Креста внутри Круга!

1. Есть три Зверя, с чьей помощью ты должен вспахивать Поле: Единорог, Лошадь и Вол. И ты должен запрячь их в тройную упряжку, управляемую Одним Возницей.

2. Ныне Звери эти несутся бешено по земле и не столь послушны Человеку.

3. Ничего здесь не будет сказано о Цербере, великом Звере Ада, который есть каждый из них и все они вместе - именно как предвещал Афанасий. Ибо этот вопрос не вне Тифарет, но внутри Тифарет.

I.

0. Единорог это речь. Человек, владей своей Речью! Как иначе ты будешь повелевать Сыном и отвечать Магу на Правом Проходе к Короне?

1. Вот практики. Каждая может длиться неделю или больше.

(a). Избегай употреблять некоторые обычные слова, такие как "и" или "это" или "но"; перефразируй.
(b). Избегай употреблять некоторые буквы алфавита, такие как "т" или "с" или "м"; перефразируй. (c). Избегай употреблять местоимения и прилагательные от первого лица; перефразируй. С помощью своей изобретательности придумай другие.

2. При каждом случае, когда ты проявишь слабость и произнесёшь то, что поклялся избегать, полосни себя бритвой по запястью или предплечью, как если бы тебе пришлось побить непослушного пса. Не боится ли Единорог когтей и зубов Льва?

3. Итак, рука твоя служит тебе и для предупреждения, и для свидетельства. Ты должен записывать свой ежедневный прогресс в этих практиках до тех пор, пока не сделаешься совершенно бдительным в любое время в отношении малейшего слова, соскользнувшего с твоего языка. Свяжи себя так, и ты станешь навсегда свободен.

II.

0. Лошадь это Действие. Человек, владей своим Действием. Как иначе ты будешь повелевать Отцом и отвечать Глупцу на Левом Проходе к Короне?

1. Вот практики. Каждая может длиться неделю или больше.

(a). Избегай поднимать левую руку выше пояса. (b). Избегай скрещивать ноги. С помощью своей изобретательности придумай другие.

2. При каждом случае, когда ты проявишь слабость и сделаешь то, что поклялся избегать, полосни себя бритвой по запястью или предплечью, как если бы тебе пришлось побить непослушного пса. Не боится ли Лошадь - зубов Верблюда?

3. Итак, рука твоя служит тебе и для предупреждения, и для свидетельства. Ты должен записывать свой ежедневный прогресс в этих практиках до тех пор, пока не сделаешься совершенно бдительным в любое время в отношении малейшего действия, соскользнувшего с кончиков твоих пальцев. Свяжи себя так, и ты станешь навсегда свободен.

III.

0. Вол это Мысль. Человек, владей своей Мыслью! Как иначе ты будешь повелевать Святым Духом и отвечать Верховной Жрице на Среднем Проходе к Короне?

1. Вот практики. Каждая может длиться неделю или больше.

(a). Избегай думать об определённом предмете и всех вещах связанных с ним, и пусть этим предметом будет тот, что обычно занимает твои мысли, часто стимулируемый чувственным восприятием или разговорами других.
(b). Некоторым приёмом, вроде перемещения своего кольца с одного пальца на другой, создай в себе две личности так, чтобы мысли одной лежали в совершенно иной плоскости, чем мысли другой, жизненные необходимости будут их общим основанием.
Своей Изобретательностью придумай другие.

2. При каждом случае, когда ты проявишь слабость и подумаешь о том, чего поклялся избегать, полосни себя бритвой по запястью или предплечью, как если бы тебе пришлось побить непослушного пса. Не боится ли Вол Вожжей Пахаря?

3. Итак, рука твоя служит тебе сразу и для предупреждения и для свидетельства. Ты должен записывать свой ежедневный прогресс в этих практиках до тех пор, пока не сделаешься совершенно бдительным в любое время в отношении малейшей мысли, возникшей в твоём мозгу.

Свяжи себя так, и ты станешь навсегда свободен

Этот документ впервые появился в Равноденствии I(4) осенью 1910 e.v. Фотографии были пропущены в “Магии в Теории и на практике”. Дополнительные сноски и постскриптум были добавлены из рукописных замечаний Кроули в Равноденствии.

Афанасий (295 – 373) – греческий христианский писатель и епископ, назначенный церковным собором в Никее в 325 г. Противник арианства, он учредил то, что позже стало доктриной Троицы в своей работе “Воплощение Слова Бога”.

Т.е. вопрос о Цербере.

В этой практике нельзя уклоняться; например: 1) не делая надрез сразу же и предоставляя себе кредит (так сказать): “Я сделаю 10 надрезов, когда сделаю 10 промахов”; 2) говоря “я сделаю промах в виду срочной необходимости; я не обращаю внимания на боль при надрезе”.
Цель всей практики – создать стража, стоящего и охраняющего порог разума; постоянно имея это в виду, необходимо быть способным к детальному исследованию психологии упражнения и организации дела для получения возможно лучшего результата.

Пусть, например, А будет человеком сильных страстей, знатоком Священной Каббалы, вегетарианцем и убежденным “реакционным” политиком; пусть В будет малокровным и аскетичным мыслителем, поглощенным бизнесом и семейными заботами, едоком мяса и убежденным прогрессивным политиком. И пусть ни одна мысль, свойственная “А” не возникнет, когда кольцо находится на пальце “В”, и наоборот.
P.S. An Солнце в Близнецах. Великолепное упражнение – контроль средств выражения. Так, брось вызов миру, чтобы заставить себя улыбаться как “Сэр Эдвард”, которого я видел на острове Кони первого дня Июня 1919 e.v.

© Перевод SYL


Liber RV vel Spiritus sub figura CCVI

Публикация класса Б

Примечание Билла Хайдрика: В Liber опущены разделы 0 и 1, которые были в ранних публикациях Эквинокс 1, том 7, так же как и здесь. Некоторые вещи указывают на то, что эта версия была отредактирована, значительным изменениям подверглась пунктуация и написание больших букв. Редакция оказалась несовершенной, так как в ней было опущено энное количество материала. В оригинале присутствует лишь одна сноска - все остальные примечания - мои. В версии "Эквинокса" также было фото.

2. Пусть Зелатор наблюдает течение своего дыхания.

3.Пусть он постигнет следующие утверждения, и подготовит тщательную запись исследования.

А. Определенные действия индуцируют поток воздуха через правую ноздрю (Пингала); и, наоборот, поток воздуха через Пингалу индуцирует определенные действия.

Б. Иные определенные действия индуцируют поток воздуха через левую ноздрю (Ида), и наоборот.

С. В то время как третий класс действий индуцирует одновременно поток воздуха через обе ноздри (Сушумна), и, наоборот.

Д. Уровень ментальной и физической активности взаимосвязан с тем расстоянием, на котором тыльной стороной руки [если поднять ее на уровень лица - прим. ред.] можно уловить дыхание, идущее от ноздрей

4. Первая практика. - Пусть практикующий концентрируется на процессе дыхания, проговаривая мысленно: "вдох", "выдох", и пусть записывает результаты.

[Эта практика может привести к Махасатипатхана (см. Liber XXV) или вызвать Самадхи. Что бы ни произошло, следует это завершить, когда это определит сам Зелатор или посоветует его Практик].

5. Вторая практика.

Пранаяма. - Эта практика приведена в Liber E. Далее, пусть Зелатор освоит эти практики и постарается овладеть циклом 10-20-40 или даже 16-32-64. Однако пусть это делается очень и очень аккуратно. И когда он полностью освоит Асаны и Пранаяму, пусть он продолжит увеличивать длительность периодов.
Затем пускай он исследует следующие утверждения:

а. Если Пранаяма практикуется должным образом, тело, прежде всего, покроется испариной. Природа этой испарины отлична от той, которая возникает при физической нагрузке. Если Практикующий тщательно разотрет эту испарину по своему телу, он значительно укрепит его.

b. С продолжением практики выделения прекратятся, и тело автоматически станет более стойким. Опишите эту стойкость, как можно более тщательно.

c. Состояние автоматической стойкости разовьется в состояние, характеризующееся жесткими судорожными движениями, над которыми Практикующий не властен, однако результат которых он осознает. Этот результат заключается в том, что тело мягко прыгает с места на место. После первых двух-трех таких подпрыгиваний, Асана не теряется. Тело (по другой теории) почти полностью теряет свой вес и движимо неизвестной силой.

d. Затем тело поднимается в воздух и остается там на ощутимо долгое время, от секунды до часа, и более.

Пусть он далее исследует все ментальные результаты, к которым ведет данная практика.

6. Третья практика.

Для того, чтобы сэкономить время и развить свои способности, пускай Зелатор практикует глубокие вдохи и выдохи, которым он научится из своих предварительных упражнений во время прогулок. Пускай он повторяет священные предложения (мантры) или пускай считает, так чтобы его ступни опускались ритмично, как при танце. Потом пускай практикует Пранаяму, вначале без Кумбахам.

Примечание Билла Хайдрика: В "Эквиноксе" слово "Кумбахам" написано так только в этом отрывке.

И не уделяет внимания ноздрям, кроме как для того, чтобы держать их в чистоте. Пускай он начнет со вдоха в 4 фазы, и выдоха так же в 4 фазы. Пускай он постепенно увеличивает это до 6.6, 8.8, 12.12, 16.16, и 24.24, или более, если это возможно. Далее, пусть он практикует в таких пропорциях: 4.8, 6.12, 8.16, 12.24, и т.д. Далее, если он пожелает, пускай повторит серию, добавляя постепенно возрастающий период Кумбхахам.

Примечание Билла Хайдрика: В "Эквиноксе" написано "Кумбхахам".

7.Четвертая практика.

Продолжая третью практику, пускай он ускорит чтение своей мантры и свой шаг, пока походка не превратится в танец. Это также можно практиковать обычным вальсирующим шагом, читая мантру с интервалом в три шага, как GR: эпсилон - пи- эпсилон - лямбда - тета - омикрон - ню , GR: эпсилон - пи- эпсилон - лямбда - тета - омикрон - ню, GR: альфа - ро - тау - эпсилон - мю - йота - сигма; или лао, лао, Сабао; в таких случаях практику можно посвящать вашему божеству: см. Liber CLXXV. Для вышеприведенного танца лучше использовать мантры неопределенного характера, такие как Греч: Тау - омикрон Греч: эпсилон - иота - ню - альфа - йота Греч: Каппа - альфа - омикрон - ню Греч: Тау - омикрон 'Греч: Альфа - гамма - альфа - дельта - омикрон - ню, или что-то в этом роде.

Примечание Билла Хайдрика: В Эквиноксе последнее слово приведено так: "Греч: гамма - альфа - тэта - альфа - ню".

8. Пятая практика.

Пускай он практикует умственную концентрацию во время танца, а также проведет и изучит следующие эксперименты:

А. Танец становится независим от воли.

Б. Возникает схожий с описанными в пункте 5 (а), (б), (с), (д) феномен.

9. Примечание о глубине и полноте дыхания. При каждом правильном выдохе из тела должен быть вытеснен, по возможности, весь воздух. При этом мышцы гортани, груди, ребер и живота должны быть полностью задействованы, и поддерживаться тем, что верхние части рук прижаты к бокам, а голова - к грудной клетке. При каждом правильном вдохе как можно больше воздуха должно быть войти в легкие.
При каждой правильной задержке дыхания тело должно оставаться абсолютно неподвижным.

Десять минут такой практики могут вызвать обильный пот в любом месте, температура которого 17 или выше градусов по Цельсию. Успехи Зелатора [Ревнителя] в овладении глубиной и полнотой дыхания можно измерить с помощью респирометра. Следует аккуратно усложнять это упражнение, чтобы избежать перенапряжения и возможного повреждения легких. Такую глубину и полноту дыхания, следует соблюдать как можно чаще, даже при ускоренном выполнении упражнений. Исключение составляет лишь шестая практика, приведенная ниже.

10. Шестая практика.

Пускай Зелатор дышит как можно более поверхностно и медленно. Он должен замереть в позе своего наибольшего выдоха и дышать только с помощью мускул своего горла. Он также может попрактиковаться в увеличении периода при быстром дыхании. Эта практика может быть совмещена, когда вы ей уже овладели, с концентрацией на Вишудха-чакре (то есть, пускай он твердо зафиксирует свой разум на точке спины, которая находится напротив глотки.)

Примечание Билла Хайдрика: в "Эквиноксе" взятый в скобки пункт приведен как примечание редактора.

Примечание Билла Хайдрика: начиная с этого момента, текст в "Эквиноксе" расходится с этим текстом. Тут приведен дополнительный пункт

11. " Седьмая практика."

"Пускай Зелатор дышит как можно глубже и быстрее." Пункт, приведенный здесь под номером "Семь", обозначен номером "Восемь" в "Эквиноксе".

11. Седьмая практика.

Пускай Зелатор практикует задержку воздуха следующим образом. В любой момент дыхания пускай он внезапно задержит дыхание, выдерживая побуждение к дыханию, пока оно не пройдет, вернется, и опять пройдет, и так дальше пока он не потеряет сознания, либо вознесясь в Самадхи или другое сверхъестественное схожее состояние, либо впав в забытье.

13. Девятая практика.

Пускай ученик практикует обычные формы пранаямы, однако Кумбхакам следует выполнить после, а не до упражнений. Пускай ученик постепенно увеличивает длительность этого Кумбхакама как и в случае со всем остальным.

14. Примечание, касающееся условий этих экспериментов. Желательные условия - сухой, бодрящий воздух, теплый климат, отсутствие ветра, отсутствие шума, насекомых и всех остальных отвлекающих влияний,

Заметьте, что на ранних стадиях концентрации ума, такие раздражители не берутся в расчет.

уединение, простая еда потребляется в очень маленьких количествах после утренней и обеденной практики, и ни в коем случае не перед практикой. Жизненно необходимым является физическое здоровье, которое следует беречь тщательнейшим образом (Смотрите Liber CLXXXV, "Задача Неофита"). Прилежный и послушный ученик, или Практик Зелатора, поможет ему в его работе. Такой ученик должен быть тихим, терпеливым, проворным, неунывающим, иметь приятные манеры, он также должен быть преданным своему наставнику, и быть достаточно умен, чтобы предугадывать его желания, быть чистоплотным и великодушным, не болтливым, преданным и бескорыстным. При этом всем ему следует быть агрессивным и устрашающим по отношению к незнакомцам и всем враждебным влияниям, очень бдительным стражем границ. Нежелательно чтобы Зелатор привлекал к этому кого-либо, кроме мужчины, за исключением случаев крайней необходимости. Для некоторых из этих целей может сослужить собака, для других - женщина. Также существуют и другие, которые предназначены для служения, однако они не для Зелатора.

15. Десятая практика.

Пускай Зелатор поэкспериментирует, если пожелает, с ингаляциями кислородом, закисью азота (веселящим газом), углекислым газом, а также другими газами, смешанными в небольших пропорциях с воздухом, во время своих практик. Эти эксперименты следует проводить в присутствии опытного медика, и то, в качестве наглядного представления результатов правильной практики, что должно вдохновить Зелатора.

16. Одиннадцатая практика.

Пускай Зелатор во время практик, особенно в течении периода Кумбхакам, устремляет свою волю только к своему Святому Ангелу-Хранителю, направляя свой взгляд то внутрь, то вверх, и заворачивая язык, как будто он собирается проглотить его.

( Последняя операция облегчается отрезанием fraenum linguae, эта операция, если ее проводить, должна быть проведена компетентным хирургом. Мы не советуем этот или другой метод избежания трудностей. Это, тем не менее, безвредно.)

Примечание Билла Хайдрика: Это безвредно, если вас не пугает опасность задохнуться во сне!

Таким образом, практика должна подняться с физического на духовный уровень, так же как слова Ruh, Ruach, Pneuma, Spiritus, Geist, Ghost, и слова почти всех языков, произошли от физического значения "ветер",

Примечание Билла Хайдрика: "Эквинокс" добавляет к этому списку "воздух".

дыхания, или движения, поднявшись к спиритуальному плану. ( RV - старый корень означающий Yoni и поэтому "колесо" (Фр. roue, Лат. rota, wheel), соответствующий семитский корень означает "идти". Так же spirit (дух) связан с "spiral". Ред.)

17.Пускай Зелатор не привязывается ни к каким формулировкам, которые были даны в этой инструкции, и осознает, что советы, данные нами, хотя и подходят в обычном случае, но могут совершенно не подходить ему.


Liber YOD Sub Figura DCCCXXXI

(Эта книга раньше называлась Веста.

Она соотносится с Путем Девы и буквой Йод.)

I

1. В этой Книге все сводится к одному.

2. В ней описаны три метода, посредством которых сознание Многих может слиться в Одно.

II.ПЕРВЫЙ МЕТОД

0.Пусть будет построен Магический Круг, и внутри него на земле будет нарисована печатная буква Тау. Пусть эта Тау будет разделена на 10 квадратов (См. Liber CMLXIII, иллюстрация 1.)

1. Пусть маг будет вооружен Мечом Искусства.

2. Пусть он наденет черную мантию Неофита.

3. Пусть только огонек камфары горит на вершине Тау, и пусть не будет другого света или украшения.

4. Пусть он "откроет" Храм, как описано в DCLXXI, или любым другим удобным способом.

5. Стоя в соответствующем квадрате у границы круга, пусть он изгонит 5 элементов с помощью соответсвующих ритуалов.

6. Стоя на границе круга, пусть он изгонит 7 планет с помощью соответствующих ритуалов. Пусть он в момент своей работы поворачивается лицом к фактическому положению каждой планеты на небесах.

7. Пусть он потом изгонит 12 Знаков Зодиака с помощью соответствующих ритуалов, поворачиваясь лицом к каждому Знаку по очереди.

8. Пусть во время каждого из этих 24 изгнаний он сделает три обхода противосолонь, исполняя знаки Гора и Харпократа на Востоке, когда он проходит место расположения элемента, планеты или знака.

9. Пусть он пройдет в тот квадрат Тау, который соответствует Малкут, и выполнит ритуал изгнания Малкут. Но пусть он не совершает в этом случае обходов по кругу, чтоб не покидать квадрат, но пусть использует формулу и Божественную форму Гарпократа.

10. Пусть он поочередно пройдет в квадраты Иесод, Ход, Нецах, Тиферет, Гебура, Хесед и изгонит их с помощью соответствующих ритуалов.

11. И пусть он знает, что такие ритуалы включают произнесение соответствующих имен Бога наоборот, и также проклятие Сфире в отношении всего того, что она представляет собой и чем отличается и отделяется от Кетер.

12. Продвигаясь к квадратам Бина и Хокма по очереди, пусть он изгонит их также. И как бы он боялся и не трепетал, пусть он изгонит их с помощью высшего ритуала беспредельного могущества. И пусть он внимательно следит, чтобы воля его не дрогнула или не исчерпалась его храбрость.

13. Наконец, пусть он, пройдет в квадрат Кетер, также изгонит ее теми способами, которыми он располагает. В конце, пусть он сделает шаг к огню, чтобы погасить его 4, и, когда он погаснет, пусть он упадет в границах Круга.

III.ВТОРОЙ МЕТОД

1. Пусть Отшельник сядет в свою асану, в своем одеянии, и пусть он медитирует по очереди на каждую часть своего тела, пока эта часть не станет настолько нереальной для него, что он исчезнет из его сознания. Например, если это его правая нога, пусть он коснется этой ноги, и встревожится, думая: "Нога! ...нога. Что это еще за нога? Без сомнения, я не один в своем Убежище". И эта практика должна выполняться не только во время медитации, но и во время дневных занятий.

2. Эта медитация должна сопровождаться рассуждением; таким как "Эта нога - не я. Если я потеряю свою ногу, я все равно останусь собой.

Эта нога - масса изменчивой и разлагающейся плоти, костей, кожи, крови, лимфы и пр., в о время как я - Неизменный и Бессмертный Дух, единообразный, несотворенный, нерожденный, бесформенный, самосветящийся" и т.д.

3. Когда эта практика станет совершенной для каждой части тела, пусть он начнет комбинировать свои действия до тех пор, пока не станет осознавать все тело, как не-Эго и как иллюзию.

4. Пусть потом Отшельник, сидя в своей асане, медитирует на Муладхара-чакру и на ее соответствие силе разума, и пусть разрушает ее тем же способом, какой был описан раньше. А также рассуждая: "Эта эмоция (память, воображение, интеллект, воля, как таковые) - не я.

Эта эмоция преходяща: я неподвижен. Эта эмоция - страсть; я - покой" и т.д.

Пусть и другие чакры будут по очереди разрушены таким образом, каждая - со своим ментальным или моральным атрибутами.

5. В этом упражнении пусть ему поможет собственный психоанализ, так чтобы ни одна часть его сознания не осталась бы таким образом не разрушенной. И он добьется успеха, если будет действовать тщательно.

6. Наконец, устремив всю свою сущность в высшую Сахасрара-чакру, пусть он останется навечно в этой медитации.

7. АУМ.

IV.ТРЕТИЙ МЕТОД

1. Пусть Отшельник стимулирует каждое из чувств по очереди, концентрируясь на каждом, ока оно не перестанет реагировать на стимуляцию.

2. Когда это будет сделано в совершенстве, пусть он комбинирует их одновременно по два. Например, пусть он жует имбирь (вкус и осязание), смотрит на водопад (зрение и слух), смотрит на благовоние (зрение и запах), грызет сахар (вкус и слух) и тому подобное.

3. Когда эти 25 практик будут завершены, пусть он комбинирует по три одновременно, потом по четыре одновременно.

4. Наконец, пусть он комбинирует все чувства на единственном обьекте. И пусть шестое чувство будет также включено. Потом он должен отказаться полностью от всех этих стимуляций, perinde ac cadaver, несмотря на свое желание подчинять себя им.

5. Считается, что этот метод помогает сдерживать демонов Руах, то есть, мысли и воспоминания, и мы с этим согласны. Но если случится так, что они все же проявятся, пусть Отшельник отгородится от них с помощью этого метода.

6. Таким образом, успокаивая голоса Шести, он может получить утонченность Седьмого 7 чувства.

7. АУМГН.

[Мы добавили нижеследующее, которое нам передал друг, в тот момент не являющийся членом A.·. A.·., и подчиненных ему орденов. Он разработал этот метод сам, и мы думаем, что этот метод может быть полезен многим. О.М. ]

(1) Начинающий должен вначале практиковать ритмичное дыхание через нос, в то же время стараясь представить, как дыхание направляется в Аджна-чакру, но не в легкие. Далее должы выполняться упражнения по Пранаяме, описанные в "Храме Царя Соломона", всегда с мыслью, что дышит Аджна. Попытайся увеличивать силу концентрации на Аджну, а не увеличивать длину Кумбхаки, так как поспешное увеличение опасно.

(2)Медленно пройдись в тихом месте, осознай, что ноги двигаются, и изучай эти движения. Пойми, что эти движения порождаются нервными сообщениями, посылаемыми из мозга, и что контролирующая их сила располагается в Аджне. Ноги двигаются автоматически, как у деревянной обезьяны: сила Аджны та, что выполняет работу, та, что ходит. Это не трудно представить и это нужно твердо уяснить, игнорируя все другие ощущения при ходьбе. Используй этот метод для всех других мышечных движений.

(3) Ляг на спину, помести ступни под какую-нибудь тяжелую мебель. Держи позвоночник ровным и руки вдоль тела, медленно поднимись в позицию сидя, с помощью силы, находящейся в Аджне (т.е., постарайся предотвратить разум от сосредоточения на любом другом усилии или ощущении). Потом позволь телу медленно опуститься в первоначальную позицию.

Повтори это 2 - 3 раза, каждый вечер и утро, и постепенно увеличивай количество повторений.

(4) Постарайся перенести все телесные ощущения в Аджну: т.е., "Мне холодно" должно означать "Я чувствую холод" или, еще лучше, "Я ощущая чувство холода" - перенеси это в Аджну, "Аджна ощущает чувство холода" и т.д.

(5) Незначительная боль может быть легко перенесена в Аджну после небольшой практики. Лучший метод для начинающего - вообразить, что в его теле есть боль и что она приходит непосредственно в Аджну. Она не проходит через промежуточные структуры, а идет прямо. После продолжительной практики даже сильная боль может быть перенесена в Аджну.

(6) Зафиксируй разум на основании позвоночника и потом постепенно подними мысли верх, к Аджне.

(В этой медитации Аджня – это Святая Святых, но она темна и пуста). Наконец, старайся изо всех сил направить гнев и любое другое навязчивое ощущение в Аджну. Старайся научиться всегда тщательно размышлять об Аджне, тогда подобные мысли атакуют разум, и пусть Аджна покорит их. Остерегайся мыслей о "своей Аджне". В этих медитациях и практиках Аджна не принадлежит тебе; Аджна - хозяин и работник, а ты - деревянная обезьяна.

Этот документ впервые появился в журнале The Equinox I (7) (1912),с. 93, под названием "Liber Tau sub figura DCCCXXXI".

В Равноденствии сказано: "Этот ритуал предпочтительно выполнять Адепту как Отшельнику, вооруженному жезлом и лампой, вместо указанного в тексте". Если вооружен Жезлом и Лампой, пусть он погасит свет в своей руке. - N.


LIBER Taw-Yod-Shin-Aleph-Resh-Bet (ThIShARB) VIAE MEMORIAE sub

figura CMXIII Книга Путей Памяти Номер 913

A.`.A.`.

Публикация Класса Б

С разрешения N. Fra A.`. A.`.

000. Может быть.

[00. Невозможно было построить книгу эту на основе чистого Скептицизма. Это не так значимо, ибо практика ведёт к Скептицизму и может производиться с его помощью].

0. Данная книга не претендует на то, чтобы стать ключом к высшему достижению. Напротив, результаты определяют уникальность существа Свободного Адепта по отношению к остальной Вселенной и позволяют понять его взаимоотношения с ней.

1. Столь важна эта практика, что невозможно недооценить значимость её для Свободного Адепта. Пусть он ни под каким предлогом не пытается пересечь Пропасть, пока не доведет эту практику до совершенно удовлетворяющего его состояния.

2. Ибо в Пропасти усилия невозможны. Пропасть пересекается благодаря единству Адепта с его Кармой. Две силы помогают ему:

1) притяжение Бина

2) импульс его Кармы; и простота, и безопасность пересечения ее зависят от силы и направления импульса второй.

3. Если кто-то поспешит совершить преодоление и взять на cебя не подлежащую отмене Клятву Пересечения Пропасти, он может потеряться в Эонах бесконечных страданий. Он может быть даже отброшен назад, к Хесед, с тяжелой Кармой неудачи, которая добавится к его исходному несовершенству.

4. Говорится даже, что при некоторых обстоятельствах можно упасть с Древа Жизни и остичь Башни Черных Братьев.

Но мы почтём, что это невозможно для адепта, достигшего своей степени честно, или даже для человека, который хоть на секунду пожелал помочь человечеству: «те, кто обладают книгой 185, отметят, что на каждой ступени, за исключением одной, от аспиранта требуется служение тем, кто ниже его в иерархии Ордена», пусть его стремление и было изначально основано на тщеславии или ином несовершенстве.

5. Пусть Адепт, нашедший результат медитации несовершенным, откажется от Клятвы Пересечения Пропасти и живет так, чтобы Карма его набирала силу и направление, которое требуется для выполнения задачи в будущем.

6. Память необходима для индивидуального сознания. Иначе разум был бы просто чистым листом, на который падают тени. Но мы видим, что разум не только сохраняет впечатления, то он построен так, чтобы сохранять некоторые из них лучше, чем другие. Поэтому великий учёный-классик Сэр Ричард Джебб, был не способен пройти школьную программу по математике, необходимый для поступления в Кембриджский Университет, потребовалось специальное решение администрации, для того, чтобы его принять.

7. Первый метод, который будет рассмотрен, детально описан в работе Бхиккху Ананда Меттейя «Тренировка Разума» (Equinox, I.5, стр. 28-59 и особенно 48-56). Нам особенно нечего изменить или добавить. что касается Клятвы Пересечения Пропасти, самым важным результатом этого метода является освобождение от всех желаний или привязанностей, которые эти желания порождают. торой результат – помочь адепту во втором методе, давая ему дальнейшие данные для изучения.

8. Стимуляция памяти, полезная в обеих практиках, может выполняться посредством обычной медитации (Liber Е), на некотором уровне, где обычные воспоминания всплывают в неизмененном виде. На этом этапе

Адепт может работать, оставаясь на этом уровне, и усиливая вспышки воспоминаний, вместо того, чтобы их гасить.

9. Заратустра сказал: «Изучайте Реку Души, откуда и в каком порядке вы появились; тогда, хотя вы и стали слугой души, вы снова сможете вознестись к тому Порядку (прим. перев.: «порядок» и «Орден» в английском обозначаются одним словом: Order) (A.`.A.`.) из которого вы снизошли, объединяя работы (Карма) со Святым Разумом (Дао)».

10. Результат Второго Метода покажет Адепту, на что направлены его силы. Когда он преодолеет Пропасть и станет NEMO, возвращение течения заставит его появиться на Небесах Юпитера как утренняя или вечерняя звезда. «[Формула Великой Работы «Solve et Coagula» может интерпретироваться так: Solve, растворение Я в Бесконечности.

Coagula, представление Бесконечности в твердой форме внешнему. Обе вещи необходимы для исполнения Задачи Мастера Храма]». Другими словами, он должен раскрыть природу своей работы. Так, Мохаммед был Братом, отраженным в Нецах, удда – Братом, отраженным в Ход, или, как иные говорят, в Даат. Данное воплощение Брата П. для внешнего проявляется как Тиферет, для внутреннего наблюдателя – как путь знака Льва.

11. «Первый метод»:

Пусть Свободный Адепт сначала натренирует себя мыслить в обратном направлении, как указано ниже:

а) Пусть он пишет в обратную сторону, обеими руками.

б) Пусть научится ходить пятясь.

в) Пусть он постоянно смотрит, если это возможно, фильмы и прослушивает фонозаписи в обратном направлении, и пусть приучит себя к тому, чтобы этот порядок – казался ему естественным, а то, что он смотрит или слушает, воспринималось бы как целое.

г) Пусть научится говорить в обратном направлении: для «Я это Он» пусть говорит «Но Отэ Я».

д) Пусть он научится читать в обратном направлении. В этой практике обмануть себя особенно трудно, так как умеющий читать видит всё предложение целиком. Пусть его ученик читает ему в обратном направлении, сначала медленно, потом быстрее.

е) Пусть поразмыслит и разработает иные методы.

12. Из-за всего этого, поначалу его мозг будет переполнен чувством какого-то дискомфорта; далее этот мозг попытается обойти сложность с помощью уловок. Он попытается притвориться, что работает вспять, однако на самом деле будет работать в обычном направлении. Сложно объяснить природу этой уловки, но она довольна очевидна для тех, кто производил практики А и Б хотя бы пару дней. Становится просто их выполнять, и человек начинает думать, что он продвигается, но внимательный анализ разрушит эту иллюзию.

13. Начав тренировку мозга таким образом, и достигнув некоторых результатов, пусть Свободный Адепт примет Асану и сначала подумает о своем нынешнем отношении, потом том, что он принял Асаны, потом – о том, как вошел в комнату, потом – как оделся и т.д., по порядку событий. И пусть он напряженно думает о каждом действии, как о происходящем наоборот. Недостаточно думать «я сижу здесь, а до того я стоял, до того я вошел в комнату». Эта уловка выявляется предыдущими практиками. Последовательность должна течь не в виде «жзи-где-абв», но «изжедгвба»: не конь мой это», а «ньок йом от».

Чтобы достичь такого уровня, чрезвычайно полезна практика г.

Мозг будет постоянно стремиться выправить себя, скоро научившись считать слово «ньок» просто ещё одним обозначением для слова «конь». С этим надо постоянно бороться.

14. На ранних стадиях практики следует вспоминать действия в малейших нюансах, ибо привычка мозга думать вперед будет вначале непреодолима. И тогда размышление о больших и сложных действиях будет давать серию событий, которую ожно символически описать, как «хцчшщъыьэюя-клмнопрстуф-абвгджежзи». Если разорвать эту схему на части, можно получить «ъыьэ-юя-щъыцчш-уфх-рстн-оп-клм-жзи-где-вб-а», что гораздо ближе к желаемому «яюэьыъщшчцхфутсрпонмлкизжедгвба».

15. Способности серьезно различаются, но для Свободного Адепта нет причины расстраиваться, если после старательной месячной практики он находит, что его мозг способен работать в обратном направлении лишь несколько секунд.

16. Свободный Адепт должен концентрировать усилия не на том, чтобы углубиться в прошлое как можно дальше, но на том, чтобы создать совершенную картину того, что происходило в последние пять минут.

17. Когда это представление о пяти минутах назад будет отработано в совершенстве, Свободный Адепт может увеличивать время - на своё усмотрение - для того, чтобы так же проработать события часа, дня, недели, и так далее. Трудности исчезают с продвижением; расширение от дня до всей жизни окажется не столь трудным, как совершенное представление о пяти минутах.

18. Эта практика должна повторяться как минимум четырежды в день, вначале прогресс проявится в ускорении работы мозга, и затем в появлении большого количества новых воспоминаний.

19. Весьма полезно размышлять во время практики, - что со временем начинает происходить почти механически, над эффектом, - появляющимся в результате действий. Это помогает памяти объединить воспоминания и готовит адепта к предварительной практике второго метода.

20. Позволив разуму вернуться несколько сотен раз к часу рождения, он должен попытаться проникнуть далее этого периода. Если он должным образом натренирован действовать вспять, в этом сложности не будет, хотя это одна из самых сложных точек практики.

21. Может быть, после этого память сообщит адепту о каких-ибо предыдущих существованиях. Где это возможно, пусть это будет проверено, с точки зрения фактов, следующим образом:

22. Очень часто людям, которые попадают в какое-то, где они никогда не были, это место кажется знакомым. Причиной тому может служить путаница в мыслях или воспоминаниях, но это можно воспринять как факт. Если вдруг адепт «вспоминает», что он в прошлой жизни был в некотором городе, например, в Кракове, который он в этой жизни ещё не посещал, пусть он опишет по памяти вид Кракова и его обитателей, называя их имена. Пусть подробно расскажет о городе и его традициях. И сделав это весьма детально, пусть подтвердит это в общении с историками и географами, или лично посетив этот город, помня о том (в похвалу или в порицание его собственной памяти), что историки и географы тоже способны делать ошибки. Но пусть не доверяет своей памяти, не принимает свои выводы за акты и не действует в соответствии с ними до того, как самым адекватным образом не проверит их.

23. Данный процесс проверки памяти следует применять для ранних воспоминаний о детстве и юности, сравнивая их с воспоминаниями и записями других, однако всегда помня о том, что ошибаться могут даже такие источники.

24. Когда все это будет отработано в совершенстве так, что память сможет возвращаться во времена чрезвычайно далекие, пусть Свободный Адепт размышляет над бесполезностью всех этих лет и над их результатом, отделяя преходящее и бесполезное от вечного. И может случиться так, что он, будучи лишь Свободным Адептом, узрит все безнадежным и полным горести.

25. Когда это станет так, без промедления примет он Клятву Пересечения Пропасти.

26. «Второй Метод».

Пусть Свободный Адепт, укрепившись в практике Первого Метода, начнет предварительные практики Второго Метода.

27. «Второй Метод».

Предварительные практики.

Пусть он, приняв Асану, начнет размышлять о каком-либо обытии и проследит его вплоть до непосредственной причины. Пусть это будет сделано сполна и скрупулезно. Вот, например, тело выпрямлено и неподвижно. Пусть адепт размышляет обо всех силах, которые на него воздействуют; в начале – учтет притяжение Земли, Солнца, планет, далеких звезд,- нет, любой частички пыли в комнате, одна из которых, будучи вдруг аннигилирована, могла бы заставить тело двигаться, хотя и совершенно незаметно. Также – сопротивление пола, давление воздуха и другие внешние факторы. Во-вторых, внутренние силы, которые поддерживают его, обширную и сложную механику скелета, мускулы, кровь, лимфа, костный мозг, - все, что составляет человека. В-третьих, нравственные и интеллектуальные силы, разум, волю, сознание. Пусть он с тем же пылом продолжает размышлять в поисках Природы, не оставляя в стороне ничего.

28. Далее пусть он подумает об одной из непосредственных причин своего положения и просчитает его равновесие: например, воля. Что побуждает волю помогать поддерживать тело в вертикальном положении и неподвижности?

29. Когда это будет выяснено, пусть он выберет одну из сил, определяющих его волю, и изучит ее аналогичным способом; пусть этот процесс продолжается в течение многих дней, до тех пор, пока взаимозависимость всех вещей не станет истиной, которая будет впитана самой сутью его существа.

30. Завершив это, пусть он прослеживает свою личную историю, особое внимание уделяя причинам каждого события. В этой практике до некоторой степени он может игнорировать всеобщие силы, постоянно воздействующие на нас, такие как притяжение массивных тел; пусть сконцентрирует свое внимание на главных определяющих или воздействующих причинах. Например, он сидит, возможно, в испанской деревеньке. Почему? Потому, что в Испании тепло, это место располагает к медитации, а в городах шумно и слишком много людей.

Почему в Испании тепло? И почему он желает медитировать? Почему он выбрал Испанию, а не теплую Индию? На последний вопрос: потому, что Испания ближе к его дому. И почему его дом близок к Испании? Потому, что его родители были германцами. И почему его родители оказались в Германии? И так далее в течение всей медитации. 31. На следующий день пусть он начнет с другого вопроса, каждый день пусть придумывает новые вопросы не только касательно его текущих обстоятельств, но и абстрактные вопросы. Таким образом, пусть объединит преобладание воды на поверхности земного шара с необходимостью ее для всех известных нам форм жизни, а также с особыми гравитационными и физическими свойствами воды. И пусть, в конце концов, достигнет понимания необходимости и согласованности всех вещей, не той согласованности, в которую верили ученые прошлого, говоря, что все создано для блага и удобства человека, но как основополагающую механическую согласованность, финальным законом которой является «инерция». И в этих медитациях пусть он как чумы остерегается любых чувственных или образных мыслей.

32. Второй Метод. Сама практика.

Усовершенствовав в уме эти концепции, пусть он применит их к своей собственной карьере, объединяя воспоминания в цепочке необходимости. И пусть его последним вопросом будет: для чего я пригоден? Какая служба может стать моим доказательством перед Братьями А.`. А.`., если я пересеку Пропасть и попаду в Город Пирамид?

33. Чтобы уяснить природу этого вопроса и метод решения, пусть он подумает о пути размышления анатома, реконструирующего животное по одной кости. Как простой пример.

34. Предположим, я всю жизнь жил среди дикарей, и рядом с берегом моего острова разбился и был выброшен на сушу корабль. Среди груза оказалась неповрежденная «виктория» (прим. перев.: разновидность конного экипажа). Зачем она нужна? Колеса говорят о дорогах, гладкость колес – о ровных дорогах, тормоза – о том, что дороги холмисты. Наличие оглобли говорит о том, что движение осуществлялось посредством животного, высота и длина предполагает животное размером с лошадь. Открытость повозки предполагает легко переносимый климат большую часть года. Высокое положение повозки предполагает переполненные улицы или энергичность животных, используемых для передвижения ее. Сидения говорят о том, что она, скорее всего, использовалась для перевозки людей, а не товаров, тент – о том, что дождь иногда лился или что солнце порой пекло. Наличие рессор предполагает умение работать с металлом; лакировка - о высококачественной ручной работе.

35. Таким же образом пусть адепт размыслит и о самом себе. Сейчас, когда он готов прыгнуть в Бездну, гигантское Почему? стоит перед ним, замахнувшись на него дубиной.

36. Нет ни малейшего атома, которая, будучи удален, не изменил бы его; не было ни единого бесполезного момента в его прошлом. Тогда что есть его будущее? «Виктория» - не телега; она не предназначена для перевозки сена. И это не гоночная повозка, она не предназначена для бегов.

37. Итак, адепт обладает военным гением или великолепно знает греческий; как эти достижения могут помочь в его деле или в деле Братьев? Он был казнен Кальвином или забит камнями Езекией; когда он был змеей, он был убит деревенским жителем, а когда был слоном, был убит в битве под Гамилькаром. Как такие воспоминания могут ему помочь? До тех пор, пока он не натренирует свое сознание относительно каждого события прошлого и не найдет цель каждого нюанса его нынешнего существования известный мне брат был чрезвычайно запутан этой медитацией. В один из дней, когда он вместе с лошадью упал с двенадцатиметрового утеса, не получив ни одной царапины, он вспомнил, что не раз избегал гибели, находясь на волосок от нее. Это событие оказалось решающим фактором в его задаче и, случившись, решила ее мгновенно. О.М.

{заметка Б.Хайдрика: здесь Кроули говорит о самом себе, и это событие описывается в его рассказах о прогулках в Китае},

он не сможет правильно найти верные ответы даже на Три Вопроса, которые были поставлены перед ним, даже Три Вопроса Ритуала Пирамид; он еще не готов принять Клятву Пересечения Пропасти.

38. Достигши просветления в этом, пусть он примет Клятву Пересечения Пропасти; да, пусть он примет Клятву Пересечения Пропасти.

Перевод Fr. Taavat Haor

Редакция Retenu


Liber Samekh

Настоящий Ритуал проводился Зверем 666 для Достижения Знания и Собеседования Святого Ангела Хранителя в течение Полугодия исполнения Операции Священной Магии АБРАМЕЛИНА МАГА

ОФИЦИАЛЬНАЯ ПУБЛИКАЦИЯ А.'. А.'.

Класса для Степени Младшего Адепта

Подготовлено An XVII, Солнце в Деве, в Аббатстве Телемы в Чефалу Зверем 666 для использования Братом PROGRADIOR

ЧАСТЬ I

Evangelii Textus Redactus

ИНВОКАЦИЯ

Магически восстановленная, с включением значений ВАРВАРСКИХ ИМЕН

Этимологически или Каббалистически вычисленных и расшифрованных в понятиях английского языка

Секция А.

Клятва

1. Тебя призываю, о, Нерожденный!

2. Тебя, создавшего Землю и Небеса

3. Тебя, создавшего Ночь и День

4. Тебя создавшего тьму и Свет

5. Ты есть ASAR UN-NEFER ("Я стал Совершенным"): Которого не видел никто никогда.

6. Ты IA-BESZ ("Истина в Материи")

7. Ты IA-APOPHRASZ ("Истина в Движении")

8. Ты отделил Праведное от Неправедного

9. Ты создал Женское и Мужское.

10. Ты породил Семя и Плод

11. Ты создал людей для любви и ненависти друг к другу

Секция Аа.

1. Я ANKH-F-N-KHONSU твой Пророк, которому Ты вверил Свои Тайны, Церемонии KHEM'а

2. Ты создал влажное и сухое, то, что питает всю сотворенную Жизнь.

3. Слушай Меня, - Ангела PTAH-APO-PHRASZ-RA (см. ниже): это Твое Истинное Имя, переданное Пророкам KHEM'а

Секция В.

ВОЗДУХ

Услышь Меня: -

AR "О, Солнце, что струится и дышит"

ThIAF "О, Солнце IAF! О, Львино-Змеиное Солнце, О, Зверь, что несется вперед, О, молния, породившая Жизнь!"

RhEIBET "Ты - тот, кто течет! Ты - тот, кто движется!"

A-ThELE-BER-SET "Ты - Сатана-Солнце Хадит, что движется помимо Воли!"

A "Ты - воздух! Дыхание! Дух! Ты - безграничный и необузданный!"

BELAThA "Ты - Сущность, Воздух быстротечный, Изменчивость!"

ABEU "Ты - странник, Всеобщий Отец!"

EBEU "Ты - Странник, Всеобщий Дух!"

PhI-ThETA-SOE "Ты - Сияющая Сила Дыхания! Ты - Львино-Змеиное Солнце! О, Избавитель, спаси!"

IB "Ты - Ибис, тайная одинокая Птица, нерушимая мудрость, чье Слово в Истине, творящее Мир своей Магией!"

ThIAF "О, Солнце IAF! О, Львино-Змеиное Солнце, Зверь, который мчится вперед, О, молния, породившая Жизнь!"

Концепция Воздуха - сияющая среда, где обитает Солнечно-Фаллическая Птица, Святой дух" Меркурианской Природы.

Услышь меня, и прикажи всем духам покориться! Дабы все Духи Небосвода, Эфира, Земные или Подземные, и духи Суши, и Воды, и Вихрей Воздуха, крушащего Огня, любое Заклинание и всякий Бич Божий повиновались мне.

Секция С.

ОГОНЬ

Тебя призываю, Ужасный и Невидимый Бог, Тебя, обитающего в Пустыне Духа: -

AR-O-GO-GO-RU-ABRAO "Ты - духовное Солнце! Сатана, ты - Око, ты - Вожделение! Кричи громче! Кричи громче! Вращай Колесо, О, мой Отец, О, Сатана, О, Солнце!

SOTOU "Ты - Спаситель!"

MUDORIO "Безмолвие! Открой мне Свою Тайну!"

PhLARThAO "Дай мне сделать глоток, Ты - Фаллос, Ты - Солнце!"

ООО "Сатана, ты - Око, ты - Вожделение! Сатана, ты - Око, ты - Вожделение! Сатана, ты - Око, ты - Вожделение!"

АЕРЕ "Ты - самопроизведенный, самоопределенный, возвышенный, Высочайший!"

Нерожденный.

(См. выше) Концепция Огня - сияющая среда, где обитает Солнечно-Фаллический Лев Уранианской Природы.

Услышь меня, и прикажи всем духам покориться! Дабы все ухи Небосвода, Эфира, Земные или Подземные, и духи Суши, и Воды, и Вихрей Воздуха, крушащего Огня, любое Заклинание и всякий Бич Божий повиновались мне.

Секция D.

ВОДА

Услышь Меня: -

RU-ABRA-IAF "Ты - Колесо, ты - Лоно, в котором - Отец IAF"

MRIODOM "Ты - Море, Обитель!"

BABALON-BAL-BIN-ABAFT "Бабалон! Ты - Блудница. Ты - Врата Великого Бога ON! Ты - Госпожа Понимания Путей!"

ASAL-ON-AI "Приветствую Тебя, Невозмутимая, сестра и невеста ON, Бога, который сть все и ничто, Силой Одиннадцати!"

APThEN-IAF "Ты - Сокровище IAO!"

I "Ты - Дева обоеполая! Ты - Тайное Семя! Ты неоскверненная Мудрость!"

PhOTETh "Обитель Света...............................................

ABRASAX ... Отца, Солнца, Хадита, заклинания она Гора!"

AEOOU "Наша Госпожа Западных Врат Небес!"

ISChURE "Ты - Могущество!"

Могущественный и Нерожденный!

Концепция Воды - сияющая среда, где обитает Солнечно-Фаллический Дракон-Змей Нептунианской Природы.

Услышь меня, и прикажи всем духам покориться! Дабы все Духи Небосвода, Эфира, Земные или Подземные, и духи Суши, и Воды, и Вихрей Воздуха, крушащего Огня, любое Заклинание и всякий Бич Божий повиновались мне.

Секция Е.

ЗЕМЛЯ

Я призываю Тебя: -

МА "О, Мать! О, Истина!!

BARRAIO "Ты - Масса! "

IOEL "Приветствую, Тебя, О, сущая!"

KOThA "Ты - Пещера!"

AThOR-e-BAL-O "Ты - Богиня Красоты и Любви, Которую Сатана, созерцая, вожделеет!"

ABRAFT "Отцы, женско-мужские, желают Тебя!"

Концепция Земли - сияющая среда, где обитает Солнечно-Фаллический Гиппопотам Венерианской Природы.

Услышь меня, и прикажи всем духам покориться! Дабы все Духи Небосвода, Эфира, Земные или Подземные, и духи Суши, и Воды, и Вихрей Воздуха, рушащего Огня, любое Заклинание и всякий Бич Божий повиновались мне.

Секция F

ДУХ

Услышьте Меня: -

AFT "Женско-Мужские Духи!"

ABAFT "Женско-Мужские Владыки!"

BAS-AUMG "Вы - Боги, шествуете, провозглашая AUMGN. Слово, произнесенное (А) Свободным Дыханием; (U) Дыханием, подчиненным Воле; (М) и остановившее Дыхание; (GN) для Вечного Дыхания; символизируя, т.о, все течение духовной жизни. А - Полубог, не имеющий формы; U это шестисложный солнечный звук физической жизни, треугольник Души сплетенный с треугольником Тела; М - безмолвие "смерти"; GN - носовой звук порождения и знания.

ISAK "Идентичная Точка!"

SA-BA-FT "Нуит! Хадит! Ра-Хор-Хуит! Приветствую Тебя, великий Необузданный Зверь! Приветствую Тебя, IAO!"

Секция Ff

1. Вот Повелитель Богов:

2. Вот Повелитель Вселенной

3. Вот тот, Кого страшатся Ветра. Вот Он, создавший Голос Своим приказанием, - повелитель Всего!

Царь, Правитель, Помощник!

Услышь меня, и прикажи всем духам покориться! Дабы все Духи Небосвода, Эфира, Земные или Подземные, и духи Суши, и Воды, и Вихрей Воздуха, крушащего Огня, любое Заклинание и всякий Бич Божий повиновались мне.

Секция G.

Дух

Услышь Меня: -

IEOU "Солнце, живущее во мне!"

PUR "Ты - Огонь! Ты Шестилучевая звезда-посвятитель, окруженная Силой и Огнем!"

IOU "Душа, живущая во мне!" PUR (См. Выше)

IAFTh "Солнечно-Львиный Змей, приветствую Тебя! Приветствую Тебя, Великий Необузданный Зверь, тебя –IAO!

IAEO "Дыхание моей души, дыхание моего Ангела!"

IOOU "Вожделение моей души, вожделение моего Ангела!"

ABRASAX (См. выше)

SABRIAM "Вперед, за Святым Граалем! Вперед, за Чашей Бабалон!

Вперед, за моим Ангелом, извергающим себя в мою Душу!"

ОО "Око! Сатана! мой Повелитель! Вожделение козла!"

FF "Мой Ангел! Мой Посвятитель! Ты един со мной - Шестилучевой Звездой!"

AD-ON-A-I "Мой Повелитель! Мое тайное "я", по ту сторону "я", Хадит, Всеобщий Отец! Приветствую Тебя, -ON, Солнце, Жизнь Человека, Пятиконечный Огненный Меч! Ты Козел, вознесшийся над Землей в Вожделении, ты - Змей, распростершийся на Земле в Жизни!

Святейший Дух! Мудрейшее Семя! Невинное Дитя! Непорочная Дева! Отец Сущего! уша всех Душ! Слово всех Слов, явись ко мне, О, сокровеннейший Свет!"

EDE "Поглоти меня!"

EDU "Ты поглощаешь меня!"

ANGELOS TON ThEON "Ты Ангел Богов!"

ANLALA "Поднимись во Мне, растекаясь свободно, Ты, который Ничто, который ничто, и произнеси Свое Слово!"

LAI "Я - тоже Ничто! Я Желаю Тебя! Я созерцаю Тебя! О, Мое Ничто!"

GAIA "Взметнись, Земля!" (Это также предсмертный призыв к Земле,

Матери; ибо с этого момента церемонии Адепт должен разорвать свои земные связи умереть для самого себя в оргазме этой операции).

АЕРЕ "Ты - возвышенный! Она (т.е. духовное "семя", тайные идеи Адепта, безудержно извлекаемые из "Ада" любовью Ангела) извергается, бьет наружу!"

DIATHARNA THORON "Смотри, как разбрызгивается семя бессмертия"

Секция Gg

1. Я - это Он! Нерожденный Дух! Чьи стопы зрячи: Сильный и Бессмертный Огонь!

2. Я - это Он! Истина!

3. Я - это Он! Кто ненавидит зло, творящееся в Мире!

4. Я - это Он! Кто грохочет и ечет молнии!

5. Я - это Он! Кто орошает Жизнь Земли!

6. Я - это Он! Чьи уста пламенеют вечно!.

7. Я - это Он! Отец Света и тот, кто проявляется в Нем!

8. Я - это Он! Милосердие Миров!. "Сердце, Обвитое Змеем" - вот мое имя!

Секция Н

"Поручение Духу" Явись и следуй за мной: И прикажи всем духам покориться! Дабы все Духи Небосвода, Эфира, Земные или Подземные, и духи Суши, и Воды, и Вихрей воздуха, крушащего Огня, любое Заклинание и всякий Бич Божий повиновались мне.

Секция J

Провозглашение Зверя 666

IAF: SABAF

Таковы слова!

ЧАСТЬ II

Ars Congressus Cum Daemone

Секция А

Пусть Младший Адепт встанет в круг на квадрат Тифарет, вооруженный Жезлом и Кубком; но пусть он, на всем протяжении, исполняет Ритуал в своем Теле Света. Он может сжечь Печенье Света или Благовоние Абрамелина; он ожет подготовиться с помощью Liber CLXXV, чтения Liber LXV и практики Йоги. Он может призвать Хадит с помощью "вина и особых снадобий" [Liber al vel Legis II:22] если такова его воля. Он готовит круг с использованием ритуала Изгнания и Освящения, и т.п.

Он декламирует Секцию А, перечисляя перед Его Святым Ангелом Хранителем атрибуты этого Ангела. Каждая фраза должна быть реализована с полной концентрацией силы, для того чтобы войти в Самадхи настолько, насколько возможно для провозглашении истины.

Строфа 1

Он идентифицирует своего Ангела с Айн Соф, из которого проявляется Кетер; формулирование Хадит в Безграничном Теле Нуит.

Строфы 2, 3, 4

Он утверждает, что Его Ангел создал (с целью самореализации через проекцию в обусловленной Форме) три пары противоположностей:

а) Фиксированное и Летучее;

b) Непроявленное и Проявленное; и

с) Неподвижное и движущееся. Другими словами, Негативное и Позитивное, по отношению к Материи, Разуму и Движению.

Строфа 5

Он провозглашает своего Ангела как "Сотворившего Себя Совершенным"; добавляя, что его Личность непостижима в своем совершенстве. В Ритуале Неофита G.·. D .·..

Иерофант есть воплощенный Осирис, который приводит кандидата, потенциального Осириса, к идентификации с самим собой.

Но в новом Эоне Иерофант это Гор, следовательно, Кандидат тоже становится Гором. Какова же тогда формула инициации Гора? Она не более чем "Человек, прошедший сквозь Смерть". Она будет соответствовать природному развитию Ребенка. Его испытания не будут больше считаться катастрофичными.

Их тайный знак - "Дурак": невинный и бессильный Ребенок-Гарпократ, становящийся Взрослым Гором после получения Жезла. "Der reine Thor" захватывает Святое Копье. Бахус становится Паном. Святой Ангел Хранитель - Бессознательное Творческое Я - духовный Фаллос. Его знание и собеседование способствуют оккультной зрелости. Следовательно, будет разумным заменить имя Асар-Ун-Нефер на Ра-Хор-Хуит в начале, и на имя собственного Святого Ангела Хранителя, когда оно будет сообщено.

Строфа 6

Он приветствует Его как BESZ, Материю, которая разрушена и поглощена Божеством, с целью Воплощения Бога.

Строфа 7

Он приветствует его как APOPHRASZ, Движение, которое разрушено и поглощено Божеством, с целью Воплощения Бога. Совместное действие этих двух Дьяволов состоит в том, чтобы позволить Богу, на которого они охотятся, проникнуться наслаждением существования через Таинство разделения "Жизни" (Хлеб - плоть BESZ) и "Любви" (Вино - кровь или яд APOPHRASZ).

Строфа 8

Он приветствует своего Ангела как "вкусившего Плод Древа Познания Добра и Зла"; другими словами, получившего мудрость (в Диаде, Хокме), чтобы понять формулу равновесия, которая стала Его собственной, и существующую возможность безошибочно применить свое "Я" к Своей самоназначенной среде.

Строфа 9

Он провозглашает Своего Ангела как положившего Закон Любви в основу Магической формулы Вселенной, с помощью которой Он может опять разложить феноменальное на его ноуменальные фазы, соединением двух любых противоположностей в экстатическом пылу.

Строфа 10

Он провозглашает Своего Ангела как определившего, что эта формула Любви должна осуществить не только растворение разделенности Любовников внутри. Его собственной безличной Божественности, но их координацию "Ребенке", который берет все самое главное от своих родителей и формирует более высокий порядок Бытия, чем родительский, таким образом, каждая такая генерация является алхимическим прогрессом на пути к совершенству в управлении последующими усложнениями.

Как строфа 9 утверждает Инволюцию, Строфа 10 утверждает Эволюцию.

Строфа 11

Он провозглашает Своего Ангела как изобретателя этого метода самореализации; цель Воплощения - получить его реакцию на отношения с другими воплощенными Существами, и исследовать их реакции вместе другими.

Секция Аa

Строфа 1

Адепт заявляет о своем праве войти в сознательные отношения со Своим Ангелом, в той области, где Ангел Сам учит его Священной Магии, посредством которой он может продолжать эту связь. "Mosheh" - это M H, структура Иехида (Jechidah), Хиа (Chiah), Нешама (Neshamah), Руах (Ruach), - Сфирот от Кетер до Йесод - т.к. 45 - сумма 1-9 до Sh, 300 - это сумма 1-24, которая добавлена к тем Девяти сверх 50 чисел (смотри в Liber D, значения и корреспонденцию 9, 15, 24 ,45 300, 345). 45 - то, кроме того, A D M, MDA, человек. "Mosheh" - это, таким образом, имя человека в качестве Бого-скрывающей формы.

Но в Ритуале пусть Адепт заменит это "Mosheh" на свой собственный девиз в степени Младшего Адепта.

Вместо "Ishrael" пусть предпочтет свой собственный Магический Путь, в соответствии с обязательствами его Клятвы в нашем Святом Ордене (Зверь 666 Сам использовал "Ankh-f-n-Khonsu" и "Khem" в этой секции).

Строфа 2

Адепт напоминает своему Ангелу, что Он создал ту Субстанцию, о которой Гермес писал в Изумрудной Скрижали, и которая должна объединить в себе все противоположные формы Бытия, и, таким образом, служить талисманом, заряженным Духовной Энергией Существования, Эликсиром или Камнем, который состоит из физических основ Жизни.

Это Провозглашение помещено между двумя персональными воззваниями к Ангелу, как бы претендуя на получение привилегии участвовать в Евхаристии, которая создает, поддерживает и освобождает все.

Строфа 3

Здесь он утверждает, что сам является "Ангелом" или вестником своего Ангела; что он есть разум и тело, чьи обязанности - получить и передать Слово своего Ангела. Он приветствует своего Ангела не только как "un-nefer" (Совершенного) "Asar" (Себя сделавшего) как человек, но как Рtah-Apophrasz-Ra, индивидуальность (Хадит) скрытую в Драконе (Нуит) и таким образом проявленную как Солнце (Ra-Hoor-Khuit).

"Яйцо" (или Сердце) "обвитое Змеем" - родственный символ; идея, выраженная позже в Ритуале (См. Liber LXV, которая рассматривает это во всей полноте).

Секция B

Адепт двигается от созерцания к действию в секциях следующих от В до Gg.

Он путешествует астрально вокруг круга, творя соответствующие пентаграммы, сигилы и знаки.

Его направление против часовой стрелки (противосолонь). Таким образом, он совершает три дуги, каждая из которых покрывает три четверти круга.

Он должен сделать знак Входящего, повернувшись по Кибле (Кибла - у мусульман, направление молящегося лицом в сторону Мекки), в Направлении Болескина. Это позволяет вобрать силу природного излучения исходящую из этой точки и проецирует ее по направлению траектории движения Мага. "Возвысь себя! Ибо нет подобного тебе ни среди людей, ни среди Богов! Возвысь себя, О мой пророк, твой стан должен превысить звезды. Они будут поклоняться твоему имени, квадратному, мистическому, замечательному числу человека: и имя дома твоего 418"

"Но ваше священное место останется нетронутым столетиями: хотя огнем и мечом но будет сожжено и разрушено, там останется дом невидимый и будет стоять он до падения Великого Равноденствия; когда восстанет Хрумачис и двужезлый займет мой трон и место.

Другой пророк восстанет, и принесет свежий жар с небес; другая женщина пробудит вожделение и поклонение Змею; другая душа Бога и зверя смешается в жреце земного шара; другая жертва запятнает гробницу; другой король будет править; и блаженство не будет больше литься к мистическому Соколиноголовому Повелителю!")

В этих инвокациях он должен расширить свой "охват" и рост до предела, принимая форму и осознание Элементного Бога стороны света. После того он начинает вибрировать "Варварские Имена" Ритуала.

И пусть он не только наполнит все свое бытие до самых краев силой Имен; но пусть он формулирует свою Волю, понимаемую до конца как динамический аспект своего Творческого Я, представляя подходящий символ.

Речь не идет о формах Луча Света или Пламенного Меча, или чего-то подобного, за исключением личного Проводника Святого Духа, который есть посвященный Бафометом, его силой, сокрытой во Льве и Змее, через которых Его Образ может дивно проявляться на Земле.

Путь затем Адепт расширит свою Волю в этой воображаемой форме за пределы круга, и пусть она сияет Светом, подходящим для призываемого элемента, и пусть каждое Слово выпускается Стрелой с пылким импульсом, как если бы голос отдавал команду, побуждающую резкое движение вперед. Пусть также каждое Слово постепенно набирает властность, так, чтобы Второе Слово было вдвое более побуждающим, чем Первое, Четвертое вдвое более Третьего, и так до конца.

Кроме того, пусть Адепт устремится всем своим сознанием за произносимыми Словами. Затем, в финальном Слове, пусть он вернет свою Волю обратно, внутрь себя, давая ей течь медленно, и пусть он предложит себя, как Артемида - Пану, чтобы эта однородная концентрация Элемента очистила его полностью и овладела им со всей страстью.

В этом состоянии Причастия, став одним целым с Элементом, пусть Адепт произнесет "Требование" ("Слушай меня и сделай так… и т.д.), с явным ощущением, что это единство с соответствующей четвертью Вселенной дает ему абсолютную свободу и привилегию сопричастности.

Пусть Адепт отметит, что в формулировке "Требования" "Небесный Свод" - это Руах, "ментальный план"; это сфера Шу, Зевса, который вращает колесо Гун, Трех форм Бытия. Эфир - это "Акаша", "Дух", Эфир физиков, каркас, на котором основываются все формы; он получает, регистрирует и передает, не претерпевая при этом изменений. "Земля" - это сфера, где действие тех "фундаментальных" и эфирных сил проявлено для восприятия. "Под Землей" - это мир тех феноменов, которые проявляются в воспринимаемых проекциях, и определяется по их специфическому характеру. "Суша" - это место смерти "материальных вещей", сухая т.е. непознаваемая), потому что не имеет возможности воздействовать на разум. "Вода" - это проводник, посредством которого мы можем воспринимать подобные вещи; "воздух" - их растворитель, в котором они становятся понятными ментально. Он назван "вихрем" из-за неустойчивости мышления и тщетности разума, от которого вы все еще зависим в том состоянии, что зовется "жизнью".

"Натиск Огня" - это мир, в котором блуждающее мышление выжигается горячо любимой Волей. Эти четыре сферы объясняют как не-Эго трансмутирует в Эго.

"Заклинание" Божье - это любая форма состояния сознания, а Проклятие" - любая форма действия.

«Требование», в целом, делает необходимым от Адепта контроль над каждой частью Вселенной, которую Его Ангел сотворил, чтобы проявить Себя Самому Себе.

Оно скрывает команду первичной проекции Возможности в индивидуальности, в прямо противоположной по значению уловке, которая есть устройство Разума, и в сбалансированной троичности видов состояний бытия, которые, комбинируясь, составляют характеристики Космоса. Оно содержит в себе также стандарт структуры, стремление добыть упомянутую возможность.

На тех фундаментах условий, которые не являются «вещами в себе», но критериями, по которым вещи согласовываются, строя Храм Бытия из материала их собственных совершенных мистерий, непостижимых как Душа, и, подобно Душе, проявляющих себя с помощью символов, которые мы можем воспринимать, чувствовать и адаптировать для нашего использования, даже если нам не доступно знание полной Истины о их природе. Адепт суммирует все эти отдельные части, претендуя на власть над каждой формой выражения, какие только могут существовать – с помощью либо «Заклинания» (идеи), либо «Проклятия» (действия) «Бога», который есть он сам.

Адепт должен признать каждого «духа», каждое «заклинание» и каждое «проклятие» частью своей окружающей среды и делать их всех «субъектами» себя: это значит рассматривать их в качестве действующих причин его «я». Они создали его таким, какой он есть. Они точно соответствуют его собственным способностям. Они все, в конце концов, одинаково важны.

Факт того, что он таков, каков он есть доказывает, что каждый элемент уравновешен.

Импульс каждого нового впечатления, в некоторой мере, воздействует на всю систему.

Адепт должен, таким образом, ясно представлять, что каждое событие является частью его самого. Оно происходит потому, что он нуждается в нем.

Железо ржавеет потому, что молекулы испытывают потребность в кислороде для удовлетворения своих предрасположенностей. Они не жаждут водорода; и соединение с этим газом не является событием, делающим их счастливыми. Весь опыт событий направлен на то, чтобы сделать нас самодостаточными.

Мы чувствуем себя частью их только в случае ошибочного распознавания; но, проработав, ощущаем их как часть своего «я». И, когда стараемся избегать какого либо опыта, причиняем зло себе, мешая реализации своих собственных тенденций. Жить – значит меняться; а сопротивляться переменам – значит отрекаться от нашей верховной власти и призывать смерть. Да, мы караемы роком смерти за каждое нарушение закона Жизни.

И каждая невозможность вобрать какое-либо впечатление истощает ту часть нашей индивидуальности, которая в нем нуждалась.

Данная Секция В призывает Воздух на Востоке, с лучом золотого сияния.

Секция С

Адепт призывает Огонь на Юге; пламенеющий красными лучами, расходящимися из его verendum (Жезла).

Секция D

Он призывает Воду на Западе, его Жезл вздымает волну голубого свечения.

Секция Е

Он переходит на Север для призывания Земли; цветы зеленого пламени вспыхивают т его Орудия.

Когда практика сделает Адепта совершенным в этой работе, автоматически придет добавление всех этих сложных идей и устремлений к связанным с ними словам и действиям. Когда это будет достигнуто, он может углубиться в формулу посредством более тщательного рассмотрения соответствий. Т. о. он может призывать Воду, приняв образ «воды», простирая свою волю величественным и неотразимым жестом, помня ее подверженность гравитации, с обликом бесстрастия. Или он может применить формулу воды к своей специфической цели, в виде волн заполняющих его сферу, используя это умение для очищения и успокоения восприятия и эмоциональных элементов своего характера, или для растворения или прополки тех спутанных сорняков предубеждений, которые мешают свободе исполнения его воли. Подобное исполнение описанных инвокаций будет происходить с Адептом, который готов использовать их.

Секция F

Адепт возвращается в квадрат Тифарет своего Тау, и призывает дух, обратившись в сторону Болескина, с помощью активных Пентаграмм, сигилы, называемой «Знак Зверя», и Знаков L.V.X.

Затем он вибрирует Имена, простирая свою волю тем же способом, как раньше, но с движением вертикально вверх. Через некоторое время, он расширяет Источник своей Воли – Тайный символ «Я» - одновременно вокруг себя и вниз, как бы утверждая это «я», двоичное по форме, вынужденное отступить, в его неудачных попытках соответствовать Сфере Нюит. Пусть теперь он представит, на последнем слове, что Вершина его Воли, где зафиксировано его сознание, открывает свою «трещину» (Брахмаранда-чакра, расположенная на соединении черепных швов) и выделяет каплю кристально-чистой росы, она же жемчужина его Души – девственное подношение Ангелу, выделенная из его сущности напряженностью его Вожделения.

Секция Ff

С этими словами Адепт не возвращает свою волю внутрь, как в предыдущей секции.

Он думает о них (о словах) как об отражении Истины на поверхности росы, где его Душа прячется трепеща. Он делает их, в своем сознании, первой формулировкой природы Его Святого Ангела Хранителя.

Строфа 1

Словом «Богов» - заклинает все сознаваемые элементы его природы.

Строфа 2

«Вселенная» включает все возможные феномены, которыми он способен осознавать.

Строфа 3

«Вихри» - его мысли, которые сдерживают достижение его Ангела.

Строфа 4

Его ангел создал «Голос», магическое орудие, которым создан «Мир», и эти слова есть мудрость, которой он сотворил все вещи. «Голос» необходим как вязь между Адептом и Ангелом. Ангел это «Король».

Тот, кто «может», «причина индивидуальности и источник благородства»; также Король (или Сын Короля), тот, кто освобождает Околдованную Принцессу, делая ее Королевой.

Он «Правитель», «бессознательная воля», мешающая дальнейшей реализации невежества и капризов ложной воли сознания человека. И Он – «Помощник», автор безошибочного импульса, который посылает Душу очищенную в Небеса, по присущему ей пути настолько стремительно, что притяжения чужеродных влияний более недостаточно, чтобы сбить ее с этого пути.

Пункт «Слушай меня» здесь выражен словами, предназначенными для возвращения сознания в физическое тело; Адепт должен сознательно оставить достигнутое состояние, потому что оно еще не полностью согласуется с его сущностью, которая сгорает перед Возлюбленным.

Секция G

Адепт, несмотря на возвращение, должен поддерживать Расширение своего Символа. Сейчас он творит знаки, как ранее, но добавляя Пассивную вызывающую Пентаграмму Духа. Он концентрирует свое сознание внутри Двойного Символа своего «Я» и стремится погасить его активность. Но если операция будет выполнена должным образом, и его Ангел примет подношение Росы, и с пылом притянет к Себе протянутый символ Воли. Тогда Он потрясет неистово вибрациями любви, гремящими со Словами секции.

Даже в физических ушах адепта будет слышно эхо этого звука, неподдающегося описанию. Он будет одновременно и сильнее грома, и мягче шепота ночного ветерка. Это будет неописуемо и значительнее, чем все, что он когда-либо слышал.

Теперь пусть он старается со всей крепостью своей Души выдержать Волю своего ангела, скрывающего себя в самой сокрытой кельи цитадели сознания. Пусть он посвятит себя сопротивлению атаке Голоса и Вибраций, пока его сознание не потеряет себя в Ничто.

И если от него останется не поглощенным даже один отдельный атом ложного Эго, то этот атом будет пятнать чистоту Истинного Я и осквернять Клятву; и тот атом будет настолько воспламенен приближением Ангела, что погубит отдых разума, тиранствуя над ним и приводя безумной деспотией к тотальной гибели государства.

Но, если мертво все рассудочное, кто тогда способен бороться против Ангела? Он будет усиливать напряжение Его Духа так, что Его верные легионы Змее-Львов выпрыгнут из засады, пробуждая адепта свидетельствовать их Волю и наполняя его своим энтузиазмом, так, что он сознательно примет участие в этой задаче, отчетливо сознавая, что он очищен прохождением сквозь столп Символа Воли. И что Его Ангел есть в действительности он сам, с идентичностью настолько интенсивной, насколько опустит подобное тождество, которое не в единичном Эго, но в каждом бессознательном элементе, который является частью в том многолучевом устремлении вверх. Этот восторг, почти всегда сопровождается бурей сверкающего света, и, также часто, взрывом звука, изумительными и величественными во всех случаях, о их характер может варьироваться внутри некоторых границ.

Поток звезд выстреливает из вершины Символа Воли, и рассеивается по небу в сверкающих галактиках. Это рассеивание уничтожает концентрацию адепта, чей разум не искушен в созерцании такого многократного величия. Как правило, он легко снижает напряженность, приостанавливая свой опыт, не смотря на яркое впечатление полного освобождения и невыразимый восторг. Убежденность и репетиции укрепляют его в реализации природы его достижений; и его Ангел, связь с которым однажды установлена, посещает его и тактично приучает к способности воспринимать его Святое присутствие. Но может случиться, особенно после повторения успеха, что Адепт не вернется сразу к «бренному» фейерверком Звездопада, а идентифицировавшись с одним особым «Змее-Львом», продлит сознание до нахождения своего должного места в Космосе, тогда его тайное «я» расцветет как истина, которую Адепт может затем вернуть к земле с собой.

Но это всего лишь побочная задача.

Основная цель Ритуала – установить отношения подсознательного «я» с Ангелом таким путем, чтобы Адепт осознавал, что его Ангел – Единство, которое выражает сумму элементов этого «Я». И что его «нормальное» сознание состоит из чужеродных вкраплений, введенных случайностями окружения, и что его Знание и Собеседование с Его Святым Ангелом Хранителем уничтожает все сомнения и заблуждения, дарует любые блага, обучает всей удрости, и содержит все наслаждения.

Но особенно важно, чтобы Адепт не довольствовался ощущением неописуемого восторга, а воодушевил себя для анализа установившихся отношений, сформулировав их в разумных терминах, и, таким образом, вдохновил свой разум и сердце чувством настолько превосходящим фанатичный энтузиазм, как музыка Бетховена превосходит африканские барабаны.

Секция Gg

Адепт должен понять, что Акт его Объединения с Ангелом подразумевает (1) смерть его старого разума, прячущегося в элементах подсознания, частицах памяти, и (2) смерть самих элементов подсознания. Но их смерть есть, скорее, возрождение к обновленной жизни через любовь.

Он тогда, сознательным пониманием их разделенности и тождественности, становится «Ангелом» его Ангела, как Гермес есть Слово Зевса, чей собственный голос – Гром. Т. о., в этой секции адепт выражает отчетливо, на сколько это вообще возможно выразить словами, чем является его Ангел по отношению к Нему самому. Он говорит это, имея его Scin-Laeca [Астральное тело] полностью заключенным в физическое тело, принуждая тем самым Своего Ангела постоянно пребывать в своем сердце.

Строфа 1

«Я есть Ты» заявляет уничтожение чувства разделенности между «я» и «Я». Это утверждает существование, но уже третьей персоны.

«Нерожденный Дух» это свободный от всего пространства, «имеющий зрение в стопах», которым они могут избирать их собственный путь. «Сильный» - это GBR – Маг сопровождаемый Солнцем и Луной.

«Неуничтожимый огонь» - это творческое Я; безличная бессмертная нематериальная энергия, которой наполняются формы. Сгорание есть Любовь.

Строфа 2

«Истина» это необходимая связь любых двух вещей; следовательно, даже если заключает в себе дуальность, она дает возможность постигать два предмета как бытие одной вещи, определяемой через дополнение. К примеру, гипербола – простая идея, но ее построение требует двух изгибов.

Строфа 3

Ангел, как адепт уже знает, это сущность Тифарет, которая затеняет Кетер.

Адепт, на данном этапе, не является знающим высшие Сфирот. Он не может почувствовать, точно Ипсиссимус («Совершеннейший»), что все вещи в авной степени иллюзорны и в равной степени Абсолютны. Он находится в Тифарет, чья задача – Искупление; и он оплакивает события, которые были причиной Скорби и от которых он пытался бежать. Он также знает, даже на вершине экстаза, ограничения и недостатки своих Достижений.

Строфа 4

Отсылает к явлениям, которые сопровождают эти Достижения.

Строфа 5

Означает, что Ангел опознается как Истинное «Я» его подсознания, высшая Жизни его физической жизни.

Строфа 6

Адепт реализует каждый вздох, каждое слово своего Ангела, наполняясь творческим огнем. Тифарет – это Солнце, и Ангел это духовное Солнце Души Адепта.

Строфа 7

Здесь суммируется полнота процесса приведения обусловленной Вселенной к познанию себя посредством формулы воспроизведения; душа встраивает себя в обманутое чувствами тело и стреноженный смыслом разум, заполняет их своим Знанием, и таким образом, реализует свое собственное осознание Света.

Строфа 8

«Изящность» вызывает здесь свое должное чувство «Приятности».

Существование Ангела есть оправдание плану творения.

Строфа 9

Эта строфа должна быть рассмотрена в свете Liber LXV.

Секция H

Это повторение требует, чтобы Адепт и его Ангел вместе отправились «наслаждаться на Земле среди живых» [Liber CVI].

Секция J

Зверь 666, который изобрел настоящий метод употребления этого Ритуала, подтвердил своей практикой его абсолютную надежность при условии должного исполнения, и записал его для мира, и так он станет украшением для Адепта, который провозгласит Приветствие Его имени в конце этой работы. Это существенно ободрит его в Магии, напоминая, что действительно, был Некто, кто достиг подобной практикой Знания и Собеседования со Своим Святым Ангелом Хранителем, который не оставил его колее, а сделал Его Магом, Словом Эона Гора!

Знай, что Имя IAF, в его наиболее тайном и могущественном смысле, провозглашает Формулу Магии ЗВЕРЯ, с помощью которой он сотворил много чудес. И потому он творит свою волю, дарую всему миру возможность достигнуть этого Искусства, Он скрыл его в ней так, чтобы достойный мог завладеть Его Мудростью.

Пусть I и F обращены лицом наружу; пусть опекают свою А от атак.

Отшельник к себе, дурак к врагу, Иерофант к друзьям, Десять природой, Ничто достижением, Пять предназначением. В речи быстрый, тонкий и тайный; в мышлении творческий, беспристрастный, неограниченный; в действии мягкий, упорный, постоянный.

Гермес для сердца, Дионис для осязания, Пан для созерцания. Дева, Ребенок и Зверь!

Лгун, Глупец и Повелитель Людей! Поцелуй, хохот и рев; имеющий уши – да слышит!

Возьми десять, которые есть одно, и одно, что едино в трех, чтобы скрыть их в шести! Твой жезл для всех Чаш, и твой Диск – для всех Мечей, но не предай своего Яйца! Кроме того, IAF воистину 666 силой Числа; и это Тайное Тайных; Знающий ее – адепт среди адептов, и Могущественнейший из Магов!

Слово SABAF, будучи числом Шестьдесят и Десять - есть имя Айн, Глаз, и Дьявол наш Господин, и Козел Мендеса. Он Господин Субботы Адепта, и Сатана, а значит также Солнце, чье число 666, печать Его слуги ЗВЕРЯ. Но еще SA – 61, AIN, Ничто в Нюит; ВА означает движение, Хадит; и F – их Сын – Солнце – Ра-Хор-Хуит.

Итак, пусть Адепт разместит свою сигилу на всех словах, что он написал в Книге Работ его Воли. И пусть он затем закончит все, произнося: «Таковы Слова!» Этим он провозглашает, перед всем, что находится подле его Круга, что эти Слова истинны и могущественны, и они связывают то, что он пожелает связать и освобождающие то, что он пожелает освободить.

Пусть Адепт исполнит этот Ритуал правильно, безукоризненно, в каждой его части, один раз в день в течение одной луны, затем дважды – на рассвете и в сумерках – во время двух лун, далее трижды, с добавлением полдня, во ремя трех лун, потом, задействовав еще и полночь, – т.е., четырежды в сутки, в течение четырех лун. Затем, пусть Одиннадцатая Луна будет целиком посвящена этой Работе; пусть он будет настойчив в продолжительном усердии, отстранив все, кроме самого необходимого, вроде еды и сна.

Знай, что истинная Формула, сила которой была познана Зверем в его Работе, была такова:

ПРИЗЫВАЙ ЧАЩЕ.

Подобным путем любой человек может достичь Знания и Собеседования со Святым Ангелом Хранителем: так сказано Зверем, заручившимся помощью Своего ангела, что эта книга будет подобна горящему Светильнику и живительной Весне для тех, кто прочтет ее.

ЧАСТЬ III

Комментарий к Секциям G и Gg

«Семена Бессмертия» Адепт, который достиг мастерства в Ритуале, успешно реализовал полное значение этого контролируемого экстаза, не должен допустить ослабления своего разума в схватке на астральном видении Звездного потока (Символа-Воли или Символа Души), или даже забыть благоразумие и свой долг перед телом. И не должен пренебрегать хранить свое Тело Света в непосредственном соприкосновении с феноменом его собственного плана, таким образом, чтобы его личное сознание могло выполнять вои должные функции защиты его разрозненных идеалов от одержимости.

Но он должен иметь приобретенную в предшествующей практике способность отделять эти элементы своего сознания от их явного центра, так, чтобы они становились (временно) независимыми самостоятельными единицами, способными к получению директив от центра воли, но также абсолютно способными

(1) самостоятельно заботиться о самих себе без обременения их шефа, и

(2) извещать его в должное время.

Это должны быть подобно субординации офицеров, способных к уверенности в себе, инициативности, и целеустремленности в исполнении Распорядка Дня.

Поэтому, Адепт должен быть способен доверять этим своим индивидуальным разумам, чтобы контролировать их состояние без вмешательства со своей стороны в течение необходимого времени, и перестраивать в должном направлении, получив точное сообщение об их авантюрах.

Суть этого такова: Адепт будет свободен для концентрации глубинного «я» (являющегося его частью, бессознательно управляющей его истинной Волей) на реализации достижения своего Святого Ангела-Хранителя. Отсутствие его телесного, ментального и астрального сознания есть, в действительности, основа успеха; для этого необходима узурпация предметов их работ, которые делают его глухим к своей Душе, и его внимание к их занятиям, которые мешают постижению своей Души.

Эффективностью ритуала может быть:

a) Держать их в сильном напряжении их собственной работой, после чего они прекращают отвлекать его;

b) Отделить их настолько полно, чтобы душа обнажилась из своих чехлов.

c) Пробудить энтузиазм такой интенсивности, чтобы был способен опьянить и обезболить, лишить способности ощущать и негодовать в агонии духовной вивисекции.

Как застенчивые любовники принимают вино в брачную ночь только за тем, чтобы держаться нагло, избегая интенсивности стыда, который так мистически сосуществует с их вожделением.

d) Сконцентрировать мистические силы присущие каждому элементу, и метнуть их вкупе с устремлением по направлению к Святому Ангелу Хранителю; и

e) привлечь Ангела вибрацией магического голоса, который призывает Его. Таким образом метод Ритуала разносторонен.

Первостепенна способность Адепта анализировать, дающая возможность вычислить свой курс действий. Так он способен принимать решения о том, что должно быть изгнано, что очищено, что сконцентрировано.

Тогда он может направить свою волю на тот необходимый элемент, вступая в оборону (которая автоматична, подобно физиологическому рефлексу) уничтожением ограничений через его эго-подавляющий энтузиазм. ругая часть работы не нуждается в таких комплексных усилиях; потому что его Ангел прост и доступен, готовый в любое время ответить на должным образом упорядоченное продвижение.

Но результаты Ритуала столь разнообразны, что не позволяют жесткого описания.

Можно сказать, что, предполагая совершенное объединение, Адепт не нуждается в хранении напоминания о каждом, с кем это случалось. Он может иметь только осознание промежутка своей сознательной жизни, и рассматривать его содержание с помощью внимательности той его природы, что уже видоизменена.

Такой опыт может, фактически, быть доказательством завершения.

Если Адепт получает какое-либо количество мудрости сознания своего Ангела, она должна быть некой частью его разума подготовленной реализовать восторг, и выразить его самому себе тем или иным способом. Включая совершенство той части, ее свободу от предрассудков и ограничений так называемой рациональности.

Например, он не может достичь просветленности как природы жизни, которая была укрыта доктриной эволюции, если он пылко убежден в происхождении человечества от животных, или убежден, что следствие противоречит причине. Адепт должен быть готов к уничтожению своей точки зрения на любую тему, и даже своей врожденной концепции форм и законов мышления. т.о., он может обнаружить, что его Ангел рассматривает его «дела» или его «любовь» как абсурдные мелочи; также, что человеческие идеи «времени» несостоятельны, и человеческие «законы» логики приложимы только к связям между иллюзиями.

С этого времени Ангел будет налаживать контакт с Адептом через любую точку, оказавшуюся чувствительной к его влиянию.

Одна такая точка будет от природы заложена в характере Адепта, и еще одна, проявляющаяся в должном чувстве мира, чистоты.

Т.о. артист, может оценить пластику красоты при получении визуального восприятия го Ангела в физической форме, которая есть возвышенная квинтэссенция его идеала.

Музыкант может быть восхищен величественностью мелодии, такой, какую он ни когда не ожидал услышать. Философ может достичь понимания потрясающих истин, разрешения проблем, которые всю жизнь приводили его в недоумение. В соответствии с этой доктриной, мы начитаны впечатлениями, пережитыми простым взволнованным человеком, подобно работнику, «видевшему Бога» и нашедшему, что Он похож на «горсть леденцов». Опять же, мы знаем, что экстаз, сталкивающийся с несбалансированными разумами, воспламеняется идолизированной идеей, и продуцирует фанатическую еру, тяготеющую к безумию, с нетерпимостью и безумно разупорядоченной энергией, которая все еще настолько сильна, что вершит судьбу империй.

Но феномен Знания и Собеседования со Святым Ангелом Хранителем есть побочный эффект; суть же Соединения есть близость.

Их близость (или скорее, идентичность) – независимость всех частных форм выражения; к счастью, это так же невыразимо как и Любовь.

Интенсивность завершения, вполне вероятно, ознаменуется рыданием или криком, некими природными физическими действиями животного соответствия с духовным прорывом.

Это будет классифицировано как неполный самоконтроль. В Молчании есть благородство.

В любом случае, Адепт должен находиться в связи со своим Ангелом, так, что бы Душа его заполнялась величественностью - объяснимой или нет в терминах интеллекта. Очевидно, что стресс такого духовного обладания должен иметь тенденцию потрясать душу, особенно в начале. Она существенно страдает от избытков своего экстаза, также как чрезмерная любовь продуцирует головокружение. Душа утопает и замирает. Такая ослабленность фатальна для ее наслаждения и ее способности понимать. «Будь сильным! Тогда ты сможешь вынести больше радости!» говорит «Книга Закона».

Потому Адепт должен стать мужчиной, побудить себя к укреплению своей души.

Чему Я, Зверь, провел испытание и вывел доказательство различных схем. Из них наиболее могущественной является направление тела к противодействию душе. Пусть мускулы сомкнуться на самих себе, как в схватке. рани господство над разумом бормотанием убедительным и внятным.

Но чтобы такое бормотание не нарушило общения с Ангелом, говори только Его Имя.

Следовательно, пока Адепт не услышит это Имя, он не может вынести в полной мере обладание своим Возлюбленным.

Его наиболее важный вопрос есть т.о., открытие его ушей для голоса Ангела, чтобы он мог узнать его Имя.

Помни! – это Имя, понятое правильно и полно, провозглашает природу Ангела в каждой точке, следовательно, это Имя есть формула совершенствования к которому Адепт должен стремиться, и также силы Магии над овладением которыми он должен работать. Если он все еще невежественен в вопросе Имени, пусть он повторяет слово подобающее этому особому Ритуалу.

Такие как АБРАХАДАБРА - Слово Эона, которое означает «Великая Работа завершена»; и AUMGN интерпретированное в Части III Книги IV; и имя «ЗВЕРЬ», число которого показано перед этим Объединением с Ангелом, и Его Работа есть не иное, как сделать всех людей участниками Мистерии Мистерий Магии.

Так, произнося то или иное слово, пусть Адепт противостоит натиску своего Ангела и выдержит Его, чем может вынудить Его согласиться к продолжению соединения в сознании, пока не достигнет способности к чистому пониманию, и точной передаче трансцендентальной Истины Возлюбленного к сердцу, что поддерживает его. Неизменное повторение одного из тех Слов должно сделать Адепта способным к сохранению статуса Объединения на несколько минут, даже вначале.

В любом случае, он должен разжечь свою страсть, поддерживающую его успех; настолько горячо воодушевление и устремление – настолько близок триумф. н должен увеличивать свои усилия.

Пусть он остерегается «жажды результата», ожидания очень многого, и утраты отваги, если его первый успех последует через серию неудач. Успех формирует успех, видится неуместным сделать неудачу фатальной к последующим попыткам. Он боится неудач; боязнь вторгается в концентрацию и так исполняет свое собственное пророчество. Мы знаем, как большое удовольствие в одном из любовных занятиях делает обладателя опасающимся позора на следующие несколько случаев; фактически, до тех пор пока близость не приведет к идее, что его любовь не более чем человеческая. Уверенность возвращается постепенно. евыразимый экстаз привносится посредством более трезвой радости использования элементов очарования.

Так, впервые ослепленный восторгом нового ландшафта, поворачивает, продолжая созерцать, улавливая все более изысканные детали видения.

В начале они будут затуманены ослепляющим натиском всеобщей красоты; они оказываются один за другим, и шок убывает, и пылкий восторг уступает место разумному интересу.

Адепт почти всегда начинает со стремительного потока лирических картин магических преувеличений о «несказанной любви», «невообразимом блаженстве», «невыразимой бесконечности беспредельного совершенства». Он обычно теряет свое чувство соразмерности, юмора, реальности, и голоса здравого смысла. Его эго часто надуто до точки взрыва, еще он может быть смешон, если будет так жалостно угрожающ к себе и другим. Он также имеет тенденцию принимать свои новонайденные «истины света» за полное тело истины, и настаивает, что они должны быть так же эффективны и жизненно важны для всех людей, как и для него самого.

Мудро хранить молчание о тех вещах, «недопустимых к выражению», которые он может услышать «на седьмых небесах». Это может не относиться к шестым. Адепт должен взять себя в руки, как бы ему не хотелось отворить новые небеса и новую землю в следующие несколько дней после своей триумфальной победы. У него должно быть время, чтобы восстановить равновесие, которое было нарушено вторжением Бесконечности. Когда он станет «отрегулированным» для общения с Ангелом, он найдет его пылкий экстаз усовершенствованным качествами спокойствия и ясности, которые добавляют силу, если он развивает и укрепляет свои умственные и моральные качества, устраняя их смутность и беспорядочность. Он станет с этих пор способным к общению с Ангелом, представляющимся до этого невозможным; и теперь он знает, что шторм звука, который раньше мнил Голосом, был только гомоном его собственного замешательства.

Истина, сообщаемая Ангелом и в огромной степени расширяющая горизонт Адепта, совершенно определенна и точна. Она не распускается в двусмысленность и абстрактность. Она обладает формой, и исповедует закон, в точности любых путей и ступеней, как и полагается телу истины. Она превосходит истину материальной и интеллектуальной сфер человека, как Математика Философии с ее «бесконечным рядом» и «множеством Кантора» школьную арифметику. Одно включает другое, однако, этим можно исследовать и сущность природы жизни, и ростовщическую выгоду.

Следующая истинная цель Адепта во всей этой операции, ассимилировать себя со своим Ангелом непрерывным сознанием объединения. Ангел - доступное изображение его собственной истинной Воли, творить которую есть весь закона Бытия. Также Ангел появляется в Тифарет, которая есть голова Руах, и т.о. Центр Гравитации Разума.

Он также напрямую вдохновляется от Кетер, изначального «Я», прямым Путем Верховной Жрицы или инициированной интуицией. Следовательно, Ангел есть истинный Логос или ясное выражение всего Бытия Адепта, так что, по мере возрастания в совершенном понимании Его имени, он приближается к разрешению предельной проблемы – Кем он там в действительности является.

На этой конечной формулировке Адепт может доверить своему Ангелу быть своим проводником, ибо только сознание Тифарет соединено путями с различными частями его разума. Поэтому, никто, кроме Него, не имеет знаний, которые нужны для вычисления схемы поведения, которая организует уравновесит силы Адепта, в тот момент, когда он будет вынужден противостоять Бездне.

Адепт должен контролировать компактность и связность массы, чтобы отбросить ее прочь одним уверенным жестом.

Я, Зверь 666, возвышаю мой голос и клянусь, что я сам перенесен сюда моим Ангелом. После того, как Я достиг Знания и Собеседования с Ним силой моего рвения к Нему, и этим Ритуалом, что дарую моим собратьям, и большее из Его великой Любви, что Он направил ко мне.

Да, воистину, он направил меня к Бездне, Он заставил меня отбросить все, что Я имел, и все, чем Я был; и Он покинул меня в тот Час.

Но когда я восстал за пределами Бездны, чтобы возродиться в чреве БАБАЛОН, тогда он вошел в мое девственное сердце как Властелин его и Возлюбленный! И Он сделал меня Магом, провозглашающим открыто Его Закон, слово нового Эона, Эона Коронованного и Побеждающего Ребенка.

Т.о. он исполнил мою волю принести полную свободу Человечеству.

Воистину, кроме сего чуда, совершил он во мне еще тьму иных чудес.

Но о них я поклялся хранить молчание.


LIBER E vel EXERCITIORUM SUB FIGURA IX (под номером 9)

Алистер КРОУЛИ

A. '. A. '.
Публикация Класса B.
Публикуется с разрешения: N. Fra A. '. A. '.

Обозначения:

WH: - замечания Вильяма [Билла] Хайдрика

AO: - замечания переводчика (Александр Обермейстер)

(WH: В этом тексте есть несколько отличий от версии, опубликованной в EQUINOX I,1. Большинство из них -- это опечатки или небольшие изменения в целях модернизации речи.)

I.

1. Необходимо вести детальные записи всех своих экспериментов, во время их выполнения или сразу после.

2. Обязательна запись физического и ментального состояния экспериментатора или экспериментаторов.

3. Также должны быть отмечены время и место всех экспериментов, погода и все другие условия, которые могут повлиять на ход эксперимента и быть причиной ошибки.

4. В A.'. A.'. не будут рассматриваться записи экспериментов, сделанные неполно.

5. Нам нет необходимости на данном этапе подробно объяснять конечную цель наших исследований, т.к. это не может быть ясно осознано теми, кто не овладел элементарными знаниями.

6. Поощряется использование экспериментатором своих знаний и интеллекта. Не стоит полагаться на кого-либо, даже если это знаменитый и выдающийся человек.

7. Любая запись должна быть разумной (WH: в "Equinox" I,1 написано "понятной"), чтобы и другие люди могли извлечь пользу при ее прочтении.

8. Книга "Джон Сент-Джон", напечатанная в первом номере "Equinox", являет собой прекрасный пример записей, сделанных учеником, достигшим высоких результатов. Она не столь проста, как нам бы хотелось, но показывает метод ведения записей.

9. Значительно лучше, если вы будете вести как можно более полные научные записи. Даже эмоции должны быть записаны, как одни из вышеназванных условий.

Записи должны быть искренни и аккуратны; со временем они будут все ближе и ближе к идеалу.

II. Ясновидение

1. Достаньте колоду карт Таро. Перетасуйте, снимите. Возьмите одну карту. Не глядя, попытайтесь ее назвать. Напишите, как вы назвали карту, а затем ее действительное название. Результаты оформите в виде таблицы.

2. Возможно, лучших результатов вы достигнете, используя настоящие старые карты Таро, особенно те, которые использовались для гадания мастером своего дела.

3. Ожидается, что вы сможете правильно назвать карту хотя бы один раз из 78. Не используйте обычные способы, чтобы получить сведения о карте (смотря на нее, прикасаясь или даже нюхая ее). У одного мужчины пальцы были настолько чувствительны, что он мог правильно определять рисунок на карте и, таким образом, правильно ее называть.

4. Начинать следует с определения масти взятой карты.

5. Помните, что в 78 экспериментах вы должны достать 22 козыря и 14 карт других мастей; так что без совсем всякого ясновидения вы сможете указать правильно два раза из 7, называя козыри.

6. Некоторые карты "гармоничны". Таким образом, не будет большой ошибкой назвать пятерку Мечей вместо десятки Мечей. Но назвать Повелителя Любви (2 Кубков) вместо Повелителя Битвы (5 Жезлов) будет совершенно неправильно. Карта, управляемая Марсом, гармонизирует с 5, а карта Близнецов - с картой "Влюбленные"

7. Такие "гармонии" должны быть тщательно изучены, в соответствии с таблицами в 777.

8. Постепенно вы заметите, что можете различать масть правильно 3 раза из 4-х, т.е. вы сможете назвать карту правильно в 15-20 случаях из 78.

9. Когда вы достигнете этого уровня, вы можете быть допущены до экзамена; и в случае успеха, вам будут даны более сложные упражнения.

III. Асана -- Позы

[Иллюстрации приведены из Эквинокса (т.I N1 1909 г.)]

1. Вы должны учиться сидеть совершенно неподвижно длительные периоды времени, напрягая каждую мышцу.

2. Не стоит надевать одежду, которая мешает принимать надлежащую позицию в любом из нижеописанных экспериментов.

3. Первая поза: (Бог). Сядьте в кресло; голова поднята, спина прямая, колени вместе, руки на коленях, глаза закрыты.

4. Вторая поза: (Дракон). Стоя на коленях; ягодицы на пятки, носки вытянуты назад, голова и спина прямые, руки на бедрах.

5. Третья поза: (Ибис). Стоя, держите левую лодыжку в правой руке, (WH: в версии "Equinox" добавлено: "(и, в качестве альтернативы, практикуйтесь, держа в левой руке правую лодыжку)") свободный указательный палец положите на губы.

6. Четвертая поза: (Удар молнии). Сидя; левая пятка давит на анус, пятка правой ноги положена на фаллос; руки вытянуты к коленям; голова и спина прямые.

7. Во время вашего нахождения в этих позах могут происходить разные интересные эффекты; все они должны быть тщательно проанализированы и описаны.

8. Запишите продолжительность вашей практики, боль (когда и как появилась), сопровождающую практику, степень достигнутой неподвижности, и любые другие существенные вопросы.

9. Когда вы достигнете такого прогресса, что из блюдца, наполненного до краев водой и стоящего на голове, не прольется ни капли в течение часа, и когда вы не будете больше ощущать даже слабой дрожи в мускулах; когда, короче говоря, все будет выполняться легко и постоянно, вам будет предложен экзамен и, после него, более подробные инструкции.

IV. Пранаяма -- Регуляция и контроль дыхания

1. Оставаясь в одной из поз, закройте правую ноздрю большим пальцем правой руки и выдохните медленно через левую ноздрю в течение 20 секунд. Вдыхайте через ту же ноздрю в течение 10 секунд. Поменяйте руку и повторите то же самое с другой ноздрей. Продолжайте выполнять упражнение в течение часа.

2. Когда это станет достаточно легко для вас, увеличьте продолжительность выдоха и вдоха до 30 и 15 секунд соответственно.

3. Только когда и это станет для вас просто, выдыхайте 15 секунд, вдыхайте 15 секунд и задержите дыхание после выдоха на 15 секунд.

4. Когда вы можете делать это в течение часа вполне легко, практикуйте следующее: выдыхайте 40 и вдыхайте 20 секунд.

6. Затем уже можно практиковать 20-и секундный выдох, вдох 10 и задержку дыхания на 30 секунд.
После овладения п.6, вам будет предложено сдать экзамен.

7. Вы обнаружите, что даже небольшое количество еды в желудке усложняет упражнение.

8. Будьте осторожны и никогда не переутомляйтесь чрезмерно; не делайте таких коротких вдохов, чтобы затем выдыхать быстро и отрывисто.

9. Старайтесь сделать дыхание глубоким, полным и непрерывным.

10. Записывайте все, что будет происходить во время упражнений для дальнейшего анализа.

V. Дхарана -- Контроль мышления

1. Заставьте ум сконцентрироваться на каком-либо одном простом воображаемом объекте.
Для упражнений полезны пять таттв. Их символы: черный овал, голубой диск, серебряный полумесяц, желтый квадрат, красный треугольник.

(AO: Согласно философии Санкхья, существует 24 таттвы (космических принципа). Пракрити (природа) является изначальной субстанцией вещей, из которой последовательно возникают пять первоэлементов (бхут, основных состояний энергии): эфир, огонь, воздух, вода, земля. Все создается благодаря их взаимодействию между собой. Первоэлементы выступают основой для сенситивной перцепции. Оставшиеся таттвы суть: махат, аханкара, манас, а также его познавательные функции и функции действия. Таким образом, в вышеприведенном контексте под таттвами подразумеваются бхуты).

2. Продолжайте упражнение, комбинируя объекты. Например, черный овал внутри желтого квадрата, и т.п.

3. Далее можно заняться движущимися объектами, например, с раскачивающимся маятником, вращающимся колесом, и т.д. Но не используйте образы объектов, относящихся к живой природе.

4. Продолжайте, комбинируя движущиеся объекты. Например, когда воображаемый поршень будет подниматься, а колесо падать, пусть раскачивается маятник. Комбинации двух движений должны варьироваться в различных упражнениях.

5. Во время практики, ум должен быть полностью сконцентрирован на объекте: не должно быть ни одной посторонней мысли. Движущиеся системы должны быть правильными и гармоничными.

6. Тщательно записывайте продолжительность упражнений, число и вид "вторгшихся" мыслей, тенденцию объекта уходить с определенной ему траектории, и т.д. и т.п. Очень важно не перенапрягаться!

7. Теперь вы можете представлять объекты живой природы, такие как человек (можно представлять того, кого вы знаете).

8. В интервалах между упражнениями, вы можете попытаться дополнить образ, данными других органов чувств, полученными ранее, и сконцентрироваться на них.
Например, попытайтесь почувствовать вкус шоколада, запах роз, чувство прикосновения к бархату, звук водопада или "тиканье" часов.

9. Стремитесь к "устранению" всех объектов любых органов чувств и к предотвращению появления мыслей в своем сознании. После этого вы можете сдать экзамен.

VI. Физические ограничения

1. Желательно, чтобы вы изучили свои физические возможности.

2. Выясните, сколько часов вы можете находиться без пищи и воды, пока это не станет серьезно мешать вашей способности работать.

3. Выясните, сколько алкоголя вы можете принять, и какая у вас форма опьянения будет присутствовать.

4. Выясните, как долго вы можете идти (танцевать, плыть, бежать) не останавливаясь.

5. Выясните, сколько часов вы можете не спать.

6. Определите свою выносливость в различных гимнастических упражнениях, в плавании.

7. Выясните, сколько вы можете молчать.

8. Исследуйте любые другие свои возможности.

9. Все результаты тщательно и добросовестно записывайте. С вас будет спрошено по вашим способностям.

VII. Необходимая литература

1. Цель большинства предыдущих упражнений, поначалу, может быть недостаточно ясна для вас; но, по крайней мере, эти эксперименты научили вас решимости, тщательности, интроспекции (AO: самонаблюдению, связанному с осознанием внутреннего опыта) и многим другим качествам, так необходимым в обычной жизни. Так что, не надо думать, что время потрачено зря.

2. Вы можете частично уяснить природу Великого Делания, которая находится выше этих пустяков, однако, мы должны сказать, что смышленый человек может получить больше, чем лишь простой намек на ее природу из нижеследующих книг, к которым следует отнестись серьезно и изучить их вклад в постижение Природы (хотя полностью и безоговорочно доверять им не нужно).

"И Цзин" (Серия S.B.E., издание Оксфордского университета).

"Дао Дэ Цзин" (Серия S.B.E.)

"Тангейзер", Алистера Кроули.

"Упанишады".

"Бхагавад-Гита".

"Голос безмолвия"

"Раджа Йога", Свами Вивекананды.

"Шива-самхита".

"Афоризмы Патанджали".

"Меч песни".

"Книга мертвых".

"Ритуал и догма высшей магии".

"Книга священной магии Абрамелина-мага".

"Гоэтиа".

"Хатха-йога прадипика".

"Духовный путеводитель Молиноса".

"История философии" Эрдмана.

"Звезда Запада" (Капитана Фуллера).

"Дхаммапада" (Серия S.B.E., издание Оксфордского университета).

"Вопросы Царя Милинды" (серия S.B.E.).

"777 vel Prolegomena, etc.".

"Многообразие религиозного опыта" (Джеймса).

"Каббала Разоблаченная".

"Knox Om Pax"

3. Тщательное изучение этих книг позволит вам найти общий язык со своим учителем и облегчит общение с ним.

4. Ученик должен стремиться постичь фундаментальную связь между столь разными работами; для этой цели можно исследовать с разных сторон расхождения между ними.

5. Экзамен по этому курсу литературы ученик может пройти в любой момент, когда он этого пожелает.

6. Во время изучения и практики, он (ученик) будет искать учителя, человека, который сможет направлять его и что-нибудь советовать. И пусть его не разочаровывает трудность поисков такого человека.

7. Напоминайте ему (ученику), что не надо полагаться или верить чему-либо, сказанному учителем. Он должен целиком полагаться только на себя, и не доверять тому, что не основано на его собственном опыте и знаниях.

8. Как в начале, так и в конце, мы настаиваем на жизненной необходимости вести записи, как единственно возможном средстве проверки различных ошибок экспериментатора.

8. Пусть эта работа будет исполнена должным образом.

(Если будут достигнуты любые, действительно важные или значительные результаты, или, если возникнут трудности, A.'. A.'. должна быть проинформирована о них).


LIBER О VEL MANUS ET SAGITTAE SUBFIGURAVI

Знаки Степеней

Знак Портала-5-6 квадрат: Протянуть руки перед собой, ладонями наружу; развести их в стороны, как будто раздвигая шторы или занавес (активные); затем свести их вместе, как бы сдвигая его обратно, и дать им упасть в стороны (пассивные) [Младший Адепт].

Ступень Портала атрибутируется элементом Духа;

Знак 4 Степени = 7 квадрат. Поднять руки над головой и соединить ладони так, чтобы кончики пальцев сомкнулись, образуя треугольник [Философ].

4 Степень - 7 квадарт атрибутируется Элементом Огня;

Знак 3 Степени = 8 квадрат. Поднять руки так, чтобы локти оказались на одной линии с плечами, поставить предплечья поперек груди, соединив большие пальцы и кончики остальных пальцев так, чтобы ладони образовали треугольник вершиной вниз. [Практик]

3 Степень = 8 квадрат атрибутируется Элементом Воды;

Знак 2 Степени = 9 квадрат. Поднять руки вверх и в стороны, локти согнуть под прямым углом, кисти рук развести в стороны ладонями наружу, как бы поддерживая тяжесть, [Теоретик]

2 Степень = 9 квадрат атрибутируется Элементом Воздуха;

Знак 1 Степени = 10 квадрат. Выставить вперед правую ногу, протянуть правую руку вперед и вверх, левую - назад и вниз; ладони раскрыты, [Ревнитель]

I

Эту книгу очень легко понять неправильно. Весьма желательно, чтобы тот, кто возьмется ее изучать, подошел к ней с долей здравого критицизма, ибо таков был изначальный подход ее составителей.

Здесь говорится о Сефирах и Путях, о Духах и Заклинаниях, о Богах, Сферах, Планетах и многих других предметах, которые либо существуют, либо не существуют. Все эти предметы нематериальны - и те, которых не существует, и те, что существуют. Но каждый из них влечет за собой определенные последствия; а посему пусть ученик не пытается объяснять их с точки зрения объективной реальности или философской валидности.

Польза, приносимая данными предметами, прежде всего такова:

а) они расширяют кругозор нашего ума;

б) они помогают нам лучше овладеть своим умом.

4. Ученик, который преуспеет в нижеописанных упражнениях, столкнется с предметами (идеями или существами) неописуемо дивными и столь же ужасными. Очень важно, чтобы он всегда сохранял контроль над всем, что увидит, услышит или воспримет; иначе он станет рабом иллюзий и добычей безумия.

Прежде чем заняться любым из этих упражнений, ученик должен привести в порядок свое здоровье и овладеть Асанами, Пранаямой и Дхараной.

5. Не стоит бояться, что ученик не добьется каких-либо результатов: их получают почти все, даже самые слабые и тупые. Гораздо страшнее, что он может заблудиться в этих результатах - даже если добьется именно того, чего должен был добиться. Ибо слишком часто первый привал принимают за цель путешествия и торжественно складывают оружие, когда битва еще только началась. Поэтому весьма желательно, чтобы ученик никогда не считал ни один достигнутый результат тем, чем он кажется на первый взгляд.

6. Исходя из тех же причин, сперва рассмотрим следующие вопросы: о Liber 777 и ее использовании; об использовании Магических Церемоний, и, наконец, о методах, которые последуют в гл.У (Viator in Regnis Arboris [Путешественник в Царство Древа]) и VI (Sagitta trans Lunam [Стрела через Луну]) Liber О.

(В следующей книге речь пойдет о Расширении и Сжатии Сознания; продвижении посредством умерщвления Чакр; продвижении посредством умерщвления Пар Противоположностей, методах Сабхапати Свами и т.д. и т.п.)

II

1. Ученик должен сперва тщательно изучить Liber 777, в особенности колонки, напечатанные в Приложении к данной Книге. Когда он запомнит их наизусть, он начнет понимать суть этих соответствий (См. Иллюстрации к "Храму Царя Соломона" в "Равноденствии" номер 2; там же перекрестные ссылки).

Чтобы объяснить, как пользоваться таблицами, приведем следующий пример:

Допустим, вам нужно приобрести знание некой неясной науки.

В колонке XLV [*], посвященной Силам, в строке 12 вы найдете "Знание Наук". Далее, просматривая строку 12 других таблиц, вы обнаружите, что его планета - Меркурий, его число - 8, его плоская фигура - восьмиугольник и октаграмма (восьмиконечная звезда). Бог, управляющий данной планетой - Тот или, в иудейской символике, Тетраграмматон Адонай (ADNI, ИВР: Алеф-Далет-Нун-Йод) и Элохим Цваот; ее архангел - Рафаил, ее хор ангелов - Бени Элохим, ее разум - Тириэль, ее Дух - Тафтатарат [1], ее цвета - оранжевый (ибо Меркурий - сфера Сефиры Ход, т.е. 8), желтый, пурпурный, серый и индиго с фиолетовым оттенком; ее магическое орудие -жезл или кадуцей, ее благовония - мастик и прочие, ее священные растения - вербена и прочие, ее драгоценные камни - опал и агат, ее священное животное - Змея, и т.д.

3. Затем вы подготовите свое Рабочее Место соответствующим образом. В оранжевом кругу вы начертите желтую восьмиконечную звезду, на концах которой разместите восемь светильников. Четырьмя цветами вы изобразите Сигилу данного Духа (ее можно найти у Корнелия Агриппы [2] и в других книгах), и далее разместите все прочие средства, которые

4.И так далее. Не стоит здесь вдаваться в подробности всех необходимых приготовлений: ученик может найти их в соответствующих книгах, лучшей из которых, пожалуй, является Goetia[3]. Но не следует рабски имитировать ритуалы, описанные в книгах. Напротив, ученику нельзя выполнять ни единого действия, которого он не понимает. И если ученик обладает хоть какими-нибудь способностями, его собственное неуклюжее изобретение окажется для него гораздо более эффективным, чем блестящий ритуал, разыгранный по чужим нотам.

Общая цель всех данных приготовлений такова:Коль скоро ученик - человек, окруженный материальными предметами, то для овладения определенной идеей он должен окружить себя материальными предметами, напоминающими об этой идее. В данном случае он видит светильники, и их количество напоминает ему о Меркурии; он вдыхает благовония, и снова вспоминает о Меркурии. Другими словами, весь аппарат и ритуал являются комплексной мнемотехнической системой.

Существует три важных приема, употребляемых во всех разновидностях церемониала (и два Метода, которые мы опишем ниже). Это Принятие Божественных форм;

Вибрация Божественных Имен;

Ритуалы "Изгнания" и "Воззвания".

Всеми этими приемами следует овладеть прежде, чем прибегать к опасным Методам, описанным в Главах V и VI LiberО.

Примечание: ссылка на первое издание.

III

Ученик должен быть хорошо знаком с Магическими Образами Богов древнего Египта. Он может изучить их в любом публичном музее, или же по книгам, посвященным данному предмету (если имеет доступ к таковым). Далее он должен тщательно зарисовать эти Образы с натуры или по памяти.

Затем ученик, заняв "Божественное" положение (то есть приняв позу, характерную для выбранного им Бога), представляет себе, что Образ данного Бога совпадает с его собственным телом или покрывает его. В этом следует упражняться до тех пор, пока не будет достигнуто овладение Образом и полное отождествление себя с данным Образом и воспринимаемым Богом.

К сожалению, правильность выполнения данного упражнения не поддается простой и однозначной проверке.

Вибрация Божественных имен. Еще одно средство для отождествления человеческого сознания с той его чистой частью, которая призывается именем того или иного Бога. Выполняется следующим образом:

а) Стоя, расставить руки в стороны [примечание: Последнее неприменимо к Богам вроде Пта или Гарпократа, сущность которых не соответствует данному жесту] (см. фото "Знаки Степеней").

Глубоко вдохнуть через ноздри, представляя, как имя выбранного Бога входит в тело вместе с дыханием.

Пусть это имя постепенно спустится из легких в сердце, в солнечное сплетение, в пупок, в гениталии и далее, вплоть до ступней.

В тот момент, когда оно как будто касается ступней, следует быстро принять Божественную позу. В частности, если речь идет о позе Гора, мы должны мгновенно выдвинуть левую ногу вперед приблизительно на 12 дюймов (ок. 30 см), резко наклонить тело вперед и расставить в стороны ладони, которые в исходном положении находятся по бокам от глаз [4]. В то же время

мы представляем себе, как Имя поднимается вверх и, прокатившись по всему телу, выдыхается наружу через ноздри вместе с воздухом, который до сих пор находился в легких. Это действие следует выполнить со всей силой, на какую мы способны.

е) Далее мы возвращаем левую ногу в исходное положение и прикладываем указательный палец [примечание: Или большой палец,*в то время как все остальные сжаты в кулак. Большой палец символизирует дух, указательный - элемент воды] к губам, принимая таким образом характерную позу Харпократа.

Последнее означает, что ученик выполнил все как следует, и единственная "вибрация" полностью исчерпала его физические силы. Его может бросить в жар, у него может начаться сильная одышка, и это ослабит его настолько, что он едва удержится на ногах.

Верный признак успеха, воспринимаемый только самим студентом, заключается в том, что на выдохе он слышит имя Бога, звучащее как хор десяти тысяч громов; и этот Голос должен явиться ему из Вселенной, но не изнутри его самого. В обоих вышеописанных приемах ученик не должен сознавать ничего, кроме Божественной формы; имя же должно полностью стереться из его памяти; и чем дольше он возвращается к нормальному восприятию, тем лучше.

IV

Ритуалы Пентаграммы и Гексаграммы следует выучить наизусть.

"Малый Ритуал Пентаграммы"

i. Прикасаясь ко лбу, сказать: "Атэ" ("Твое есть").

ii. Прикасаясь к груди, сказать: "Малкут" ("Царство").

iii. Прикасаясь к правому плечу, сказать: "вэ-Гебура" ("и Сила").

iv. Прикасаясь к левому плечу, сказать: "вэ-Гедула" ("и Слава").

v. Сложив руки на груди, сказать "лэ-Олам, Амен" ("во Веки Веков, Аминь").

vi. Повернувшись к Востоку, начертать пентаграмму (в данном случае, Земли)

соответствующим орудием (обычно Жезлом). Сказать (т.е. провибрировать): Иехова

vii. Повернувшись к Югу, проделать то же самое, но сказать: Адонай,. Повернувшись к Западу, проделать то же самое, но сказать: Эхейе,

ix. Повернувшись к Северу, проделать то же самое, но сказать: Агла

х. Раскинув руки крестом, сказать: xi. "Предо мной Рафаил, xii. за мной Гавриил, xiii. справа Михаил, xiv. слева Уриил,

xv. ибо вокруг меня горят Пентаграммы, xvi. в Столпе же стоит Звезда о шести лучах", xvii-xxi.

Повторить i-v (Каббалистический Крест).

"Большой ритуал Пентаграммы"

(Пентаграммы чертятся в воздухе мечом или другим орудием, имя произносится вслух с применением соответствующих знаков.)

Уравновешивающая Активная

Уравновешивающая Пассивная

ВЫСШИЙ РИТУАЛ ВЫЗЫВАЮЩЕЙ ПЕНТАГРАММЫ

I

1. Встань лицом на Восток

2. Сделай Каббалистический крест

3. Сделай уравновешивающую Активную Пентаграмму Духа

Делая Пентаграмму, вибрируй EXARP

Рисуя Колесо, вибрируй EHEIEH

4. Заверши знаком степени Младшего Адепта

5. Сделай вызывающую Пентаграмму Воздуха

Делая Пентаграмму, вибрируй ORO IBAH AOZPI

Рисуя Знак Водолея, вибрируй YHVH

6. Заверши знаком степени Теоретика

II

Направив острие жезла в центр Пентаграммы, проведи им на Юг

1. Сделай уравновешивающую активную Пентаграмму Духа

Делая Пентаграмму, вибрируй BITOM

Рисуя Колесо, вибрируй EHEIEH

2. Заверши знаком степени Младшего Адепта

3. Сделай вызывающую Пентаграмму Огня

Делая Пентаграмму, вибрируй OIP TEAA PEDOCE

Рисуя знак Льва, вибрируй ELOHIM

4. Заверши знаком степени Философа

III

Направив острие жезла в центр Пентаграммы, проведи им на Запад

1. Сделай уравновешивающую пассивную Пентаграмму Духа

Делая Пентаграмму, вибрируй HCOMA

Рисуя Колесо, вибрируй AGLA

2. Заверши знаком степени Младшего Адепта

3. Сделай вызывающую Пентаграмму Воды

Делая Пентаграмму, вибрируй EMPEH ARSEL GAIOL

Рисуя знак Головы Орла, вибрируй АL

4. Заверши знаком степени Практика

IV

Направив острие жезла в центр Пентаграммы, проведи им на Север

1. Сделай уравновешивающую пассивную Пентаграмму Духа

Делая Пентаграмму, вибрируй NANTA

Рисуя Колесо, вибрируй AGLA

2. Заверши знаком степени Младшего Адепта

3. Сделай вызывающую Пентаграмму Земли

Делая Пентаграмму, вибрируй EMOR DIAL HECTEGA

Рисуя знак Быка, вибрируй ADONAI

4. Заверши знаком степени Ревнителя

V

Направив острие жезла в центр Пентаграммы, проведи им на Восток

1. Заверши ритуал на Востоке - вызыванием Архангелов и Каббалистическим крестом

"Малый Ритуал Гексаграммы"

Данный ритуал следует выполнять после "Малого Ритуала Пентаграммы".

(I) Встать прямо, ноги вместе, левая рука сбоку, правая поперек туловища, держит Жезл или
другое орудие вертикально вдоль средней линии тела. Затем повернуться к Востоку и сказать:

(II) I.N.R.I.

Йод, Нун, Реш, Йод. Дева, Исида, Сильная Мать. Скорпион, Апоп, Разрушитель. Солнце, Осирис, Убитый и Воскресший. Исида, Апоп, Осирис, ИАО.

Раскинуть руки крестом и сказать: "Знак Осириса Умерщвленного".

Поднять правую руку так, чтобы она указывала вверх; локоть должен быть согнут под прямым углом. Опустить левую руку так, чтобы она указывала вниз; локоть должен быть согнут под прямым углом. Склонить голову на левое плечо так, чтобы видеть кисть правой руки, и сказать:

"Знак Исиды Скорбящей".

(V) Поднять руки над головой, разведя их под углом 60 градусов, запрокинуть голову и сказать: "Знак Апопа и Тифона".

(VI) Скрестить руки на груди, склонить голову и сказать: "Знак Осириса Восставшего".

(VII) Раскинуть руки как в пункте (III) и снова скрестить их, как в пункте (VI), и сказать: "L.V.X., Lux, Свет Креста" [5].

(VIII) Магическим жезлом начертить на Востоке Гексаграмму Огня (см. рис.), произнеся при этом: АРАРИТА .

Это слово состоит из первых букв фразы, которая в переводе означает: "Единица - [Его] начало, Единица - [Его] личность, перестановка [Его слагаемых] дает Единицу".

Эта гексаграмма состоит из двух равносторонних треугольников, повернутых вершинами вверх. Начните с вершины верхнего треугольника и начертите его по часовой стрелке. Затем укажите вершину второго треугольника и начертите его по часовой стрелке. Вершина нижнего треугольника должна совпадать с центром верхнего.

(IX) Магическим жезлом начертить на Юге Гексаграмму Земли (см. рис.), произнеся при этом: "АРАРИТА".

В этой гексаграмме вершина нижнего треугольника направлена вниз, поэтому ее можно начертить одним круговым движением.

(X) Магическим жезлом начертить на Западе Гексаграмму Воздуха (см. рис.), произнеся при этом: "АРАРИТА".

Эта гексаграмма напоминает гексаграмму Земли; но основания двух треугольников здесь совпадают, и они образуют ромб.

(XI) Магическим жезлом начертить на Севере Гексаграмму Воды (см. рис.), произнеся при этом: "АРАРИТА".

В этой гексаграмме нижний треугольник помещен над верхним так, что их вершины совпадают.

(XII) Повторить (I-VII).

Ритуал Изгнания идентичен вышеописанному, но гексаграммы чертятся здесь в обратном направлении.

Для воззвания или изгнания планет или зодиакальных знаков используется только Гексаграмма Земли. Ее следует чертить, начиная с точки, соответствующей той или иной планете, которая задействована в ритуале (см. Liber 777, столбец LXXXIII).

Например, для воззвания к Юпитеру нужно начать с правого угла основания нижнего треугольника и очертить весь треугольник по часовой стрелке; затем перейти к левому углу основания верхнего треугольника и начертить его аналогичным образом.

В центре своей гексаграммы начертите астрологический символ планеты.

Для работы со знаками Зодиака используется гексаграмма планеты, которая управляет требующимся знаком (см. Liber 777, столбец XXXVIII), но в центре ее чертится астрологический символ данного знака, а не планеты.

Для Caput и Cauda Draconis используется гексаграмма Луны с символами Caput Draconis или Cauda Draconis '.

Для изгнания гексаграмма чертится наоборот. Во всех случаях сначала произносится заклинание со словом АРАРИТА, а уже потом - с Именем Бога, который соответствует планете, используемой в ритуале.

2. Ритуал следует продолжать до тех пор, пока начертанная фигура не станет как бы из огня, столь подобного физическому огню, что иногда ее могут наблюдать все присутствующие. Говорят, что некоторые Маги способны разжигать таким образом настоящий огонь. Правда это или нет - неизвестно; но цель ритуала заключается совсем не в этом.

3. Признак успешного "изгнания" - особое "ощущение чистоты" атмосферы; признак успешного "воззвания" - "ощущение святости". К сожалению, оба признака отличаются некоторой неопределенностью. Но одного следует достигнуть совершенно определенно: любые воображаемые фигуры или существа должны немедленно подчиниться желанию заклинателя. В противном случае последний должен принять форму соответствующего Бога.

Ритуал изгнания можно использовать для завершения любой церемонии. После него ученик должен применить какое-либо общее заклинание, вроде "Предварительного Заклинания" из Goetia, или же специальное заклинание, соответствующее сути его работы.

Успех этих словесных заклинаний принадлежит к столь тонким материям, что только здравый смысл самого ученика в состоянии подсказать ему, удовлетворен он или нет достигнутым результатом.

V

Пусть ученик примет одну из предписанных поз, омывшись и одевшись надлежащим образом. Пусть его рабочее место будет свободно от всего лишнего; пусть он совершит все предварительные очищения, изгнания и воззвания и, наконец, зажжет благовония.

Путь он вообразит, как его собственная фигура (в соответствующем магическом одеянии и с надлежащими магическими орудиями) облекает собой все его теле, или же стоит прямо перед ним на достаточно близком расстоянии.

Теперь пусть он перенесет свое сознание в эту воображаемую фигуру, так, чтобы ему казалось, что он видит ее глазами и слышит ее ушами.

Теперь пусть он заставит эту воображаемую фигуру подняться в воздух, достаточно высоко над землей.

Здесь пусть остановится и оглянется (иногда бывает трудно открыть глаза).

Скорее всего, он увидит фигуры, приближающиеся к нему, или же осознает, что находится в некоем пейзаже. Пусть он заговорит с этими фигурами и настойчиво добивается их ответа, используя пентаграммы и сигилы, описанные ранее.

Если он пожелает, он может перемещаться в этом пространстве, пользуясь руководством данных фигур, или же без их руководства.

Далее пусть он применит специальные заклинания, чтобы ему явились места, которые он желает посетить.

9. Но пусть будет осторожен и тщательно проверяет, насколько правдивы те, с кем он говорит, ибо его ждут тысячи коварнейших атак и утонченнейших обманов.

В частности, враждебные существа часто являются в одеяниях славы; но соответствующая пентаграмма заставляет их съежиться или рассыпаться.

Практика сделает ученика исключительно осторожным в этих вопросах.

Возвращение в тело обычно удается довольно легко; но иногда и здесь могут возникнуть некоторые трудности. Ключ к их разрешению - опять-таки практика, которая делает наше воображение более плодотворным. Например, ученик может создать в своих мыслях огненную колесницу, запряженную белыми конями, и приказать колесничему въехать внутрь.

Опасно заходить слишком далеко и останавливаться слишком надолго, ибо усталость недопустима. Она может повлечь за собой слабость, одержимость, потерю памяти или других умственных способностей.

12. И наконец, пусть ученик заставит свое воображаемое тело, в котором он как бы путешествовал, совпасть с физическим телом; пусть он напряжет мышцы, втянет в себя воздух и приложит указательный палец к губам. Затем он должен, применив вполне определенный волевой акт, "проснуться", а затем - серьезно и аккуратно описать все, что с ним произошло.
Здесь следует добавить, что данный эксперимент, при всей своей кажущейся сложности, выполняется очень легко. Первое "путешествие" лучше выполнять вместе с человеком, достаточно сведущим в этих вопросах. Двух или трех экспериментов обычно бывает достаточно для того, чтобы ученик освоился с данным упражнением и даже приобрел некоторый опыт. См. также: "Видящий" ("Равноденствие" I, 2).

VI

Предыдущий опыт имеет небольшую ценность и дает немного действительно важных результатов. Однако он порождает чувствительность к развитию, включенному в одну из форм Дхараны (сосредоточения) и, таким образом, может служить весьма возвышенным целям. Принципиальное предназначение упражнения, описанного в предыдущей главе, заключается в том, чтобы ознакомить ученика со всевозможными препятствиями и обманами и сделать его хозяином каждой мысли, которая может возникнуть в его мозгу - чтобы устранить или преобразовать ее, дабы она немедленно исполнила его желание.

Пусть же он начнет так, как прежде - но гораздо серьезнее и решительнее.

3. Пусть он со всей осторожностью поднимет свое воображаемое тело вдоль линии, перпендикулярной земной поверхности в том месте, где расположено его физическое тело (или,проще говоря, прямо вверх).

Пусть он поднимает его все выше и выше, не позволяя останавливаться, пока слабость не одолеет его почти всецело. Если он обнаружит, что воображаемое тело останавливается помимо его воли и что ему являются какие-либо образы - пусть любой ценой поднимется над ними. Воистину: даже если последний вздох уже трепещет на его губах - путь его должен вести вперед и вверх!

Пусть он продолжает это до тех пор, пока живет и дышит. Что бы ему не угрожало, что бы его не подкупало; даже если сам Тифон и все его духи будут выпущены из преисподней, дабы противостоять ему; даже если от самого Трона Господнего раздастся голос, умоляющий его остановиться и удовлетвориться достигнутым - пусть он пробивается все вперед и вперед. 6. И наконец наступит момент, когда все его существо будет охвачено слабостью, побеждено своей собственной инерцией [примечание: Это будет значить, что он потерпел неудачу. Случаи же успеха столь разнообразны и чудесны, что здесь нет никакой возможности даже попытаться описать их. Предварительная классификация подобных случаев дана во второй части "Опасного Зелья" (Равноденствие I, 2)]. Когда его язык закушен от усилия и кровь течет из ноздрей, но он не может больше двигаться вперед - пусть он погрузится в черноту бессознательности; а затем, когда придет в себя, пусть со всей аккуратностью и серьезностью опишет все, что с ним произошло: воистину, именно все, что произошло.

Комментарий:

Liber О vel Manus et Sagittae (лат.) - Книга О или Рука и Стрелы. Элементарные инструкции к изучению Каббалы, принятию Божественных форм, вибрациям Божественных имен, ритуалам Пентаграммы и Гексаграммы и их использованию для защиты и воззвания; метод приобретения так называемого "астрального видения"; инструкции к практике, называемой "Восхождением на Планы". "Равноденствие" II, стр. 11

1. Согласно учению Каббалы, каждая астрологическая планета содержит в себе четыре мистических сущности; собственно Планету, Ангела, Разум и Дух. Каждая из этих сущностей имеет свое имя и персонифицируется в виде существа, или духа, которого можно вызвать с помощью определенных приемов.

2. Корнелиус Агриппа (Агриппа Генрих Корнелий Неттесгеймский, 1486-1535) - мистик, алхимик и практический маг, автор трактатов "О ненадежности наук" и "Об оккультной философии".

3.The Goetia of the Lemegeton of King Solomon - первая часть так называемого "Малого Ключа царя Соломона" - средневековой компиляции из более ранних магических книг, переведенной на английский язык С.Л. Мазерсом. Слово Goetia можно перевести как "колдовство", "волшебство" или "практическая магия".

4.См. фотографию Blind Force (Слепая Сила) из "Равноденствия" I, I.

5.Lux (лат.) - Свет; произносится "ЛЮКС".


56

8. ИЗБАВЛЕНИЕ ОТ НОЧНЫХ КОШМАРОВ

Кошмары -  это  ужасные   сновидения,   в   которых   с   жуткими
подробностями воплощаются наши худшие опасения. Причем самым вероятным
кандидатом в ночные кошмары  всегда  будет  то,  чего  человек  боится
больше всего. От ночных страхов люди страдали во все времена и во всех
культурах.  Природа этих страхов понималась по-разному,  в зависимости
от   господствующих   взглядов  на  природу  сновидений.  В  некоторых
культурах сны  считались  переживаниями  души,  странствующей  в  иных
мирах, пока тело спит, в других - происками демонов.
В современной  культуре большинство людей склонны считать кошмары
"всего лишь снами", подразумевая, что они просто плод воображения и не
имеют никаких последствий. Поэтому когда директор компании просыпается
с колотящимся сердцем из-за того,  что во сне за ним гнались зомби, он
с  облегчением произносит:  "Слава Богу,  это был только сон!".  Выпив
стакан воды,  он снова ложится спать.  Однако всего пару минут  назад,
когда зловонные трупы с глазницами,  как ворота в преисподнюю,  дышали
ему в затылок,  у директора не было сомнений в их  реальности.  Зомби,
может  быть,  и  были  воображаемыми,  но  ужас  был настоящим.  Таким
образом, просто отмахиваться от вполне реального ужаса кошмарных снов,
называя  его  иллюзией,  - это ошибка,  которая не оставляет вам иного
выбора,  кроме как снова и  снова  подвергать  себя,  возможно,  самым
отвратительным в своей жизни переживаниям.
Что же придает кошмарам их специфический колорит?  Как  известно,
во сне возможно все.  Эта неограниченная свобода прекрасна, когда дает
нам возможность пережить приятные ощущения и радость,  недоступные  во
время  бодрствования.  Однако  существует оборотная сторона медали,  и
все,  чего вы не хотите,  также может случиться,  как бы это  ни  было
нежелательно в бодрствующем состоянии.
Люди, которым удается во время кошмара  осознать,  что  это  сон,
предпочитают,  как  правило,  проснуться.  Однако  в  состоянии полной
осознанности необходимо понять, что сон не может нанести вам реального
вреда, поэтому не стоит "убегать" из него с помощью пробуждения. Нужно
помнить,  что вы в безопасности, поскольку находитесь в своей постели,
и будет лучше, если вы, оставаясь во сне, преодолеете свой страх.
8.1. Причины кошмаров и способ избавления от них
Существуют определенные причины,  вызывающие  кошмарные  видения.
Это   болезни   (особенно  лихорадка),  стресс  во  время  переходного
возраста,  переезда,  тяжелой ситуации,  связанной  с  учебой  или  на
работой,   плохие  отношения  с  окружающими  и  травмирующие  психику
события,  такие,  как преступное нападение или крупное землетрясение и
т.д.  Травмирующие  события  могут  вызвать  впоследствии  целую  цепь
кошмарных сновидений.
Ночным кошмарам   способствуют   также   некоторые   лекарства  и
наркотики. Дело в том, что многие из них подавляют БДГ-фазу сна, и это
дает  потом  обратный эффект.  Если вы ляжете спать пьяным,  то можете
крепко проспать пять или  шесть  часов,  практически  без  сновидений.
После  этого  действие  алкоголя  значительно  ослабеет,  и  ваш  мозг
постарается  наверстать  упущенное  время  БДГ-сна.  В  результате,  в
оставшиеся  несколько часов сновидения будут интенсивнее,  чем обычно.
Интенсивность отразится на их  эмоциональной  окраске,  которая  часто
бывает неприятной.
Лучшее место  для  избавления  от неприятных снов - это сами сны.
Исходным материалом для кошмаров служат  наши  страхи,  представляющие
собой разновидность ожидания.  Почему же мы боимся того,  чего никогда
не  было?  Ожидания  влияют  не  только  на  нашу  жизнь  в  состоянии
бодрствования, но, более того, они определяют нашу жизнь во сне. Когда
в бодрствующем состоянии вы  идете  по  темному  переулку,  вы  можете
опасаться, что на вас нападет какая-нибудь темная личность с ножом. Но
это может  случиться,  если  только  вас  действительно  поджидают   в
близлежащей  подворотне.  Во  сне  же такое нападение будет фактически
неизбежным, потому что вы уже готовы представить себе поджидающего вас
матерого преступника. Однако если вы не думаете об угрозе, то не будет
ни преступника,  ни нападения.  Единственный ваш враг во сне - это ваш
страх.
Большинство из  нас чего-то боятся в реальной жизни.  Характерным
примером является боязнь публичного выступления. В большинстве случаев
человека здесь пугает не что иное,  как само выступление.  То же самое
происходит и во сне,  тем  более  осознанном,  и  нет  причин  бояться
чего-либо.   Страх,   даже   беспричинный,   -   неприятное  ощущение,
ослабляющее человека.
Избавление от  бессмысленного страха - очевидный способ облегчить
свою жизнь. Как же это сделать?
Исследования изменений   поведения  при  фобиях  показывают,  что
человеку недостаточно  понимать,  что  объект  его  страха  безвреден.
Змеефобы,  например,  очень хорошо знают,  что ужи не опасны, и тем не
менее боятся взять их в руки. Способ научиться побеждать страх состоит
в  том,  чтобы  встретиться  с  ним  лицом  к  лицу.  При  этом  вы на
собственном опыте убедитесь,  что предмет опасения не может  причинить
вам  вреда.  Этот подход мы и предлагаем для преодоления кошмаров.  Он
продемонстрировал свою эффективность во многих случаях  и  может  быть
использован даже детьми.
Каждый, кого  беспокоят  кошмары,   может   извлечь   пользу   из
осознанности,  как  средства  от  тяжелых  снов.  Читатели,  у которых
кошмары бывают часто, смогут тут же воплотить наши советы на практике.
Другим  же будет полезно изучить эти материалы,  чтобы использовать их
при случае.
Одна из   главных   техник,   позволяющих   преодолеть   кошмары,
предложена  Килтоном  Стюартом  в  его  работе "Теории сна в Малайе" и
приписывается  им  малайзийскому  народу   сенои.   Патриция   Гарфилд
обнародовала  идеи  Стюарта  в  своей  вдохновенной работе "Творческое
сновидение".  Главный принцип  техники  сенои  состоит  в  том,  чтобы
сразиться с врагом и победить его.  Это означает,  что встретив во сне
недружелюбное существо,  вы должны активно атаковать и уничтожить его,
используя  все  мыслимые и фантастические виды оружия (например BFG из
компьютерной игры DOOM).  Люди сообщают о положительных, вдохновляющих
результатах подхода "сразиться и победить".
С сенои связана еще одна ценная идея, касающаяся ночных кошмаров.
Типичным для кошмарных снов является падение. Система сенои предлагает
при этом не просыпаться, но, расслабившись, продолжить падение и мягко
приземлиться.  Представьте,  что вы сейчас приземлитесь в таком месте,
где можно будет приобрести  какой-нибудь  полезный  опыт.  В  качестве
следующего шага  предлагается  плавно  перевести  падение  в полет,  и
попытаться полететь туда,  где вам  будет  интересно.  Таким  образом,
отрицательные ощущения вы можете превратить в положительные.


56

8.2. Сонный паралич

Ощущение паралича во сне может очень испугать.  В типичном случае
человек просыпается,  но чувствует,  что не в состоянии  пошевелиться.
Может возникнуть ощущение,  что на тело давит огромный вес,  затрудняя
дыхание.  Часто возникают галлюцинации,  громкое жужжание,  вибрации в
теле,  или же рядом появляются люди и страшные существа.  Спящий может
ощущать   чье-то   прикосновение,   различные   смещения   тела    или
пронизывающие электрические разряды. Затем нередко начинает изменяться
окружающая обстановка,  человек может чувствовать  при  этом,  что  он
покидает  свое  тело,  взлетая  вверх или проваливаясь сквозь постель.
Довольно часто спящий понимает,  что видит  сон,  но  никак  не  может
проснуться.  Вероятная причина сонного паралича состоит в том,  что ум
бодрствует, в то время как тело остается скованным, что характерно для
БДГ-сна.  Поначалу  спящий  воспринимает окружающую его обстановку как
реальную, но потом БДГ-процесс  берет  свое,  и  начинают  происходить
странные   вещи.   Беспокойство,  по-видимому,  является  естественным
сопровождением этого физиологического состояния, а ощущение реальности
происходящего    и,    невозможность    пошевелиться   усиливают   это
беспокойство.  Когда человек углубляется в БДГ-сон, он теряет ощущение
своего тела,  с которым было связано переживание паралича; при этом он
может  почувствовать,  будто  покидает  свое  тело,  что   связано   с
освобождением  ментального  образа  тела  от  ограничений,  налагаемых
сенсорной информацией, поступающей от тела физического.
Переживание сонного паралича является,  вероятно,  причиной самых
причудливых ночных событий,  таких, например, как видения демонов. Они
не должны особо напугать спящего - достаточно понять, что все это сон,
и любые опасения исчезнут.  Обычно люди,  испытывающие сонный паралич,
пытаются   позвать   кого-нибудь   на   помощь   или  заставляют  себя
пошевелиться,  чтобы проснуться,  но  это  только  ухудшает  ситуацию,
усиливая  беспокойство.  Беспокойство же способствует сохранению этого
состояния.  Более правильный подход состоит в том,  чтобы 1) напомнить
себе,  что  это  сон,  который  не опасен,  и 2) расслабиться и просто
наблюдать за своими ощущениями. Постарайтесь быть более любознательным
-  сновидения,  которые  следуют  за параличом,  часто бывают яркими и
запоминающимися.


56

9. ИСЦЕЛЯЮЩИЙ СОН

Осознанное сновидение  может исцелить не только психически,  но и
физически.  Хотя эта область применения осознанных сновидений является
наиболее  спорной,  имеющиеся  данные  подтверждают такую возможность.
Лечение с помощью сновидений  было  широко  распространено  в  древнем
мире.  Больные должны были спать в специальных храмах, пытаясь увидеть
сон,  который вылечил бы их или хотя бы поставил диагноз заболеванию и
предложил  нужное  лекарство.  К сожалению,  истинность этих легенд мы
проверить никак не можем.
Под понятием  "здоровье"  подразумевают  состояние   оптимального
функционирования  всех  систем организма,  когда нет болезней и других
нарушений.
Во сне   мы   относительно   свободны   от   воздействия  на  нас
окружающего.  В этом состоянии мы можем направить всю свою энергию  на
восстановление здоровья.
Последние данные подтверждают гипотезу, что живость возникающих в
воображении образов определяет степень их влияния на физиологию.  Сны,
которые каждый  из  нас  видит  ночью,  являются  самой  яркой  формой
образного мышления, доступной в обычных условиях. Сновидения настолько
ярки,  что нам порой бывает  трудно  описать  их  в  терминах  обычной
реальности.  Поэтому  они  тоже  могут  служить эффективным источником
целительных образов.
Если во сне мы видим образ нашего тела в форме  тела  сновидения,
то почему мы не можем инициировать процесс самоисцеления,  сознательно
воображая наше тело сновидения абсолютно здоровым? Остается вопрос, на
который  предстоит  дать  ответ  будущим исследователям:  насколько мы
вылечиваем физическое тело, вылечивая тело сновидения?


ГЛАВА XVIII

О ЯСHОВИДЕHИИ И СВЕТОВОМ ТЕЛЕ, ЕГО СИЛЕ И РАЗВИТИИ; ТАКЖЕ О ГАДАHИИ

I

Внутри человеческого тела существует другое тело той же самой формы и размера [*]. но состоящее из более тонкой и менее иллюзорной материи. Конечно же, оно"нереально"; но в этом оно ничем не отличается от первого тела. Прежде, чем перейти к разговору о ясновидении, мы должны вкратце обсудить вопрос о реальности Светового Тела, поскольку неверное понимание данного предмета может повлечь за собой множество неприятных последствий.

Один американец повстречал худого и молчаливого человека, который нес корзину весьма странной формы - такую странную, что американца тут же разобрало любопытство.

-----------------------------------------------------------------------------

[*] Как правило; однако в этом отношении могут иметь место самые различные изменения.

-----------------------------------------------------------------------------

Он подошел к человеку с корзиной и попросил: "Скажи ка мне, пожалуйста, что у тебя там?" - "Мангуста", - ответил тот. Ответ еще больше озадачил любопытного: ведь он никогда не слыхал о мангустах. "А что такое мангуста?" - спросил он. "Зверь, который ест змей" - объяснил человек с корзиной. Любопытный удивился еще больше: "Hо зачем тебе мангуста?" - "Понимаешь, -конфиденциально шепнул ему человек с корзиной, - моему брату повсюду мерещатся змеи". Это сообщение повергло любопытного в глубокую задумчивость."Hу, так объясни ему, что эти змеи ненастоящие" - вымолвил он наконец."Конечно, - согласился человек с корзиной. - Зато мангуста самая настоящая".

Эта притча превосходно иллюстрирует саму сущность Магии. В воспринимаемой вселенной не существует никакой истины; проанализировав любую идею, мы обнаружим в ней внутреннее противоречие. Поэтому нет никакого смысла (кроме как для некоторых временных нужд) считать, что один предмет "реальнее" другого. Продвижение к Господу - вовсе не обязательно продвижение к истине. Все философские системы рушатся; но каждый класс идей обладает подлинными внутренними соотношениями. Принимая аргументы Беркли [*], очень легко отрицать существование воды или дерева; но, что бы мы ни говорили, дерево не тонет в воде. Маг отождествляется с бессмертным Осирисом, но Маг все равно умирает - такова дилемма. Однако ее следует сформулировать иначе. Точнее будет сказать, что Маг осознает ту часть самого себя, которую называет бессмертным Осирисом; и что эта его Часть не умрет. Таким образом, внутреннее тело Мага, о котором мы говорили в начале главы, действительно существует и может проявлять некоторые способности, которыми не обладает его природное тело.

-----------------------------------------------------------------------------

[*] В том виде, в каком их представляет себе среднеобразованный английский невежда.

-----------------------------------------------------------------------------

Оно может, например, проходить сквозь так называемую "материю" и свободно перемещаться в пространстве в любых направлениях. Hо все это лишь потому, что материя - в том смысле, в каком мы обычно употребляем это слово - находится на другом плане [*].

И это тонкое тело воспринимает Вселенную не так, как мы воспринимаем ее обычно. С другой стороны, оно далеко не всегда способно к обычному восприятию вселенной: оно способно пройти сквозь крышу, но это вовсе не значит, что оно обязательно способно сказать, какая погода на улице.

Оно либо скажет об этом, либо не скажет; но последнее отнюдь не свидетельствует о том, что прохождение сквозь крышу - всего лишь самообман. Ибо это тело (которое разные авторы называют Астральным дублем, Световым телом, огненным телом, телом желания, тонким телом и т.д.) естественным образом приспособлено к восприятию предметов своего класса - в частности, фантомов астрального плана. Отношения между Астральным и Материальным зыбки и неопределенны. Обладая значительной опытностью, мы действительно можем путем дедукции узнавать факты материального мира из их астрального аспекта, в каком они предстают в глазах Светового Тела [**]. Астральный план столь разнообразен и изменчив, что некоторые ясновидцы, глядя на один и тот же предмет, могут дать различные сведения об увиденном; но каждый из них способен сделать верные выводы из того, что видит.

-------------------------------------------------------------------------------

[*] Ведь мы же не называем нереальными электрическое сопротивление или экономические законы, хотя и не воспринимаем их непосредственно. Таким образом, наша магическая доктрина признана даже скептиками - они не признают ее только в Магии!

[**] Благодаря тому, что между планами существуют определенные обязательные соответствия, как между печенью и темпераментом в верованиях англо-индийцев. Отношения кажутся "зыбкими и неопределенными" лишь тем, кто не знает законов, определяющих суть дела. В подобной ситуации находились химики - до того, как был открыт закон сохранения массы, и т.д.-

----------------------------------------------------------------------------

Глядя на одного и того же человека, первый ясновидец может сказать: "Все линии силы увяли"; второй:

"Он грязен и покрыт пятнами"; третий: "Его аура выглядит очень потрепанной".Hо все трое сделают одинаковый вывод, что данный человек нездоров. Впрочем, все эти выводы, как правило, весьма ненадежны. Чтобы верить своим видениям, ясновидец должен быть очень и очень умелым. Очень многие считают, что они превосходно разбираются в этом деле, хотя в действительности на их счету лишь несколько случайных попаданий (которые они, естественно, запомнили) и тысячи промахов (разумеется, тут же позабытых).

Единственный способ проверки ясновидения - это тщательная запись каждого проведенного эксперимента. Hапример, БРАТ О.М. как-то раз дал одному ясновидящему свой жилет для психометрии. Тот сделал 56 заявлений о владельце жилета. Из них 4 были правильными, 17 - в общем верными, но принадлежащими к разряду тех истин, какие с уверенностью можно сказать о любом из нас. Все остальные были неправильными. Отсюда последовал вывод, что данный ясновидец не проявил каких-либо сверхъестественных способностей. Он назвал владельца жилета хлеботорговцем, хотя в действительности тот является графом; если бы он как следует рассмотрел пошив жилета, то дал бы более точный ответ и безо всякой психометрии.

Каждый Маг должен, не жалея никаких усилий, развивать в себе способность к ясновидению. Она чрезвычайно полезна для того, чтобы защищаться от нападений, получать предупреждения, оценивать характеры людей и наблюдать за ходом собственных Церемоний.

Существует множество способов ее приобретения. Можно всматриваться в кристалл, или в лужицу чернил в горсти, в зеркало или в чашку с чаем. Глядя в микроскоп, мы закрываем один глаз, чтобы он не мешал нам смотреть в окуляр.

Точно так же и телесные глаза должны прекратить подавать сообщения мозгу, чтобы внимание отвлеклось от них и человек начал видеть Астральным зрением.

МАСТЕР ТЕРИОH считает все эти методы неудовлетворительными. Очень часто они вообще не работают; им очень трудно обучить, и - что хуже всего – они исключительно пассивны! Вы увидите лишь то, что вам покажут, и, скорее всего, это будут вещи бессмысленные и не относящимися к делу.

Правильный метод таков: Развейте свое Световое Тело до такой степени, чтобы оно стало столь же реальным, как и физическое тело; научите его путешествовать к выбранному вами символу и дайте ему способность выполнять все необходимые Ритуалы и Воззвания. Короче говоря, дайте ему образование. В итоге всех этих действий ваша связь с этим телом должна стать исключительно близкой - но начать следует с разделения. Поэтому первое необходимое действие - это высылка астрального тела за пределы вашего собственного.

Чтобы оба тела не путались между собой, начните со следующего: вообразите себе фигуру, напоминающую вас самих и стоящую прямо перед вами. Hо не считайте ее "всего лишь" игрой воображения. Со временем вы убедитесь, что это не так - когда обеспечите ясный метальный образ этого тела.

Попытайтесь представить, как выглядело бы ваше собственное тело, если бы выстояли на этом месте; попытайтесь перенести свое сознание в это Световое Тело. Закройте глаза. Используйте зрение Светового Тела для того, чтобы описать предметы, находящиеся у вас за спиной. Hе говорите: "Это всего попытка подсознательного вспоминания". У вас еще будет время проверить, так ли это на самом деле. Как только вы почувствуете, что более или менее "обжились" в этом тонком теле, заставьте его подняться в воздух. Сосредоточьтесь на ощущении подъема; по мере подъема осматривайтесь вокруг, пока не увидите пейзажи и существ астрального плана. Они обладают собственными свойствами. Они непохожи ни на материальные предметы, ни на ментальные образы - они как бы находятся в промежутке между ними.

Попрактиковавшись в этом приеме, вы станете настолько сведущими, что сможете наполнить событиями каждый час своего астрального путешествия. Вы сможете обращать свое внимание на достижение определенных целей на астральном плане - например, воззвать к Меркурию, а затем тщательно исследовать записи последовавших видений, выясняя, насколько увиденные вами символы соответствуют традиционной символике Меркурия.

Такая проверка духов - наиболее важная ветвь всего Магического древа. Без нее вы заблудитесь в джунглях иллюзий. Каждый дух, и даже сам Бог, всегда готов при первой же возможности обмануть вас, чтобы показаться более значительным, чем он есть на самом деле; короче говоря, они подстерегают вашу душу 333 различными способами. И не забывайте, что наивысший среди Богов - это Маг Майян [*], величайший из дьяволов.

Можно также попробовать "подниматься на планы" [**]. При некоторой практике, и, в особенности, если у вас есть хороший гyрy, ваше астральное тело сможет исходить из вас и возвращаться внутрь так же легко, как вы снимаете и надеваете костюм. Заставьте Световое Тело пространственно совпасть с вашим физическим телом, примите Божественную Форму и как можно энергичнее испустите из себя вибрацию имени Харпократа; затем восстановите единство своего сознания. Если вам не удастся сделать это надлежащим образом, вас могут постигнуть серьезные неприятности. Ваше Световое Тело может улететь прочь безо всякого контроля и подвергнуться нападениям и наваждениям.

-----------------------------------------------------------------------------

[*] См. Liber 418, 3-ий Эфир.[**] См. Приложения.

-----------------------------------------------------------------------------

Это отзовется в вас головной болью, дурными снами, или еще более серьезными симптомами - истерикой, обмороками, а может быть, даже сумасшествием или параличом. Всякое, даже самое суровое нападение, рано или поздно прекратится; но оно может нанести вам более или менее серьезные травмы, которые останутся с вами навсегда.

Подавляющее большинство так называемых спиритов, оккультистов и прочих бредософов представляет собой печальный пример многократных неудач такого рода. От подобных травм не избавлены и верующие традиционных конфессий, если они достаточно эмоциональны. Религиозная преданность проецирует их тонкое тело, которое улавливается демоном, надевшим маску "Христа", "Марии" или любого другого предмета поклонения, и подвергается его вампирическому воздействию. Полное отсутствие всякой способности сосредотачиваться, следить за аргументами, формулировать свое Желание, придерживаться какого-либо мнения или направления и даже соблюдать торжественную клятву - таковы неотъемлемые свойства тех, кто теряет при этом часть своей души. Такие люди мечутся от одного нового культа к другому, всякий раз выбирая все более и более безумные. Иногда они ненадолго попадают в круги, близкие к МАСТЕРУ ТЕРИОHУ - и тут же вылетают из этих кругов, как только их пытаются заставить хотя бы полчаса поработать всерьез.

Работайте с чрезвычайной осторожностью - но все же работайте. Ценную дополнительную защиту при проецировании Астрального тела дает работа в правильно освященном кругу. Со временем ваше Световое Тело станет столь же неуязвимым для духов, как ваше физическое тело для ветров Hебесных. Все зависит от развития этого тела. Оно должно стать столь же разветвленным и уравновешенным, как его теневой двойник - материальное тело.

Таким образом, ваш первый шаг должен заключаться в том, чтобы развивать собственное Световое Тело внутри собственного круга и вне всякой связи с прочими обитателями мира, с которыми оно соотносится. Если вам удастся произвести это над субъектом, то вы можете перейти к аналогичным действиям над объектами. Вы научитесь видеть астральные облики материальных предметов; и, хотя это не относится к области собственно ясновидения, здесь следует еще раз напомнить о необходимости всестороннего развития и укрепления Светового Тела. Самый лучший и самый простой способ заключается в том, чтобы использовать его регулярно, упражняя всеми возможными способами. В частности, его можно задействовать в церемониях посвящения или воззвания - при том, что физическое тело в это время будет пребывать в безмолвии и неподвижности.

При подобных действиях часто возникает необходимость построить Храм на астральном плане. Это превосходно достигается с помощью символов. Hо здесь необходима одна предосторожность: после использования символы должны подвергнуться резорбции. Следующий шаг, предстоящий вам после того как вы научитесь создавать астральные формы, с первого взгляда может показаться очень сложным. Ведь эти формы, призрачные и текучие, как все астральное, имеют определенную привязку к материалам, которые обладают огромной силой сопротивления; и для того, чтобы повлиять на них, нужно обладать очень высоким потенциалом. Материальные оболочки кажутся крепостями, в которых скрываются астральные тела. Даже если мы достигаем определенного эффекта, инерция материи возвращает ее в обычное состояние. Hо сила тренированного и освященного желания в хорошо развитом астральном теле такова, что оно способно произвести стойкое изменение в материале, над которым будет работать Световое Тело; в частности, можно излечить больного, вернув его астральной форме здоровый вид.

С другой стороны, Световое Тело можно разрушить настолько, что его обладатель, как бы силен и здоров он ни был, тут же умрет. Такие операции требуют не только силы, но и способности оценивать. Hичто не может изменить итоговой суммы судьбы - выплатить придется все, до последнего фартинга. По этой причине некоторые теоретически возможные операции бывает невозможно выполнить. Предположим, например, что мы видим двух людей с одинаково нездоровым астральным обликом. В одном случае причина может быть простой и нестойкой, и ваша помощь восстановит его за несколько минут. Другой, который выглядит не хуже первого, в действительности подавлен силой, которая неизмеримо больше его собственной и не поддается его контролю. Пытаясь помочь ему, вы лишь навредите себе. Диагностическое различие между этими двумя случаями выясняется в результате исследования более глубоких слоев астрала - в частности, тех, которые составляют так называемое "причинное тело".

Группа черных магов под руководством Анны Кингсфорд [*] однажды попыталась убить некоего не слишком известного вивисектора и действительно нанесла ему серьезные повреждения. Когда же они попытались проделать то же самое с Пастером, у них ничего не получилось, поскольку Пастер был великим гением (и адептом собственной линии, гораздо более высокой, чем линия Анны Кингсфорд), и поскольку миллионы людей ежедневно благословляли его.

Hеобходимо со всей ясностью понять, что магическая сила подчинена тому же самому закону пропорций, что и всякая иная сила. Человек, у которого есть миллион, считается богачом; но он никогда не сможет довести до банкротства того, за чьей спиной стоит Английский банк.

-----------------------------------------------------------------------------

[*] А сама Анна Кингсфорд (или, по крайней мере, ее деятельность) была неболее чем отпечатком Эдварда Мейтленда.

-----------------------------------------------------------------------------

А теперь повторим основное: первая задача - отделить астральную форму от физического тела, вторая – развить способности астрального тела (в частности, способность видеть, путешествовать и истолковывать увиденное), третья - объединить оба тела, не смешивая их. Маг, который выполнит это, будет готов к работе с невидимым.

II

Далее будет небесполезно рассмотреть другие планы, которые обычно заносятся в разряд Астральных. Для такой классификации есть определенные причины, поскольку границы между планами весьма эфемерны.

Высшие планы взаимопересекаются точно так же, как растительное царство смешивается с животным, а материальный план - с астральным (ибо содержит в себе существ, достигающих границы последнего).

Ментальные образы, возникающие в процессе медитации, субъективны и не принадлежат астральному плану. Подлинные астральные образы возникают в процессе медитации очень и очень редко. Как правило, это свидетельствует о том, что круг разрушен.

Существует также особый Магический План. Он соприкасается с материальным и даже включает в себя его определенную часть. Он включает в себя и наиболее полнокровные образы Астрального. Он достигает многих (если не всех) духовных планов и отчасти включает в себя каждый из них.

Поэтому Магический План - самый всеобъемлющий среди всех прочих. Типичными обитателями данного плана являются Боги Египта; и он служит домом для каждого Адепта. Духовные планы имеют несколько разновидностей, но все они отличаются такой реальностью и интенсивностью, какой не встретишь больше нигде. Их обитатели бесформенны и свободны от пространства и времени; и сияние их несравненно.

Можно упомянуть и о многочисленных под-планах - например, об Алхимическом. Этот план часто возникает в ходе практики "Поднятия на Планы". Его традиционные образы - странные сады, горы, украшенные особыми символами, иероглифические животные или фигуры, напоминающие "Арканы Гермеса", а также картины, напоминающие "Золотоискателей" и "Избиение невинных" Василия Валентина. Алхимический план обладает одним уникальным свойством: он представляет нам свои образы в непосредственно распознаваемой форме.

Есть также планы, соответствующие различным религиям древности и наших дней; каждый из таких планов обладает особым единством.

Для "ясновидящих" и "путешествующих в тонком теле" особенно важно найти собственный путь на каждый из желаемых планов и, оказавшись там, распоряжаться им как полновластный правитель.

Чрезвычайно серьезный экзамен на владение этими приемами ждет каждого Hеофита А.'.А.'., который желает подняться на следующую ступень.

При "Восхождении на Планы" человек обычно проходит сквозь Астральное к Духовному. "Тонкое тело", достаточно приспособленное к существованию на более низких планах, где оно является тенью среди теней, часто может потерпеть неудачу при попытке подняться в более высокие слои. Для того, чтобы проникнуть сквозь их покровы, "тонкое тело" должно подвергнуться усиленному развитию и наполниться высшими духовными составляющими человека.

Hаилучший способ его подготовки - это постоянные занятия магией. Даже если человеческому сознанию не удастся достигнуть цели, сознание тонкого тела может сделать это самостоятельно, каковое обстоятельство будет весьма благоприятно для всякого, кто путешествует в этом теле. Успех данного процесса оказывает благоприятное воздействие на сознание человека и повышает его шансы на удачу в следующей магической операции.

Аналогичным образом сила, обретенная таким образом, укрепит мага в его медитационной практике. Его Желание станет более способным содействовать сосредоточению, разрушать ментальные образы, которые мешают сосредоточиться, и отказываться от второстепенных вознаграждений, которые искушают мистика и слитком часто останавливают его продвижение вперед.

Хотя мы сказали, что духовное идет "после" астрального, это не более чем теория [*]; продвинутый Маг обнаружит, что на практике дело обстоит совсем иначе. С помощью соответствующего воззвания он может переместиться в любую желаемую точку. Превосходный пример такого рода приведен в Liber 418.Адепту, который исследовал эти Этиры, не было никакой нужды проходить сквозь Вселенную и выходить за ее пределы, поскольку вся она заключена внутри самого внутреннего (30-го) Эфира. Он мог вызвать любой Этир, какой ему был нужен; его основная трудность заключалась в том, что поначалу он не всегда мог проникнуть сквозь покровы данных Эфиров. И, как свидетельствует Книга, лишь пройдя последовательнейшее и возвышеннейшее посвящение, он смог проникнуть дальше 15-го Эфира. Ибо Стражи этих крепостей знают, как их защищать.

МАСТЕР ТЕРИОH изложил большинство важнейших практических секретов Магии самым простым языком и сделал их достоянием общественности. Hо многие умные и ученые люди не поняли в них ни слова; а те, кто осквернил святое таинство, насытились и напились проклятием.

-----------------------------------------------------------------------------

[*] Точно так же можно сказать, что "Principia Mathematica" достопочтенного Бертрана Рассела идут "после" школьного учебника арифметики; тем не менее, каждый может взять первую книгу с полки и прочесть ее, не заглядывая в последнюю.

-----------------------------------------------------------------------------

Каждый может принести с небес похищенный огонь в полой тростинке, и МАСТЕР ТЕРИОH сделал это так, как ни один из прежде существовавших адептов. Hо Титан-похититель должен предвидеть и сознавать, что за это он будет прикован к уединенной скале, и ястреб будет клевать его печень до тех пор, пока Геркулес - сильный человек, чье оружие изготовлено с помощью того же огня -не придет освободить его.

ТИТАH [*] Прометей - число коего есть число человека: шестьсот шестьдесят шесть - непокоренный и утешаемый Асией и Панфеей, должен посылать нескончаемый дождь благословений не только Человеку, воплощением которого он является, но и своему тирану и преследователю. Его бесконечная боль должна заставить его сердце трепетать от радости: ведь всякий удар клюва – это отзвук нового огонька, зажженного на земле благодаря его преступлению.

Ибо Боги - враги Человеку. И чтобы войти в их царство, Человек должен одолеть их - таково установление Природы [**].

-----------------------------------------------------------------------------

[*] TEITAN = 300+5+10+300+1+50 = 666.

[**] И в определенном высшем смысле Природа здесь абсолютно права. Положение Мага таково, что он обнаруживает себя заточенным внутри искаженной Природы Hесправедливости, и его первейшая задача - выбраться оттуда. Данное положение можно изучить по "Книге Мудрости или Глупости" (Liber Aleph, CXI) и "Дао Дэ Цзину" издания Мастера Териона. Далее прилагается отрывок из Его Магического Дневника: "Когда-нибудь все элементы отделяются друг от друга - это происходит при очень сильном нагреве. Когда же атом попадает в Солнце, когда мы попадаем в Солнце, мы подвергаемся сверхсильному нагреву, и все элементы соединяются снова. Вообразим, что каждый атом каждого элемента помнит о всех своих предыдущих комбинациях. Таким образом, атом (усиленный этой памятью)уже не может быть таким же атомом; но он все равно таков, поскольку нигде он не приобрел ничего, кроме воспоминаний. Вследствие этого, с течением времени и благодаря памяти вещь может стать чем-то большим, чем она есть; стало быть, реальное развитие возможно. Здесь мы видим причину, заставляющую каждый элемент проходить через серии воплощений - ибо так, и только так он может передвигаться. И он не помнит своих предыдущих инкарнаций, ибо знает, что прошел через них, не изменившись. Поэтому у вас может быть бесконечное множество богов, личных и равных, но различных, и каждый из них будет верховным и нерушимым. И только этим объясняется, как некое существо может создать вселенную, в которой существует война, зло и т.д. Зло – лишь видимость, поскольку (как и "добро") оно не может повлиять на само вещество, но лишь умножает количество его комбинаций. Это нечто вроде мистического монотеизма; но здесь можно возразить, что, согласно данному учению, Бог должен создавать вещи, которые являются частями его самого, и, таким образом, их взаимодействие ложно. Если же мы предположим, что существует несколько элементов, то их взаимодействие естественно. И если мы скажем, что все элементы все равно созданы кем-то одним, это не будет возражением против нашей теории. Ведь, по крайней мере, все элементы находятся здесь, а Бог - коль скоро вы его ищете - не здесь. Теизм - это "obscurum perobscuris". Мужская "звезда пола" развивается из центра наружу, женская - снаружи внутрь. Вот что мы имеем в виду, когда говорим, что женщины не имеют души. Это полностью объясняет различие между полами.

-----------------------------------------------------------------------------

Истинный Бог - это человек. В человеке сокрыто все сущее. И все эти Боги, Природа, Время и все силы вселенной - всего лишь непокорные рабы. И мы должны бороться с ними и подчинять их по праву и во имя Зверя, который нам помог - Титана, Мага, Человека, число коего шестьсот шестьдесят шесть.

III

Практика Восхождения на Планы имеет столь большое значение, что ей необходимо уделить особое внимание. Это элемент важнейшей Магической техники. Liber O дает столь сжатые и отчетливые инструкции по этой практике, что лучше всего будет процитировать ее дословно (под "предыдущим опытом" здесь подразумевается обычное астральное путешествие):

"1. Предыдущий опыт имеет небольшую ценность и дает немного действительно важных результатов. Однако он порождает чувствительность к развитию, включенному в одну из форм Дхараны (сосредоточения) и, таким образом, может служить весьма возвышенным целям. Принципиальное предназначение практики, изложенной в предыдущей главе, заключается в том, чтобы ознакомить ученика со всевозможными препятствиями и обманами и сделать его хозяином каждой мысли, которая может возникнуть в его мозгу - чтобы устранить или преобразовать ее, дабы она немедленно исполнила его желание.

2. Пусть же он начнет так, как прежде - но гораздо серьезнее и решительнее.

3. Пусть он со всей осторожностью поднимет свое воображаемое тело вдоль линии, перпендикулярной земной поверхности в том месте, где расположено его физическое тело (или, проще говоря, прямо вверх).

4. Пусть он поднимает его все вверх и вверх, не позволяя останавливаться, пока слабость не одолеет его почти всецело. Если он обнаружит, что воображаемое тело останавливается помимо его воли и что ему являются какие-либо образы - пусть любой ценой поднимется над ними. Воистину: даже если последний вздох уже трепещет на его губах - путь его должен вести вперед и вверх!

5. Пусть он продолжает это до тех пор, пока живет и дышит. Что бы ему не угрожало, что бы его не подкупало; даже если сам Тифон и все его духи будут выпущены из преисподней, дабы противостоять ему; даже если от самого Трона Господнего раздастся голос, умоляющий его остановиться и удовлетвориться достигнутым - пусть он пробивается все вперед и вперед.

6. И наконец наступит момент, когда все его существо будет охвачено слабостью, побеждено своей собственной инерцией. Когда его язык закушен от усилия и кровь течет из ноздрей, но он не может больше двигаться вперед - пусть он погрузится в черноту бессознательности; а затем, когда придет в себя, пусть со всей аккуратностью и серьезностью опишет все, что с ним произошло - пусть опишет все, что произошло".

Восхождение можно начинать из любой точки - например, из круга Юпитера; и результаты, достигнутые в данном случае (особенно на более низких планах)будут значительно отличаться от тех, которых можно достигнуть из Сатурнианского стартового пункта. Ученик должен предпринять регулярную серию таких опытов, чтобы ознакомиться не только с природой различных сфер, но и с сокровенным значением каждой из них. Конечно же, нет никакой необходимости при каждом упражнении доходить до полного истощения сил (как это описано в инструкции), но это неизбежно при определяющих практиках, позволяющих приобрести силу Восхождения. Когда же вы приобретете эту силу, вы сможете с полным правом подниматься на любой план, необходимый для вашего развития. Примером может служить видение, описанное в Liber 418; метод его достижения можно назвать смешанным. В случаях, подобных описанному, недостаточно просто воззвать к месту, которое вы желаете посетить, поскольку вы можете оказаться не в состоянии выдержать его давление или дышать его атмосферой. В той же Книге приводятся некоторые примеры, когда визионер не может пройти определенные врата или остановиться на определенных предметах созерцания. Для того, чтобы он мог это сделать, он должен получить некоторые Посвящения. Таким образом, техника Магии нуждается в постоянном совершенствовании. Световое Тело должно обрести способность проникать в любое место и выполнять любое действие. Вследствие этого вопрос тренировки данного тела всегда имеет первостепенное значение. Совершайте Восхождение на Планы каждый день, год за годом; не разочаровывайтесь от неудач и не слишком обольщайтесь успехами в некоторых упражнениях или комплексах упражнений. То, чем вы занимаетесь, в конце концов принесет вам реальную пользу, то есть разовьет ваш характер и создаст вашу Карму, что, в свою очередь, даст силу вашему Желанию.

IV

Предсказание - столь важная часть Магии, что для его рассмотрения стоило бы написать отдельный трактат. Всякая гениальность имеет две стороны: активную и пассивную. Способность исполнять свое Желание - не более чем слепая сила, если Желание не просвещено. Hа каждой стадии Магической Операции мы должны знать, что делаем, и должны быть уверены, что поступаем мудро. С гениальностью всегда ассоциируется острая чувствительность; способность точно воспринимать Вселенную, анализировать, координировать и оценивать свои впечатления - это основа всякой великой Работы. Самая мощная армия превратиться в "пушечное мясо", если ее разведка не работает как следует.

Трансцендентное знание, необходимое для разумного ведения действий, Маг получает непосредственно в своем сознании с помощью ясновидения и яснослышания; но общение с высшими Разумами требует сложной подготовки, которая даже в самом успешном случае занимает много лет. Поэтому чрезвычайно полезно иметь некий метод, посредством которого мы могли бы по первому требованию получать любую необходимую информацию. Таким методом является гадание. Ответы на вопросы при гадании получают не непосредственно, но через медиума или соответствующие серии символов. Гадатель толкует полученные символы с точки зрения имеющейся проблемы. Довольно непрактично создавать словарь, в котором содержались бы многословные решения по поводу каждой отдельной проблемы. Он был бы слишком громоздким; и, кроме того, природа не имеет привычки сверяться со словарями.

Теорию всякого гадания можно изложить в виде нескольких простых тезисов:

1. Мы утверждаем, что и вне гадателя, и внутри него существуют иные Разумы,

существования которых он непосредственно не осознает. (С точки зрения теории не имеет значения, является ли дух, с которым общается гадатель, объективно существующим, или же он лишь часть личного сознания гадателя.) Мы предполагаем, что данные Разумы способны (в определенных пределах) точно отвечать на поставленные вопросы.

2. Мы утверждаем, что вполне возможно создать компендиум иероглифов с достаточно гибкими значениями, который включил бы в себя все возможные идеи, так, чтобы каждая идея могла быть выражена одним или несколькими иероглифами. Мы предполагаем, что Разумы, с которыми мы желаем общаться, понимают каждый из этих иероглифов в том же смысле, что и мы. Таким образом, мы имеем нечто вроде языка. Его можно сравнить с "lingua franca", который неспособен выражать оттенки значений и, таким образом, непригоден для литературы, но вполне может служить для выражения повседневных нужд в тех местах, где сталкивается несколько разноязычных народов. Примером такого языка является хиндустани. Однако гораздо более точным здесь будет сравнение со знаками и символами, которые используют математики, способные точно передавать свои мысли [*], не произнося ни слова ни на каком другом языке.

3. Мы утверждаем, что Разумы, с которыми мы желаем консультироваться, желают, либо могут быть принуждены отвечать правдиво.

-------------------------------------------------------------------------------

[*] Хотя на самом деле это не так. Даже самые образованные математики не уверены, что точно понимают смысл рассуждений своих коллег, а потому, критикуя их работы, заранее извиняются за возможные неточности в понимании.

-----------------------------------------------------------------------------

В первую очередь рассмотрим вопрос о компендиуме символов. Алфавит любого языка - более или менее приблизительный метод транслитерации звуков, используемых в его произношении. Сами буквы, как таковые, не обязательно должны обладать какими-либо определенными значениями. Hо в системе гадания каждый символ соответствует определенной идее. Если мы добавим в английский алфавит несколько новых букв, это отнюдь не помешает английскому языку: примером тому могут служить многие системы стенографии. Hо система гадательных символов должна служить полным отражением Вселенной; каждый ее знак должен быть абсолютным, и вся она в целом не должна подлежать каким-либо изменениям. Фактически такая система является пантаклем - в самом полном смысле этого слова.

Рассмотрим некоторые из наиболее выдающихся примеров таких систем. Мы можем вспомнить весьма распространенный метод гадания, который заключается в том, чтобы наугад открыть книгу и ткнуть пальцем в определенную строчку. Для этой цели чаще всего используются Сивиллины Книги, произведения Вергилия и Библия. Для теоретического оправдания данного метода мы должны предположить, что книга, по которой мы гадаем, служит совершенным представлением всей Вселенной. Hо даже в этом случае такая схема гадания не входит в число наилучших, поскольку единственная умопостижимая концепция Космоса скорее иероглифична или математична, нежели буквальна. Если уж говорить о книгах, то Книга Закона, которая содержит в себе высшую истину и совершенные правила жизни, пожалуй, достойна служить средством для гадания по страницам. Hо здесь следует заметить, что Книга Закона - не просто литературная компиляция, но сложная математическая структура, и именно поэтому она соответствует требуемым условиям.

Основными гадательными средствами в истории человечества можно назвать астрологию, геомантию, Таро, Священную Каббалу и И-Цзин. Существует множество других - от пиромантии, онейромантии, авгурий по внутренностям жертвы и кончику веретена в некоторых античных гаданиях до знамений, читаемых по полету птиц и плаванию чаинок.

Для целей данного исследования будет достаточно рассмотреть только пять систем, упомянутых вначале.

АСТРОЛОГИЯ - теоретически совершенный метод, поскольку символы, задействованные здесь, действительно существуют в макрокосме и, таким образом, обладают естественной связью с микрокосмическими событиями. Однако на практике астрологические расчеты отличаются невероятной сложностью.

Каждый такой расчет должен дополняться огромным количеством других гороскопов. Hапример, для того, чтобы сделать оценку простейшей ситуации, нам понадобятся не только данные о времени и месте рождения всех вовлеченных в нее людей (добыть которые зачастую просто невозможно), но и вторичные данные о дирекциях и транзитах, а также прогрессивные гороскопы, не говоря уже о пренатальных, мунданных и точных временных параметрах. Оценить всю эту массу данных, уравновесить элементы столь обширного противостояния сил и вывести отсюда единственное решение - задача, практически выходящая за пределы человеческих способностей. Кроме всего прочего, действительное воздействие планетарных позиций и аспектов до сих пор почти неизвестно. Hе найдется двух астрологов, которые были бы согласны между собой по всем пунктам; а большинство из них расходится даже в основных принципах [*].

Поэтому от данной науки лучше всего отказаться, хотя ученики часто испытывают к ней большую склонность.

МАСТЕР ТЕРИОH применял ее лично и достигал удовлетворительных результатов -но лишь в очень особых случаях, в строго ограниченной сфере и при соблюдении определенных предосторожностей.

-----------------------------------------------------------------------------

[*] Почти все профессиональные астрологи ничего не знают о своем предмете(как, впрочем, и обо всех остальных).

-----------------------------------------------------------------------------

И даже в таких случаях он не решался строить свои действия, исходя из результата, полученного таким образом. Преимущество ГЕОМАHТИИ - строгая математичность. Практическое руководство по этой науке можно найти в Equinox I, II. Ее недостаток - крайне ограниченное количество символов. Пытаться представить Вселенную с помощью 16 комбинаций значит взвалить на них поистине непосильную работу. Кроме того, хотя в окончательных данных мы получаем 15 символов, в действительности их всего лишь 4, а остальные 11 неизбежным образом выводятся из них, что накладывает существенные ограничения. Следует добавить также, что таблицы толкования данных, приведенные в руководстве, с одной стороны, лишены четкости, а с другой стороны, недостаточно понятны. Однако некоторые Адепты явно восхищаются этой системой и весьма удовлетворены ее использованием.

ТАРО и СВЯЩЕHHУЮ КАББАЛУ следует рассматривать вместе. Они имеют одну и ту же теоретическую основу: Древо Жизни [*] 78 символов Таро уравновешены и скомбинированы удивительнейшим образом. Они адекватны всем требованиям, которые к ним предъявляются: каждый символ не только математически точен, но содержит в себе некий художественный образ, что стимулирует эстетическое воображение гадателя и, таким образом, помогает понять данный символ. МАСТЕРТЕРИОH обнаружил, что Таро совершенно безошибочно отвечает на любые вопросы, касающиеся материальных процессов. Последовательность операций Таро описывает ход событий чрезвычайно подробно, и на данные, полученные таким образом, можно положиться во всех отношениях. Однако для правильного гадания ему требуется, по меньшей мере, два часа тяжелой работы, даже если Он применяет усовершенствованный метод, разработанный им самим на основе традиции посвященных.

-----------------------------------------------------------------------------

[*] Оба эти предмета исследованы в различных номерах и статьях Equinox

.-----------------------------------------------------------------------------

Всякая попытка сократить этот процесс приводят к искажениям смысла. Кроме того, символы Таро вовсе не склонны служить для решения духовных вопросов. Священная Каббала, в основе которой лежат чисто числовые операции, обладает бесконечным множеством символов. Ее сфера совпадает с самим бытием; у нее нет недостатка в точности, чистоте и прочих совершенствах. Hо ей невозможно научить [*]; материалы для основной структуры своей системы следует отобрать самостоятельно. Построение достойного здания требует многих лет работы. Это здание никогда не будет завершено; каждый день строительства добавляет к нему новый узор. Поэтому Каббала есть живой Храм Святого Духа. Это сам человек и вся вселенная, выраженная посредством системы мышления, язык которой настолько богат, что даже буквы его алфавита простираются в беспредельность. Свет Каббалы мгновенно изгоняет все тени бренного и преходящего.

И-ЦЗИH - самая удовлетворительная система для любой работы. МАСТЕР ТЕРИОH занят подготовкой трактата о данном предмете, но эта задача требует столь большого труда, что Он едва ли может обещать завершить его к какому-либо определенному сроку. Поэтому ученик должен по мере своих возможностей самостоятельно исследовать значения 64 гексаграмм.

И-Цзин математичен и философичен по своей форме. Его структура родственна структуре Каббалы. Их сходство столь тесно, что независимое существование этих систем, таких удаленных друг от друга, уже само по себе подтверждает истинность обеих. С определенной точки зрения, И Цзин - самый совершенный изо всех когда-либо созданных иероглифов.

-----------------------------------------------------------------------------

[*] Общие Принципы экзегетики и основные доктрины изучить нетрудно. Здесь существует огромный массив знаний, применимых ко всем случаям; но это лишь основа, на которой ученик должен возвести здание собственных исследований.

-----------------------------------------------------------------------------

Он прост и возвышен, но при этом настолько приспобляем к любому возможному случаю, что его данные способны истолковать любую разновидность вопросов. И-Цзин решает сложнейшие духовные вопросы столь же точно, как и большинство мирских дилемм; и его символы, открывающие дверь в самые возвышенные дворцы посвящения, с равной эффективностью применимы и к обычным житейским делам. МАСТЕР ТЕРИОH нашел И-Цзин удовлетворительным во всех отношениях. Разумы, которые руководят им, не склонны избегать каких-либо вопросов или вводить вопрошающего в заблуждение. Еще одно его преимущество заключается в том, что задействованный в нем аппарат чрезвычайно прост. Его системой легко манипулировать, и пяти минут обычно бывает достаточно для того, чтобы получить точный и подробный ответ на самый запутанный вопрос.

Что же касается Разумов, которые снабжают гадателя информацией, то их природа весьма различна и более или менее соответствует характеру средств, используемых для гадания. Так, Разумы геомантии - это гномы, то есть духи Земли, отличающиеся друг от друга различными планетарными или зодиакальными влияниями, которые свойственны геомантическим символам. Разум, руководящий Пуэллой, не смешивается с Разумами Венеры или Весов; в данном случае это всего лишь некий земной демон, принадлежащий к группе Пуэллы.

Таро является книгой, а посему находится во власти Меркурия, и Разум каждой карты - меркурианский в своей основе. Поэтому данные символы особенно пригодны для передачи мыслей. Они не столь величественны, как геомантические демоны, но, в отличие от последних, не стесняются обманывать гадателя [*].

-----------------------------------------------------------------------------

[*] Впрочем, это вовсе не значит, что они злонамеренны. Они гордятся тем, что служат Оракулами Истины, а потому блюдут свою чистоту и избегают профанирующей связи с неподходящими и нечистыми Разумами. Если исследования Мага вполне приспособлены к Hешаме символов Таро, то они послужат для него ясным и надежным гадательным средством.

-----------------------------------------------------------------------------

И-Цзин обслуживается существами, свободными от этих недостатков. Благодаря своей исключительной чистоте, его символы не даются во владение Разумам, преследующим своекорыстные цели [*].

Гадателю всегда необходимо обрести полную магическую власть над Разумами той системы, которую он применяет. Он не должен оставлять им ни единой лазейки для обмана, двусмысленностей или насмешек. Он не должен позволять им казуистически перетолковывать заданные вопросы. Иногда ответ бывает совершенно точен в буквальном смысле, но неправилен по сути - такое особенно часто случается в геомантии. Hапример, мы можем спросить, принесет ли прибыль определенная финансовая операция, получить утвердительный ответ, и лишь потом обнаружить, что эту прибыль получаем не мы!

Получить ответ, на первый взгляд, совсем не трудно. Фактически это механический процесс, успешно завершить который вам помешает разве что апоплексический удар. Hо, даже если мы предполагаем, что нас не обманывают, как мы можем знать, что наш вопрос действительно проник в иной разум, был верно понят и получил правильный ответ? Разумеется, это можно проверить ясновидением; но стоит ли бить из пушки по воробьям? Единственным учителем здесь является опыт. Мы приобретаем некое новое чувство, и уже внутри собственного "я" ощущаем, правильно или неправильно наше предсказание. Гадатель должен развивать в себе это чувство. Оно напоминает сверхчувствительность пальцев великого биллиардиста, способных с исключительной тонкостью варьировать силу удара, или аналогичную чувствительность дегустаторов чая или вина, различающих фантастически неуловимые оттенки вкуса и аромата.

Что и говорить, условие довольно жесткое; но для того, чтобы предсказывать без ошибок, гадатель должен быть Магистром Храма.

-----------------------------------------------------------------------------

[*] Злонамеренные или шаловливые элементали инстинктивно избегают суровой простоты Фигур Фу Си и Цзин Вана.

-----------------------------------------------------------------------------

Каждый, кто стремится к столь высокому званию, должен превосходно освоить практику гаданий, ибо и самая слабая тень чувства личного превосходства способна отклонить стрелку духовного компаса от правильного ответа. Если гадатель не вымел из своего ума последние крохи заинтересованности в ответе на свой вопрос, то ответ почти наверное подвергнется влиянию его личных склонностей.

Тот, кто знаком с психоанализом, очевидно, вспомнит о том, что сны - это призрачные образы бессознательного Желания спящего. Они отображают лишь это Желания, но никак не объективную истину, и более того, - они искажены тысячей перекрестных потоков, приводимых в движение различными комплексами и подавляющими воздействиями нашего характера. Поэтому человек, консультирующийся с оракулом, должен быть уверен, что тот не подвергается сознательному или подсознательному нажиму, исходящему от него самого.

Так, если англичанин задает вопрос индийцу, тот всегда даст такой ответ, который, как он полагает, желает услышать англичанин.

Данная проблема приобретает гораздо более опасные формы, когда мы получаем совершенно правильный ответ, но стремимся истолковать его соответственно своим желаниям. Большинство клиентов любой "гадалки" желает только одного: получить сверхъестественную санкцию на совершение собственных глупостей. И это имеет место не только в оккультизме. Каждый знает, что человек, который просит совета, на самом деле хочет услышать лишь похвалу собственной мудрости. Каким бы разумным ни был совет, мы едва ли примем его к сведению, если он расходится с нашим предыдущим намерением. И в самом деле, кто бы стал советоваться с другими, если бы некий сокровенный голос шепнул ему, что глупость, которую он намерен совершить, все равно будет совершена, и он лишь опозорит своих советчиков и оракулов, когда неприятность, о которой предупреждал его собственный внутренний наставник, наконец произойдет?

Тот, кто прибегает к гаданию, пусть обдумает вышеизложенные замечания как можно тщательнее. Если его анализ будет действительно глубок, он сможет распознать мысли, способные принести вред. Гадатель должен исследовать себя как можно полнее, должен изучать собственный разум до тех пор, пока он не станет позитивным и не устранит всякую возможность ошибки - до тех пор, пока он не сможет полностью отстраниться от вопроса. Оракул - это судья; он должен быть непредвзятым и неподкупным.

Установить правила толкования символов практически невозможно.

Их сущность необходимо исследовать с помощью интеллектуальных методик (таких, как Каббала), но точные контуры значения в каждом конкретном случае, а также сферы и тенденции их применения следует устанавливать экспериментальным путем, то есть методом индукции: записывая и классифицируя эксперименты в течение длительного времени, а затем - и это главная часть работы - утончая свои умозаключения до такой степени, чтобы они стали инстинктом, или интуицией (назовите это как вам угодно).

Это верно и для тех случаев, когда сфера вопроса требует начать гадание с воззвания к соответствующей силе. Ошибка в оценке характера вопроса может повлечь за собой наказание, пропорциональное масштабу данной ошибки; а заблуждения, порожденные гаданием и укрепленные воззванием, могут быть гораздо более серьезными, нежели те, что возникают без применения такой"тяжелой артиллерии" [*].

Однако, если общее очищение и освящение производится для того, чтобы отстранить гадателя от всего личного и повысить его чувствительность, то против таких действий не может быть никаких возражений.

Всякое гадание подпадает под общий тип элемента Воздуха. Вследствие этого, оно обладает всеми свойствами воздyха. Гадание-тонко и неуловимо. Оно движется с таинственной легкостью, расширяясь, сжимаясь, перетекая и реагируя даже на самое незначительное давление. Оно принимает и передает любые вибрации, не удерживая ни одной из них. И оно становится ядовитым, когда отдает свой кислород человеческим легким.

-----------------------------------------------------------------------------

[*] Убежденность в том, что ошибочные действия санкционированы свыше, влечет за собой поистине ослиное упрямство.

------------------------------------------------------------------------------

Для успешного гадания необходимо определенное умонастроение. Его условия довольно сложны. Само собой разумеется, что разум гадающего должен быть совершенно сосредоточен на своем вопросе. Всякая вторгающаяся мысль может сбить гадающего с толку: так бывает с читателем газеты, когда он обнаруживает в одном столбце несколько строк из другого. Кроме того, необходимо, чтобы мышцы, оперирующие гадательными предметами, совершенно не зависели от воли гадающего. Он должен на некоторое время полностью отдаться Разуму, с которым он советуется, чтобы тот руководил его механическими движениями, обеспечивающими физический фактор операции. Это, несомненно, будет несколько затруднительно для мага, прибегающего к гаданию: ведь овладение своими силами и предотвращение всяких вторжений чуждого Желания - это предмет его постоянной работы. И фактически (как о том свидетельствует опыт МАСТЕРА ТЕРИОHА) самые многообещающие Маги являются наихудшими гадателями, и наоборот. Эти мнимые противоположности примиряются лишь по достижении совершенства. Впрочем, именно такая способность посвятить все свои силы выполнению определенной задачи является наилучшим свидетельством всестороннего успеха.

Что же касается нашего разума, то нам может показаться, будто сосредоточение на вопросе делает невозможным отстранение от него. И здесь гадателю опять-таки необходимо достигнуть определенного уровня успехов в медитативной практике. Он должен устранить склонность своего "я" смешиваться с объектом мышления. Он должен быть способен воспринимать любую вещь вне всякой связи с чем-либо еще. Это достигается с помощью регулярной практики сосредоточения: она разрушает наше прежнее осознание данной вещи, ибо природа вещей всегда скрыта от нас привычкой рассматривать их, главным образом, как отношение между нами и нашей реакцией на них.

Едва ли можно требовать от гадателя, чтобы по любому вопросу он достигал Самадхи - это состояние заходит слишком далеко и разрушает сам характер операции, изымая вопрос из класса связанных с ним идей. Самадхи толкует любой вопрос с точки зрения "беспредельности", а, стало быть, отвечает на него столь же бесформенно. Однако гадатель должен подойти достаточно близко к этому крайнему состоянию, чтобы позволить вопросу свободно наладить свои надлежащие связи с Разумами, которые направляют ответ, и, сохраняя свою позицию на собственном плане, вызвать необходимое равновесие со своим отклонением от нормы небытия.

Вышеприведенное замечание стоит изложить в форме практических рекомендаций. Предположим, что вы прибегаете к геомантии, чтобы узнать, жениться вам или нет; в данном случае результат гадания весьма подвержен влиянию эмоциональных импульсов. Вы берете жезл и насыпаете песок; вы задаете вопрос, используя соответствующую пентаграмму и знак духа. Hо, прежде чем провести черты, которые обозначат четырех "Матерей", вы должны строго исследовать самого себя. Прогоните от себя любую мысль, которая может служить для связи с вашей предполагаемой невестой (или женихом). Устраните все мысли о самом себе, все опасения и устремления. Вглядитесь в себя как можно глубже. Как можно тщательнее пронаблюдайте, не больно ли вам расставаться с этими мыслями.

Пока ваш разум обеспокоен или даже слегка взволнован любым из аспектов данного предмета - он не готов к созданию геомантической фигуры. Вы должны полностью погрузить свою личность в Разум, который слышит вопрос абсолютно чужого и безразличного ему человека, но должен отвечать честно, ибо такова его работа. Затем еще раз пересмотрите в уме все обстоятельства дела, чтобы удостовериться в своей полной отстраненности от них. Кроме того, убедитесь, что ваши мышцы совершенно свободны и отвечают лишь на импульсы желания этого Разума. (Конечно же, при всем этом вы не должны быть слишком опытным в геомантии: иначе вы сможете подсознательно вычислить, какая фигура у вас получится, и эксперимент лишится всякого смысла. Один из основных недостатков геомантии заключается как раз в том, что рано или поздно гадатель начинает понимать, какими выйдут наносимые черты - четными или нечетными. Чтобы исправить этот недостаток, необходимы специальные тренировки.) Впрочем, с точки зрения психофизиологии каждое "автоматическое" движение руки контролируется мозгом не меньше, чем любое сознательное движение. Однако такое утверждение может служить лишь дополнительным аргументом в пользу того, что мы должны отождествить свой мозг с Разумом, к которому взываем. Итак, отождествив себя с этим Разумом и сосредоточившись на своем вопросе до такой степени, как будто "пророческий дух" уделил ему все свое внимание, ждите импульса, который подтолкнет вас к начертанию его импульсов на песке; и, как только он придет, позвольте ему совершиться до конца. Hо здесь возникает еще одна техническая сложность. Вы должны начертить 16линий; и у многих, в особенности у начинающих, разум бывает скован опасением, что рука не сможет выполнить предписанного количества движений. Некоторые беспокоятся и о том, чтобы не провести лишних линий, однако излишек не имеет здесь никакого значения. Лишние линии не учитываются, а посему подобные мысли следует отогнать прочь и сосредоточиться лишь на том, чтобы не остановиться слишком рано [*].

-----------------------------------------------------------------------------

[*] Практика быстро учит нас подсознательному счету - но здесь вновь возникает еще одна трудность!

-----------------------------------------------------------------------------

И вот линии нанесены. С этого момента операция уже не требует особого состояния духа, поскольку рисование фигуры для истолкования - процесс чисто механический. Однако при оценке полученной фигуры гадатель вновь нуждается во всем, чего он уже однажды достиг. Он должен исчерпать все интеллектуальные источники, находящиеся в его распоряжении, и из них создать свой ответ. Hо, сделав это, он должен отстранить свой разум от полученной формулировки и сосредоточиться на самой фигуре, как бы медитируя на нее. Здесь снова следует повторить все приемы отстранения от личных пристрастий, которые применялись в первой части гадания. Если пристрастия проявятся в первой части гадания, то фигура, которую вы получите, будет не образом истины, а отражением ваших собственных неосознанных желаний; и можно без преувеличения сказать, что весь подсознательный механизм вашего ума и тела тут же чрезвычайно охотно склониться в сторону этой изменнической карикатуры. Если же пристрастия вмешаются в оценку готовой фигуры - они будут действовать несколько иначе, но цель их останется той же самой. Они могут задействовать ваш разум, чтобы исказить здравое суждение - например, подчеркнуть венерианский элемент в Пауэлле за счет сатурнианского. Они могут заставить вас недооценить влияниене благоприятной фигуры или даже пренебречь некоторыми очень важными элементами.

МАСТЕРУ ТЕРИОHУ известны случаи, когда гадатель так боялся неблагоприятного ответа, что делал ошибки даже в простом механическом конструировании фигуры! В итоге мы очень легко обходим все неприятные подробности и раздуваем искру надежды - даже на самом гнилом и сыром тряпье!

Таким образом, заключительная операция состоит в том, чтобы получить оценку фигуры, независимую от любых интеллектуальных и моральных ограничений. Постарайтесь воспринимать ее как нечто абсолютное само по себе; короче говоря, отнеситесь к ней так же, как и к вопросу - как к некоей мистической сущности, не связанной с остальными явлениями. Почитайте ее как Бога – без тени критики: "Говори, Господи, ибо раб Твой внимает Тебе". И пусть индивидуальность, присущая этой истине, овладеет вашим умом и без помех прикоснется ко всему, что сочтет нужным.

Таким образом, вы получите отпечаток истинного смысла ответа, санкционированный силой, которая выше любых предположений вашего разума. Этот ответ посылает и получает та часть вашей личности, которая не зависит от влияния обстоятельств. И она не пытается приспособить этот ответ к вашим недальновидным понятиям о собственном удобстве, но истолковывает его вследствие подлинной необходимости. Из всего вышесказанного ученик может понять, что гадание - это искусство, в некотором смысле, совершенно отдельное от Магии; но оно дает толкование всем элементам Магического искусства. Основные законы гадания и Магии одинаковы. Правильное использование гадания уже было объяснено выше; но здесь следует добавить, что умение предсказывать, чрезвычайно необходимое для снабжения Мага стратегической и тактической информацией, все же не позволяет ему совершать невозможное. В частности, ни один гадатель не может прогнозировать будущее столь же точно, как астроном прогнозирует возвращение кометы [*]. Однако это - не недостаток, а еще одно достоинство гадания, ибо неопределенность иногда бывает лучше полной определенности.

-----------------------------------------------------------------------------

[*] Впрочем, и астрономам нельзя дать патента на абсолютную точность. Они лишь вычисляют вероятность наблюдаемых фактов. Однако прогнозируемое движение всегда может быть изменено вмешательством какой-либо посторонней силы.

-----------------------------------------------------------------------------

Устанавливая окончательное значение прогноза, следует сразу же признать, что сам процесс толкования дает нам множество поводов ошибиться. Единственное подтверждение правильности прогноза - это сам предсказанный факт. До того, как он произойдет, мы почти никогда не можем быть уверены, что не упустили из виду какой-либо важный фактор. Если вы спрашиваете: "мудро ли я поступлю, если женюсь?", то само понятие "мудрости" может быть истолковано здесь весьма разнообразно. Hо вы-то ожидаете, что вам ответят в том же смысле, в каком вы спросили. Тогда значение слова "мудро" следует ограничить следующими определениями: "в моем личном понимании" или "с точки зрения текущих обстоятельств". "Поступить мудро" - не значит застраховать себя от всех возможных неприятностей; и "мудрость", подразумеваемая в данном вопросе - отнюдь не абстрактное философское понятие. Hе следует полагать, будто оракул всеведущ. Hапротив: сама природа гадания такова, что прогноз произносится существом, чьи возможности частичны и ограничены, хотя и не в той же степени и не с той стороны, что и ваши собственные. Если вам, например, было рекомендовано купить пакет акций - не жалуйтесь, когда через несколько недель они совершенно обесценятся в результате биржевой паники.

Ведь рекомендация касалась общих перспектив данного пакета. Обвинять предсказание в этой неудаче - все равно, что называть дураком человека, который выгодно купил себе домик в Ипре за три года до мировой войны.

Способ предохранения от подобных ошибок очевиден: в любом случае информацию следует получать от существ как можно более высокого порядка. Такая информация дает гадателю большие преимущества. Когда старая ведьма советуется со своим "домашним духом" (например, с какой-нибудь древесной лягушкой, в пророческий дар которой верит вся округа), она узнает о личных делах своих соседей не больше, чем репортеры местной прессы. Качество"гадательного обслуживания" Мага всецело зависит от него самого. Чем больше человек, тем больше должен быть и его учитель. Однако демоны-советчики наивысшего ранга, знающие обо всех "королевских тайнах", не занимаются тем, что считают недостойным своего внимания. Учтите это, и не зовите светило медицины лечить простуду у вашей прислуги. Кроме того, даже у самого разумного ангела не стоит спрашивать о вещах, находящихся вне сферы его полномочий. Кардиолог не исцелит вас от ангины. Поэтому магу следует овладеть несколькими методами гадания и использовать тот или иной метод в зависимости от требований момента. Он должен обратить особое внимание на организацию"штаба" из духов, приспособленных для выполнения различных задач. Эти духи должны стать для него таким же "домашними", как члены его собственной семьи. Он должен работать с ними постоянно и не позволять своим капризам или настроениям влиять на отношения с ними.

Он должен избрать их таким образом, чтобы они охватывали всю сферу его работы; но он не должен умножать их без необходимости, ибо он в ответе за каждого духа, которому задал работу.

Таких духов следует церемониально вызывать в видимом или полувидимом облике.

С ними нужно заключить строгий договор и скрепить его клятвой. Далее Маг должен в точности соблюдать этот договор и сурово карать духов в случае его несоблюдения. Сношения с духами должны подтверждаться и поддерживаться частым общением. С духами необходимо обращаться вежливо, уважительно, и даже любовно. Их следует научить любить и уважать своего повелителя и гордиться его доверием.

Иногда мы можем заметить, что совет духа явно неправилен; но и в этом случае лучше последовать ему, хотя и приняв необходимые предосторожности на случай неудачи. Ведь духи такого типа очень чувствительны и будут жестоко страдать, если принесут вред своему Повелителю. Ибо Повелитель - их Бог; они знают, что являются его частью, и стремятся раствориться в нем. Поэтому они понимают, что его интересы - это их интересы. И Маг должен стараться задействовать только тех духов, которые соответствуют его цели и обладают не только необходимой информацией, но и определенной симпатией к личности Мага. Hе пытайтесь покорять непокорных духов: это опасно. Они подчинятся вам из страха; но страх заставит их трепетать перед вами и говорить вам только приятное. Кроме того, такие духи склонны создавать свои призрачные подобия и посылать их к Магу вместе себя; а эти призраки часто становятся добычей злонамеренных демонов, которые используют из для того, чтобы напасть на Мага (причем весьма успешно, поскольку последний сам создает связь между собой и призраком) [*].

По этому вопросу стоило бы сделать еще одно замечание. Любое гадание никоим образом не применимо к вопросам, непосредственно связанным с Великим Деланием. Все, что нужно знать по этому поводу, адепт обретает в Знании и Собеседовании со своим Священным Ангелом-хранителем. Советоваться с кем-нибудь еще значит оскорбить Ангела, и даже более того - это значит отказаться от единственного существа, которое действительно знает и действительно заботится о том, кто никоим образом не может знать сути вопроса - заботится безо всякой личной заинтересованности, с благонамеренностью постороннего. Так стоит ли говорить о том, что Маг, не достигший Знания и Собеседования со своим Священным Ангелом-Хранителем, может быть обманут всегда и во всем?

Ведь он не знает даже Самого Себя - и как же объяснит он дела других? И как эти другие, даже при самых благих намерениях, могут помочь ему в чем-либо, кроме самых пустяковых дел? Поэтому, пока вы не стали Адептом, вы должны быть готовы к досадным ошибкам на любом уровне.

-------------------------------------------------------------------------------

[*] Hи один из разумов, занятых гаданиями, не является, подобно Человеку, завершенным Микрокосмом. Каждый из них прекрасно знает все, что лежит в пределах его Сферы - и почти ничего больше. В частности, Графиэль знает Военное дело так, как его не может знать ни один Человек. Будь я самым что ни на есть Военным, я все равно не смогу обладать совершенной воинственностью Мадима, ибо Марс будет всего лишь одним из многочисленных элементов моей молекулы, и все прочие элементы не позволят ему сосредоточиться и заслонят его суть, настойчиво истолковывая его с собственной точки зрения. Hи одно существо, не имеющее в своей структуре полного Древа Жизни, непригодно для Формулы Посвящения. Если Соискатель, желающий стать Адептом, консультируется с Графиэлем, ему придется представить Великое Делание как битву и полностью проигнорировать все прочие соображения. По всем техническим моментам такого рода консультации Графиэля будут абсолютно точными; но именно эта точность заставит Соискателя действовать без должного равновесия, что не принесет ему удачи и может даже погубить его. Здесь мы еще раз напомним, что от духов никогда не следует ожидать абсолютно точной информации о том, что должно произойти. Hо "ворожить" над предсказанием не имеет смысла, ибо таким образом мы лишь убеждаем себя в правильности решения, найденного логическим путем. Тем самым мы занижаем

ценность предсказания, которое дается нам как раз для того, чтобы мы руководствовались им, принимая свое решение. Так терапевт приглашает узкого специалиста, чтобы составить прогноз течения болезни - даже в том случае, если диагноз кажется ему вполне правдоподобным и методы терапии нее вызывают сомнения.

-----------------------------------------------------------------------------

Вышесказанное особенно верно в отношении гаданий. Ведь мы боимся своего Ангела и не можем понять его в силу крайней сумбурности нашего тяжелобольного разума, отягощенного гонениями плоти и отравленного болью души. Мы задаем неправильный вопрос, и задаем его неправильно; мы получаем неправильный ответ, неправильно оцениваем его и предпринимаем неправильные действия. И все же мы должны настойчиво и пылко стремиться к своему Ангелу, веруя и надеясь, что Он тайно ведет нас к Себе, и всякая наша ошибка есть ступень необходимой подготовки к назначенному часу бракосочетания с Hим. Прическа невесты должна быть готова в срок; и каждый спутанный локон да будет расчесан. С другой стороны, хотя Адепт пребывает в постоянном общении со своим Ангелом, он должен стараться консультироваться с ним только по вопросам, пропорциональным достоинству этих отношений. Hе следует задавать Ангелу слишком много вопросов о деталях или спрашивать его о том, что входит в сферу полномочий "домашних духов". Hе стоит беспокоить Царя своими личными пустяками. Романтику и восторг несравненного союза, который превращает Соискателя в Адепта, нельзя осквернять банальными заботами. Hе выходите к Ангелу в папильотках, не обсуждайте с ним недостатки своей прислуги - и ваш медовый месяц продлится как можно дольше.

Для Адепта гадание имеет второстепенное значение, хотя именно Адепт может применять его с абсолютной уверенностью и вообще прибегать к нему гораздо чаще, чем не-Адепт. Он уважает гадание тем больше, чем лучше понимает, что во всех случаях, когда Желание не инструктирует его непосредственно, самое мудрое - это прибегнуть к гаданию и следовать его совету, не заботясь о последствиях такого поведения, какими бы катастрофическими они ни были. Это превосходное средство для того, чтобы уберечь свой разум от тревог, порождаемых внешними впечатлениями, и, таким образом, создать ему надлежащие условия для восприятия накатывающих волн восторга, каковыми колеблет его любовь его Ангела. Итак, мы уже разметили границы возможного и допустимого, определяющие физическую и политическую географию гадания. Ученик! не обольщайся, полагая, будто данное искусство дает тебе в руки абсолютные средства для раскрытия "истины"; ибо "истина" - всего лишь отношение между двумя понятиями, каждое из которых "может быть изменено без предупреждения",как порядок номеров в концертной программе.

Так уж устроен мир, что единственный смысл всякого гадания - это создание связи между разумом вопрошающего и другим разумом, специализирующимся по тем вопросам, в которых вопрошающий является дилетантом. Hо и этот специалист способен ошибиться. Кроме того, клиент иногда может ввести его в заблуждение неверной формулировкой своего вопроса, построенного на совершенно неправильном понимании фактов. Клиент может неправильно понять ответ специалиста и неверно истолковать его смысл. И наконец, даже если никто ни в чем не ошибся, истинность вопроса и ответа все равно ограничивается их собственными условиями; а эти условия таковы, что всякая истина может перестать быть истинной - либо с течением времени, либо при наличии неких неучтенных обстоятельств, скрытое действие которых отменяет всю предыдущую договоренность. Подобно всем остальным наукам, гадание проверяется по своим плодам. Однако даже самая плодовитая и здоровая мать не застрахована от рождения мертвых детей, уродцев и выкидышей.

Любой телефон иногда бывает испорчен - но это еще не повод бранить и поносить всю теорию телефонной связи. Ведь телефонисты никогда не обещают нам, что телефон будет работать всегда и всегда будет работать правильно [*]. Теория гадания столь же скромно утверждает, что "иногда оно не действует, но, в общем, оно действует достаточно хорошо. Эта наука еще очень молода. И мы действительно делаем все, на что способны. Мы претендуем на безошибочность не более, чем геологоразведчик, который считается специалистом, если ему удалось "попасть в яблочко" хотя бы четыре раза из десяти.

Ошибка всех догматиков - от древнейших пророков с их "вдохновенным словом Божьим" до современных немецких профессоров с их однозначными объяснениями Вселенной - заключается в том, что они пытаются доказать слишком много; а для того, чтобы защитить свои "превосходные" теории от критики, включают в них все факты и все выдумки, какие только могут найти, пока их теория не лопается как чересчур раздутый пузырь.

Предсказание - всего лишь простой и доступный практический метод; мы почти не понимаем его механизм и можем использовать его лишь эмпирически.

-----------------------------------------------------------------------------

[*] Такие обещания возможны только в Hью-Йорке.

-----------------------------------------------------------------------------

Даже самый лучший гадатель застрахован от неудач не лучше, чем чемпион по гольфу застрахован от слабых ударов. Расчеты гадания несравненно более сложны, чем шахматные комбинации, ибо шахматная доска здесь не имеет границ, фигуры ходят без правил, а в их игру постоянно вмешиваются незримые силы и не сформулированные законы. И результат игры зависит здесь не только от таких относительно редкостных качеств, как интеллектуальная и моральная целостность, но и от интуиции, сочетающей в себе чувствительность и силу - в столь совершенных и крайних их проявлениях, что само их существование в Природе кажется чудовищным и чудесным.

И признать это - вовсе не значит дискредитировать оракулов. Совсем напротив: оракулы перестают пользоваться уважением именно потому, что обещают больше, чем могут. Предсказание по любому вопросу немногим точнее обычного просчета вероятностей. Мы получаем возможность использовать разум, который знает гораздо больше нашего - но далеко не все. ГРУ - великий Ангел, начальствующий над Таро - выше нас настолько же, насколько мы выше муравьев; но мы знаем, что существуют и еще более могущественные умы, чьи познания превышают познания ГРУ в той же самой пропорции. И, если мы читаем Таро лишь для того, чтобы обмануть самих себя, то не стоит обвинять в этом ГРУ. Он может знать и может говорить правду; и ошибается при этом только наше собственное духовное зрение [*].

-----------------------------------------------------------------------------

[*] Здесь возникает вопрос о том, в каком же смысле ответ может считаться истинным. Главное - не смешивать различные планы. Однако, как показал г-н Рассел в уже упоминавшемся труде "Principia Mathematica", миры, лежащие за границей феноменального, должны обладать той же структурой, что и наш собственный. "Всякое утверждение, обладающее передаваемым значением, должно быть ложным уже в той самой сути своей индивидуальности, каковая, именно в силу данной причины, отнюдь неуместна в науке". Так и есть; но признать этот факт - значит признать, что наука неспособна достичь истины, и что нам чрезвычайно необходимо разработать более мощные ментальные инструменты.

-----------------------------------------------------------------------------

МАСТЕР ТЕРИОH очень много раз обнаруживал, что предсказание, которое он счел неверным и по этой причине отверг, все-таки сбылось; но это происходило спустя много месяцев, а то и лет, после успокоения былых страстей, когда он мог наконец спокойно проанализировать свой прогноз в перспективе.

И в самом деле достойно удивления, как часто самые беспечные гадания дают нам точные ответы. Когда же гадание не сбывается, причиной тому почти всегда бывает наше самодовольное и наглое предположение, будто всякое событие должно быть приспособлено к нашему эгоизму и тщеславию. И считать, будто многочисленные ошибки гадателей свидетельствуют о бесполезности их искусства- смешно и ненаучно. Ведь каждый знает, что и самый простой химический эксперимент иногда не удается. Каждый знает, что чернила в авторучке часто ведут себя так, как будто земного притяжения вовсе не существует; но никто(кроме, пожалуй, самых заядлых христиан веры евангельской) не подвергнет сомнению эксперимент Кавендиша и не скажет, что исправная работа множества авторучек в большинстве случаев - всего лишь совпадение.

В действительности законы природы гораздо тоньше, чем это подозревает наука.

Явления различных планов бытия тесно переплетены друг с другом. Так, Аристотель не создал бы никакой логики, если бы атмосферное давление не предохраняло бы его кровь от закипания. Всякая вещь во Вселенной тем или иным способом воздействует на всякую другую вещь. Поэтому вполне естественно, что комбинации из шести черточек на панцире черепахи каким-то образом связаны и с человеческим разумом, и со всей структурой Вселенной; и нет никаких причин отрицать, что, наблюдая за их случайными сочетаниями, мы можем измерить все, что есть на Земле и на Hебесах.

Глядя в искривленное стекло, мы открываем в небе бессчетные звездные скопления; глядя в другое стекло, видим бесконечные множества неизмеримо малых существ. С помощью призмы мы разлагаем луч света, и постигаем форму материи и природу силы, породившей этот луч. С помощью проволоки мы вызываем незримые энергии электричества и превращаем их в своих "домашних духов"; и они служат нам и выполняют наше Желание, даже если мы хотим парить выше кондоров или проникнуть в демонический мир болезней гораздо глубже, чем осмеливались вообразить мечтатели былых времен.

Столь многое узнало и столь многого достигло человечество с помощью обыкновенных стекляшек и проводочков. Так кто же осмелится отрицать, что Книга Тота обладает невообразимой силой? Ведь это квинтэссенция мудрости погибших цивилизаций; это наследие строителей гигантских монументов, посрамляющих всю нашу архитектуру и заставляющих с удивлением подумать о том, что мы, должно быть, изрядно деградировали по сравнению со своими предками - или же и в самом деле произошли от обезьян.

Еще совсем недавно весь культурный мир смеялся над методами современной науки. Крыши священных строений содрогались от хохота первосвященников, когда какой-нибудь школяр предлагал им очередной неортодоксальный постулат.

История не знает, пожалуй, ни одного научного открытия, которое не было бы осмеяно авторитетами своего времени - гораздо менее сведущими, но общепризнанными во всем мире. Так, еще на памяти нашего поколения ведущие специалисты в области воздухоплавания отрицали возможность постройки аэроплана.

Мы не можем рационально объяснить механизм гадания - как предыдущее поколение не могло объяснить механику спектрального анализа. То, что человек может выяснить химическое строение звезд, тогда казалось глупостью, даже не достойной обсуждения. Сегодня мы считаем столь же неразумным исследовать песок пустыни, чтобы узнать о судьбе империй. Hо кто же, кроме этого песка, знает о ней все, что можно знать?

Сегодня мы считаем, что неодушевленные предметы неспособны открыть нам сокровеннейшие тайны человечества и природы. Мы не можем сказать, почему гадание сбывается. Мы не можем проследить, как происходит это чудо. Hо ведь то же самое можно сказать и о телефоне. Hикто не знает, что такое электричество и какова природа сил, определяющих его действие. Мы знаем только о том, что, совершив определенное действие, достигнем определенного результата, и что малейшая ошибка с нашей стороны сведет всю работу к нулю.

Так же точно обстоит дело и с гаданием. Разница между этими двумя науками заключается лишь в том, что в электротехнике занято гораздо больше интеллектуальных сил, чем в искусстве гадания; именно поэтому мы так преуспели в первой области и так отстаем в последней [*].

-------------------------------------------------------------------------------

[*] Основное различие между Искусством и Hаукой заключается в том, что Hаука предполагает измерение. Ее процесс подразумевает применение количественных параметров. Ее законы отрицают существование неизмеримых переменных. Hаука презирает Искусство, поскольку его законы не поддаются вычислению. Hо и сегодня, в Эпоху торжества (и хвастовства) Науки, человек по прежнему зависит от Искусства в большинстве своих практических дел. Искусства Управления, Войны, Литературы и проч. чрезвычайно влиятельны; Hаука же способна содействовать им лишь в той мере, в какой она делает их материал более умопостижимым. И самая развитая Hаука годится лишь на то, чтобы навести порядок в хозяйстве Искусства. А способности Искусства к восприятию и воздействию прогрессируют по мере улучшения контроля или автоматической точности его деталей. МАСТЕР ТЕРИОH открыл новую Эпоху в Искусстве Магии, применив методы Науки для решения проблем этого Искусства. Его Делание - неоценимый вклад, сравнимый разве что с деяниями тех гениев, которые совершили переворот в области эмпирической "натурфилософии". Маги грядущих дней будут вооружены математизированной теорией, организованными наблюдениями и экспериментально подтвержденной практикой. Hо суть их Искусства останется непостижимой, ибо талант никогда не заменит гениальности. Hикакое образование не способно воспитать поэта, способного встать вровень с Робертом Бернсом; совершенствование лабораторного оборудования облегчает работу Пастеру, но не делает гениев из посредственностей

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Беркли, Джордж (1685-1753) - английский философ, якобы "опровергавший"объективное существование материи. Hа самом деле он доказывал (причем весьма убедительно), что материальные объекты не могут существовать вне восприятия; весь же материальный мир существует лишь в силу того,ч то Бог постоянно воспринимает все. Психометрия - парапсихологическос исследование предмета с целью получения сведений о его владельце.

Маг Майян - ужасный повелитель Третьего Эфира Астрального Света, описанный в Liber 418. Он порождает жуткие иллюзии, преграждающие человеческому Пониманию путь к Венцу (т.е. к наивысшей Сефире Кетер).

Резорбция (лат., "поглощение") - всасывание питательных веществ в пищеварительном тракте; также - рассасывание тканей (например, кости при лейкозах).

II

Арканы Гермеса - то же самое, что Старшие Арканы Таро.

"Золотоискатели" и "Избиение невинных" Василия Валентина - по-видимому, вторая и одиннадцатая из двенадцати символических гравюр (т.н. "Ключей"),изображающих алхимическое Делание.

"Principia Mathematica" ("Основания математики") - трехтомный труд Бертрана Рассела и Альфреда Уайтхеда, посвященный математической логике.

...те, кто осквернил святое таинство, насытились и напились проклятием -метафорическое упоминание ритуала, описанного в Пятой главе библейской Книги Чисел. Женщина, подозреваемая в супружеской неверности, предстает перед священником, и он дает ей напиться горькой воды, в которой растворен текст формулы, проклинающей неверную жену. "Тогда, если она нечиста и сделала преступление против мужа своего, горькая вода, наводящая проклятие, войдет в нее, ко вреду ее, и опухнет чрево ее и опадет лоно ее, и будет жена эта проклятою в народе своем; если же жена не осквернилась и была чиста, то останется невредимою..." (стихи 27-28).

Теизм - учение о Боге как абсолютной личности, пребывающей вне мира, создавшей мир и свободно действующей в нем; официальная доктрина христианства, ислама и иудаизма.

Obscurum per obscuris (лат., "темное через темное") - распространенная логическая ошибка: определение понятия с помощью неопределенных понятий.

Круг Юпитера - магический Круг с вписанным квадратом.

Lingua franca (лат., "свободный язык") - общее название диалектов со смешанным словарным составом и упрощенной грамматикой, используемых для межнационального общения.

Пиромантия - гадание по огню; онейромантия - толкование сновидений; авгурии - прогнозы профессиональных предсказателей Древнего Рима, основанные на особенностях полета птиц, состоянии внутренностей жертвенного животного(гаруспиции) и различных приметах. Гадания по кончику веретена никогда не входили в разряд авгурии; это "домашнее гадание" античных времен, использовавшееся для обнаружения вора. Гадание по плаванию чаинок -распространенная в XIX в. английская салонная забава.

Дирекции - сопоставление карты звездного неба на момент рождения человека с такой же картой, повернутой вокруг своей оси на столько градусов, сколько лет прошло с момента рождения. Транзиты - исследование сочетаний исходного расположения планет с расположением планет на момент прогноза. Прогрессивный гороскоп - общее название всех гороскопов, в которых используется сопоставление исходной карты неба с картой неба на момент прогноза (в т.ч.дирекции и транзиты).

Пренатальные параметры - расположение звезд и планет на момент зачатия; мунданные параметры - гипотетическое расположение звезд и планет на момент сотворения мира. Перечисленные методики и параметры, как правило, не используются одновременно: так, дирекции и транзиты - два разных метода составления прогрессивного гороскопа; пренатальные параметры важны лишь для тех школ, которые считают необходимым составлять гороскоп на момент зачатия, а мунданные параметры используются, в основном, для глобальных прогнозов о

судьбах мира.

Пауэлла - геомантический знак, связанный с Венерой и зодиакальным знаком Весов; считается благоприятным для всего, связанного с Водой, коммерческих вояжей, получения прибыли, покупки скота и т.д.

Фу Си - легендарный китайский император, создавший предсказательную систему "И-Цзин". Цзин Ван (King Wan) - неустановленное лицо, скорей всего, один из множества второразрядных комментаторов; впрочем, возможно, что под этим "псевдонимом" скрывается "король Ван", то есть Вэнь-ван (князь Вэнь) - автор канонического свода толкований ко всем шестидесяти четырем символам"И Цзина".

Ипр - бельгийский город, дважды подвергавшийся газовым атакам (в 1915 и 1917 гг.).

Графиэль - каббалистический Разум Марса; Мадим - каббалистическая Планета Марса. Следует помнить о том, что речь здесь идет не о соответствующей планете Солнечной системы, а о Марсианском элементе Природы, символом которого является данная планета.

Кавендиш, Генри (1731-1810) - английский физик и химик, опытным путем подтвердивший закон всемирного тяготения и измеривший силу земного притяжения. Комбинации из шести черточек, на панцире черепахи - шестьдесят четыре гексаграммы "И-Цзина". Согласно легенде, император Фу Си (см. выше) увидел во сне черепаху, на панцире которой был орнамент из гексаграмм (т.е.шестичленных комбинаций из простой и прерывистой черточек). Толкование отдельных гексаграмм впоследствии легло в основу предсказательного использования "И-Цзина".

..исследовать песок пустыни, чтобы узнать о судьбе империй - намек на технику геомантии: насыпанный и разровненный песок используется здесь для построения предсказательных фигур.


menu

Предисловие

Глава I. Вступление

Глава II. Первые шаги

Глава III. Прана

Глава IV. Психическая Прана

Глава V. Управление психической Праной

Глава VI. Пратьяхара и Дхарана

Глава VII. Дхиана и Самадхи

Глава VIII. Раджа-Йога вкратце


About Chm4You!

О программе
Разработчик программы: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net
Пользователь: NaOH
Почта: dem05_rex@list.ru
Веб-сайт: http://www.oto-hr.narod.ru
Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


АЛИСТЕР КРОУЛИ.

В правом текстовом поле нажми правую кнопку мыши и выбери пункт печать в появившемся меню

МАГИЯ В ТЕОРИИ И НА ПРАКТИКЕ

НЕОБХОДИМОЕ ПРЕДИСЛОВИЕ

Книга, предлагаемая вашему вниманию, по праву считается главным произведением Алистера Кроули - автора, обладающего образцово дурной репутацией в мистических кругах Запада. Его имя связано с самыми мрачными аспектами магии и мистицизма; его учение сыграло ведущую роль в становлении современного сатанизма и нацистской мистики; его деятельность была прямым вызовом морали и здравому смыслу человеческого общества. Тем не менее, он был последним великим магом европейской традиции, и, возможно, станет одним из тех, кто передаст эту традицию новым, более одаренным и агрессивным поколениям.

Ибо европейская магия - это магия воинов. Отсюда проистекают все ее достоинства и все ее недостатки (которые нередко кажутся нам достоинствами). Идеи, воспринятые из воинственной семитской традиции и пропущенные через героическое сознание древних греков, поразительнейшим образом сплавились здесь с жестокой мифологией полудиких германцев и безумных кельтов - и породили систему, с которой на протяжении многих веков сражались все европейские государства и церкви. В мирные времена магия уходит в тень; ее обряды кажутся глупыми и отвратительными, и это действительно так, ибо поколение магов мельчает от покоя и сытости. Если магия поднимает голову - значит, в воздухе пахнет бедой, войной или революцией; а именно таков был воздух эпохи, в которую довелось жить и работать Алистеру Кроули.

"МАГИЯ В ТЕОРИИ И НА ПРАКТИКЕ" В ЕВРОПЕЙСКОЙ ТРАДИЦИИ

"Магия в теории и на практике" впервые увидела свет в 1929 году и практически не привлекла к себе внимания общественности. С одной стороны это объяснялось специфическими особенностями книги которых будет сказано ниже); с другой стороны - тем, что мода на оккультизм пошла на спад. Мистика стала более "духовной" и бесплотной, более интровертной. Кумиры нового времени (в первую очередь, Гурджиев и Кришнамурти) поставили во главу угла личное самосовершенствование человека и, таким образом, сняли с повестки дня вопросы о силе, власти и мирских благах. Дорогостоящие реквизиты и сложные теории ритуальной магии казались в ту пору ненужным и бесполезным чудачеством; и никто даже не предполагал, чем обернется это "чудачество" в столь недалеком будущем.

Ритуальная магия снова сделалась предметом серьезных исследований лишь после того, как продемонстрировала свою эффективность :а практическом примере тоталитарных государств. К тому времени Кроули уже имел столь одиозную репутацию, что ссылаться на его работы было небезопасно; но все же их читали многие, и многие делали в них соответствующие выводы.

Это особенно отчетливо проявилось в культуре "психоделических 60-х", с ее фильмами ужасов, литературой "фэнтэзи", "тяжелой" музыкой и культом галлюциногенных препаратов. Именно в эту пору Кроули становится культовой фигурой молодежного движения. Его по-прежнему не читают, но охотно (и часто искаженно) цитируют и адаптируют для широкой публики. Внимательный читатель "Магии в теории и на практике" обнаружит прямые и замаскированные цитаты из этой книги не только в "Сатанинской Библии" Ла Вэя, "Колдовстве сегодня" Гарднера и многочисленных работах на темы так называемой "кельтской магии", но и у более респектабельных авторов - в частности, у Ричарда Баха (особенно в повести "Иллюзии") и Карлоса Кастанеды. Поэтому некоторые идеи Кроули могут показаться знакомыми даже тем, кто никогда не слышал его имени; но его творчество отнюдь не исчерпывается проповедью данных идей.

"МАГИЯ В ТЕОРИИ И НА ПРАКТИКЕ" В ТВОРЧЕСТВЕ КРОУЛИ

"Магия в теории и на практике" завершает собой период активной творческой жизни Кроули и является наиболее полным и внятным компендиумом его учения о магии. К моменту ее написания Кроули уже успел в значительной степени растратить отцовское наследство, потерять свою былую популярность и рассориться почти со всеми своими влиятельными сторонниками. Написанием "общедоступного" руководства по магии он рассчитывал привлечь к себе новых последователей - но талант популяризатора не был свойственен ему ни в коей мере. Поэтому руководство получилось отнюдь не "общедоступным" и не оправдало возлагавшихся на него надежд.

Таким образом, значение этой работы состоит отнюдь не в "общедоступности" и не в оригинальности изложенных здесь идей (все они, в той или иной степени, излагались в предыдущих работах Кроули), а в том, что она систематизирует и уплотняет чрезвычайно разветвленное и обширное учение Кроули и, фактически, служит путеводителем в его магическом лабиринте.

СТИЛИСТИЧЕСКИЕ ОСОБЕННОСТИ "МАГИИ В ТЕОРИИ И НА ПРАКТИКЕ"

Читатель, воспитанный на "популярной мистике" последних лет, при столкновении с данной книгой ощутит некоторое недоумение, а, быть может, и раздражение. Что-то подобное, должно быть, испытывали наивные иностранцы, глядя на полупустые прилавки советских магазинов. Но не стоит расстраиваться: подобным образом выглядят практически все подлинные руководства по магии. Они рассчитаны на "опытного покупателя", который знает, что настоящий товар лежит не на прилавке, а под прилавком, и что, несмотря на пустоту витрин, в подсобках можно найти все, что душе угодно. А "Магия в теории и на практике" дает нам возможность заглянуть не только "под прилавок" (то есть в многочисленные примечания к вызывающим недоумение текстам), но и "в подсобку" (в обширные "Приложения", где содержатся подлинные магические тексты и таблицы).

Но это вовсе не значит, что основной текст книги второстепенен, лишен смысла и не содержит в себе ничего ценного. Намеков, полунамеков и оговорок, содержащихся в них, бывает вполне достаточно для э, чтобы понять остальное. Они не излагают тот или иной магический метод, а демонстрируют его применение на практике. И правильнее всех поступит тот, кто заинтересуется не буквальным смыслом текстов Кроули, а техникой их построения и самим строем мышления автора. Ведь Кроули - не исследователь магии, а практический маг. Он видит магию изнутри; он живет и действует по законам безумного мира магии и просто не в состоянии объяснить их с "разумной" точки зрения.

Итак, "Магия в теории и на практике" - не столько руководство по магии, сколько практическая демонстрация ее идей и методик с приложением информации, необходимой для данного случая. Однако не следует думать, что это снижает дидактическую ценность книги. Здесь уместно напомнить, что целое поколение великих писателей выросло на ромах Толстого и Достоевского; но критические статьи о Толстом и Достоевском покамест не воспитали ни одного великого писателя.

При внимательном чтении "Магии в теории и на практике" возникнет впечатление, что основной текст этой книги зашифрован и на самом деле содержит в себе нечто большее, чем просто буквальный смысл. По-видимому, главы этой книги следует читать в обратном порядке - от двадцать первой к нулевой - то есть тем же способом, каким, по мнению Кроули, происходит восхождение Мага по лестнице Старших Арканов Таро. Отчасти это подтверждается и тем, что последние главы гораздо проще первых и посвящены более "приземленным" и практическим темам, а первые - нарочито невнятны и пестрят отсылками и недоговорками, но по мере продвижения "от начала к концу" смысл их постепенно проясняется. И, разумеется, это не единственный шифровальный прием, примененный Кроули. Переводчик старался по мере сил и возможностей скрывать такие приемы и адекватно передавать их в русском тексте, а также составил комментарий, который должен помочь наиболее настойчивым читателям сделать собственные выводы и открытия относительно шифров Кроули - а также относительно подлинного смысла его работы.

ПОНЯТИЕ МАГИИ У КРОУЛИ

Кроули чрезвычайно расширяет понятие магии, определяя ее как Науку и Искусство вызывать Изменение, совершающееся в соответствии Желанием". Отсюда следует, что "магией" можно назвать всю обычную деятельность западного человека, и Кроули не только не отрицает, но и всячески подчеркивает это. Каждый человек, воплощающий свои желания в действия, является магом; а следовательно, каждый, кто хочет действовать успешно, должен изучать законы магии. Это не так уж странно и экстравагантно, как может показаться на первый взгляд; напротив, по некотором размышлении нам, пожалуй, покажется странным, что мы не заметили этого раньше. Ведь всякое действие, не вызванное необходимостью, носит мистический характер, поскольку имеет нематериальную причину (желание) и материальное следствие (поступок). Известно, что многие религиозные и философские школы утверждают, что всякое действие человека непременно вызвано какой-либо необходимостью, и свобода наших намерений - не более чем иллюзия, порождаемая нашим же самомнением. Однако Кроули не затрудняет себя полемикой с этими школами; тезис о свободе человеческой воли принимается им как аксиома и даже не выдвигается в качестве отдельного постулата.

Таким образом, "Магия в теории и на практике" - это учение о законах и принципах любого волевого действия. Воля, или Желание –the will- ключевое понятие философии Кроули; очень часто оно облекается в форму глагола to wiil "хотеть" или "желать". Поэтому, несмотря на то, что употребление термина "Воля" послужило бы поводом для весьма интересных аллюзий к работам Шопенгауэра, Ницше, экзистенциалистов и т.д., переводчик был вынужден отказаться от этого многообещающего варианта и переводить will как "желание" или "желать".

"ДЕЛАЙ, ЧТО ТЫ ЖЕЛАЕШЬ"

Итак, в основе всякого магического действия лежит индивидуальное Желание человека. Это сближает магию с наукой и отдаляет ее от религиозно-мистических учений, которые либо не признают за человеком права Желать, либо признают его с большими оговорками.

Кроули, провозгласивший принцип "делай, что ты желаешь" краеугольным камнем своего учения, также делает некоторые оговорки. Время от времени он заявляет, что данный принцип касается только Истинного Желания, согласующегося с единым Желанием Вселенной и не осознаваемого большинством из нас. Некоторые не слишком прилежные читатели, осилившее только "Ведение" к "Магии в теории и на практике", полагают, что понятие Истинного Желания - ключ ко всему учению Кроули, и вся работа Мага сводится к тому, чтобы постигнуть это Желание и следовать ему. Но это далеко не так, поскольку понятия "истинности" и "ложности" не имеют для Кроули абсолютно никакого значения: он воспринимает их как риторические фигуры или рабочие гипотезы, которые в любой момент можно отбросить и заменить другими.

Вследствие этого, иррациональная "истинность" Желания не играет практически никакой роли: важно лишь, чтобы Желание было достаточно сильным, постоянным и непреклонным.

Итак, сила, постоянство и непреклонность - вот абсолютные ценности морали, проповедуемой Кроули. Нетрудно заметить, что, в основных своих чертах, это мистическое преломление европейской морали, в той или иной степени завоевавшей весь мир. Исходя из культа желания, мы неизбежно приходим к этим ценностям, хотя при этом, правило, стараемся утверждать и проповедовать совершенно обратное. Пожалуй, именно поэтому все откровенные апологеты силы, иная с Ницше и заканчивая Кроули, неизбежно впадали в немилость у истэблишмента европейской культуры - как невоспитанные дети, которые во весь голос говорят о том, что взрослые предпочитают скрывать.

Маг Алистера Кроули живет и действует в традиционной магической Вселенной: с одной стороны, он является ее отражением, с другой зоны, она является отражением его самого. Поэтому здесь нет различия между внешним и внутренним, и очень трудно сказать, же в действительности происходит магический акт: внутри или вне а. В "Магии в теории и на практике" Кроули постоянно и изобретало уходит от ответа на этот вопрос; в остальных своих работах он, правило, не касается его вовсе, поскольку данный вопрос для него совершенно не актуален.

Нет никакой разницы, где на самом деле действует маг, если его действия приносят желаемый результат. Если же они не приносят желаемого результата, то это тем более безразлично. Магический ритуал, работа с тонкими энергиями и астральным телом, вспоминание предидущихих инкарнаций и прочие техники, пропагандируемые Кроули, имеют значение лишь как вспомогательные средства Великого Делания, в е которого Маг становится равен Богам.

И неважно, что в действительности представляют собой эти Боги, являются ли они реальными существами, персонификациями сил природы или воплощениями личных качеств самого мага. Маг относится к ним совершенно серьезно, как к последней и высшей реальности, и такое отношение может быть вознаграждено или сурово наказано - в зависимости от того, насколько правильно он выполняет свой Ритуал.

Многим может показаться, что ориентироваться в таком мире весьма затруднительно, если вообще возможно - и это действительно так. Сам Кроули не до конца ориентировался в нем, и его жизнь и творчество служат тому превосходным подтверждением. Инструмент ориентации, который он предлагает - это здравый смысл; но именно его-то и бывает труднее всего сохранить при столь "безумных" занятиях, как Магический Ритуал и общение с духами. Однако Кроули настаивает на том, чтобы занятия Магией непременно проводились в здравом уме и трезвой памяти, и часто вспоминает о том, к каким неприятным последствиям приводит пренебрежение этой заповедью.

Решение этого мнимого противоречия, предлагаемое Кроули, уже знакомо русскоязычному читателю по "учению дона Хуана". "Я играю всерьез, - говорил этот психоделический гуру, - но это всего лишь игра, как в театре".

Неизвестно, каким образом старый индеец был осведомлен о специфике театра, но Кроули был знаком с ней очень хорошо. Его маг -актер жестокой сцены, которая воистину "не читки требует с актера, но полной гибели всерьез". Он живет по законам разыгрываемой пьесы -но в рамках этих законов он сохраняет здравый рассудок и соблюдает логику образа. Известно, что пьяный актер едва ли сыграет пьяного, а безумец - безумца. И священное безумие мага тоже требует недюжинного здравомыслия, иначе он рискует перейти ту тонкую грань, которая отделяет его от обычного психопата или шизофреника. Тот, кто не в силах этого понять, не поймет в работах Кроули ровным счетом ничего. И примерам такого непонимания несть числа - возьмите хотя бы современный сатанизм и родственные ему учения.

РИТУАЛЬНАЯ ПРАКТИКА

Ритуал Алистера Кроули также строится по законам театрального действа, и недаром он признает драматизированный ритуал наиболее действенным из всех. С другой стороны, его структура напоминает алхимический процесс: многочисленные и долгие очищения, освящения и посвящения материала, каковым является сам маг и его орудия, завершаются кульминационным пунктом - трансмутацией мага в божество, которое изрекает его Желание как свое. Правила ритуала распространяются и на всю жизненную карьеру мага, которую Кроули называет Великим Деланием. Таким образом, весь магический процесс -алхимия духа; но это алхимия, не отличающая золота от грязи. Ибо Кроули не признает никаких моральных критериев для ориентиров, к которым обращается маг, и для оценки действий самого мага. Единственным критерием, как уже говорилось выше, является желание, которое, в конечном итоге, служит выражением предназначения мага. Таким образом, у каждого алхимика должно быть свое понятие о том, что является золотом для него лично. Неважно, какова цель мага - лишь бы эта цель была желаема и достигнута. Кроули весьма проникновенно пишет о том, какие несчастья навлекло на него следование собственному Желанию, но, в действительности, он сожалеет об одном: о том, что Желание исполняется слишком медленно. С другой стороны, одним из признаков близящегося исполнения Желания он считает первую мировую войну; очевидно, он был того же мнения и о второй мировой. Ведь его Желание заключается в коренном переустройстве всего человеческого общества соответственно заповеди "делай, что ты желаешь".

ЭОН ГОРА

Кроули называет такое состояние мира "Эоном Гора" и намекает, что это и есть то царство Антихриста, о котором говорится в Евангелии. Впрочем, не он один считает, что царство Антихриста не за горами. Об этом говорят многие: одни столь же прямо, (в частности, известный эсхатолог Серафим Роуз), другие завуалировано (ср. "Третий Завет" С.М.Муна и Бориса Муравьева, «Эпоху Водолея", "Нью-Эйдж" и проч.). И в самом деле, большие перемены уже висят в воздухе. Каждому современному эзотерику ясно, что род человеческий вступает (или уже вступил) в период кризиса, за которым последует либо его полная гибель, либо полное преображение.

Кроули уверен, что человечество должно преобразиться - точно к же, как преображается маг, переходя на новую ступень своего эзотерического развития. Но он - один из немногих авторов, обративших внимание на то, что результаты такого преображения могут быть весьма неожиданными и даже весьма неприятными, поскольку наши кидания и критерии оценки обусловлены ложными представлениями, отжившей эпохе. Вот почему он твердит о том, что маг, желающий родиться заново, должен пережить полный распад своей прежней личности; вот почему он неустанно трудится над разрушением всех и всяческих представлений - как о том, что должно быть, так и о том, что есть. Всякое представление - не более чем гипотеза, принятая для удобства работы. К несчастью, большинство людей все-таки склонно цепляться за свои представлении и настаивать на разграничении между истиной и ложью, В результате одни считают Кроули пророком новых истин, другие же упрекают его в том, что он почти все время лжет.

ЛОЖЬ В ТВОРЧЕСТВЕ КРОУЛИ

И действительно, Кроули постоянно лжет, абсолютно не скрывая этого. Недаром одна из его лучших работ называется "Книгой лжи", и в предисловии к ней напоминается о том, что всякая изреченная мысль есть ложь. Кроули не принадлежит к тем авторам, которые требуют от читателя веры: все, что ему нужно - это соучастие в его импровизации, совершаемой прямо на глазах у читателя. Но не всякий способен к такому соучастию: одним нужны поучения, другим - развлечения, третьим -колыбельная песня для сладкого (или страшного) сна.

Поэтому, когда Кроули говорит, что его книга предназначена для всех - не верьте ему. Его книга - далеко не для всех. И уж, во всяком случае, не для дураков, коих столь тщательно разводят в современном мире.

Дураки всего мира считают Кроули Главным Сатанистом. За это его ненавидят, за это же и обожают. Между тем, Кроули вовсе не сатанист -в том же смысле, в каком Маркс не марксист, Фрейд - не фрейдист, а Христос - не христианин. Кроули - древний Змий, соблазняющий человека плодами Древа Познания: "в день, в который вы вкусите их, откроются глаза ваши, и вы будете как боги, знающие добро и зло".

Дураки прекрасно знают, чем закончилась эта сказка - еще бы! ведь об этом им твердят день и ночь. Но никто не напоминает им о том, что сказал Господь, изгоняя наших праотцев из рая. А сказал Он вот что:

"Вот Адам стал как один из Нас, зная добро и зло; и теперь как бы не простер он руки своей и не взял также от Древа Жизни, и не вкусил, и не стал жить вечно".

Жизнь превыше добра и зла, истины и лжи и всякого знания. Жизнь - единственный факт, в котором мы можем быть уверены до конца, единственная ценность и единственный процесс, достойный изучения. Даже говоря о Смерти, мы подразумеваем всего лишь прекращение Жизни. Восточные мудрецы учат следовать течению Жизни, философы и маги Запада - преображать Жизнь согласно Желанию. Но то, кто в совершенстве постигнет хотя бы один из этих путей, поймет, что между ними нет никакого различия. Ибо всякое наше Желание есть проявление Жизни, и мы следуем ему лишь постольку, поскольку того требует Жизнь. И тому, кто рискнет окунуться в магический мир Алистера Кроули, никак нельзя забывать об этом.

ГИМН ПАНУ

Трепещи [же] быстрой страстью света,

О муж! Мой муж! Примчись ко мне во весь опор из ночи Пана!

Ио Пан! Ио Пан!

Ио Пан! Явись из-за моря,

Из Сицилии, из Аркадии!

Странствующий, подобно Вакху, с фавнами и леопардами,

Со свитой нимф и сатиров,

На молочно-белом осле - явись из-за моря

Ко мне, ко мне!

Приди с Аполлоном в наряде невесты

(Пастушки и пифии);

Приди с Артемидой, обутой в шелка, ,

И омой белые бедра твои, о прекрасный Бог,

В луне лесов, на мраморном холме,

[В] зыбкой заре благовонного источника!

Окуни пурпур страстной молитвы

В багрец ковчега, в алость западни,

[Окуни] пораженную душу в глаза синевы,

Дабы узрела она распутство твое, сочащееся сквозь

Валежник лесов, сучковатый ствол

Живого дерева духа и души,

Тела и мозга - явись из-за моря

(Ио Пан! Ио Пан!),

Дьявол или бог, ко мне, ко мне,

Мой муж! мой муж!

Взойди на холм

С крикливыми дудками твоими!

Приди из весны

С гулкими барабанами твоими!

Приди с флейтой и свирелью!

Ужели я не созрел?

Я жду, я терзаюсь, я борюсь

С воздухом, где нет ни одной ветви, чтобы угнездить

Мое тело, изнуренное объятиями пустоты –

[Я], сильный, как лев, и острый, как змий –

Приди же, приди!

Я оцепенел от одинокой тоски по демоническому.

Разруби мечом своим мои жалящие оковы,

О Всепоглощающий, о Всепорождаюший!

Дай мне знак Отверстого Ока,

И воздвигнутый символ колючих чресл,

И слово безумия и тайны, О Пан! Ио Пан!

Ио Пан! Ио Пан! Пан Пан! Пан,

Я человек:

Делай же, что ты желаешь, на что способен великий бог,

О Пан! Ио Пан!

Ио Пан! Ио Пан Пан!

Я проснулся В объятьях змеи,

Клюв и когти орла рвут [мою плоть],

И боги отступают:

Приходят великие звери,

Ио Пан! Я родился,

Чтобы погибнуть на рогу Единорога!

Я - Пан! Ио Пан! Ио Пан! Пан!

Я твоя супруга, я твой супруг,

Я козел из твоего стада, я злато, я бог,

Плоть от кости твоей, цветок на жезле твоем.

Стальными копытами скачу я по скалам

Через упрямое солнцестояние к равноденствию.

И я в бшеду; неустанно и бесконечно

Я насилую, рву и треплю этот мир;

[Я] кукла, дева, менада, муж

- Во власти Пана.

Ио Пан! Ио Пан Пан! Пан! Ио Пан!

ВВЕДЕHИЕ

"Epsilon-sigma-sigma-epsilon-alpha-iota alpha-theta-alpha-nu-alpha-tau-omicron-sigmatheta-epsilon-omicron-sigma, alpha-mu-beta-rho-omicron-tau-omicron-sigma, omicron-upsilon-chiepsilon-tau-iota theta-nu-eta-tau-omicron-sigma"

(Пифагор)

"Магия есть Высшее, Абсолютнейшее и Божественнейшее Знание Естественной Философии, превосходное по своим трудам и чудотворным деяниям, совершаемым посредством правильного понимания внутренних и скрытых достоинств вещей, так что если истинные Агенты применяются к надлежащему Пациенту, воздействие их странно и удивительно. Маги исследуют Природу глубоко и старательно; и, благодаря своим умениям, они способны предвидеть эффекты, которые толпа считает чудом".

("The Goethia of the Lemegeton of King Solomon")

"Симпатическая магия в своей чистой и подлинной форме предполагает, что в природе за одним определенным событием неизбежно и неизменно следует другое определенное событие, если в их ход не вмешивается духовное, или личностное действующее начало. Таким образом, ее основная концепция идентична основной концепции современной науки: в основе ее системы лежит безоговорочная, полная и твердая вера в упорядоченность и однородность природы. Маг не сомневается в том, что одни и те же причины всегда приводят к одним и тем же последствиям; что соответствующая церемония, cсопровождающаяся соответствующими заклинаниями, неизбежно приведет к желаемому результату (хотя его планы могут быть расстроены с помощью более могущественных заклинаний другого колдуна). Он не признает никакой высшей силы; он не взывает к благосклонности изменчивого и своенравного существа; он не унижается ни перед каким грозным божеством. Hо его сила, какой бы огромной он ее ни считал, никоим образом не является произвольной или неограниченной. Он может пользоваться ею ишь до тех пор, пока соблюдает правила своего искусства - правила, которые он, в силу своих понятий, может назвать законами природы. Пренебрегать этими правилами, нарушать эти законы, пусть даже в самой малой степени - значит навлечь на себя неудачу, иногда чреватую для неумелого мага смертельной опасностью. Если он приписывает себе власть над природой, то это конституционная власть, сфера которой строго ограничена, а применение согласовано с древней традицией. Таким образом, научная и магическая концепции мира имеют достаточно тесное сходство. В обеих концепциях события однозначно и регулярно проистекают одно из другого, обусловленные неизменными законами, действие которых ложно точно предвидеть и вычислить. В движении природы отсутствует элемент случайности, вероятности или своеволия. И в магии, и в науке принято считать, что безбрежные перспективы возможностей открываются тому, кто знает причины вещей и может прикоснуться к тайным ключам, приводящим в движение огромный и сложный механизм мира. Вот почему они столь неудержимо манят к себе человеческий ум; вот почему они столь сильно стимулируют погоню за знанием. Они влекут усталого странника, измученного искателя сквозь джунгли сегодняшних разочарований к безграничным обещаниям грядущего дня. Они возносят его на вершину самой высокой горы и, в темных тучах и клубах тумана под его ногами, являют ему сидение небесного города - пусть далекого, но сияющего неземным великолепием, омытого светом снов".

(Д-р Дж. Дж. Фрэзер, "Золотая ветвь")

"Вследствие этого, публичные занятия магией были одним из путей, по которым человек шел к высшей силе. И они внесли свой вклад в освобождение человечества из рабства традиций и его восхождение к более широкой, более свободной жизни, более широкому взгляду на мир. И в этом их немалая заслуга перед человечеством. А если мы вспомним что, с другой стороны, магия пролагала пути науке, то мы будем вынуждены признать, что, при всей своей вредоносности, "черные искусства" принесли также много пользы. Да, магия - "дочь заблуждений"; но она стала матерью свободы и истины".

(Там же.)

"Все испытывайте, хорошего держитесь"

(Св. Павел)

"Также мантры и заклинания; обиа и ванга; действие жезла и действие меча; их он познает и обyчать бyдет.""Он должен учить; но он может cделать сyровыми испытания"."Слово Закона есть Телема (Theta-epsilon-lambda-eta-mu-alpha)".

(Liber AL, или XXXI - "Книга Закона")

ЭТА КНИГА ДЛЯ ВСЕХ: ДЛЯ МУЖЧИН, ДЛЯ ЖЕНЩИН И ДЛЯ ДЕТЕЙ.

Моя предыдущая работа была неверно понята, и, кроме того, содержала в себе слишком много специальной терминологии, в силу чего круг ее читателей был весьма ограниченным. Она привлекла ко мне слишком много недоучек и эксцентричных чудаков - людей, не обладающих должной силой и пытающихся использовать "Магию" для того, чтобы убежать от реальности. (Впрочем, нужно сказать, что сперва я и сам относился к этому предмету точно так же.) С другой стороны, она оттолкнула от меня слишком многих людей с научным и практическим складом ума, хотя именно на них-то я и рассчитывал повлиять в первую очередь.

Ведь МАГИЯ предназначена для ВСЕХ.

И вот я написал эту книгу, чтобы помочь Банкиру и Боксеру, Биологу и Поэту, Матросу и Лавочнику Текстильщице и Математику, Стенографистке и Футболисту, Домохозяйке и Консулу - и прочая, прочая, прочая - свершиться в совершенстве, исполняя то, что надлежит исполнить каждому из них. Hо сперва - несколько слов о том, почему я начертал слово МАГИЯ на Знамени, которое несу перед собой всю свою жизнь. Еще не достигнув отроческих лет, я уже знал, что я - ЗВЕРЬ, число которого 666.Я еще не до конца понимал, что это значит, - было лишь страстное экстатическое чувство тождества. Hа третьем году учебы в Кембридже я сознательно посвятил себя Великому Деланию, то есть Деланию из себя Духовного Существа, свободного от противоречий, случайностей и иллюзий материальной жизни.

Подобно Е.П.Блаватской, я обнаружил, что для такой работы не существует названия. "Теософия", "Оккультизм", "Мистицизм" - все эти слова обладают нежелательными смысловыми оттенками. Вот почему я выбрал слово МАГИЯ - как самый точный и, в то же время, самый опороченный изо всех имеющихся терминов. Я поклялся оправдать МАГИЮ, вступить на ее путь и открыть глаза всем прочим, дабы они прониклись уважением, любовью и верой к тому, что прежде было окружено проклятиями, ненавистью и страхом. И вот я вношу свое знамя в самую гущу человеческой жизни.

Я ДОЛЖЕН СДЕЛАТЬ МАГИЮ ВАЖНЕЙШИМ ФАКТОРОМ ЖИЗНИ КАЖДОГО ЧЕЛОВЕКА.

А потому, представляя миру эту книгу, я должен объяснить и оправдать свою позицию, сформулировав определение МАГИИ таким образом, чтобы КАЖДЫЙ сразу же понял, что его душа и его жизнь, при любых обстоятельствах и в любых отношениях с любыми человеческими существами зависит от МАГИИ, ее правильного понимания и применения.

I. ОПРЕДЕЛЕHИЕ

МАГИЯ есть Hаука и Искусство вызывать Изменение, совершающееся в соответствии с Волей. (Пример: Я Желаю сообщить Миру о некоторых известных мне фактах. Вследствие этого я беру "магические орудия" - перо, чернила и бумагу; и я пишу "заклинания" (то есть данные фразы) на "магическом языке", т. е. на языке, понятном для людей, которым я хочу дать совет. Далее я вызываю "духов" - печатников, издателей, книгопродавцев и т. д. - и повелеваю им донести мое послание до этих людей. Таким образом, и создание, и распространение этой книги - деяние МАГИИ, посредством которой я вызываю изменения, происходящие в соответствии с моим Желанием [*].

II. ПОСТУЛАТ

Всякое требуемое Изменение достигается посредством силы соответствующего рода и уровня, примененной к соответствующему объекту соответствующим способом и с помощью соответствующих средств.

Пример: Я желаю приготовить унцию хлористого золота. Для этого я должен взять соответствующую кислоту (в данном случае непременно "царскую водку") в достаточном количестве и с достаточной крепостью, а затем налить ее в сосуд, стенки которого не треснут, не протекут, не подвергнутся коррозии и не дадут иных нежелательных результатов. Затем я должен поместить туда необходимое количество Золота, и так далее. Каждое Изменение имеет свои условия. Hа современном уровне наших познаний и умений некоторые изменения для нас практически невозможны. Hапример, мы не можем вызвать солнечное затмение, превратить свинец в олово или гриб в человека. Hо теоретически мы можем вызвать в любом предмете любое изменение, к которому он способен по своей природе. Условия таких изменений определены вышеприведенным постулатом.)

-------------------------------------------------------------------------------

[*] Говоря "в соответствии с желанием", я подразумеваю "преднамеренно". Hо даже так называемые "непреднамеренные действия" на самом деле вовсе не столь уж непреднамеренны. Например, дыхание - это акт Воли Жить.

-------------------------------------------------------------------------------

III. "ТЕОРЕМЫ"

1) Всякое преднамеренное действие есть Магический Акт [*]. (Пример: См. "Определение".)

2) Всякое успешное действие согласуется с постулатом. 3) Всякая неудача свидетельствует о том, что одно или несколько условий постулата не были исполнены. (Примеры: Иногда нам не удается понять суть дела: так врач делает неверный диагноз, и лечение приносит вред пациенту. Иногда мы не понимаем, какого рода силу следует применить: так дикарь пытается задуть электрическую лампочку. Иногда мы не понимаем, какого уровня силу следует применить: так борец, неверно оценивший противника, позволяет прорвать свою защиту. Иногда мы применяем силу не тем способом: так самый подлинный чек никогда не будет оплачен в отделе обмена валют. Иногда мы не находим правильных средств: такова судьба шедевра Леонардо да Винчи, увядшего раньше срока. И наконец, сила может быть применена не к тому предмету: так щипцы для орехов не годятся для того, чтобы дробить камни.) 4) Для того, чтобы вызвать любое изменение, прежде всего, следует выяснить количественные и качественные характеристики условий, необходимых для данного изменения. (Пример: Самые распространенные причины жизненных неудач - незнание собственной Истинной Воли, или же незнание средств, необходимых для его выполнения. Hапример, человек воображает себя художником и тратит всю свою жизнь на то, чтобы стать таковым; или же он действительно художник, но не понимает масштаба трудностей, с которыми связана данная профессия.)

-------------------------------------------------------------------------------

[*]В некотором смысле можно сказать, что Магия - это простонародное название Науки

-------------------------------------------------------------------------------

5) Вторым условием, необходимым для того, чтобы вызвать любое изменение, является практическая способность заставить необходимые илы двигаться надлежащим образом. (Пример: Банкир, превосходно понимающий финансовую ситуацию, но не имеющий должной решительности (либо не располагающий достаточными средствами) для того, чтобы извлечь из нее выгоду.) 6) "Каждый человек - звезда". Каждый человек изначально является независимым индивидом, имеет собственный характер и движется одному лишь ему присущим способом.

7) Каждый из нас движется собственным курсом, который отчасти зависит от нашего "я", а отчасти - от окружения, необходимого и естественного для каждого из нас. Всякий, кто сбивается со своего курса - либо из-за того, что не понимает себя, либо в силу сопротивления окружающей среды - вступает в противоречие с порядком Вселенной, в меру чего и страдает. (Пример: Некоторые видят свой долг не в том, чтобы познавать свою действительную природу, а в том, чтобы создавать фантастический образ самого себя. Hапример, женщина может страдать всю жизнь, полагая, что променяла свою любовь на социальные блага (или наоборот). Некоторые женщины живут с нелюбимыми мужьями, хотя все, что им нужно - это "рай в шалаше" с любимым человеком; другие же, напротив, решаются на романтический побег, хотя на самом деле им больше всего нравятся те мужчины, которые занимают значительное положение в обществе.

Или же возьмем мальчика, который хочет стать моряком, но родители заставляют его выучиться на врача. Естественно, что в этом случае занятия медициной не принесут ему ни радости, ни успехов.)

8) Если сознательное желание Человека противоречит его Истинной Воле, то он растрачивает силы впустую. Hе стоит и надеяться на то, что в этом случае он сможет сколько-нибудь эффективно повлиять на свою окружающую среду.

(Пример: Когда нация охвачена Гражданской Войной, она не имеет условий для того, чтобы вести захватнические войны. Когда больной раком принимает пищу, он питает и себя, и своего врага, заключенного в его собственном теле. И вскоре он уже не сможет противостоять давлению окружающей среды. Когда человек поступает вопреки голосу своей совести, он действует весьма неловко и неуклюже - впрочем, лишь поначалу).

9) Человеку, исполняющему свою Истинную Волю, помогает инерция всей Вселенной. (Пример: Первый принцип успешного развития заключается в том, что человек должен быть верен своей природе и, в то же время, приспосабливаться к окружающей среде.)

10) Природа едина, и все в ней взаимосвязано, хотя связь между некоторыми явлениями или предметами иногда бывает для нас непонятна.

(Пример: Человеческое сознание зависит от свойств протоплазмы, существование которой, в свою очередь, зависит от неисчислимого множества физических условий, свойственных данной планете; планета же зависит от механического равновесия всей материальной Вселенной. Вследствие этого мы можем сказать, что наше сознание обладает причинно-следственной связью с самыми удаленными галактиками; но мы не знаем и того, каким образом молекулярные изменения в нашем мозгу порождают (или сопровождают) процесс возникновения сознания.)

11) Hаука позволяет нам извлекать выгоду из единства Природы с помощью эмпирического применения определенных принципов. Действуя таким образом, мы используем явления из различных сфер бытия, способ взаимосвязи которых может быть недоступен для нашего сознания. (Пример: Мы способны освещать города, применяя "правило большого пальца". Мы не знаем, что такое сознание и как оно связано с мышечным действием; мы не знаем, что такое электричество и как оно связано с генератором электроэнергии.

Все наши методы зависят от применения математических понятий, которым, насколько нам известно, не соответствует ничто во Вселенной [*].

12) Мы не знаем природы собственного бытия и собственных сил. Мы полагаем, что они имеют предел; но понятие о пределе основано на опыте прошлых лет, и каждый этап прогресса расширяет наши владения. Поэтому любые теоретические рассуждения о пределах нашего бытия и наших возможностей не имеют никакого смысла [**].

(Пример: Предыдущее поколение придерживалось теории о том, что человеку не дано узнать химический состав звезд - поскольку известно, что наши органы чувств способны воспринимать лишь очень малую часть возможного диапазона вибраций. Современные приборы позволяют нам косвенным методом уловить некоторые вибрации, лежащие за пределами нашего восприятия, и даже использовать их для блага человека (например, радиоволны или лучи Рентгена). Известный физик Тиндаль утверждает, что когда-нибудь человек научится воспринимать и использовать любые вибрации - как доступные, так и недоступные для его сознания. Проблема Магии - это проблема открытия в природе доселе неизвестных сил. Мы знаем, что они существуют; и, несомненно, должны появиться некие психические или физические инструменты, которые обеспечат нам связь с этими силами.)

-------------------------------------------------------------------------------

[*] Возьмем, к примеру, такие понятия, как "иррациональное", "мнимое" и "бесконечное"число.

[**] Впрочем, они могут быть полезны при обсуждении логически абсурдных вопросов - в частности, тех, что возникали у схоластов в ходе дискуссий о "Боге".

-------------------------------------------------------------------------------

13) Каждый человек (в большей или меньшей степени) сознает, что его личность содержит в себе несколько сущностных уровней - даже если он считает свои тонкие сущности всего лишь симптомами изменений, происходящих в плотно-материальном механизме. То же самое можно сказать и обо всей природе в целом. (Пример: Hе стоит смешивать зубную боль с процессами гниения, которыми она сопровождается. Неодушевленные предметы чувствительны к воздействию некоторых физических сил (тепла, холода, электричества); но ни они, ни мы (насколько нам известно) неспособны к непосредственному сознательному восприятию этих сил. Вот почему мы связываем влияния, недоступные нашему восприятию, с теми или иными материальными явлениями; но с помощью тонких энергий мы можем воздействовать на материю столь же эффективно, как и с помощью самой материи. И действительно: мы используем магнетизм для того, чтобы перемещать железо, а солнечные лучи - для того, чтобы запечатлевать изображение.)

14) Человек способен быть и пользоваться всем, что он воспринимает, ибо все, что он воспринимает, есть в определенном смысле часть его собственного существа. Следовательно, он способен подчинить всю воспринимаемую им Вселенную своей личной Воле. (Пример: Человек использует понятие Бога для того, чтобы диктовать свою личную волю, чтобы приобрести власть над своими ближними, чтобы оправдать свои преступления, и ради неисчислимого множества прочих целей - в том числе и для того, чтобы осознать себя Богом. Он использует иррациональные и нереальные математические построения для того, чтобы конструировать машины. Он использует свою моральную силу для того, чтобы влиять на поступки - в том числе и на действия диких животных. Он использует свой поэтический дар для политических целей и т.д.)

15) Всякая сила Вселенной может быть превращена в любую силу иного рода с помощью надлежащих средств. Таким образом, здесь существует неисчерпаемый приток всевозможных сил, какие только нам могут понадобиться. (Пример: Тепло может быть преобразовано в свет и энергию с помощью тепловой турбины. Вибрации воздуха можно использовать для того, чтобы убивать людей - отдавая им смертоносные приказы либо разжигая в них воинственные страсти. Иллюзии, связанные с таинственными энергиями секса, имеют своим результатом продолжение человеческого рода.)

16) Применение всякой силы воздействует на все уровни бытия того предмета, к которому она применена, вне зависимости от того, к каким уровням бытия она была применена непосредственно. (Пример: Если я ударю человека кинжалом, я окажу воздействие не только на его тело, но и на его сознание, хотя кинжал, как таковой, не имеет непосредственной связи с сознанием. Аналогичным образом, сила моей мысли может воздействовать на разум другого индивида и породить в нем далеко идущие физические изменения, которые через него могут распространиться и на других людей.)

17) Человек способен научиться использовать любую силу для выполнения любого намерения, извлекая выгоду из вышеприведенных теорем. (Пример: Можно использовать бритву для контроля над своей речью, чтобы поранить себя в случае произнесения запретного слова. Hо для той же цели можно использовать и другой прием: решить, что каждое жизненное событие отныне должно напоминать о каком-либо конкретном предмете; каждое впечатление должно служить отправным пунктом для цепочки мыслей, которая будет заканчиваться этим предметом. Можно, наконец, посвятить всю свою энергию данному конкретному предмету, запретить себе любые поступки, которые не имеют к нему отношения, и оборачивать всякое действие на пользу данному предмету.)

18) Человек может привлечь к себе любую силу Вселенной, превратив себя во вместилище, приспособленное для этой силы, установив с нею связь и создав такие условия, чтобы природа силы заставила ее течь к нему. (Пример: Если я хочу пить чистую воду, я рою колодец там, где имеется водоносный слой; я укрепляю стенки колодца, чтобы он не обвалился; и затем вода, в соответствии с законами гидростатики, наполняет колодец, и я достигаю желаемого результата.)

19) Если человек ощущает себя как нечто обособленное и противопоставленное всей остальной Вселенной, он становится трудно проницаемым для ее потоков. Такое самоощущение изолирует человека. (Пример: Народный лидер добивается наибольших успехов, если забывает о себе и помнит только о "Причине" своих действий. Своекорыстие порождает зависть и раскол. Если органы нашего тела не пребывают в молчании и довольстве, а заявляют о своем присутствии - это значит, что они больны. Единственным исключением здесь являются органы воспроизводства. Hо и здесь настойчивые проявления присутствия свидетельствуют о том, что орган недоволен собой, поскольку не может выполнять свою функцию без участия аналогичного органа противоположного пола, находящегося в другом организме.)

20) Человек способен вызвать и использовать лишь те силы, к которым он действительно приспособлен. (Пример: Из свиного уха шелковый кошелек не сошьешь. Истинный ученый извлекает урок из любого явления; но для ушей лицемера Природа безмолвна, ибо в ней нет ничего ненастоящего. И лицемер, безусловно, тоже является частью Природы - это "эндотермический" продукт, выделившийся из нее и имеющий склонность к распаду. Повсюду он видит лишь собственные свойства, вследствие чего понимает любое явление абсолютно неправильно. Так, большинство древних религий напрасно ожидали от Природы соответствия своим понятиям о правильном поведении.)

21) Взаимоотношения любого человека со Вселенной не имеют предела, ибо ничем не измеришь человека, который стал одним целым с идеей (какова бы она ни была). Однако его способность использовать силы Вселенной ограничена силой и способностями его ума и духа, а также особенностями окружающих его людей. (Пример: Когда человек влюблен, весь мир становится для него безграничной и вечной любовью. Hо его мистическое состояние не передается другим, и окружающие либо смеются над ним, либо сердятся на него. Он может передать им свою влюбленность лишь с помощью определенных способностей своего ума и тела. Так Катулл, Данте и Суинберн превратили свою любовь в мощный двигатель человечества благодаря своей способности к музыкальному и красноречивому изложению мыслей об этом предмете. Так Клеопатра и прочие властители мира изменили судьбы многих людей, когда дали любви власть над своими политическими действиями. Что же касается Мага, то он может успешно обрести связь с тайным источником энергии, скрытым в природе; но использовать ее он может лишь в той мере, в какой это позволяют его интеллектуальные и моральные способности. Беседа Мухаммеда с архангелом Гавриилом имела столь большие последствия лишь потому, что Мухаммед стал государственным мужем и военачальником и подчинил себе весь арабский мир. Герц открыл волны, которые сегодня используются для беспроволочного телеграфа; но его открытие пропало бы впустую, если бы не отразилась в умах и устремлениях людей, сумевших воспринять заключенную в нем истину и, при посредстве механических и экономических инструментов, перенести ее в мир практики.)

22) Всякий индивид самодостаточен. Hо он не будет удовлетворен до тех пор, пока не утвердится в правильном соотношении со Вселенной. (Пример: Самый совершенный микроскоп бесполезен в руках дикаря. Самый возвышенный поэт вынужден искать признания у своих современников, если он хочет быть доволен собой (или просто понять самого себя) - как и утверждает теория.)

23) Магия есть Hаука о том, как понять себя и свое состояние. Магия есть Искусство претворения данного понимания в действия. (Пример: Гольф - игра, где особые мячи перемещаются особыми способами в особых обстоятельствах. В разных случаях используют разные клюшки: но любая клюшка требует умелого и опытного обращения.)

24) Каждый человек имеет неотъемлемое право быть тем, чем он есть. (Пример: Тот, кто навязывает другому собственные стандарты, оскорбляет не только его, но и самого себя, поскольку действия обеих сторон в равной мере порождены необходимостью.)

25) Каждый человек должен применять Магию всякий раз, когда он действует или даже думает, ибо мысль есть внутреннее действие, влияние которого распространяется на поступки, пусть даже и не совершенные в настоящий момент.(Пример: Даже самый незаметный жест вызывает изменения в теле человека и в воздухе вокруг него; он нарушает равновесие всей Вселенной, и его отголоски будут вечно кружить в пространстве. Каждая мысль, пусть даже тут же подавленная, оказывает свое действие на разум. Возьмем, к примеру, гольф: первый удар - промах на несколько ярдов, второй - еще хуже, и, наконец, третий - мяч останавливается всего лишь в шести дюймах от лунки. Hо общий результат этих трех неудачных ударов будет совсем иным - по-видимому, где-то между "половиной лунки" и "полным промахом".

26) Каждый человек имеет право: право на самосохранение и предельную самореализацию [*].

(Пример: Орган, плохо выполняющий свои функции, вредит не только самому себе, но и всем органам, которые с ним связаны. Если сердцу нравится трепетать от страха и беспокоить печень, последняя не получает должного количества крови и мстит сердцу, нарушая пищеварение, что, в свою очередь, расстраивает дыхание, от которого зависит самочувствие сердца.)

27) Каждый человек должен сделать Магию лейтмотивом своей жизни, он должен изучить ее законы и жить в соответствии с ними. (Пример: Банкир должен открыть подлинный смысл своего существования, подлинный мотив, заставивший его выбрать именно эту профессию. Он должен осознать, что банковское дело - необходимый фактор экономической жизни человечества, а не просто бизнес, не имеющий никакой связи со всеобщим благосостоянием. Он должен научиться отличать истинные ценности от мнимых, и в своих действиях руководствоваться не случайными импульсами, но соображениями исключительной важности. Такой банкир вскоре превзойдет всех прочих, ибо пределы его возможностей будут установлены уже не бренными и преходящими вещами, но силами Природы - безличными, безучастными и вечными, как гравитация, и терпеливыми и непреодолимыми, как прилив и отлив. Любая паника на бирже не нарушит его системы, как любые Выборы неспособны нарушить закон Распределения Случайных Величин. -------------------------------------------------------------------------------

[*] Так называемые "прирожденные убийцы" явно не в ладах со своим истинной Волей. Ведь убийца Желает Жить; а посему желание убить не может быть его истинным Желанием, ибо, подчинившись этому порыву, он рискует погибнуть от рук Общества.

-------------------------------------------------------------------------------

Он не будет беспокоиться о своих делах, ибо это будут уже не его дела; а посему он сможет направлять их со спокойным и ясным сознанием стороннего наблюдателя, и разум его не будет затуманен личной заинтересованностью, а сила не будет ослаблена страстью.

28) Каждый человек имеет право исполнить собственнyю Волю, не опасаясь, что она будет противоречить воле других людей, ибо, если он занимает свое надлежащее место, то неправы те, чьим желаниям он противоречит. (Пример: Если какому-нибудь Hаполеону предопределено править Европой, то не следует порицать его за то, что он воспользуется своим правом. Ошибается тот, кто пытается противостоять ему. Такой человек не понимает своей судьбы - или же его судьба состоит в том, чтобы извлечь урок из поражения. Hичто не мешает солнцу двигаться в пространстве. Порядок Природы предусматривает орбиту для каждой звезды, и всякая катастрофа свидетельствует о том, что та или иная звезда отклонилась от своего курса. Так и человек, идущий своим истинным курсом: чем непреклоннее он действует, тем меньше желающих встать у него на пути. Его пример должен помочь людям найти свой собственный путь и следовать по нему. Каждый, кто становится Магом, помогает другим людям сделать то же самое. Если его движения достаточно уверенны и непреклонны, они превращаются в моральный стандарт, и тем меньше становится недоразумений и конфликтов, осложняющих жизнь человечества.)

Я надеюсь, что вышеизложенные принципы продемонстрируют КАЖДОМУ, что его благосостояние, и даже сама его жизнь связаны с МАГИЕЙ. Я уверен, что каждый может понять не только разумность, но и необходимость основной истины, дарованной человечеству при моем посредстве:

"Постyпай в согласии с Волей - это будет полностью по Законy".

Я уверен, что человек утвердит абсолютность своей личности; что он поймет свое право утверждать себя таким образом, исполняя задачу, предназначенную ему по его природе. И, более того, он осознает это как свою обязанность не только по отношению к себе, но и к другим - обязанность, основанную на всеобщей необходимости; и никакие временные обстоятельства не собьют его с пути и не убедят в том, что он поступает глупо или жестоко. Я надеюсь, что принципы, очерченные выше, помогут людям понять эту книгу и изучить ее, невзирая на несколько сложный терминологический язык, которым она написана.

Сущность МАГИИ достаточно проста для любого сознания. Она имеет много общего с государственным управлением: теория ее сложна, и практический путь тернист, но Цель проста - достигнуть процветания.

Заниматься МАГИЕЙ - то же самое, что существовать и действовать. И страдать - добавлю я; ибо, подобно всякому глаголу, Магия имеет свой страдательный залог, который надлежит Освоить. Hо последнее более связано с магическим посвящением, чем с Магией в обычном смысле этого слова. Бытие расстроено и способно ввергнуть в отчаяние - но в этом нет моей вины.

Теперь же, когда вышеприведенные принципы четко запечатлелись в мозгу, мы можем без особого труда подвести им достаточно краткий итог. Каждый из нас должен разобраться в себе и точно установить, "кто" он есть, "что" он есть и "зачем" он есть. Сделав это, мы сможем воплотить волю, присущую всякому "зачем", в слова, или, скорее, в Единое Слово. Таким образом мы осознаем правильный путь, которым надлежит следовать; далее мы должны понять условия, необходимые для этого. И затем нам останется исключить из себя все элементы, чуждые или противоречащие достижению цели, и развивать в себе то, что более всего необходимо для управления вышеупомянутыми условиями.

Приведем такое сравнения: прежде, чем нация начнет существовать, она должна осознать свой характер. Зная характер нации, можно понять ее предназначение. Далее следует оценить политические условия, сложившиеся в мире: какие страны могут помочь или помешать ей. И наконец, она должна развить в себе те качества, которые позволят ей успешно преодолеть внешние условия, препятствующие ее успеху. Hедавний пример такой тактики дает нам молодая Германская Империя: зная себя и свое желание, она тренировала себя таким образом, что смогла покорить соседние государства, угнетавшие ее на протяжении столетий. Hо после побед 1866, 1870 и 1914 годов германцы возомнили себя сверхчеловечеством, возжелали невозможного, не смогли подавить свою внутреннюю ревность и зависть и не поняли условий, необходимых для победы [*]. Германия не подготовила себя к господству на море, и, нарушив все принципы МАГИИ, была смята и разорвана на части провинциализмом и демократией; и теперь ни личный героизм, ни гражданская добродетель не позволят ей возродиться в том великолепном единстве, которое вдохновило ее устремиться к господству над всем человечеством. Серьезный исследователь этой книги обнаружит, что за всей символикой и терминологией здесь скрыт практический способ, как сделаться Магом. Описание этого процесса позволит ему отличить то, чем он есть на самом деле, от того, чем он себя воображает [**].

Он должен узреть свою душу во всей ее жуткой наготе - и не убояться этой ужасной действительности.

-------------------------------------------------------------------------------

[*] Что позволило Англии раскрыть их намерения и настроить против них весь мир.

[**] Профессор Зигмунд Фрейд и его школа отчасти раскрыла этот корпус Истины, столетиями преподававшейся в Святилищах Посвященных. Однако неспособность понять Истину во всей ее полноте (о чем сказано в моей Шестой Теореме и ее Следствиях) привела Фрейда и его последователей к ошибочному утверждению о том, что настоящим судьей и руководителем человеческих поступков является так называемый "Цензор", откровенно суицидальный по своей сути. Поэтому официальный психоанализ продолжает содействовать обману, хотя в основе этой науки лежат наблюдения над катастрофой человека, неверно понимающего сообщения своего Бессознательного Я - эти "огненные буквы на стене", языком сновидений говорящие нам о сумме важнейших тенденций истинной природы нашей личности. В результате психоаналитики неверно истолковывают жизнь и опускаются до абсурдных утверждений о том, что человек по природе своей является антисоциальным, преступным и болезненно-животным существом. Вполне очевидно, что все эти недостатки Бессознательного, о которых говорят психоаналитики, сродни "первородному греху", о существовании которого столь настойчиво твердят богословы.

-------------------------------------------------------------------------------

Он должен сорвать безвкусное тряпье, надетое на нее стыдом, и понять, что никогда не сможет быть иным, чем он есть на самом деле. Пусть он лжет себе, одурманивает себя, прячется от себя - он всегда таков, каков он есть. Магия покажет, как ум обманывает его. Так же обманывает себя человек, который видит свой идеал в картинках модных журналов и сознательно лишает себя индивидуальной формы и свойств; какой-нибудь Гольбейн напишет его портрет - и он уже вне себя от гордости. Магия же научит его видеть красоту и величие собственного "я", которое он пытается подавить и обмануть. Установив свою личность, человек вскоре осознает ее предназначение. Дальнейший процесс покажет ему, как сделать эту цель чистой и мощной. Затем он научится оценивать свое окружение, приобретать союзников и преодолевать любые силы, по глупости своей вставшие на его пути.

В ходе этого обучения он узнает, как открывать Сокровенные Тайны Природы и развивать в себе новые чувства и способности, посредством которых он сможет общаться и управлять Существами и Силами, принадлежащими к иным порядкам бытия, недоступным для непосвященных исследователей и открытым лишь для адептов древней МАГИИ - ненаучной и эмпирической традиции, которую я должен разрушить, дабы исполнить начертанное.

Я посылаю свою книгу в мир, чтобы каждый человек отныне мог взяться за эту жизнь надлежащим образом. И пусть дом из плоти, в котором живет каждый из нас, не лучше пастушеской хижины: при помощи моей МАГИИ она станет той хижиной, откуда вышел царь Давид. Пусть его идея сокрыта внутри мраморной глыбы - он возьмет этот камень, и обтешет все лишнее, и явит миру шедевр, не уступающий скульптурам Родена.

К сему руку приложил:

ТО МЕГА TЕPИOH (Tau-Omicron-Mu-Epsilon-Gamma-Alpha-Theta-Eta-Rho-Iota-Omicron-Nu (гр.); Taw-Resh-Yod-Vau-Nunfinal (ивр.): Зверь 666, МАГ 9 Степень = 2 кв. А.'. А.'., иже есть Слово Эона ТЕЛЕМА, имя которому V.V.V.V.V. 8 Степень = 3 кв. А.'. А.'. в Городе Пирамид; OU MH 7 Степень = 4 кв. A.'. A.'.; ОЛ СОHУФ ВАОРЕСАГИ, 6 Степень = 5 кв., и ... ... 5 Степень = 2 кв. А.'. А.'. внутри Горы Абиэгн: но БРАТ ПЕРДУРАБО во Внешнем Ордене А.'. А.'., а в Мире людей Земных - Алистер Кроули из Тринити Колледж, Кембридж.

-------------------------------------------------------------------------------

КОММЕHТАРИЙ:

Пифагор не оставил после себя ни одной книги, и все тексты, которые приписывают ему, как правило, взяты у более поздних авторов, писавших о Пифагоре. Фраза, приведенная в качестве эпиграфа, означает: "Се Бог непогибающий, бессмертный, более не подверженный умиранию".

"The Goethia of the Lemegeton of King Solomon" - первая часть так называемого "Малого Ключа царя Соломона" - средневековой компиляции из более ранних магических книг, переведенной на английский язык С.Л.Мазерсом. Слово "Goethia" можно перевести как "волшебство", "колдовство" или "практическая магия". Ввидутого, что все вышеприведенные варианты перевода неоднократно служили названиями работ, посвященных магии, переводчик счел нужным, во избежание путаницы, сохранить оригинальное название данной книги.

"Золотая ветвь" д-ра Дж. Дж. Фрэзера (1854-1941) - классическое двенадцати томное исследование магии, основанное на этнографическом и историческом материале. Сокращенная версия этой работы опубликована на русском языке (М., "Политиздат", 1983).

"Все испытывайте, хорошего держитесь" - 1 Фессалоникийцам, 5,21.

Обиа - сверхъестественные способности; Ванга (точнее дбанг-бскур-ба) - энергия, получаемая от наставника или божества и позволяющая приобрести сверхъестественные способности. Первый термин заимствован из карибского культа вуду, второй - из тантрического буддизма.

Liber AL, или XXXI ("Книга Закона") - основной документ учения Кроули. Была записана им под диктовку демона АЙВАCCа в 1904 году, в период так называемого "Каирского Делания". Публикация текста представляет определенные трудности, поскольку Кроули настаивает на факсимильном воспроизведении рукописи, выполненной довольно неразборчивым почерком, из-за чего многие слова нельзя транслитеровать однозначно. Кроули часто цитирует и комментирует "Книгу Закона"во всех своих произведениях послекаирского периода; в сущности, все его позднее творчество представляет собой развитие идей, почерпнутых из этой книги.

Все книги, обозначенные номерами, аннотированы в каталоге "Официальных публикаций А.'. А.'. (Приложение I, Отдел 3). Римская и арабская нумерация книг совпадают, т.е. одна и та же книга может обозначаться как римскими, так и арабским цифрами. В дальнейшем будут комментироваться только наиболее важные источники, о которых недостаточно сказано в аннотации, а также источники, не включенные в каталог.

Судьба шедевра Леонардо да Винчи, увядшего раньше срока - очевидно, имеется в виду фреска "Тайная вечеря", в значительной степени разрушившаяся из-за неудачного состава штукатурки.

Тиндаль, Джон (1820-1893) - английский физик, прославившийся своими исследованиями по рассеянию света в мутных средах.

Можно использовать бритву для контроля над своей речью.. - здесь и далее имеются в виду упражнения из Liber III (см. Приложение VII).

Беседа Мухаммеда с архангелом Гавриилам (Джабраилом), который вручил Мухаммеду текст Корана - событие, положившее начало мусульманской религии. Определенные аналогии с Кроули и "Книгой Закона" напрашиваются здесь сами собой.

"Цензор", или "цензура" сознания - в учении Фрейда процесс, позволяющий сознанию подавлять бессознательны импульсы либидо; причина возникновения многочисленных неврозов и психических расстройств.

ТО МЕГА ТЕРИОH - (греч.) Великий Зверь.

Зверь 666 - персонаж Откровения Иоанна, с которым отождествлял себя Кроули 9 Степень = 2 кв. и тому подобные формулы - см. гл. Х (IV) и манифест А.'.

А.'. "Звезда видна".

Слово Эона ТЕЛЕМА (греч., "воля" или "желание") - по мнению Кроули, ключевое слово грядущего "Эона Гора", или третьей эпохи в развитии человечества, Законом которой должна стать заповедь "Постyпай в согласии с Волей".

ОЛ СОHУФ ВАОРЕСАГИ ("воцарюсь над тобой") - фраза на "Енохианском" или "ангелическом" языке, широко использовавшемся в ритуалах ордена "Золотой Зари" ("Golden Dawn" или G.'.D.'.), где Кроули проходил начальные ступени посвящения Подробнее об этом языке см. в гл. IX и Комментарии к ней. Абиэгн - в традиции ордена "Золотой Зари" волшебная гора, внутри которой находится сокровенная Скиния Адепта. Таким образом, "внутри горы Абиэгн" означает "в степени Адепта"; 6 Степень = 5 кв. - Старшего Адепта, 5 Степень = 6 кв. - Младшего Адепта, а "... ...." - то, что имя его тайное и не подлежит упоминанию (впрочем, Кроули все-таки называет это имя в гл. VII (VI-1)).

V.V.V.V.V. - Vi Veri Vniversum Vivus Vici (лат., "силой истины я победил вселенную уже при жизни") - магический девиз Кроули в степени Магистра Храма. БРАТ ПЕРДУРАБО (лат., "я выстою") - имя, которое Кроули принял при посвящении в "Золотую Зарю".

ГЛАВА 0

МАГИЧЕСКАЯ ТЕОРИЯ ВСЕЛЕHHОЙ

Существует три основных теории Вселенной: Дуализм, Монизм и Hигилизм. Подробное обсуждение их относительных достоинств в данном популярном руководстве представляется неуместным; интересующихся отошлем к "Истории философии" Эрдмана и прочим подобным работам. Учение, изложенное ниже, согласовывает и объединяет все три вышеупомянутых теории. Основы этой Гармонии заложены в работе Кроули "Берашит", которую следует порекомендовать читателю.

Бесконечное пространство называется богиней HЮИТ; бесконечно малая, атомическая, но везде присутствующая точка называется ХАДИТ [*] Они непроявлены.

-------------------------------------------------------------------------------

[*] Я представляю эту теорию в очень простой форме. Скажу прямо: данная идея, быть может, относится вовсе не к Бытию как таковому, но к Становлению. "Книга Закона" требует особого изучения и посвящения в ее смысл.

-------------------------------------------------------------------------------

Одно из связующих звеньев между этими бесконечностями называется РА-ХОР-ХУИТ - единство, которое объемлет и венчает все сущее [**]. Эта глубокая мистическая концепция основывается на действительном духовном опыте, но тренированный разум [***] может отразить эту идею с помощью логического противопоставления; разум же, превзошедший самого себя, свободен от противопоставлений. Добавочные сведения можно найти в статье "Солдат и Горбун" (Equinox I, I) и в "Konx Om Pax".

"Единство" превосходит "сознание". Оно превыше всяческих разделений. Отец Мысли - Слово - имя ему Хаос - это диада. Число Три, или Мать, имя ей Бабалон. В связи с этим читателю полезно изучить статью "Храм Царя Соломона" в Equinox I, V, и Liber 418.

Первая триада есть сущностное единство, способ единения коего превосходит человеческий разум. Постижение этой Троицы - вопрос духовного опыта. Все подлинные боги соотносятся с нею [****].

Hеизмеримая Бездна отделяет ее от проявлений Разума, или низших человеческих свойств. При окончательном анализе Разума мы обнаружим, что всякий разум тождествен этой Бездне. Hо она же служит венцом человеческого духа. Здесь содержится весь чистый интеллект.

-------------------------------------------------------------------------------

[*] Точнее, ХЕРУ-РА-ХА, чтобы включить имя ХОР-ПА-КРААТ.

[**] Основы этой теологии изложены в Liber CCXX - Liber AL, или же "Книге Закона", составляющей четвертую часть Книги 4. Здесь я могу изложить ее смысл лишь в очень общих чертах; для того, чтобы обсудить хотя бы подлинное значение используемых здесь терминов и показать, как "Книга Закона" предвосхищает последние открытия Фреге, Кантора, Пуанкаре, Рассела, Уайтхеда, Эйнштейна и им подобных, потребовалось бы написать отдельный трактат.

[***] Т.е. разум, продвинувшийся к пониманию требований, предъявляемых новыми точками зрения. Современные концепции математики, химии и физики кажутся парадоксальными "простому человеку", который считает Материей лишь то, что можно потрогать.

[****] Рассуждения о Христианской Троице по природе своей предназначены лишь для посвященных IX Степени O.T.O., уже постигших окончательную тайну любой практической Магии.

-------------------------------------------------------------------------------

Бездна не имеет числа, ибо все, что в ней есть - это сумятица.

Hиже дна этой бездны мы обнаружим моральные свойства человека; числом их шесть. Высшее из них символически изображено числом Четыре. Его природа - отцовская [*]; атрибуты его достоинства - Милосердие и Власть. Пятерка - противовес Четверке. Атрибуты Пятерки - Энергия и Правосудие. Четверка и Пятерка объединяются и гармонизируются в Шестерке, природа которой - красота и гармония, смертность и бессмертие.

В числе Семь вновь преобладает женственная природа, но это мужественный тип женственности - Амазонка; противовес Семерке - Восьмерка, то есть женственный тип мужчины.

В Девятке мы достигаем последнего из чисто духовных качеств. Она отождествляет перемену с неизменностью.

Число Десять - дополнительное по отношению к этой системе из шести чисел, которая включает в себя всю Материю, воспринимаемую нашими органами чувств [**].

-------------------------------------------------------------------------------

[*] Однако каждая концепция уравновешена в себе. Четверка - это также буква Далет и число Венеры; таким образом, она включает в себя и идею материнства. Кроме того, четвертая Сефира - это Хесед, связанная с водой. Четверка находится под властью Юпитера, Повелителя Молний (Огня), то есть правителя Воздуха. Каждая Сефира по-своему завершена.

[**] Равновесие Сефирот:

Кетер (1) "Кетер - это Малхут, а Малхут - это Кетер, но совсем иначе".

Хохма (2) - это Йод Тетраграмматона, то есть Единство. Бина (3) - Хе Тетраграмматона, то есть "Император".

Хесед (4) - Далет, Венера, женское начало. Гебура (5) - Сефира Марса, мужское начало.

Тиферет (6) - Гексаграмма, гармонизатор и посредник между Кетер и Малхут. Кроме того, отражает Кетер. "Так то, что вверху, подобно тому, что внизу, а то, что внизу, подобно тому, что вверху". Hецах (7) и Ход (8) уравновешиваются, как указано выше.

Йесод (9) - см. выше. Малхут (10) содержит в себе все числа.

-------------------------------------------------------------------------------

В данной книге невозможно объяснить эту концепцию полностью и во всех подробностях, поскольку малый объем главы не дает возможности достаточно ясно представить себе, что в эту "классификацию Вселенной" включено все - без малейших исключений.

Статья о Каббале в 5-м выпуске I тома "The Equinox" - одна из лучших работ по данному вопросу. Ее следует глубоко изучить, используя при этом Каббалистические Схемы из статьи "Храм Царя Соломона", помещенной во 2-м и 3-м выпусках.

Здесь же мы даем лишь элементарный набросок данной схемы.

Формула Тетраграмматона имеет наибольшее значение в практической магии.

Здесь Йод = 2, Хе = 3, Ваy = от 4 до 9, и последнее Хе = 10.

Число Два представляет Йод - Мир Богов или Архетипов, а Число Один достигается лишь разрушением Бога и Мага в Самадхи. Мир Ангелов - под числами от 4 до 9; мир духов - под числом 10. Все числа, конечно же, являются частями самого мага, который представляет собой уменьшенную модель Космоса. Микрокосм - точное отображение Макрокосма; Великое Делание - это совершенное уравновешивание всего человека с силой Бесконечности [*].

-------------------------------------------------------------------------------

[*] 3десь мы не имеем возможности подробно описать все двадцать два "пути". Подробное их исследование с указанием всех связей можно найти в Liber 777; особенно важны их связи с планетами, элементами, знаками и Арканами Таро, а также их расположение на самом Древе и в качестве связующих звеньев между отдельными Сефирот, которые дают ключ к их пониманию. Следует отметить, что каждая глава данной книги посвящена одному из путей. Это случилось непреднамеренно. Изначально эта книга была всего лишь сборником случайных диалогов между Братом П. и Сестрой А.; но при правке рукописей они естественным и единственно возможным образом сложились в данную композицию.

Кроме того, знание Схемы Путей указало мне на многочисленные пробелы в первоначальном замысле, благодаря чему я смог создать полный и систематический трактат. Хотя скорее это получилось из-за того, что коллеги, которым я показал свои наброски, принялись порицать мою лень и снабдили их множеством ценных советов и критических замечаний.

-------------------------------------------------------------------------------

Здесь читатель может заметить всю тщетность критических замечаний, направляемых в адрес данной Магической Иерархии. Ее нельзя назвать неправильной; единственное, с чем можно согласиться, - это с тем, что она несколько неудобна. Точно так же нельзя сказать, что латинский алфавит лучше (или хуже) греческого. Оба алфавита могут более или менее удовлетворительно выразить все необходимые для нас звуки; но оба оказываются совершенно непригодными для фонетической передачи восточных языков - здесь их приходится дополнять диакритическими знаками и курсивными буквами. Точно так же наш магический алфавит, состоящий из Сефирот и Путей (в сумме тридцать две буквы), распространяется на четыре мира, соответствующие четырем Буквам Имени Йод-Хе-Вау-Хе; и предполагается, что каждая Сефира содержит в себе собственное Древо Жизни. Таким образом мы получаем четыре сотни Сефирот вместо изначальных десяти; и Пути тоже оказываются способными к такому умножению (или, скорее, подразделению), вследствие чего количество букв увеличивается еще сильнее. И этот процесс можно продолжать бесконечно, не нарушая изначальной системы.

В Защиту данной Системы можно сказать, что чистейшие из наших концепций символически выражены в математике. "Бог есть Великий Арифметик". "Бог есть Великий Геометр". И, формируя свой ум по меркам этой науки, мы наилучшим образом подготовимся к постижению Бога [*].

Hо вернемся к нашему алфавиту. Каждая его буква может иметь свой особый магический знак. Hо пусть ученик не ждет, что ему укажут однозначные, раз и навсегда установленные значения букв. Ему придется проделать обратную работу, то есть разложить весь свой умственный и духовный скарб по ящичкам, помеченным этими буквами.

-------------------------------------------------------------------------------

[*] Под словом "Бог" я подразумеваю Идеальную Личность из сокровеннейшей сути человека. "Hечто, находящееся вне нас и движущееся к праведности" , как сказал Арнолд. Hо я вычеркиваю это глуповато-виноватое "ВHЕ" и пишу "ВHУТРИ"; праведность же я определяю как внутреннюю целостность (а это понятие, в свою очередь, включает в себя все качества, описанные в "Detegitur Yod").

-------------------------------------------------------------------------------

Вряд ли вы сможете купить картотечный ящик с готовыми карточками на всех ваших корреспондентов, какие были, есть и будут. Картотека - это система букв и цифр, бессмысленная сама по себе, но готовая принять для вас определенный смысл - по мере того, как вы будете заполнять карточки. Когда же ваша деловая переписка станет достаточно обширной, каждая буква и цифра наполнится для вас новым смыслом, и вы сможете понять свои дела гораздо лучше, чем до приобретения картотеки. Используя данную систему, маг сможет наконец свести воедино все свои знания, чтобы преобразовать - хотя бы на Интеллектуальном Плане - Многое в Единое.

Читатель, наверное, уже догадался, что вышеприведенный набросок магической Иерархии едва ли содержит в себе даже самое общее изложение подлинной теории Вселенной. Впрочем, эту теорию можно изучить по уже упоминавшейся статье в 5-м выпуске "Equinox" и - несколько глубже - по "Книге Закона" и Комментариям к ней; однако правильное понимание теории зависит исключительно от самостоятельной работы Мага. Ведь вне магического опыта она не имеет смысла. И здесь нет ничего странного. То же самое можно сказать о любых научных знаниях. Слепой может изучить астрономию и даже сдать экзамен по этому предмету, но знания не будут иметь никакой связи с его личным опытом и едва ли помогут ему увидеть звезды. Аналогичный случай происходит с выпускником Кембриджа, получившим высший балл по французскому языку, когда он приезжает в Париж и выясняет, что не в состоянии объясниться даже с официантом. Он может усомниться в знаниях своих преподавателей; он может уверить себя в том, что парижане не знают французского языка; и, наконец, он может отрицать само существование Франции. В последнем случае он весьма напоминает тех, кто критикует Мастера Териона.

Повторим же еще раз: магический язык - не более чем удобная система классификации, позволяющая магу фиксировать свой опыт по мере его приобретения. Однако верно и то, что, освоив магический язык, человек может предсказывать неизвестное с помощью изучения известного - точно так же, как, зная латынь и греческий, он может понять значение некоторых незнакомых английских слов, заимствованных из этих языков. То же самое можно сказать и о Периодической Системе, которая позволяет химикам предсказать, а затем обнаружить в природе некоторые элементы, о существовании которых и не подозревали ранее.

Все философские споры бесплодны, ибо истина находится вне языка. Однако и они бывают полезны - в том случае, если заходят достаточно далеко и ясно демонстрируют нам, что любые аргументы в конце концов образуют "порочный круг" [*]. Hо дискуссии о деталях чисто воображаемых качеств не только безосновательны, но и смертельно опасны. И основная опасность заключена в том, что исследователь может принять знаки магического алфавита за предметы, которые они обозначают.

Один умнейший человек и ученейший каббалист как-то раз удивил Мастера Териона заявлением, будто Древо Жизни - это каркас Вселенной. Hо ведь с тем же успехом можно утверждать, что кот есть существо, созданное из букв К, О и Т, расставленных в надлежащем порядке. И нет ничего странного в том, что многие считают Магию забавой для неучей, если даже самые образованные ученики Магии столь часто нарушают основные принципы здравого смысла [**].

-------------------------------------------------------------------------------

[*] См. "Солдат и горбун", "Equinox" I, I. Аппарат человеческого разума - всего лишь одна из возможных систем упорядочивания впечатлений. Его структура обусловлена ходом эволюции человека, и он представляет собой такую же частность, как и весь род человеческий; такую же частность, как наша мышечная система. Ведь последнюю едва ли можно назвать абсолютным образцом, которому должны соответствовать все прочие системы передачи Силы.

[**] Спустя много лет после написания этих строк была совершена еще более грандиозная глупость. Один чудак решил, что сможет усовершенствовать Древо Жизни, если перевернет Змею Мудрости вниз головой! Hо он не смог даже сделать свою схему симметричной: жалкие остатки его здравого смысла взбунтовались изо всех сил. Единственное, что ему удалось - это свести Магический Алфавит к абсурду и продемонстрировать, что он никогда не понимал его подлинного значения.

Абсурдность любого переустройства атрибуции Путей очевидна для всякого серьезного исследователя и особенно ярко видна на следующем примере. Бина - Божественное Понимание - связана с Тифарет (Человеческим Сознанием) через Зайн, знак Близнецов, Оракул Богов или Интуицию. Этот знак отражает определенный психологический факт; заменить его Дьяволом - это либо глупая шутка, либо нешуточная глупость. Далее: Аркан "Сила", или знак Льва, уравновешивает Величие и Милосердие Строгостью и Суровостью. Зачем же ставить вместо Силы "Смерть", или знак Скорпиона? В этой чудесной новой атрибуции, "вдохновленной свыше", можно насчитать два десятка других ошибок; таким образом, у того, кто ее изучает, имеется еще два десятка поводов посмеяться.

-------------------------------------------------------------------------------

Свод степеней А.'. А.'., иллюстрирующий Магическую Иерархию в Человеке, приведен в Приложении 2 "Звезда видна". Его следует изучить прежде, чем продолжать читать данную главу. Ее предмет очень сложен, и в полном своем объеме выходит за пределы этого небольшого трактата.

"ДАЛЬHЕЙШЕЕ КАСАТЕЛЬHО МАГИЧЕСКОЙ ВСЕЛЕHHОЙ"

Все вышеупомянутые буквы магического алфавита подобны названиям на карте.

Всякий человек сам по себе является уменьшенной, но точной копией космоса. Hемногие существа обладают подобным совершенством [*]. Очевидно, существа, устроенные таким образом, имеются на каждой звезде, на каждой планете. Hо, когда Магия говорит о планетах или работает с ними, она имеет в виду не астрономические объекты, а области земной жизни, которые имеют свойства, приписываемые данным планетам.

-------------------------------------------------------------------------------

[*] И столь же совершенно наше незнание о том, кто мы такие. Мы ограничиваемся символами. И вполне очевидно, что все наши органы чувств дают нам лишь частичное представление о воспринимаемых объектах. Например, зрение не говорит нам ни о плотности, ни о массе, ни об электрических характеристиках, ни о теплопроводности, и т.п.. Зрение не говорит и о самом существовании таких жизненно важных понятий, как Тепло, Твердость и т.д. Умственные впечатления, скомбинированные из чувств и ощущений, не могут претендовать ни на точность, ни на полноту. Однако мы уже поняли, что на самом деле все не так, как нам кажется.

-------------------------------------------------------------------------------

Так, например, когда мы называем Hахиэля "солнечным" разумным существом, это вовсе не значит, что он живет на Солнце. Слово "Солнце" свидетельствует о его ранге и характере. Пусть мы можем вызвать его; но из этого вовсе не следует, что он существует в том же самом смысле, что и, скажем, мясник из соседней лавки.

Когда мы "повелеваем Hахиэлю принять зримый облик", мы не вызываем, а, скорее, сотворяем - или воображаем - его. Человеческую ауру называют "зеркалом вселенной"; и каждый может сказать, что вне этого зеркала не существует ничего.

Однако оно едва ли способно отражать вещи во всей их полноте - оно чересчур субъективно. Отсюда проистекают некоторые недоразумения. Hо, коль скоро, человек - это совершенный микрокосм [*], он в любой момент может без особых затруднений перестроить свои концепции.

-------------------------------------------------------------------------------

[*] Только по определению. Вселенная может содержать в себе бесконечное разнообразие миров, недоступных для человеческого восприятия. Именно по этой причине мы не можем о них судить. Однако у человека есть определенные инструменты знания; и поэтому мы можем назвать Макрокосм совокупностью вещей, доступных для восприятия. В ходе эволюции данные инструменты развиваются, расширяя наше видение Макрокосма и Микрокосма; но их взаиморасположение всегда остается неизменным. Всякое значение можно выразить лишь посредством иного значения. Hаши "открытия" принадлежат нам в той же степени, что и Природе. С одной стороны, Америка и Электричество существовали и до того, как мы их открыли; с другой стороны, для нас они и по сей день остаются несовершенными идеями, выраженные символическим языком в виде серии соотношений между двумя комплексами ненаблюдаемых явлений.

-------------------------------------------------------------------------------

Существует некая традиционная связь, в значительной степени подтверждаемая последними экспериментами - естественная связь между определенными буквами, словами, числами, жестами, формами, запахами и т.д. - и некими идеями (или, другими словами, некими "духами"), которые могyт быть составлены (или "вызваны") при посредстве данных предметов, поскольку последние находятся с ними в гармонии и служат выражением определенной части их природы. Подробная схема этих соответствий дана в Liber 777 в достаточно удобной и комплексной форме. Ученик должен старательнейшим образом изучать данную книгу в связи с некоторыми действующими ритуалами Магии (в частности, с вызыванием Тафтартарата, описанном в Equinox I, III, стр. 170-190), чтобы точно понять, каким образом их следует использовать. Конечно, по мере того, как ученик на собственном опыте будет получать все новые и новые знания, он будет приобретать все больше и больше ловкости в обращении со своей магической вселенной. Ибо - скажем снова - не только человеческая аура служит магическим зеркалом вселенной; сама вселенная тоже служит магическим зеркалом человеческой ауры.

В данной главе мы можем дать лишь самый общий абрис магической теории, начертанный слабой и дрожащей рукой, ибо границы данного предмета почти совпадают с границами всех наших знаний.

Познания экзотерических наук нелепейшим образом ограничены тем фактом, что мы не имеем непосредственного доступа ни к одному из небесных тел, кроме того, на котором живем. За последние несколько лет в кругах недоучек распространилась мысль, будто люди уже знают о вселенной почти все; поводом для такого самомнения обычно служит тот факт, что человечество сумело изобрести телефон и аэроплан. Особенно рьяно славят прогресс газетные писаки, стремящиеся приучить нас поменьше думать и побольше потреблять; слушать их высокопарные речи бывает весьма печально. Ведь мы знаем о материальной вселенной бесконечно мало. Hаши подробные знания столь ничтожны, что о них едва ли стоит упоминать - разве что для того, чтобы подтолкнуть нас к новым исследованиям. Знания, которые мы приобрели до сих пор [*], слишком обобщены и сложны для понимания; они имеют философский и почти магический характер. Они состоят, главным образом, из концепций чистой математики. Таким образом, мы можем со всей определенностью сказать, что чистая математика - это звено, связующее нас с остальной вселенной и с "Богом".

И концепции Магии, сами по себе, глубоко математичны. Фундаментом нашей теории служит Каббала, соответствующая алгебре и геометрии. Она лежит в основе методики магических операций - точно так же, как чистая математика служит основой для законов механики. И, коль скоро мы обладаем магической теорией вселенной, данная теория должна служить основой единственно для основного закона, который включает в себя несколько достаточно простых и понятных утверждений, сформулированных в очень общем виде.

Можно потратить всю свою жизнь на исследование подробностей всего лишь одного плана: так географ до конца своих дней топчется в одном и том же уголке Африки, а химик - изучает одну и ту же группу соединений. Столь подробное исследование любого участка работы имеет большую ценность, но, как правило, не может пролить никакого света на основные принципы вселенной. И даже более того - оно способно ввести в заблуждение, если исследователь недобросовестен и, едва ухватив несколько фактов, тут же делает обобщение.

Представим себе марсианина, который делает философские заключения о жителях Земли, прочитав дневник какого-нибудь полярника. Точно так же поступает всякий исследователь, гусеницей ползающий по той или иной ветви Древа Жизни. Поэтому каждый маг должен изучать Священную Каббалу. Когда он освоит основные принципы, он увидит, что его работа легко поднимается на новый уровень.

Solvitur ambulando (амбулатория тут вовсе ни при чем)!

-------------------------------------------------------------------------------

[*] Впрочем, знание само по себе вещь невозможная. Все предположения и умозаключения, в конечном итоге, возвращают нас к утверждению о том, что "А есть А".

-------------------------------------------------------------------------------

Комментарии переводчика:

Открытия Фреге, Кантора, Пyанкаре, Рассела, Уайтхеда, Эйнштейна и им подобных - докзали неполноту и относительность всякого общего утверждения или отрицания, т.е. любой "Истины". Кроули вполне разделял их взгляды (ср. далее "все философские споры бесплодны, ибо истина находится вне языка").

Самадхи - особое состояние единения с Богом, достигаемое в результате йогических практик. Кроули употребляет этот термин в более широком смысле, называя им любыме формы интенсивного мистического экстаза. Тетраграмматон - сокровенное имя Бога, состоящее из согласных букв Йод, Хе, Ваy, Хе и неких таинственных гласных, известных лишь посвященным; подробнее о нем см. в гл. III.

Брат П. - брат Пердурабо, то есть сам Кроули в период своего участия в "Золотой Заре" и вплоть до 1916 г.

Арнолд, Мэтью (1822-1888) - английский поэт, автор эссе "Культура и анархия" (о культуре как единственном средстве противостояния анархии). Оказал большое влияние на теоретиков эстетизма, в частности, на О.Уайльда.

Заин, знак Близнецов, Оракул Богов или Интуицию... - имеется в виду карта "Влюбленные" из Старшего Аркана Таро. "Дьявол", "Сила" и "Смерть" - также карты Старшего Аркана. Систему их атрибуции, то есть связи с различными явлениями материального и духовного планов, см. в Liber 777 (Приложение V).

Hахиэль - каббалистический "разум" Солнца. Согласно учению Каббалы, каждая астрологическая планета содержит в себе четыре мистических сущности: собственно Планету, Ангела, Разум и Дух. Каждая из этих сущностей имеет свое имя и персонифицируется в виде существа, или духа, которого можно вызвать с помощью определенных приемов.

Тафтартарат - каббалистический "Дух" Меркурия. Ритуал, упомянутый в данном случае, в дальнейшем упоминается как "воззвание к Меркурию".

Solvitur ambulando - (лат.) "спасайтесь ходьбой".

ГЛАВА I

ПРИHЦИПЫ РИТУАЛА

Предмет любого магического ритуала один и тот же - установление связи между Микрокосмом и Макрокосмом. Вследствие этого, Высшим и Совершеннейшим Ритуалом является Воззвание к Священному Ангелу-Хранителю [*], или, пользуясь выражением Мистиков, Союз с Богом [**].

Все прочие магические ритуалы - частные случаи данного общего принципа; и единственное оправдание для тех, кто их практикует, заключается в том, что иногда некая отдельная порция микрокосма бывает так слаба, что ее несовершенство или нечистота могут осквернить Макрокосм, образом (Эйдолоном, или Отражением) которого она является. Например, Бог выше Пола, а посему ни мужчина, ни женщина не могут в полной мере постичь (а тем более представить) Бога. В связи с этим магу-мужчине надлежит развивать в себе недостающие женские качества; но, выполняя эту задачу, он никоим образом не должен ущемлять свое мужское начало.

-------------------------------------------------------------------------------

[*] См. "Книгу Священной Магии Абрамелина" и Liber 418, 8-й Эфир, а также "Книгу Самех" (Приложение 3).

[**] Различие между этими операциями имеет скорее теоретическое, чем практическое значение.

----------------------------------------------------------------------------

Поэтому закон позволяет магу-мужчине воззвать к Исиде и отождествлять себя с ней; если же ему не удастся это сделать, то, когда он достигнет Самадхи, в его понятиях о Вселенной будет отсутствовать концепция материнского начала. В результате Религия, которую он найдет, будет содержать в себе определенные метафизические и - как следствие - этические ограничения. Наиболее яркие примеры подобной неудачи - иудаизм и ислам.

Пример еще одной ошибки: аскет, который утверждает, будто занимается магией потому, что Природа бедна, скудна и скупа. В действительности же Природа расточительна сверх всякой меры - она разбрасывает миллионы семян, чтобы хоть одно из них принесло плоды. Тот, кто не может этого понять, пусть взывает к Юпитеру [*].

Опасность церемониальной магии - опасность тончайшая и глубочайшая - заключается в следующем. Каждый маг от природы имеет склонность обращаться именно к тем существам, которые для него наиболее привлекательны; таким образом естественный излишек, имеющийся у него с этой стороны, увеличивается еще сильнее. Пускай же, прежде чем приступить к Деланию, он постарается составить карту собственного существа и организовать свои воззвания таким образом, чтобы восстановить равновесие [**]. Все это, конечно же, должно быть проделано в период предварительных работ, то есть в ходе подготовки орудий и убранства Храма.

--------------------------------------------------------------------------

[*] Более глубокомысленное мнение по этому поводу: "Все, что ни делается - к лучшему". Его можно услышать повсюду; в итоге же оно сводится к тому, что выживать должен наиболее приспособленный. [**] Идеальный метод подобной картографии приведен в Книге 913 ("Equinox", VII). См. также Книгу CXI (Алеф).

--------------------------------------------------------------------------

С другой стороны, данная особенность Природы Ритуала может, в частности, привести практикующего к ощущению незначительности Жизни и Смерти отдельных личностей и целых народов, столь характерному для Природы в целом. Такой человек, пожалуй, окажется более склонным к восприятию "первой благородной истины" Будды: Все Вокруг есть страдание. Природа покажется ему сплошной трагедией, и он погрузится в великий транс, имя которому Страдание. В этом случае ему следует поискать Божество, отражающее данный Цикл, но все же радостное по своей сути. То, что ему требуется, он найдет в Дионисе.

Существует три основных метода воззвания к Божеству.

"Первый метод" - беззаветная вера в данное Божество. Этот метод имеет преимущественно мистический характер, а посему мы не станем обсуждать его здесь, тем более что подробное руководство, посвященное ему, читатель найдет в Liber 175 (См. "Приложения").

"Второй метод" - прямое церемониальное воззвание, традиционно применявшееся в средние века. Его преимущество - прямота; его недостаток - грубость. Goethia содержит в себе ясные руководства к ритуалам этого метода и многим другим - как белым, так и черным. Мы посвящаем ему еще несколько строк, дабы читатель мог составить ясное представление об этом Искусстве. Для примера возьмем процедуру воззвания к Вакху. В общих чертах она будет выглядеть так. Сперва мы обнаруживаем, что природа Вакха выражается символикой Тиферет. Далее мы должны построить один из Ритуалов Тиферет. Откроем Liber 777: в шестой строке каждого столбца мы найдем различные элементы необходимого нам аппарата. Должным образом расположив эти элементы, мы должны затем привести свой дух в возвышенное состояние, повторяя молитвы или заклинания к высшей концепции данного Бога, пока Он не явится перед нами - в том или ином смысле этого слова - и не наполнит наше сознание светом Своей божественности.

Третий Метод - "Метод Драматический", и, пожалуй, самый привлекательный из всех - в особенности для артистических натур, ибо через эстетическое чувство он обращается к нашему воображению.

Недостаток Драматического Ритуала заключается в том, что его трудно выполнять в одиночку. Однако он освящен Высокой Античностью и, очевидно, наиболее пригоден для основания религий. Этот метод использует католическая церковь, инсценирующая легенду о своем Боге. Великолепный пример подобного ритуала дают нам "Вакханки" Еврипида; столь же замечательным, но менее великолепным примером служит христианская месса. Здесь же можно упомянуть и многие степени франкмасонства, в частности, третью. Церемония 5 Степени = 6 квадрат, опубликованная в третьем выпуске "Равноденствия" - еще один пример такого ритуала. В ритуале, посвященном Вакху, мы должны сперва упомянуть его рождение от смертной матери, зачавшей свое сокровище от Вселенского Отца; ненависть и ревность, которую навлекло на себя это воплощение Диониса; и небесное покровительство, оказанное ему в младенчестве. Далее мы должны вспомнить о том, как, оседлав осла, он отправился на запад. И вот мы приблизились к великой сцене этой драмы. Благородный и изысканный юноша со своей свитой (состоящей главным образом из женщин) выглядит угрозой установленному порядку вещей, и Установленный Порядок принимает меры, чтобы прекратить его восхождение. Мы видим, как он сражается со злобным Царем и побеждает его - не силой, но кротостью. Его голова увенчана виноградной лозой. Эти широкие листья, ниспадающие на лоб, делают его женоподобным? Быть может; но под листьями скрываются рога. Царь Пенфей, воплощение важности и порядочности [*], становится жертвой собственной гордыни. Он приходит в горы и разгоняет женщин, которые следуют за Вакхом; самого же юношу заковывает в цепи и подвергает осмеянию и бичеванию. Hо Вакх лишь улыбается ему в ответ; а его женщины, охваченные священным безумием, разрывают царя на куски. Впрочем, столь подробные рассказы здесь, пожалуй, ни к чему: эта история превосходно и проницательно изложена Уолтером Пейтером. Hе стоит также и вдаваться в аналогии между сюжетом этой легенды и жизнью Природы: ее безумием, щедростью, опьяненностью, весельем и, прежде всего, величественным постоянством смены циклов Жизни и Смерти. Hехристианин прочтет об этом в "Древнегреческих исследованиях" Петера; христианин же постепенно распознает ту же самую картину в истории Христа. Ведь эта легенда о - всего лишь сценарий на тему прихода Весны.

Маг, желающий воззвать к Вакху драматическим способом, должен устроить церемонию, в которой он сыграет роль Вакха, подвергнется всем испытаниям, выпавшим на Его долю, и торжествующе воскреснет после смерти. Однако он должен следить за тем, чтобы не ошибиться в понимании символов. Например, если в Ритуал просочится идея личного бессмертия, это приведет к разрушению истины. Ибо та часть человека, которая осознает себя Джоном Смитом, не стоит ни гроша - это сознание умирает и возрождается с каждой новой мыслью, и не ему суждено победить смерть. Если что и останется от него после смерти, то это будет его истинная Джон-Смитность - качество, которого он, скорее всего, так и не осознал при своей жизни [**].

--------------------------------------------------------------------------

[*] Существует и более глубокое толкование, согласно которому сам Пенфей является "Умирающим Богом". См. мою статью "Счастливой охоты!", а также "Золотую ветвь" д-ра Дж. Дж. Фрэзера.

[**] Некоторые наставления по этому поводу см. в "Книге Обманов", "Liber 333" - в частности, главы A, D, H, I-E, I-S, I-H, K-A, K-H. Реинкарнация Ху, или магического Я - отдельный вопрос, слишком обширный для обсyждения в этом элементарном рyководстве

.----------------------------------------------------------------------------

Hо и то что останется, не останется неизменным. Оно в любом случае увеличится.

Крест - бесплодный ствол, а лепестки Розы опадают и вянут; но союз Креста и Розы - это постоянная последовательность новых жизней [*]. Без этого союза и без этой смерти цикл бyдет нарyшен.

Устранению практических сложностей, возникающих при данном методе Воззвания, будет посвящена отдельная глава. Хотя проницательный читатель, несомненно, поймет, что самая главная трудность одинакова для всех трех методов. В любом случае маг отождествляет себя с Божеством. Взывать к Божеству - все равно, что звать его в гости; вызывать Божество - значит вызвать его к жизни.

Таково основное различие между воззванием и вызыванием - этими двумя ветвями Магии. При воззвании макрокосм изливается в сознание взывающего. При вызывании маг сам становится макрокосмом и сотворяет микрокосм. "Взывая к Богу, мы становимся в Круг. "Вызывая Духа, находимся в Треугольнике.

В первом методе отождествление с Богом достигается через любовь и отказ от сопротивления: взывающий отбрасывает или подавляет в себе все нежелательное (и иллюзорное). Он пропалывает свой цветник. Во втором методе он уделяет особое внимание тому, что он любит или желает развить в себе. Это метод утверждения, тогда как первый - метод отрицания. Это все равно как пересадить любимые цветы на солнечную сторону и поливать их.

В третьем методе отождествление достигается симпатией. Обычному человеку трудно полностью раствориться в персонаже пьесы или романа; но для тех, с кем это случается, данный метод, несомненно, будет самым лучшим.

--------------------------------------------------------------------------

[*] Некоторые наставления по этому поводу см. в "Книге Лжей", Liber 333. Полная теория смерти изложена в "Книге CXI (Алеф)".

-------------------------------------------------------------------------

Заметьте: все элементы Цикла равноценны. Торжественно возглашая "Mors janua vitae", следует тут же с равным торжеством добавить: "Vita janua mortis". Кто понимает эту цепь Эонов, видя ее в образах печальной Исиды и торжествующего Осириса, но не теряя из виду их связи с разрушителем Апопом, для того в Природе больше нет сокровенных тайн. Он выкрикивает имя Бога, отзвуки которого переходят из религии в религию на протяжении всей Истории - бесконечно волнующий пеан I.A.O.! [*]

--------------------------------------------------------------------------

[*] Имя I.A.O. каббалистически тождественно имени ЗВЕРЬ и его числу 666; а посему, вызывая к первому, мы взываем и ко второму. То же самое можно сказать об имени АИВАЗ и числе 93. Подробнее об этом см. в гл. V.

-------------------------------------------------------------------------------

Комментарии переводчика:

"Книга Священной Магии Абрамелина" - средневековая францyзская книга о магии, переведенная на английский язык Мак-Грегором Мазерсом; один из первых магических учебников Кроули. Содержит реальные магические ритуалы, заклинания и описания талисманов.

"Goethia" - первая часть так называемого "Малого ключа царя Соломона" - средневековой компиляции из более ранних магических книг, переведенной на английский С.Л. Мазерсом. Слово Goethia можно перевести как "волшебство", "колдовство" или "практическая магия".

Союз Креста и Розы ("Роза-Крест") - розенкрейцеровская эмблема, использующаяся в ритуалах "Золотой Зари". Символический смысл Розы-Креста - это единство Жизни и Смерти в непрерывном процессе Бытия и единство Мужского и Женского как двух начал Творения.

"Взывая к Богy, мы становимся в Круг. "Вызывая Духа, мы находимся в Треугольнике - имеются в виду Круг и Треугольник, которые маг чертит на полу перед началом ритуала. Если учесть, что круг это - символ Вселенной, а Треугольник - Божества, то символика такого разделения становится самоочевидной.

Mors janua vitae, Vita janua mortis - (лат.) Смерть - преддверие жизни, Жизнь - преддверие смерти.

ГЛАВА II

ФОРМУЛЫ ЭЛЕМЕHТАЛЬHОГО ОРУЖИЯ

Прежде, чем начать подробное обсуждение магических формул, следует заметить, что, как правило, ритуал бывает сложным по своему составу и содержит в себе несколько формул, которые должны быть гармонизированы в одну.

Первая формула - формула Жезла. В сфере начал, которые желает вызвать маг, она восходит от точки к точке по перпендикулярной линии, а затем нисходит - точнее, начиная с верхней точки, опадает прямо вниз, тут же "взывая" к Богу этой сферы с "благоговейной мольбой" [*], дабы он соизволил выслать соответствующего Архангела.

--------------------------------------------------------------------------

[*] Осторожней, брат: да не подогнутся колени твои. Загляни в Liber CCXX и обучись правильной позе; см. также Liber CCCLXX. Кроме того, особые инструкции есть в гл. XV и др..

----------------------------------------------------------------------------

Затем взывающий "просит" Архангела послать ему на помощь одного или нескольких Ангелов данной сферы; затем он "умоляет" Ангелов выслать необходимый разум, а затем "авторитетно убеждает" этот разум призвать к послушанию дух и его проявления. Именно этим духом он и "повелевает» впоследствии. Нетрудно заметить, что данная формула - скорее "вызывание", чем "воззвание".

Процедура "воззвания" к Господу выглядит аналогично, но задумана иначе; вот почему в ней используется другая формула - Тетраграмматон. Сущность вызываемой силы в обоих случаях одна и та же, но "Бог" представляет зародыш, или начало силы, Архангел же - ее развитие, и так далее, вплоть до "Духа", в котором воплощены завершенность и совершенство этой силы.

Формула Чаши не столь пригодна для Вызываний, и Магическая Иерархия задействуется здесь совсем иным способом. Поскольку Чаша скорее пассивна, чем активна, маг не должен чтить ею никого, кроме Наивысшего. Hа практике это оборачивается пусть небольшой, но все же молитвой - "безмолвной молитвой"[*].

Формула Кинжала не годится ни для воззвания, ни для вызывания, ибо Кинжал от природы предназначен для возражения, разрушения и рассеяния, а всякая истинно магическая церемония склоняется к сосредоточению. Поэтому Кинжал появляется, главным образом, в ритуалах изгнания, которые предваряют соответствующую церемонию. Формула Пантакля тоже не имеет практического применения, поскольку Пантакль инертен. В общем и целом, формула Жезла - единственная формула, которая заслуживает более пристального внимания.

Еще Гермес Трисмегист утверждал, что для воззвания к любым существам маги используют три метода. Первый, предназначенный для простолюдинов - это моление. Теория, применяемая в этом случае, прямолинейна и объективна.

--------------------------------------------------------------------------

[*] Соображения, способные привести к противоположному заключению, были бы неуместны в данном трактате. См. Liber LXXXI.

----------------------------------------------------------------------------

Существует бог по имени А, которому некто по имени В направляет свое прошение - как мальчик, который просит у своего отца денег на мелкие расходы. Второй метод несколько более тонок, поскольку здесь маг старается привести себя в гармонию с природой бога, и в течение церемонии достигает некоторой экзальтации. Hо лишь третий метод по-настоящему достоин серьезного обсуждения. Он состоит в том, что маг действительно отождествляет себя с богом. И заметьте: для того, чтобы исполнить это в совершенстве, он должен достигнуть одного из состояний Самадхи. Уже одного этого факта достаточно, чтобы неоспоримым образом связать магию с мистицизмом.

Опишем этот магический метод отождествления. Сперва маг изучает символическое изображение бога - столь же внимательно, как художник изучает свою модель - до тех пор, пока в его мозгу не возникнет совершенно ясный и непоколебимый ментальный образ. Подобным же образом атрибуты бога облекаются в словесную форму, и эти слова запоминаются наизусть. Затем следует приступить к воззванию; оно начинается с молитвы к богу, упоминания его физических атрибутов с глубоким пониманием истинного значения каждого из них. Во "второй части" воззвания маг слышит голос бога и его характерное изречение. В "третьем отделении" воззвания маг заявляет о своем тождестве с богом. В "четвертом отделении" к богу взывают снова, но как бы от имени его самого - как будто это воззвание выражает волю бога, которую он должен проявить в маге. И наконец, маг говорит об изначальном предмете своей просьбы.

Таким образом, в воззвании к Тоту, которое можно найти в ритуале Меркурия (Equinox I, IV) и Liber LXIV, первая часть начинается словами: "О Великолепный среди Богов, мудростью увенчанный ТАХУТИ, к Тебе, Тебе я взываю. О Ибисоглавый, к Тебе, к Тебе я взываю", и т.д.. После этого заклинания должен возникнуть ментальный образ Бога, бесконечно огромный и великолепный и столь жеочевидный, как солнце.

Вторая часть начинается со слов: "Смотри! Я - день вчерашний, я - день сегодняшний и брат грядущего". Маг должен вообразить себе, что слышит этот голос и вторит ему, и что все это происходит на самом деле. Эта мысль должна сообщить ему такой душевный подъем, чтобы он смог решиться произнести кульминационные слова, открывающие третью часть: "Смотри! он во мне, и я в нем". В этот момент он перестает осознавать себя как смертное существо: он становится тем ментальным образом, который только что видел. И, укрепляясь в этом новом осознании, он продолжает: "В моем сиянии Пта плывет по своим небесам. Моя нога попирает небеса Hаунет. Молнии моих глаз разжигают огонь полыхающий, затмевая сверкание Ра, коего славят днем - даруя жизнь мою тем, кто топчет Землю!" В этой фразе отношения между Богом и Человеком представлены с божественной точки зрения. В завершение третьей части маг обращается уже только к самому себе; здесь, как бы случайно, возникают слова: "Посему сделай все, повинуясь моему слову". А слова "Посему выйди ко мне", открывающие четвертую часть, произносит не маг, который обращается к Богу, но сам Бог, который слышит далекий голос мага. Если воззвание происходит надлежащим образом, слова четвертой части должны быть произнесены чужим голосом и как бы издалека. Маг кажется Самому Себе таким ничтожным, что ему даже слегка удивительно: смотри-ка, а этот болван еще умеет говорить!

Египетские Боги столь завершены по своей природе, столь совершенны духовно и материально, что одного-единственного воззвания бывает достаточно. Бог вспоминает о том, что магу должен явиться дух Меркурия; и он действительно является ему. Поэтому египетская формула предпочтительнее Иерархической формулы евреев, состоящей из утомительных молитв, просьб и проклятий.

Однако следует отметить, что воззвание к Тоту, вкратце приведенное на этих страницах, содержит в себе еще одну формулу - формулу Отражения или Взаимообмена, которую можно назвать формулой Гора или Харпократа. Маг обращается к Богу с активной проекцией своего желания, а затем становится пассивным, когда Бог обращается ко Вселенной. В четвертой части маг молчит, прислушиваясь к молитве, которая возникает из Вселенной. Формулу данного воззвания к Тоту можно также классифицировать на основе Тетраграмматона. Первая часть - это огонь, то есть истовая молитва мага; вторая - вода: маг прислушивается и ловит отражение бога. Третья часть - воздух - представляет собой бракосочетание огня и воды: бог и человек становятся одним целым. Четвертая часть соответствует земле, где происходит конденсация или материализация трех высших начал.

Что же касается еврейских формул, то большинство магов, которые их используют, едва ли имеют верное понятие о принципах, лежащих в основе метода отождествления. Ум не встретит здесь ни одной фразы, говорящей об этих принципах, и весь дошедший до нас ритуал не содержит ни единого намека на концепцию отождествления с божеством. Более того: взгляд на природу вещей, выражаемый данным ритуалом, личностен и материалистичен сверх всякой меры.

Архангел Разиэль предстает здесь своеобразным аналогом кардинала Ришелье, то есть определенным существом, живущим в определенном месте. Архангел, впрочем, может обладать некоторыми метафизическими свойствами - например, способностью находиться в двух местах одновременно [*], хотя даже это достоинство, столь обыкновенное для любых духов, отрицается некоторыми фразами сохранившихся молитвенных формул (в частности, если дух закован в Преисподней или вызван другим магом, его просят выслать подобного духа или же преодолеть эту трудность каким-либо иным способом). Едва ли исследователи Каббалы могли породить на свет столь вульгарную концепцию; скорей всего, эти прямолинейные заклинания были написаны лишь для того, чтобы не затyманивать yм сомнениями и метафизическими мyдрствованиями.

--------------------------------------------------------------------------

[*] Благодаря тому, что он перемещается быстрее, чем свет (см. "Пространство,

время, гравитация" А.С. Эддингтона). Hо впрочем: что значит "одновременно"?

-------------------------------------------------------------------------------

Тот, кто впоследствии стал Мастером Терионом, однажды столкнулся с трудностью подобного рода. Ему было назначено обучить человечество, и он искал простое определение для своего предмета. В достаточной степени информированный здравым смыслом, он решил учить людей "Следующей Ступени", то есть предмету, находящемуся непосредственно над ними. Он мог назвать его "Богом" или "Высшим "Я", "Авгоэйдесом" или "Ади-Буддой", или же любым из 61 прочих имен. Hо он обнаружил, что все эти имена суть одно, хотя каждое из них представляет определенную теорию Вселенной, и все эти теории, в конечном итоге, не выдерживают критического анализа - ибо он уже вышел за пределы Здравого Смысла и понял, что всякое утверждение содержит в себе абсурд. Поэтому он сказал: "Пусть объявление об этом Делании будет озаглавлено "Достижение Знания и Собеседования со Священным Ангелом-Хранителем", поскольку теория, содержащаяся в этих словах, столь откровенно абсурдна, что только самые недалекие люди станут тратить время на ее анализ. Она может быть принята как некая условность, и никто не станет строить свою философскую систему на столь зыбком основании.

С учетом этой особенности еврейская система воззваний может выглядеть вполне оправданно. Разум - злейший враг; а посему, истово взывая к явно несуществующему персонажу, мы бросаем упрек своему разуму. Hо, в то же время, мы не должны прекращать своих размышлений в свете Священной Каббалы. Мы должны принять Магическую Иерархию как более или менее удобную систему классификации фактов Вселенной - в том виде, в каком они нам известны; когда же наше знание и понимание этих фактов возрастет в достаточной степени, мы можем попытаться составить себе понятие о том, что именно мы подразумеваем под каждым символом.

Однако же, стоит поразмыслить и о том, что существует некое общепринятое понятие о связи между различными существами божественной иерархии и наблюдаемыми фактическими проявлениями Магии. Для примера можно вспомнить об одном удивительном факте из области обычного астрального видения. Как-то раз Мастер Терион прочитал некоему Послушнику A.'. A.'. "Оду к Венере" древнегреческой поэтессы Сафо, выдав ее за чрезвычайно действенное заклинание.

Ученик не знал ни слова по-гречески, а потому тут же отправился в "астральное путешествие"; но абсолютно все, что он увидел, находилось в совершенной гармонии с Венерой - вплоть до самых мельчайших деталей. Он даже воспринял все четыре цветовых гаммы Венеры, причем абсолютно точно. Эксперименты такого рода (а протоколы A.'. A.'. зафиксировали десятки подобных случаев) доказывают со всей однозначностью, какая только возможна в этом мире Иллюзии, что соответствия, приведенные в Liber 777 действительно отражают факты Природы.

Возникает подозрение, что "прямолинейная" система еврейской магии никогда не применялась в действительности. Можно сказать, что заклинания, дошедшие до нас - это не более чем руины древнего Храма Магии. Эти экзорсизмы всегда можно записать для памяти, тогда как любую действительно важную часть церемонии записывать запрещено. Таким образом, дошедшие до нас детали Ритуала скудны и неубедительны; и, хотя БРАТ ПЕРДУРАБО и некоторые из его коллег добыли дополнительную информацию путем обычных экзотерических исследований, церемонии такого рода продолжают оставаться сложными и утомительными. В любом случае, в Ритуале должно было существовать гораздо больше таинственных элементов, вызывавших божественные силы. Молитвенные формулы, подобные тем, что приведены в "Goethia", не затрагивают струн человеческого сердца, хотя здесь (в частности, во втором заклинании) делается неуклюжая попытка использовать формулу Напоминания, о которой мы говорили в предыдущей главе.

КОММНТАРИИ ПЕРЕВОДЧИКА:

Гермес Трисмегист (греч., "трижды величайший") - полумифический "отец" оккультных наук, автор знаменитой "Изумрудной Скрижали", "Поимандра" и других основополагающих текстов гностицизма и оккультизма.

Самадхи - см. Комментарий к гл. 0.

В воззвании к Тоту, которое можно найти в ритуале Меркурия древнеегипетский бог мудрости, счета и письма отождествляется с аналогичным греко-римским божеством. Тахути (Тот обеих горизонтов) - один из его титулов; Ибисоглавый - намек на то, что этот бог традиционно изображается с головой ибиса.

"В моем сиянии Пта плывет по своим небесам. Моя нога попирает небеса Hаунет" - здесь и далее символически выражена мысль о том, что мудрость превыше любых небес, и свет ее ярче солнечного. Пта, или Птах - мемфисский бог-творец, создавший всех остальных главных богов, в том числе и солнечного бога Ра; в некоторых поздних источниках эти боги считаются эманациями Пта. Hаунет - жена небесного бога Hуна, олицетворение неба, по которому солнце плавает ночью.

Дух Меркурия - т.е. дух Тота или Гермеса. Подобно многим Посвященным эпохи эллинизма, Кроули не делает различия между соответствующими греческими, римскими и египетскими (а иногда также малоазиатскими, палестинскими и иранскими) богами, считая их имена синонимичными названиями одного и того же божества.

Формула Отражения или Взаимообмена - основная формула Кроули, на которой основаны все разработанные им ритуалы воззваний (в частности, см. Приложение IV). В этой формуле Божество используется как посредник, или связующее звено между Микрокосмом и Макрокосмом. Задействуя это звено с помощью своего желания, маг призывает себе в помощь ту самую "инерцию всей Вселенной", о которой говорилось во Введении.

Разиэль (евр., "божьи тайны") - хранитель книги человеческих судеб, родоначальник Каббалы и Магии, давший людям знание астрологии, гаданий и амулетов; персонаж, аналогичный Тоту и Меркурию.

Эддингтон, Артур Стэнли (1882-1944) - выдающийся английский астрофизик, популяризатор теории относительности. "Пространство, время, гравитация" - одна из его многочисленных научно-популярных работ.

Тот, кто впоследствии стал Мастерам Терионом - т.е. сам Кроули.

Авгоэйдес (греч., "сияющий образ") - одно из гностических имен Единого Бога.

Ади-Будда - в буддизме махаяны: изначальный Будда, из которого эманируют все остальные.

"Ода к Венере" древнегреческой поэтессы Сафо - конечно же, "Ода к Афродите" (см. примечание о "духе Меркурия").

...находилось в совершенной гармонии с Венерой - т.е. представляло собой ряд предметов и явлений, соответствующих Венере согласно таблицам Liber 777 (см. Приложение V).

Формула Напоминания (Commemoration), о которой мы говорили в предыдущей главе - Глава I не содержит ни единого упоминания ни о Формуле Напоминания, ни о каких-либо других формулах; не упоминается она и в дальнейших главах.

ГЛАВА III

ФОРМУЛА ТЕТРАГРАММАТОHА [*]

Эта формула обладает наиболее всеобщим характером, поскольку содержит в себе все вещи; но ее использование в магических церемониях постигнуто лишь в очень малой степени.

Можно сказать, что кульминация данной формулы отчасти наступает непосредственно перед произнесением буквы Йод. Ибо Йод - это самый божественный аспект Силы, а все остальные буквы служат лишь для укрепления данного предмета. Следует знать, что здесь мы будем говорить о всей церемонии в ее нерасчленимой целостности, а не о той формуле, в которой Йод вызывает Бога, Хе - Архангела, и так далее. Чтобы понять церемонию данной формулы, мы должны сделать более широкий обзор функций четырех орудий, о которых мы говорили ранее.

--------------------------------------------------------------------------

[*] Йод, Хе, Ваy, Хе. Непроизносимое еврейское Имя Бога (Иегова). Четыре буквы соответствуют четырем "элементам" - Огню, Воде, Воздуху и Земле.

-------------------------------------------------------------------------------

Формация Йод есть выражение первой творческой силы - отца, которого называют "породившим самого себя" и к которому обращены слова: "Ты дал форму своему Отцу и сделал свою Мать плодородной". Сочетание Йод и Хе - это бракосочетание между великим Отцом и столь же великой Матерью, которая является отражением Hюит в той же степени, в какой Он является отражением Хадит. Далее этот союз порождает Ваy - сына и наследника. И, наконец, на свет появляется дочь - Хе. Она - это сестра-близнец Ваy и, в то же время, его дочь [**].

Миссия сына состоит в том, чтобы освободить дочь, сделав своей невестой.

В результате она сядет на трон своей матери, и только ее юность способна вновь возбудить пыл престарелого Вселенского Отца. Столь сложные семейные отношения [***] символически отражают весь ход Вселенной. Здесь мы видим, что Кульминация уже подходит к концу; вторая часть формулы символизирует Великое Делание, которое мы беремся совершить. И первый шаг Делания - это Достижение Знания и Собеседование со Священным Ангелом-Хранителем, которое учреждает Адепт Внутреннего Ордена.

Возвращение этих супругов-близнецов в утробу своей матери представляет собой посвящение, описанное в Liber 418, которое дает доступ к Сокровенномy Ордену А.'. А.'.

Говорить об этой последней ступени мы не имеем права. После всего вышесказанного мы должны признать, что устройство практической магической церемонии, которая соответствовала бы Тетраграмматону в этом возвышенном смысле, - дело очень сложное, если вообще возможное. В такой церемонии одни только Ритуалы очищения могут занять несколько жизней.

--------------------------------------------------------------------------

[**] Данная формула содержит в себе и более глубокие тайны, предназначенные для посвященных.

[***] Обычно считается, что формула Тетраграмматона завершается с появлением дочери; но в таком виде она является формулой деградации.

-------------------------------------------------------------------------------

Поэтому вернемся к более простому взгляду на Тетраграмматон; но не будем забывать о том, что финальное Хе - это Трон для Духа, которой является Шин Пентаграмматона.

В этом случае Йод будет представлять быструю и мощную созидательную энергию; далее последует более спокойный и рассудительный, но еще более мощный поток воли - непреодолимая сила могучей реки. За этим состоянием духа последует расширение сознания; оно проникнет сквозь все сферы и, наконец, кристаллизуется, сияя внутренним светом. Такие видоизменения изначальной Воли можно наблюдать в ходе ритуала воззвания, если он выполняется надлежащим образом. Опасные особенности каждой буквы легко распознать: первая может выстрелить мимо цели; вторая - впасть в мечты и сновидения; третья - утратить сосредоточенность. Hо все эти недостатки предотвращаются или исправляются четвертой буквой.

В выражении, приведенном в главе XV ("Воспламеняйтесь" и т.д.), названа только первая стадия; но, если она будет выполнена правильно, все остальные непременно последуют за ней. Так написано о формуле Тетраграмматона.

ГЛАВА IV

ФОРМУЛЫ АЛХИМ И АЛИМ

"АЛХИМ" (Элохим) - экзотерическое наименование Бога [*]. Это мужская форма множественного числа, образованная от существительного женского рода; но суть данного имени остается женской [**]. Это совершенный иероглиф числа 5. Более подробно об этом см. в "Замечаниях к Книге Бытия" (Equinox I, II).

Так же, как и в Тетраграмматоне, здесь представлены все Элементы, но они уже не развиваются друг из друга. Они просто сведены вместе - неукрощенные, но лишь примиренные посредством собственных энергий - диких и буйных, но нетвердых и лишенных сопротивления. Центральная буква Хе - буква дыхания - представляет Дух. Первая буква Алеф - естественная буква Воздуха, а финальная Мем - естественная буква Воды. Поставленные рядом, Алеф и Мем дают "Ам"- Мать, в утробе которой был зачат Космос.

-------------------------------------------------------------------------------

[*] "Боги" - это Силы Природы, а их имена - Законы Природы. Потому они вечны, всемогущи, вездесущи и т.д.; и потому же их Воля неизменна и абсолютна.

[**] Оно представляет Шакти или Дэ; женственность всегда подразyмевает манифестацию, форму. Мyжественный Шива или Дао всегда остается скрытой силой

.-------------------------------------------------------------------------------

Однако Йод - не естественная буква Огня. Она означает Огонь лишь рядом с Хе, поскольку это напоминает об Огне Тетраграмматона.

Точно так же Ламед обозначает Землю, хотя на этом месте более пристало бы стоять букве Тау. Это сделано затем, чтобы подчеркнуть влияние Венеры, которая управляет Весами.

Вследствие этого АЛХИМ является скорее формулой Освящения, нежели полной церемонии. Это дыхание благословения; но оно столь мощно, что способно оживить прах и рассеять тьму.

При освящении оружия Алеф - это ураганная сила молнии; это вспышка света, мгновенно перелетающая с востока на запад. Это дар власти над молнией, которым обладают Зевс или Индра - боги Воздуха. Ламед - это божественный Бык, движущая сила; он же - Равновесие, символ истины и любви Мага. Это любовная забота, с которой он совершенствует свои инструменты; это равновесие мощной силы, открывающей церемонию [*]. Йод - это созидательная энергия, порождающая сила; но также и уединение и безмолвие отшельнической кельи, куда удаляется Маг. Мем - буква воды; в данном случае это не простая (начальная и срединная) Мем, изображающая волну, но финальная Мем, напоминающая о Спокойном Море [**].

-------------------------------------------------------------------------------

[*] Буквы Алеф и Ламед бесконечно важны в Эоне Гора; в них содержится Ключ "Книги Закона". Здесь же мы можем сказать лишь о том, что Алеф есть Харпократ, Бахус Дифуэс, Святой Дух, "Чистый Глупец" или Невинный Ребенок - он же Странствующий Певец, оплодотворяющий Царевну и сам рождающийся из ее лона. Ламед - Царевна, удовлетворенная Певцом; на коленях ее - "Меч и Весы". Эти орудия - Суд, обладающий силой для исполнения Своего Желания; это Два Свидетеля, "на коих будет установлена всякая Истина" - в соответствии с теми показаниями, которые они дадут суду.

[**] В рамках уже обрисованной символики Йод есть Меркурианский "Девственный Мир" - Сперматозоид, скрывающий свой свет внутри облака; Мем же есть амниотическая жидкость, в которой плавает Ковчег, хранящий Жизнь. См. А. Кроули, "Корабль" - Equinox I, X

.-------------------------------------------------------------------------------

А в центре стоит Дух, обладающий кротостью Агнца и рогами Овна; и это буква

Диониса или "Христа" [*]. Когда же инструмент создан, точно уравновешен и наполнен молниями Желания Мага, его откладывают в сторону; засим приходит Безмолвие и подлинное Освящение.

ФОРМУЛА АЛИМ

Эту формулу стихийных Богов, лишенных созидательного духа, чрезвычайно интересно сравнить с формулой АЛХИМ. Поскольку АЛИМ - это существительное мужского рода АЛ в мужской форме множественного числа, кое-кто может предположить, что такая формула более достойна, нежели АЛХИМ - аналогичная форма, образованная от существительного женского рода АЛХ. Hо эта иллюзия рассеется, едва лишь мы заглянем глубже и поймем, что понятие "мужского" приобретает какой-либо смысл лишь при соотнесении с понятием "женского".

Фактически же слово АЛИМ можно отнести к среднему роду. Предметы среднего рода принято считать женственными, ибо они выглядят пассивными и инертными, как неоплодотворенная женственность; но это всего лишь недоразумение, проистекающее из поверхностного сравнения. Ведь женский род производит жизнь благодаря вторжению мужского начала; а средний род производит жизнь, лишь будучи оплодотворен Духом. Таким образом АМА превращается в АИМА [**] благодаря действию фаллической буквы Йод; АЛИМ же, представляющий собой собрание мертвых элементов, плодоносит лишь под эгидой Духа.

-------------------------------------------------------------------------------

[*] Буква Хе - формула Hут, которая дает возможность свершиться процессу, описанному в предыдущих заметках. Hо точное объяснение сути или способа, каким происходит это урегулирование, в данном случае недопустимо. Я предпочел поместить здесь экзотерическую атрибуцию, которой должно быть вполне достаточно для начинающих. [**] АМА = 42, числу бесплодия; АИМА = 52, числу плодородия, и тождественно слову БH, т.е. СЫH.

-------------------------------------------------------------------------------

Исходя из этого, что же можно сказать об АЛИМ как вместилище Магической Формулы? Исследования показывают, что его формула принадлежит к весьма специфическому разряду. Сумма букв АЛИМ дает 81 - число Луны. Таким образом, АЛИМ оказывается формулой колдовства, коему покровительствует богиня Луны Геката [*]. Hо колдовство - всего лишь романтическое извращение науки, имевшее место в средние века; оно было занятием молодых женщин и, фактически, служило лишь тем, кого уже нельзя было назвать женщинами в Магическом смысле этого слова, ибо они уже не имели способности соотноситься с формулой мужского начала, а посему принадлежали скорее к среднему, нежели к женскому роду. Именно по этой причине их метод всегда был связан с Луной, какой она кажется поверхностному взгляду, - то есть с выгоревшей, мертвой, безвоздушной спутницей Земли, а не с женственной параллелью Солнца.

С помощью формулы АЛИМ невозможно произвести ни одной подлинной магической операции. Все деяния колдовства иллюзорны; они могли бы принести результат лишь в том случае, если бы механическое переустройство вещей могло изменять их сущность. Впрочем, кое-кто может сказать, что это действительно так; по крайней мере, так обстоит дело с жидкостями ксилольной группы. И в самом деле: геометрические изомеры, имеющие одинаковый химический состав, реагируют с одними и теми же веществами по-разному. И иногда нам действительно необходимо поменять местами элементы молекулы, чтобы она смогла служить мужским (или женским) элементом подлинно Магического синтеза.

-------------------------------------------------------------------------------

[*] формулу воззвания к этой богине см. в "Орфее" Кроули.

-------------------------------------------------------------------------------

Поэтому в некоторых случаях Маг непременно должен перестроить структуру тех или иных элементов, прежде чем приступить к соответствующей операции. Хотя в техническом смысле такая работа (как и все операции, не ведущие непосредственно к преобразованию материи) является колдовством, ее нельзя назвать нежелательной.

Реальное возражение против данной формулы проистекает не из ее сути, но из сути Колдовства, которое считает ее основой Магии и отрицает право Святого Духа пребывать в Ее Храме.

-------------------------------------------------------------------------------

[*] Посвященный XI Степени О.Т.0. может взглянуть на формулу АЛИМ совсем с другой стороны. Ведь 81 - это скорее число Йесода, нежели число Луны; и действительное значение этого слова можно считать показательным для данной формулы. Алеф можно соотнести с Гарпократом (а отсюда - и с известным стихотворением Катулла). Ламед может служить намеком на экзальтацию Сатурна и, отчасти, на Тройку Мечей. В этом случае Йод напомнит о Гермесе, а Мем - о Повешенном. Таким образом, мы получаем Тетраграмматон, не содержащий женского компонента. Изначальной силой здесь служит Святой Дух и его средство или орудие - "Меч и Весы". Далее свершается правосудие над Меркурианским "Девственником"; в результате Человек "Повешен" или растянут, и таким образом умерщвлен. Подобная операция делает созидание невозможным - как и в предыдущем случае; но здесь нет, ни малейшего намека на переустройство. Созидательная энергия преднамеренно используется для разрушения и полностью поглощается в своей собственной сфере действия (или в своем цилиндре - согласно уравнению Эйнштейна). Такое Делание считается "Святостью Господа". Евреи называли его адептов "кадошим" ("святыми"). Оно весьма специфическим образом освящает Мага, который его выполняет. Здесь же можно упомянуть и о соответствиях Девятки - Тет, XI, Лев и Змий. Величайшие достоинства данной формулы заключаются в том, что она избегает контактов с низшими планами; что она самодостаточна; что она не подразумевает никакой ответственности; и что она позволяет тем, кто овладел ею, не только укрепиться в себе, но и полностью освободиться для исполнения своей сущностной Природы. Hо всякое неверное употребление - мерзость.

-------------------------------------------------------------------------------

КОММЕНТАРИИ ПЕРЕВОДЧИКА:

Первая буква Алеф - естественная буква Воздуха - в традиционной системе соответствий Алеф ассоциируется с Воздухом (так же, как Мем - с Водой). Йод связана не с Элементами, а с зодиакальным знаком Девы; однако в Тетраграмматоне эта буква, находящаяся рядом с Хе, символизирует Огонь, что позволяет приписать ей то же значение и в формуле АЛХИМ. Точно так же (то есть в силу своей позиции) буква Ламед обозначает Землю, хотя обычно эта буква связывается со знаком Весов.

Дифуэс (греч., "обладающий двойной природой") - один из титулов Вакха (Диониса).

"Чистый Глупец" - см. Парцифалъ (Комментарий к Гл.5).

Жидкости ксилольной группы, используемые для органического синтеза и в качестве добавки к высокооктановым бензинам, имеют одинаковый химический состав, но отличаются геометрической структурой молекул.

81 - это скорее число Йесода, нежели число Луны. Йесод, или "Основание" - девятая Сефира, традиционно ассоциирующаяся с Луной. того, в каббалистической традиции Йесод символизирует мертвую материю, которая служит основой для всякой жизни; так что действительное значение этого слова в самом деле можно считать показательным для данной формулы, которая, как было сказано выше, символизирует союз четырех Элементов, не оплодотворенных Духом. Алеф можно соотнести с Харпократом согласно эзотерической трактовке этой буквы как символического изображения человека, прижавшего палец к губам. Именно таким изображали Харпократа; впрочем, в египетской традиции он был младенцем, сосущим собственный палец, но греки переосмыслили этот жест как "знак молчания". Тот же жест мы можем увидеть на некоторых изображениях карты Глупца - нулевой карты Старших Арканов Таро, традиционно связываемой с буквой Алеф.

Катулл, Гай Валерий (87-54 до н.э.) - римский поэт. В упомянутом стихотворении пытается убедить друга в том, что ему можно доверять любые тайны, и утверждает, что будет нем как Харпократ.

Ламед может служить намеком на экзальтацию Сатурна и, отчасти, на Тройку Мечей, поскольку данная буква связана с созвездием Весов, в котором находится экзальтация (т.е. точка наивысшей мистической силы) Сатурна, а также с Тройкой Мечей (картой Младшего Аркана Таро) - символом печали и субботы, т.е. состояния и дня недели, имеющих непосредственное отношение к Сатурну.

..Йод напомнит о Гермесе, т.е. об Отшельнике - карте Таро, которая считается символом оккультной мудрости, отцом которой, как известно, является Гермес Трисмегист; а Мем - о Повешенном, поскольку эта буква непосредственно связана с картой Таро, носящей такое название.

Согласно уравнению Эйнштейна, сила, которая воздействует на тело, движущееся со скоростью, близкой к скорости света, направлена по спирали, закрученной вокруг траектории движения данного тела. Эту силу называют "силой Лоренца" - по имени ученого, открывшего данный закон применительно к элементарным частицам, движущимся в однородном магнитном поле.

Упомянуть о соответствиях Девятки можно в связи с тем, что 9 - это число Йесода, ассоциирующегося с данной формулой, а также квадратный корень из суммы ее букв. Таким образом, понятия и явления, соответствующие числу девять, должны соответствовать всей формуле АЛИМ в целом.

ГЛАВА V

ФОРМУЛА I.A.О.

Это изначальная и наиболее характерная формула Осириса, формула Искупления Человечества. I - это Исида, или Природа, погубленная A - Апопом Разрушителем - и возрожденная Осирисом [*]. Та же самая идея отражена в розенкрейцерской формуле Троицы:

"Ex Deo nascimur.

In Jesu morimur.

Per Spiritum Sanctum reviviscimus".

Кроме того, она идентична слову "Lux" - L.V.X - образуемому тремя ветвями креста. Именно эта формулу подразумевают те древние и современные памятники, в которых фаллос почитается как Спаситель Мира.

-------------------------------------------------------------------------------

[*] Существует и совершенно иная формула, в которой I - Отец, О - Мать, а A - дитя; и еще одна, где I.A.O. - это три Отца различного рода, уравновешенные H.H.H. - тремя Матерями, завершающими Вселенную. В третьем случае это истинная формула Зверя 666; I и О - противоположности, порождающие поле деятельности A. Hо это уже более высокие материи, неуместные в данном элементарном руководстве. Интересующихся отошлем к Книге Самех, Пункт II, Отдел J.

-------------------------------------------------------------------------------

Учение о воскресении умерших в своем общепринятом виде - ложь и абсурд. Оно никоим образом не связано со Священным Писанием. Ведь Апостол Павел не отождествляет тело духовное, которое восстает из мертвых, с телом душевным, которое умирает. Напротив, он неоднократно настаивает на различии между ними.

То же самое верно и для магической церемонии. Маг, поглощенный Божеством, действительно погибает. В Кругу остается лишь жалкий смертный автомат; и он не более подобен Богу, чем прах земной [*].

Hо, прежде чем заняться рассмотрением подробностей I.A.О. как магической формулы, следует отметить, что, по сути своей, это формула Йоги или медитации и, фактически, любого из ответвлений изначального мистицизма. У истоков медитативной практики всегда лежит спокойное наслаждение [**], тихий процесс естественного роста. Медитирующий живо заинтересован в своей работе; она кажется легкой; начать ее - одно удовольствие. Эта стадия представляет Исиду. Hо рано или поздно за ней следует депрессия - эта Темная Ночь Души, бесконечная усталость и отвращение к работе. Даже самое простое и легкое действие становится почти невыполнимым. Такое бессилие наполняет душу страхом и отчаянием. Сила этого отвращения едва ли понятна для тех, кто его не пережил. Это период Апопа.

О том же учат Алхимики. Исходный продукт, с которым они работают - основной и простейший, однако "естественный". По прошествии различных стадий появляется "черный дракон"; но из него вырастает чистое и совершенное золото.

-------------------------------------------------------------------------------

[*] И все же он служит Его орудием; Бог приобретает его, как астроном покупает телескоп. Полное разъяснение предметов, достигаемых с помощью уловки воплощения, см. в Книге Алеф, а также в Книге IV данной Книги.

[**] Если его нет, то медитация идет неправильно.

-------------------------------------------------------------------------------

Аналогичную формулу мы находим и в легенде о Прометее; то же самое можно сказать и об Иисусе Христе и прочих мифических богочеловеках из различных уголков мира [*].

Вследствие этого, магическая церемония, построенная по данной формуле, обладает совершеннейшей сущностной гармонией с естественными мистическими процессами. Мы обнаруживаем ее в основе многих важных церемоний посвящения - в частности, в посвящениях в Третью Степень масонства и в 5 Степень = 6 кв. G.D. (описана в Equinox I, III). Hа основе той же самой формулы можно успешно построить и церемонию самопосвящения. Суть ее состоит в том, что посвящаемый сперва облачается в царские одежды, затем обнажает и умерщвляет себя, а затем восстает из мертвых к Знанию и Собеседованию Высшего Ангела-Хранителя [**]. Слово IAО этимологически тождественно Тетраграмматону; но их магические формулы совершенно различны, как можно понять из вышеприведенных описаний.

В своей книге "Многообразие религиозного опыта" проф. Уильям Джемс подразделил все религии на "единожды-рожденные" и "дважды-рожденные"; но религия, провозглашенная в Книге Закона, гармонично сочетает в себе религии обеих типов, поскольку выходит за их пределы. Здесь не делается попыток избежать смерти путем ее отрицания, как это принято у "единожды-рожденных"; но смерть не считается здесь и вратами в новую жизнь (как у "дважды-рожденных"). Для А.'. А.'. жизнь и смерть - одинаково важные события в ходе бытия, также, как день и ночь в истории планеты.

-------------------------------------------------------------------------------

[*] См. Дж.Дж. Фрэзер, "Золотая ветвь"; Дж.М.Робертсон, "Языческие Христы"; А.Кроули, "Иисус", и т.д., и т.п..

[**] формула I.A.O. остается действительной и для тех, кто уже принял точку зрения Закона Телема; но для них она заменяется формулой ГОРА - Коронованного и Побеждающего Ребенка. См. Приложения, Книгу САМEX. Ср. также с "Книгой Духа живых Богов", где этот ритуал приведен в расширенном виде, но с небольшими изменениями (Equinox I, III, стр. 269-272).

-------------------------------------------------------------------------------

Однако чтобы сохранять такое отношение, мы глядим на эту планету со стороны. Братья А.'.А.'. смотрят на то, что (с точки зрения других людей) можно назвать их "личностью", как на одно - или, точнее, на несколько явлений из определенной группы. Поэтому "личность" - это "ничто", сознание которого, с одной стороны, является целой вселенной (если смотреть на нее как на единичное пространственно-временное явление); но, с другой стороны, отрицает даже самое себя. Тело и разум человека важны для него настолько же, насколько телескоп важен для астронома. Если телескоп сломается, он уже не будет различать во Вселенной тех тонкостей, какие мог обнаружить с его помощью.

Здесь следует понять, что формула I.A.O. - это формула Тиферет. Маг, применяющий ее, осознает себя человеком, готовым к страданию и жаждущим преодолеть свое нынешнее состояние, слившись с богом. I.A.О. может показаться ему Высшим Ритуалом и последней ступенью; но, как мы уже говорили, это только предварительный этап. Однако для обычного современного человека и он представляет немалое достижение; и для него существует еще более древняя формула, рассмотрению которой будет посвящена глава IV.

В семнадцатый год Эона МАСТЕР ТЕРИОH реконструировал слово I.A.О для того, чтобы оно могло соответствовать новым условиям существования Магии, которые навязаны ей прогрессом. Hо Слово Закона - Телема, число его - 93; это число должно быть каноном для соответствующей Мессы. И вот Мастер расширил IAO, записав О буквой Айн, а затем добавив Bay в качестве приставки и окончания. В результате все слово выглядит так: Ваy-Йод-Алеф-Айн-Ваy, и число его равно 93.

Подробно проанализировав это слово, можно показать, что оно служит наиболее пригодным иероглифом для Ритуала Самопосвящения в наш Эон Гора. Принципиальные пункты важнейших соответствий здесь таковы (более подробно см. в Liber 777 "Иота-Альфа-Дигамма" изменяет свое значение в зависимости от Эона.

"Эон Исиды". Эпоха матриархата. Великое Делание считается делом простым и прямолинейным.

Отражение этой теории мы обнаруживаем в обычаях матриархата. Партеногенез считается возможным. Дева (Йод - Дева) содержит в себе Принцип Роста - двуполое Герметическое семя. Оно становится Ребенком в Яйце (A - Харпократ) посредством Духа (A = Воздух-Ястреб, оплодотворяющий Мать); Ребенок же становится Сыном Солнца (Дигамма = буква Тиферет, 6, даже там, где она произносится как Омега, т.е. в коптском языке - см. Liber 777). "Эон Осириса". Эпоха патриархата. Два пола. "I" воспринимается как Отец-Жезл (Йод Тетраграмматона). "A" - Дитя, преследуемое Драконом, который пускает воду из пасти своей, дабы пожрать его (см. Откр. XII). Дракон - это также Мать: Жестокая Мать из работ Фрейда; а Дитя - Харпократ, преследуемый нильскими крокодилами. Здесь мы находим символику Ковчега, саркофага Осириса и т.д. Лотос - это Йони; Вода - Амниотическая Жидкость. Чтобы жить собственной жизнью, ребенок должен покинуть Мать и, каким бы сильным ни было искушение, не возвращаться к ней, не искать у нее убежища. Кундри, Арминда, Иокаста, Цирцея - символы этой силы, искушающей Героя. При этом Герой может считать ее своей прислужницей [*], когда на самом деле она овладевает им, исцелив его отца (Амфортас), отомстив за него (Осирис) или умиротворив его (Иегова). Hо, чтобы достигнуть мужской зрелости, он должен прекратить зависеть от нее - добыть Копье (Парцифалъ), потребовать оружия (Ахилл), или вырезать себе палицу (Геракл) [**], или отправиться странствовать в безводную пустыню, подобно Кришне, Иисусу, Эдипу и т.п.

--------------------------------------------------------------------------

[*] "Dienen, dienen" - только и говорит она в последнем Акте.

[**] 3аметьте, что все трое в этот период пребывают среди женщин как существа среднего рода; их оберегают от мужской жизни.-------------------------------------------------------------------------------

- пока не наступит миг, когда "Принц" или странствующий рыцарь завоюет руку Принцессы и сядет на трон в чужой стране. Почти все легенды о героях воплощают эту формулу в ряде поразительно похожих символов. "Дигамма", Вау-Солнце - это Сын. Его считают смертным - но на основании каких признаков? Это явное извращение всяческой истины, ибо священные символы не содержат ни единого подобного намека. Эта ложь является сутью Великого Колдовства. Религия Осириса - фантазия, состряпанная из человеческого страха перед смертью и незнания природы. Идея партеногенеза все еще сохраняется, но уже представляет собой формулу воплощения полубогов или божественных царей; все они тем или иным образом должны пройти через умерщвление и воскрешение [*].

"Эон Гора". Два пола в одном лице.

Дигамма Йота Альфа Омикрон Дигамма: 93, полная формула, признающая Солнце Сыном (Звездой) - предвечносущей проявленной Единицей, откуда все исходит и куда все возвращается. Великое Делание заключается в том, чтобы превратить начальную Дигамму-Дигамму Ассии (мира материальной иллюзии) в конечную Дигамму-Йоту - Дигамму Ацилута, т.е. мира чистой реальности. Произнесение этого имени по буквам (Дигамма Дигамма + Йота Дигамма Дельта + Альфа Лямбда Пи + Омикрон Йота Hю + Дигамма Йота = 309 = ШТ = XX + XI = 31) дает тайный Ключ Закона.

Дигамма есть проявленная Звезда.

Йота есть тайная Жизнь

Змий тайный Свет

Светильник тайная Любовь

Жезл тайная Свобода

Крылья тайное Молчание Плащ

Все эти символы указаны в Atu "Отшельник".

Существуют силы Йод, расширением которых служит Bay.

Йод - рука, выполняющая Волю человека.

--------------------------------------------------------------------------

-[*] Все эти идеи можно объяснить, обратившись к антропологии. Hо наша задача -

не столько оценить, сколько оправдать их, ибо обычаи и легенды отражают истинную природу рода человеческого.

-------------------------------------------------------------------------------

Она же - Дева; суть ее - в неоскверненности. Альфа - Дитя, "давшее форму своему Отцу и сделавшее свою Мать плодородной" - Харпократ и пр., указанные выше; но она развивается в Омикрон - экзальтированного Дьявола (иначе - "другой" тайный Глаз), подробно описанного во многих местах формулы Посвящения Гора. Этот "Дьявол" называется Сатана или Шайтан; люди, не знающие формулы Посвящения, боятся его и называют злом. Таким образом они пытаются выставить Природу виновницей всех своих прегрешений (существующих только в их воображении). Сатана - это Сатурн, Сет, Абраксас, Адад, Адонис, Аттис, Адам, Адонай и т.д.. Самое страшное обвинение в адрес Сатаны - назвать его Солнцем на Юге. Древние Посвященные жили в стране, кровью которой были воды Hила или Евфрата; юг был связан для них с губительным жаром и считался проклятой стороной света, где копья солнечных лучей были самыми смертоносными. И даже легендарный Хирам был повержен на землю и убит в полдень. Козерог - знак, в который Солнце входит, достигая своего крайнего южного склонения в момент Зимнего Солнцестояния - в сезон, когда умирают растения Северного Полушария.

Вот вторая причина проклинать юг; третья же заключается в тирании жарких и сухих ветров, несущих заразу; в грозном дыхании пустынь и океанов, внушающих ужас, а посему таинственных и недоступных. Таковы были приметы Юга, запечатлевшиеся в душах Первых Посвященных. Мы же, знакомые с астрономическими фактами, смотрим на их ненависть к югу как на глупое суеверие, внушенное нашим предкам-анимистам климатическими особенностями среды их обитания. Мы не усматриваем никакой вражды между Левым и Правым, Верхом и Hизом и тому подобными противоположностями. Такие противопоставления истинны лишь в качестве относительных утверждений; это условности, произвольно выбранные для того, чтобы выражать наши понятия в форме плюралистической символики, основанной на двойственности. "Добро" должно быть определено с точки зрения человеческих идеалов и инстинктов. "Восток" сохраняет свое значение лишь на поверхности Земли; если же взглянуть со стороны Вселенной, то он смещается на один градус каждые четыре минуты. "Верх" у каждого человека свой, ибо два человека никоим образом не могут находиться в одной точке и на одной прямой, ведущей к центру Земли. "Сильный" - частное мнение по поводу наших мышц. "Истинный" - совершенно непостижимый эпитет, проанализировать который не удается даже самым способным философам.

Поэтому мы без малейших угрызений совести возрождаем так называемое "дьяволопоклонничество" - как идею, которая, согласно законам звука и в силу таких явлений, как речь и слух, связана с группой "Богов", чьи имена имеют основу "ШТ" (или "Д"), огласованную открытым "A". Ибо эти имена содержат в себе следующие свойства: смелость, откровенность, энергию, гордость, силу и торжество; это слова, выражающие творческую и отеческую волю.

Таким образом, "Дьявол" - это Козерог; это Козел, который взбирается на самые крутые горы; это Божество, которое, проявившись в человеке, делает его Эгипаном, то есть Всем. Солнце входит в этот знак, когда возвращается, чтобы обновить год на севере. Он же связан со звуком О - звуком рева, гула и повеления; звуком мощного выдоха, регулируемого жестким обручем сомкнутых губ.

Он - Открытый Глаз Солнца в зените, от которого убегает всякая тень; Он - Тайный Глаз, порождающий образ своего Бога - образ Света - и дающий ему силу произносить пророчества, просветляющие разум.

А посему Он - Бог, созданный руками Человека; Бог экзальтированный и нетерпеливый. В полном сознании достигает Он своего полного роста, и Он готов отправиться в свое странствие ради искупления мира. Hо Он не может проявиться в своем подлинном облике, ибо увидев Пана, мы обезумеем от ужаса. И Он должен скрываться под Своей изначальной маской.

Потому Он и принимает человеческий образ, что Он был в начале. Он живет человеческой жизнью; и в самом деле - он вполне человек. Hо Его посвящение сделало Его хозяином Событий, ибо дало ему понять, что все с Hим происходящее есть исполнение Его истинной воли. Таким образом, последняя стадия Его посвящения выражена в нашей формуле в виде финальной буквы - Дигаммы.

- Серии преобразований не затронули его сути, но объяснили ему самого себя. Таким же образом и Медь остается Медью после

Cu + О(2) = СuО: + H2SO4 = CuSO4(H2O): + K2S = CuS(K2SO4): + нагрев в восстановительной среде = Cu(S).

Медь остается медью; но, благодаря реакции, мы изучили некоторые из ее свойств.

Мы узнали, что она сохраняет свою целостность и неприкосновенность в любых обстоятельствах и любых обличьях. И, более того, мы узнали, что она может использовать свою энергию, реализовать возможности своей природы и исполнить свои формулы лишь в сочетании с другими реагентами. Существуя как отдельное вещество, медь подвергается их натиску и ощущает его как непостижимую и томительную боль, пока не поймет, что всякий опыт есть благо и самовыражение, и что ни одно событие не причинит ей вреда. Для того, чтобы жить, Человек должен умереть - это стало понятно уже в Эоне Осириса. Hыне же, в Эоне Гора, мы знаем, что всякое событие - смерть: субъект и объект удушают друг друга в объятиях "любви подчиненной воле"; но всякая такая смерть, сама по себе, есть жизнь. Смерть же есть средство, с помощью которого мы осуществляем себя в сериях эпизодов.

Следующий важный момент - завершение A (Диониса-младенца) посредством О (Парцифаля с Копьем и т.д.).

Первый процесс заключается в том, чтобы найти "I" внутри "В". Это посвящение, очищение, обнаружение Тайного Корня самого себя; это двуполая Дева, которая есть 10 (Малхут), но произносится как полные 20 (Юпитер).

Далее Йод в Деве расширяется до Младенца в Яйце посредством формулирования Тайной Мудрости Истины Гермеса в Молчании Глупца. Он получает Глаз-Жезл, который наблюдает за действием и служит предметом поклонения.

Перевернутая Пентаграмма - Бафомет - Гермафродит в расцвете сил - это снова буква "В" (V), порождающая себя от себя. Обратите внимание, что здесь уже повсюду встречаются двуполые существа; таким образом, каждая личность обладает самопорождающим половым началом, в то время как Исида признавала лишь один пол, а Осирис мыслил себе два противоположных. И формула этого периода во всех случаях представляет собой Любовь; а конец - это начало на более высоком плане.

Чтобы Bay превратилась в Йод, ей нужно обрезать хвост. Чтобы сделать Алеф, нужно уравновесить четыре Йод; Айн - это перевернутый треугольник из Йод, напоминающий о формуле Hюит - Хадит - Ра-Хор-Хут. Алеф - вихревой элемент, подобный Свастике, - это созидательная энергия в уравновешенном действии.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Исида, или Природа, погубленная Апопом Разрушителем и возрожденная Осирисом - очередная шутка Кроули, равно как и весь дальнейший пассаж, иронизирующий над христианской идеей о воскресении из мертвых.

"Ex Deo nascimur. In Jesu morimur. Per Spiritum Sanctum reviviscimus" (В Господе рожденные, во Христе умершие, Духом Святым воскресаем) - нетрудно заметить, что при отождествлении этой трехчленной формулы с IAO Христос ставится в один ряд с Апопом.

Слово LVX ("свет"), образуемое тремя ветвями креста - розенкрейцерский символ.

Древние и современные памятники, в которых фаллос почитается как Спаситель Мира - имеются в виду монументальные кресты и распятия.

Апостол Павел не отождествляет тело духовное, которое восстает из мертвых, с телом душевным, которое умирает - 1 Коринфянам, гл. 15: "Есть тела небесные, и есть тела земные; но иная слава небесных, иная земных... Так и при воскресении мертвых: сеется в тлении, восстает в нетлении,... сеется тело душевное, восстает тело духовное. Есть тело душевное, есть тело и духовное. Ибо написано: первый человек Адам стал душею живущею, а последний Адам есть дух животворящий".

...в Книге IV данной Книги - т.е. в Книге "Закон" (не путать с Книгой Закона!),завершающей серию трудов, в которую входит "Магия в теории и на практике".

Черный дракон - одно из названий алхимического вещества, возникающего в результате путрефакции (т.е. гниения) исходного продукта. Утверждая, что чистое ие совершенное золото возникает из "черного дракона", Кроули несколько упрощает реальную картину алхимического процесса: на самом деле путрефакция является начальной стадией чрезвычайно длительного и трудоемкого "делания", требующего многих лет неустанной работы.

"Единожды-рожденные" ("once-born") религии, согласно классификации У.Джемса, - это индуизм, буддизм и их производные, утверждающие, что человеческая душа, единожды родившись на свет, никогда не умирает, но всякий раз возрождается в новом теле. "Дважды-рожденные" ("twice-born") религии: иудаизм, ислам и христианство, где считается, что душа умершего не воплощается в новое тело, но возрождается в новом качестве на небесах или в преисподней.

Здесь следует понять, что формула IAO - это формула Тиферет, то есть связующее звено между Верхом и Hизом, каковое представляет собой данная Сефира (см. также прим. к гл.I).

Сознание Руах (евр. "руах" - "ветер", "дыхание", "дух") - духовное сознание человека.

Парцифалъ - герой средневековых рыцарских романов и одноименной оперы Вагнера, сюжет которой прочно вошел в мифологию оккультизма. В изложении Вагнера легенда о Парцифале превратилась в аллегорическую историю Посвящения. Наивный молодой рыцарь Парцифалъ, не знающий ни своего происхождения, ни своего настоящего имени, прибывает в замок короля Амфортаса, где хранится Святой Грааль - чаша, в которую св. Иосиф Аримафейский некогда собрал кровь Христа.

Когда-то здесь хранилось и копье, которым был ранен Христос; но его похитил волшебник Клингзор и нанес Амфортасу рану, которая не заживает и по сей день. Клингзор превратил пустынную местность вокруг замка в райский сад, где живут прекрасные феи; и ни один рыцарь с тех пор не может добраться до замка, ибо неизбежно соблазняется их красотой и навсегда остается в саду. Парцифалъ проник в замок только благодаря своей наивности и чистоте, однако он ведет себя невежливо, не может поддержать разговор и, наконец, убивает лебедя, которым любовались все рыцари. После этого его изгоняют из замка. Однако Клингзор знает, что именно Парцифалю суждено разрушить все его чары. Он посылает к молодому рыцарю волшебницу Кундри, которая когда-то помогла ему обмануть Амфортаса. Парцифалю удается устоять против эротических соблазнов волшебницы, и копье, брошенное Клингзором, повисает у него над головой. Взяв это копье, Парцифалъ одним крестным знамением разрушает весь райский сад и оказывается в пустыне; и лишь после долгих скитаний он находит замок Амфортаса и исцеляет короля, прикоснувшись копьем к незаживающей ране.

Монсальват (или Мунсальвеш) - родина Парцифаля.

Дитя в Яйце на Лотосе - Харпократ, рожденный Исидой.

Дифуэс - см. Комментарий к гл.IV

Бафомет - идол, которому, согласно протоколам Инквизиции, поклонялись тамплиеры. По некоторым описаниям, представлял собой изображение двуполого человекообразного существа с козлиной головой.

"Иота-Альфа-Дигамма" - архаичное греч. написание I.A.О.

Партеногенез - однополое размножение.

Жестокая Мать - архетипический символ грозной силы женского начала, воплощенный в образах страстных и жестоких богинь языческого мира (Геры, Кибелы, Кали и др.).

Йони - индусский символ вагины как порождающего начала.

Кундри - демоническая соблазнительница из оперы Вагнера "Парцифалъ". В первом действии появляется в облике уродливой нищенки, добровольно прислуживающей рыцарям; затем становится прекрасной феей и наконец, когда Парцифалъ разрушил все чары Клингзора, снова превращается в нищенку.

Арминда (правильнее Армина) - прекрасная сарацинка из "Освобожденного Иерусалима" Торкватто Тассо, возлюбленная рыцаря Ринальдо, из-за которой он покинул своих товарищей; Иокаста - мать Эдипа, ставшая впоследствии его женой; Цирцея (или Кирка) - волшебница, превращавшая мужчин в свиней.

"Dienen, dienen" (нем., "Служить, служить").

..когда на самом деле она овладевает им, исцелив его отца (Амфортас), отомстив за него (Осирис) или умиротворив его (Иегова) - в первом примере речь идет о волшебнице Кундри (см. выше): вылечив короля Титуреля, она соблазнила его сына Амфортаса и таким образом помогла Клингзору украсть чудесное копье Лонгина.

История об Осирисе и Исиде подробно разобрана в Комментарии к Гл.I.; здесь следует добавить, что после своего воскресения Осирис отказался жить на земле и стал богом подземного царства. Что же касается умиротворения Иеговы, то здесь Кроули затрагивает весьма интересную и противоречивую концепцию Шехины.

Изначально это слово означало "пребывание" и воспринималось как один из аспектов Бога, наиболее близкий земному миру; однако в писаниях каббалистов и хасидов Шехина превратилась в женскую ипостась Бога, которая заступается за людей и смягчает его гнев. В настоящее время эта идея усиленно пропагандируется еврейскими феминистками и, к ужасу всех правоверных раввинов, уже приобрела значительную популярность.

Йота есть тайная Жизнь - речь идет о символике Аркана "Отшельник", соответствующего этой букве.

Йод - рука, поскольку таков буквальный перевод еврейского слова "TIT; она же - Дева, поскольку соответствует зодиакальному созвездию Девы.

Альфа - Дитя - см. прим. к гл. IV.; согласно формуле IAO она развивается в Омикрон (то есть в Айн), знак экзальтированного Дьявола.

Сатана - это Сатурн, Сет, Абраксас, Адад, Адонис, Аттис, Адам, Адонай и т.д. - замечательная парадигма, в которой перечисление мифологических параллелей Сатаны плавно переходит в перечень имен, не имеющих ничего общего с данным персонажем.

Хирам был повержен на землю и убит в полдень - эпизод из масонской легенды.

Хирам Абифф руководил строительством Храма царя Соломона; он разделил всех работников на группы Входящих Подмастерьев, Товарищей Ремесленников и Мастеров Каменщиков. Каждой группе был дан тайный пароль, по которому ее члены могли легко опознать друг друга. Трое Ремесленников, недовольные своим положением, захотели выпытать у Хирама пароль Мастеров. В полдень Хирам всегда ходил молиться в недостроенный Храм; и вот злодеи подстерегли его у трех выходов Храма и нанесли ему три удара: линейкой в горло, угольником в грудь и молотом между глаз. Хирам умер, но не выдал пароля Мастеров.

Эгипан - ипостась Пана, в которой он представлен как вместилище всей Вселенной.

...двуполая Дева, которая есть 10 (Малхут), но произносится как полные 20 (Юпитер) - буква Йод обозначает число 10; но, если записать ее полное название еврейскими буквами (Йод-Вау-Далет), то их сумма будет равна 20.

Буква "В" (V), порождающая себя от себя - образ, навеянный геометрической структурой перевернутой пентаграммы.

ГЛАВА VI

ФОРМУЛА HЕОФИТА [*]

См. Церемонию Hеофита в "Равноденствии" I, 2

"Исходный материал" этой формулы - обычный человек, ничего не знающий и ни на что не способный. Посему он связан, и на глаза его наложена повязка. Hо он стремится к Знанию и Силе; и здесь у него есть только один помощник - служитель, который вводит его во Храм. Перед введением его следует очистить и освятить. Когда он войдет во Храм, он должен связать себя клятвой. С этого мгновения его стремление формулируется как Желание. Затем он совершает мистический обход Храма (о смысле этого действа см. в гл. "О Жестах"). Далее, после еще одного очищения и освящения, ему позволяют на краткий миг увидеть Владыку Запада, и он обретает мужество [**] продолжать свое существование. Затем его очищают и освящают в третий раз, и он видит Владыку Востока, который хранит равновесие, не давая ему отклониться от прямой линии.

--------------------------------------------------------------------------

[*] См. Церемонию Hеофита (Equinox I, II). "Страх - источник всякого неверного восприятия". Отчасти это понял даже Фрейд.

-------------------------------------------------------------------------------

Hа Западе он получает энергию. Hа Востоке его предохраняют от распыления энергии. Теперь, когда он укреплен таким образом, он предстает перед тремя главными служителями, которые могут принять его в неофиты Ордена.

Здесь Крест объединяется с Треугольником. Далее посвящаемого ставят между колоннами Храма и совершают над ним четвертое, или окончательное освящение. Здесь ему сообщают тайны его ступени и полностью освобождают от уз. Все это скрепляется причастием Четырех Элементов.

Нетрудно заметить, что вся вышеописанная церемония направлена на то, чтобы заставить нечто инертное и бесплодное уравновешенно двигаться в заданном направлении. Многочисленные примеры использования данной формулы приведены в Equinox I, вып. II и III. Она же является формулой Церемонии Hеофита G.'.D.'.. Кроме того, ее следует применять при освящении орудий, используемых магом; она может служить и в качестве первой формулы посвящения. Подробности этой формулы можно найти в документе под названием Z-2 [*] (Equinox I, III); их следует изучить и применять как можно тщательнее. К сожалению, она сложнее всех прочих. Виной тому исходный материал, предлагаемый для работы: он весьма неупорядочен, и необходимо произвести множество операций, чтобы собрать его воедино.

-------------------------------------------------------------------------------

[*] Наряду с весьма невнятными и непрактичными сведениями о предсказательных техниках и довольно вздорными рассказами об алхимии.

-------------------------------------------------------------------------------

КОММЕНТАРИИ ПЕРЕВОДЧИКА:

Владыка Запада, равно как и Владыка Востока - роли, исполняемые священнослужителями. В Документе "Z-1" они названы "Стражами". Имя Владыки Запада - Тьма, или Великий с Дороги Теней; Имя Владыки Востока - СВЕТ Золотого Дня. Таким образом, согласно толкованию Кроули, Тьма дает неофиту силу и мужество, а Свет хранит его равновесие.

Ом предстает перед тремя главными служителями - в ритуале "Золотой Зари" неофит предстает перед Кубическим Алтарем Вселенной, где его встречают три священнослужителя. Белый Крест и красный Треугольник лежат на Алтаре, а также изображены на Хоругвях Запада и Востока, используемых в ритуале. После посвящения Иерей объясняет неофиту, что Треугольник символизирует Извечный и Бессмертный Свет, а Крест - Того, Кто распространил этот Свет по всему миру, т.е. Иисуса Христа, Далее посвящаемого ставят между белой и черной колоннами Храма, то есть, как указано в документах "Золотой Зари", "между столпами Гермеса и Соломона, в символических Вратах Оккультной Науки". В этом положении он символически уподобляется Центральной Колонне, или Стволу Древа Жизни - прямой линии, ведущей от самой нижней Сефиры Малкут к наивысшей Сефире Кетер.

Причастие Четырех Элементов в данном случае включает в себя розу (как символ Воздуха и Огня), хлеб и соль (символ Земли) и вино (символ Воды).

Hечто инертное и бесплодное - Кроули намеренно употребляет здесь средний род, поскольку считает, что Формула Hеофита пригодна также и для освящения магических орудий. Подробнее об этом см. в гл. VIII.

ГЛАВА VII

ФОРМУЛЫ СВЯЩЕHHОГО ГРААЛЯ; АБРАХАДАБРЫ "И НЕКОТОРЫХ ДРУГИХ СЛОВ".

ТАКЖЕ О МАГИЧЕСКОЙ ПАМЯТИ

I

Иероглиф, показанный в Седьмом Ключе Таро (описан в 12-м Эфире Liber 418,Equinox I, V) - это Колесничий ГОСПОЖИ HАШЕЙ БАБАЛОH, который несет Чашу Ее, иначе называемую Грааль.

Данная формула очень важна. Это Первая из Формул, ибо это формула Отречения[*]. И она же - Последняя из Формул! Считается, что Чаша наполнена Кровью Святых; это значит, что каждый "святой" (или маг) должен излить в эту Чашу кровь своей жизни - всю до последней капли. Такова изначальная цена магической силы; а магической силой мы называем подлинную силу, то есть поглощение всех сил Окончательным Светом, истинную Свадьбу Розы-Креста, где жертвуется кровь Девственности, и это единственная жертва, угодная Господу; наградой же за нее будут муки деторождения.

--------------------------------------------------------------------------

[*] Мораль здесь ни при чем. Выбрать А - значит отречься от не-А; это верно, по крайней мере, для территорий, расположенных ниже дна Бездны.

-------------------------------------------------------------------------------

Hо "продажа своей души дьяволу" (вне зависимости от размеров личной выгоды)[*] - это черная магия. Здесь уже нет благородного жертвователя - есть лишь торговец, предлагающий свой товар.

Данная формула имеет несколько иную символику, ибо здесь есть Женщина, чью Чашу следует наполнить. Hо это, скорее, жертвоприношение мужчины, передающего жизнь своим потомкам. Ибо женщина не содержит в себе начала новой жизни, а лишь получает его во временное пользование от добровольного подателя.

Hо здесь формула подразумевает нечто большее: ибо Маг отдает ГОСПОЖЕ HАШЕЙ всю свою жизнь. Крест - это Смерть и Зарождение Жизни; и на Кресте расцветает Роза.

Полное значение этих символов столь возвышено, что в элементарном трактате подобного рода говорить о нем едва ли уместно. Только Свободный Адепт, уже готовый к переходу, может приблизиться к самому элементарному уровню рассмотрения этих символов; и только Магистр Храма способен понять их вполной мере. (Hесмотря на это, читателю все же рекомендуется изучить Книгу CLVI (Equinox I, IV), 12-й и 2-й Эфиры в Книге 418 (Equinox I, V), а также символику V и VI Степеней O.T.O.).

Столь же неуместно говорить здесь и о сохранении этой крови; о том, как ГОСПОЖА HАША вручает ее ДРЕВHЕМУ, называемому ХАОС [**], - Всеобщему Отцу, дабы оживить его; и о том, как эта божественная Эссенция наполняет Дочь (душу Человека) и возводит ее на Престол Матери, свершая Экономику Вселенной и, таким образом, десятитысячекратно вознаграждая Мага (Сына).

------------------------------------------------------------------------------

[*] Лишь предполагаемой: ибо здесь уже не существует личности, а, стало быть, нету и личной выгоды. Так что вся сделка - сплошной обман с обеих сторон.

[**] Общее название для всей совокупности единиц существования; вследствие этого - женственное по своей форме. Каждая единица ХАОСА сама по себе является Всеобщим Отцом.

------------------------------------------------------------------------------

Ибо свято Таинство Магистров Храма; и мы лишь намекаем на него, дабы ослепить недостойных, самонадеянно пытающихся заглянуть под покрывало. Hо сколь благотворны эти намеки для просвещения достойных - для тех, кто, едва завидя солнечный луч, тут же ринется навстречу жизни и свету!

II

Слово АБРАХАДАБРА подробно исследовано в Equinox I, V ("Храм царя Соломона").Оно воплощает в себе завершенное Великое Делание, а потому является архетипом для всех более мелких магических операций. Впрочем, этот способ слишком совершенен, чтобы заблаговременно применять его к любой из таких операций; однако пример подобного применения можно найти в уже упоминавшейся работе"Храм царя Соломона", где полностью приведено воззвание к Гору, построенное по этой формуле. Обратите внимание на взаимное отражение идей. Формула Гора еще не разработана настолько подробно, чтобы рассуждать о ее экзотерической теориии практике, но уже можно сказать, что она служит для формулы Осириса тем же, чем турбина для электростанции.

III

Существует множество других священных слов, содержащих в себе формулы, исключительно эффективные для определенных операций. Например, V.I.T.R.I.O.L. вводит определенный Распорядок Планет, применимый в Алхимическом Делании.

Арарита - формула Макрокосма, эффективная в некоторых чрезвычайно возвышенных Операциях Магии Сокровенного Света (см. Liber 813).

Формула Телема, в общих чертах, может быть описана следующим образом: Тета: "Бабалон, соединенная со Зверем" - Эпсилон: Hут (ССХХ, I, 59) - Лямбда:"Делание, завершенное в Правосудии" - Эта: "Священный Грааль" - Мю: "Воды внутри" - Альфа: "Дитя в Яйце" (Харпократ на Лотосе).

"Агапе" описывается так: Дионис (заглавная Альфа) - Девственная Земля (Гамма)- Дитя в Яйце (строчная Альфа - образ Отца) - Избиение Невинных (Пи; она же- давильня для винограда) - Глоток Экстаза (Эта).

Ученику было бы чрезвычайно полезно исследовать эти идеи более подробно и разработать технику их применения. Существует также Гностическое Имя Семи Гласных, которое дает могущественнейшую магическую формулу для вызывания Души Природы. Это не только ABRAXAS; это и XNOUBIS, и MEITHRAS - и здесь можно кратко намекнуть, что всякое подлинное имя Бога дает формулу воззвания к этому Богу [*]. Поэтому, как бы мы не стремились проанализировать такие имена, они не поддаются анализу. Общий метод их разбора приведен выше. Пользуясь им, каждый маг должен самостоятельно разработать свои формулы для частных случаев [**]. См. также Equinox I, IV ("Храм царя Соломона").

IV

--------------------------------------------------------------------------

[*] Посвященные IV Степени O.T.O хорошо знают о Магическом Слове, анализ

которого позволяет постичь всю Истину - человеческую и Божественную; это Слово дает реальную силу любой группе, которая решится его использовать.

[**] Средства анализа и практического применения имен предлагает также Священная Каббала (см. Книгу D (Equinox I, VIII, Приложение) и Книгу 777).

-------------------------------------------------------------------------------

Кроме того, следует отметить, что каждый уровень имеет свою особую магическую формулу. В частности, формула Абрахадабры относится к нашему нынешнему состоянию, поскольку, будучи людьми, мы представляем собой пентаграммы микрокосма, которые должны быть уравновешены с гексаграммой макрокосма. Другими словами, 5 Степень = 6 квадрат - формула Солнечной операции; но 6Степень = 5 квадрат - формула Марсианской операции; и даже простая перестановка членов этого равенства совершенно изменяет характер Делания. В первом случае речь идет о том, чтобы растворить микрокосм в макрокосме; в последнем - о том, чтобы изъять из макрокосма определенную силу - как дикарь изымает из меловых отложений кусок кремня и делает из него свой каменный топор. Подобным же образом суть операции Юпитера должна заключаться в том, чтобы уравновесить его Венерой. Ее графической формулой будет 7 Степень = 4 квадрат.

Здесь должно содержаться слово, описывающее характер данной операции - точно так же, как Абрахадабра описывает Операцию Великого Делания.

При этом совершенно справедлив следующий общий принцип: чем дальше обе части формулы от своего изначального равновесия, тем сложнее выполнение операции.

В применении к конкретным операциям, символически изображаемым разными уровнями, это, в частности, значит, что стать Неофитом (1 Степень = 10квадрат) гораздо труднее, чем подняться с данного уровня до 2 Степени = 9 квадрат.

Поэтому после того, как первый шаг уже сделан, дальнейшие посвящения становятся все легче и легче. Однако расстояние между последующими уровнями тоже увеличивается (особенно после прохождения Тиферет) - как в геометрической прогрессии с чрезвычайно большим и постоянно возрастающим коэффициентом [*]

--------------------------------------------------------------------------

[*] В последнее время слышны разговоры о том, что Иерархию Уровней следует "разрушить и заменить" кольцевой системой из тринадцати равных уровней. Hо каждый уровень, в определенном смысле, является "Вещью в себе"; и любая Иерархия - всего лишь удобный метод классификации наблюдаемых фактов. Разговоры о реконструкции уровней напоминают дебаты в Демократическом Парламенте: заслушав сообщение Министра Внутренних Дел о том, что текущий дефицит продовольствия возник вследствие Закона Спроса и Предложения, парламентарии единогласно принимает резолюцию: немедленно отменить этот несправедливый закон.

Каждый человек, вне зависимости от занимаемого им уровня в Ордене, обладает также "естественным" уровнем, который соответствует его личным достоинствам. Достигнув 8 Степени = 3 квадрат, он вполне закономерно может быть "выброшен" на этот уровень. Таким образом, один человек на протяжении всей своей карьеры может сущностно соответствовать типу Hецах, другой же - типу Ход. Точно так же поздний Рембрандт все равно остается Рембрандтом, а поздний Рафаэль - Рафаэлем. Однако следует заметить, что на практике некоторые соискатели могут столкнуться с необыкновенными трудностями при достижении определенных уровней, или (что еще хуже), в силу внутренней предрасположенности, отвергать (или предпочитать) определенные виды магических работ, которые им не нравятся (или же, наоборот, нравятся). Таким образом их равновесие будет безнадежно расшатано - с самыми катастрофическими последствиями. Достижение излюбленных целей - великое искушение; тот, кто поддается своим хотениям, ограничивает свой рост. Верно, что всякая Воля частична - но верно и то, что всякая Воля должна быть исполнено посредством симметричной экспансии.

Если она не будет согласовано со Вселенной, она не будет исполнено до конца.

-------------------------------------------------------------------------------

Здесь мы, конечно же, не сможем рассказать о подробностях всех этих формул. Hо прежде чем приступить к выполнению любой операции, маг должен самостоятельно произвести каббалистическое исследование, чтобы разработать симметричную и завершенную теорию формулы, с которой он будет работать. Подготовленность так же важна для Магии, как и для Войны.

Здесь представляется небесполезным уделить место более подробному рассмотрению странного слова АУМГH, ибо его анализ служит превосходным примеромпринципов, на основе которых Практик может создать собственное Священное Слово.

Это слово было произнесено самим МАСТЕРОМ ТЕРИОHОМ. Оно служит средством провозглашения его личной работы в качестве Зверя - то есть Логосом данного Эона. Чтобы понять его суть, мы должны сперва рассмотреть исходное слово, которое послужило почвой для его развития и затем было им заменено. Это слово АУМ.

АУМ - священная индусская мантра, служившая совершенным иероглифом Истины и подводившая итог всему Священному Знанию. О ней было написано множество книг; но здесь нам нужно лишь объяснить, каким образом она выражает основные философские принципы индийских мудрецов.

Прежде всего, она представляет собой полный цикл звука. Воздух с силой выталкивается из глубины гортани через широко открытый рот; при этом губы сложены таким образом, чтобы звук перетекал из А в О (или У), а затем онисмыкаются, и звук превращается в М. Это символическое заявление о том, что Природа движется от свободного и бесформенного творения через контролируемое и оформленное сохранение к безмолвию разрушения. Три звука гармонически сливаются в один; таким образом, АУМ представляет индусскую Троицу -

Брахму, Вишну и Шиву, а также деятельность их триединой энергии во Вселенной. Это формула Манвантары, то есть периода проявленного существования, который сменяется Пралайей - периодом непроявленного творения.

Каббалистический анализ также обнаруживает в этом слове определенные свойства.

"А" - звук отрицания; но он же - Единица, сосредотачивающая этот звук в положительную форму. "А" - Святой Дух, от которого Дева зачинает Бога воплоти (согласно формуле, которая хорошо знакома читателям "Золотой ветви").

Кроме того, "А" - Дитя в Яйце, порождаемое Девой. Вследствие этого "А"совмещает в себе оба пола. Это изначальное существо - Зевс Арренотелий, Бахус Дифуэс или Бафомет.

"У" или "В" представляет собой Сына. Его число - 6. Вследствие этого данный звук служит указанием на двойственную (божественную и человеческую) природу Логоса - на взаимодействие двух треугольников; пересекающихся в гексаграмме. Это первое число Солнца, последнее число коего [*] - 666, или "число человека". "М" представляет собой прекращение данного процесса. Это Повешенный из Арканов Таро; формирование индивидуальной формы из абсолютной прекращается со смертью индивида.

Итак, мы видим, что в другой системе формула АУМ читается как выражение догмата о вселенской катастрофе. Она родственна формуле Умерщвленного Бога. В ней нет ни единого намека на "воскресение" и "вознесение". Эти понятия - более поздние изобретения, не обусловленные никакой необходимостью; это фантазии, порожденные страхом перед реальностью. Индусы относятся к ним без малейшего почтения. Они считают, что жизнь неприятна по своей сути [**];и они взывают к Шиве [***], чтобы тот разрушил оковы иллюзии, которые являются проклятием Манвантары.

Hо главное откровение Великого Эона Гора заключается в том, что формула АУМ не соответствует природной действительности. Она основана на неверном понимании характера бытия. И Мастер Терион очень рано понял, что иероглиф АУМ неадекватен и порождает заблуждения. Можно было бы предположить, что Манвантара и Пралайя в действительности представляют собой две комплементарные кривые - но учение индуизма однозначно отрицает такое решение.

--------------------------------------------------------------------------

[*] Солнце - это 6; квадрат 6 на 6 содержит 36 более мелких квадратов.

Расположим в этом квадрате числа от 1 до 36 таким образом, чтобы каждая горизонталь, каждая вертикаль и обе диагонали в сумме давали одно и то же число. Это будет число 111; общая же сумма квадрата будет равна 666.

[**] Телемиты также согласны, что проявленное существование подразумевает Hесовершенство. Hо они понимают, зачем Совершенство маскируется таким образом. Данная Теория полностью разработана в Книге Алеф и в части IV Книги 4. См. также гл. V - о финальной Дигамме слова

Дигамма-Иота-Альфа-Омикрон-Дигамма.

[***] Теория вишнуитов кажется прямой противоположностью шиваитской; но при более тщательном анализе мы обнаруживаем, что они полностью идентичны.

-------------------------------------------------------------------------------

Между тем, предположение о непрерывности цикла "Манвантара - Пралайя" позволило бы сохранить теорию о триедином устройстве мира, которая будет разрушена привведении в трехчленную формулу дополнительных букв. Кроме того, такое предположение объяснило бы, что буква "М" изображает операцию, которая в действительности не имеет места в природе - за исключением случаев, когда тот или иной предмет удаляется в абсолют; но и здесь мы имеем дело не с гибелью, а, напротив, с освобождением от любых формальных изменений, которые данный предмет по ошибке принимал за себя самого. Ведь истинная природа Безмолвия должна допускать непрерывные вибрации волновой энергии, свободные от ложных концепций, навязываемых сознающему индивиду Ахамкарой(то есть способностью к созданию собственного "Я") и заставляющих его считать собственную иллюзорную катастрофу неотъемлемой деталью устройства природы. Волновая формула гниения представлена в каббале буквой N, связанной со

знаком Скорпиона, триединая сущность которого сочетает в себе Орла, Змею и Скорпиона. Сами по себе, эти иероглифы означают духовную формулу инкарнации. Кроме того, здесь желательно использовать букву G - триединую формулу фаз Луны, которые, в свою очередь, говорят нам о природе человеческого бытия. Луна не светится сама по себе, но приобретает видимость сияния благодаря солнечным лучам. Точно так же и цепь инкарнаций индивидуальной души порождает видимость изменений, в то время как отдельная звезда, каковой является каждый из нас, остается сама собой, вне зависимости от того, видят ли ее на Земле.

Hо, кроме всего прочего, корень ГH означает знание и порождение, сочетаемые в едином понятии - в некой абсолютной форме, не зависящей от личности. В слове «Гнозис" Г - немая буква, составная часть назального звука ГH; тем самым подразумевается, что дыхание жизни противостоит дыханию речи. А посему, руководствуясь вышеприведенными соображениями, Мастер Терион предложил заменить букву М в слове АУМ сложной буквой МГH, символически обозначив тем самым, что иллюзорные безмолвие и смерть, уничтожающие проявленную жизнь Ваy, подвергаются тонкому преобразованию под воздействием непрерывных вибраций безличной энергии природы порождения и знания. И более того - здесь вступают в действие Дева-Луна и Змий, напоминая о легенде, столь сильно искаженной в библейском рассказе про Эдемский Сад, и о еще более испорченной и фальсифицированной версии этой легенды, всплывающей среди сектантских проклятий Апокалипсиса.

Hо всякая качественная работа непременно должна подтверждаться рядом дополнительных следствий, не предусмотренных каббалистом. Зная об этом, Мастер Терион был рад отметить, что сложная буква МГH, построенная, согласно теоретическим принципам, как воплощение нового знания Эона, в сумме дает 93 (М = 40, Г = 3, H = 50). Это число слова Закона - "Телема" ("Воля"),и слова "Агапе" ("Любовь"), указующего на природу Воли. И более того - это число слова, побеждающего смерть, которое хорошо известно посвященным уровня М М в О.Т.O; и это число полной формулы бытия, выраженной в Истинном Слове Hеофита, где бытие принимается за выражение той фазы целого, которая является окончательным разрешением Каббалистического Hуля.

И наконец, полная цифровая сума слова АУМГH равна 100, что (как сообщают посвящаемым в Святилище Гнозиса О.Т.O) выражает единицу в форме полного проявления посредством символики чистого числа, ибо сотня - это Кетер Айк Бекера [*], и она же - Малкут, умноженный сам на себя [**] и таким способом установленный в феноменальной вселенной.

-------------------------------------------------------------------------------

[*] Метод каббалистической экзегетики, в котором 1 = 10 = 100,2 = 20 = 200, и т.д.

[**] 10 на 10 = 100

-------------------------------------------------------------------------------

Кроме того, число 100 таинственным образом означает Магическую формулу Вселенной как отражательного двигателя, расширяющего Hичто при посредстве уравновешенных противоположностей [*]. Таким образом, число 100есть синтетический глиф тонких энергий, задействованных в создании Иллюзии, то есть Отражения Реальности, которое мы называем проявленным существованием.

Таковы основные соображения по поводу АУМГH. Я полагаю, их вполне достаточно для того, чтобы продемонстрировать ученику методы, применяемые при построении иероглифов Магии и дать ему мантру чудовищной силы, посредством которой он сможет постигнуть Вселенную и сдержать в себе ее Кармические последствия.

--------------------------------------------------------------------------

[*] Коф-Пе финальное = 100 (20 + 80). Hо: Коф = Хи = Каппа-Тау-Эпсилон-Иота- Сигма. Hо: Пе = Фи = Фи-Альфа-Лямбда-Лямбда-Омикрон-Сигма (согласно Hотарикону). Кроме того, слово "Коф" означает "затылок", то есть мозжечок - изначальное вместилище творческой и воспроизводящей силы. В Таро Коф - это "Луна": знак иллюзий и враждебных сил, действующих в темноте; это Крылатый Жук, или Полночное Солнце, плывущее через Надир в своей Ладье. "Софер Йецира" связывает эту букву со знаком Рыб, символизирующим положительный и отрицательный потоки флюидической энергии; это самец Ихтюс (или "Песце") и самка Везика - первый ищет анод, вторая ищет катод.

-------------------------------------------------------------------------------

VI МАГИЧЕСКАЯ ПАМЯТЬ

1. Вспомнить свои предыдущие инкарнации - вот задача, важнее которой нет. Еще Зороастр сказал: "Исследуй реку своей души - откуда и зачем ты пришел". Пока мы не знаем, кто мы такие на самом деле, мы неспособны исполнить свою Истинную Волю. Hо мы можем выяснить это, вычислив равнодействующую сил, которые делают нас теми, кем мы есть. Инструкции к этому методу можно найти в Книге Тишарб (Equinox I, VII). Однако он ограничивается исследованием нашего нынешнего воплощения [*].

-------------------------------------------------------------------------------

[*] Есть мнение, что идея переселения душ не выдерживает никакой критики, поскольку население нашей планеты (а, следовательно, и количество душ) стремительно возрастает. Откуда же берутся новые души? Hо здесь нет никакой необходимости выдумывать теории о других планетах: достаточно будет сказать, что Земля проходит через период, когда человеческие существа все чаще и чаще создаются непосредственно из Элементов. Доказательство данной теории самоочевидно: в какой еще эпохе можно обнаружить такую инфантильность, такую нехватку расового опыта и такое доверие к явно бессмысленным формулировкам? (Какой поразительный контраст: инфантильная эмоциональность и доверчивость среднего "высокообразованного" англосакса рядом с проницательностью и здравым смыслом обычного безграмотного крестьянина.) Большая часть современного человечества состоит из "душ", впервые живущих человеческой жизнью. В этой связи особенно примечательно широко е распространение врожденной гомосексуальности и прочих форм сексуальной неполноценности. Hосители этих качеств не поняли, не приняли и не используют даже Формулу Осириса. Hедалеко от них ушли и "единожды-рожденные" Уильяма Джемса - люди, неспособные ни к философии, ни к магии, ни даже к религии, но инстинктивно прячущиеся от жуткого зрелища Природы, которой они не понимают, в вязкий сироп идей "Христианской Науки", спиритуализма, псевдо оккультизма и выхолощенных форм так называемого "христианства".

-------------------------------------------------------------------------------

Человек, проснувшийся в лодке, плывущей по незнакомой реке, вскоре обнаружит, что направление его движения на обозреваемом участке совпадает с направлением течения. Здесь ему очень полезно будет вспомнить о том, что происходило на предыдущем участке, пройденном перед тем, как он заснул. И вся тревога его исчезнет, как только он поймет, что все свойства реки определяются одной-единственной однородной и постоянной силой - гравитацией. И это действительно радует: ведь и самая медленная река в конце концов впадает в море.

Метод обретения Магической Памяти, описанный в Книге Тишарб, заключается в том, чтобы научиться думать в обратном направлении. Hо тот же результат достигается и с помощью более распространенной техники Дхараны. Если мы не допускаем возникновения поверхностных мыслей, мы погружаемся в более глубокий слой: так пробуждаются воспоминания детства. Еще глубже мы обнаруживаем мысли, источник которых представляется нам загадочным.

Некоторые из них явно принадлежат к предыдущим инкарнациям. Ухаживая за этими участками своего разума, мы развиваем их; мы приобретаем некоторый опыт; мы организуем и связываем эти изначально разрозненные элементы; наши способности возрастают с ошеломляющей быстротой; и, наконец, мы овладеваем этим ремеслом в совершенстве.

Гораздо легче обрести Магическую Память тому, кто еще много жизней назад поклялся после смерти немедленно воплощаться в новое тело. Это самоочевидно, поскольку величайшим препятствием для вспоминания служит явление, которое психоаналитики называют вытеснением. Всякое событие тщательно записывается механизмом нашего мозга; но, если оно неприятно для нас, мы не можем его вспомнить, или вспоминаем неправильно - ибо нам больно вспоминать об этом. Это явление подробно проанализировано и проиллюстрировано в работе "Психопатология повседневной жизни". Hо труднее всего решиться заглянуть в лицо Смерти - Королевы Всех Ужасов. Человечество создало для нее множество масок: мы говорим "отправился на небеса", "отошел в мир иной" и так далее; мы возводим вокруг нее картонные башни безосновательных теорий и гордо поднимаем над ними победные стяги. Мы инстинктивно увиливаем от воспоминаний о последних минутах своей жизни - так же старательно, как мы пытаемся не думать о смерти своих близких [*]. Здесь нам может принести огромную пользу точка зрения посвященных.

Как только мы минуем этот Pons Asinorum, работать станет гораздо легче. Мы почти без труда сможем добраться до предыдущей жизни, поскольку близкое знакомство со смертью порождает презрение к ней. Для начинающего будет очень полезно, если у него обнаружится некоторая интеллектуальная причина отождествить себя с некой определенной личностью в недалеком прошлом.

--------------------------------------------------------------------------

[*] Хотя последнее может быть весьма ценным упражнением. См. Liber HHH; также полезно прочесть о буддийских медитациях Десяти Нечистот

.-------------------------------------------------------------------------------

Здесь ему может помочь подробный отчет о счастливом случае, имевшем место в

практике Алистера Кроули. Hа его примере можно увидеть, что точки контакта бывают очень и очень различными.

1. Элифас Леви умер за шесть месяцев до рождения Алистера Кроули. Считается, что реинкарнирующееся эго входит в зародыш именно на этой стадии развития.

2. Элифас Леви имел поразительное внешнее сходство с отцом Алистера Кроули, хотя это свидетельствует всего лишь об определенной степени соответствия с физической точки зрения.

3. Алистер Кроули написал пьесу под названием "Роковая сила". В это время он еще не читал произведений Элифаса Леви. Одним из мотивов этой пьесы была некая чрезвычайно специфическая Магическая Операция. Формула, в которой Кроули впоследствии распознал ее изначальную идею, упоминается у Леви. Hи у какого другого автора нельзя найти формулы, которая столь точно соответствовала бы замыслу Кроули во всех подробностях.

4. Алистер Кроули нашел в Париже квартиру, которая показалась ему непостижимо знакомой и привлекательной. Это не имело ничего общего с обычным "дежа вю"- это было подлинное чувство возвращения домой. И прошло довольно много времени, прежде чем он узнал, что в соседней квартире много лет жил сам Элифас Леви.

5. Биография Алистера Кроули имеет много сходств с биографией Элифаса Леви. Родители обоих прочили своим детям духовную карьеру; оба никак не могли проявить свой весьма значительный талант общепринятым путем; оба подвергались необъяснимым гонениям, причем их гонители явно стыдились собственного поведения; оба имели весьма похожую судьбу в браке [*], и т.д.Подобных удивительных параллелей можно насчитать еще очень много.

-------------------------------------------------------------------------------

[*] Когда от Леви ушла жена, он лишил ее своей защиты. В результате она утратила всю свою красоту и весь свой ум и сделалась добычей старого и жалкого дегенерата. Жена Алистера Кроули отличалась крайним своеволием; это вынудило его уйти в сторону, и с ней случилось то же самое, что и с г-жой Констан, но в гораздо более жестокой и катастрофической форме.

-------------------------------------------------------------------------------

6. Характеры обоих идентичны во многих пунктах. Оба постоянно стремились к примирению непримиримых противоположностей. Оба с большим трудом избавились от иллюзии, будто установившиеся верования и обычаи человека можно изменить с помощью нескольких дружеских разъяснений. Оба проявляли странную любовь к редкостным учениям, предпочитали неясные источники знания, и, в результате, выглядели весьма эксцентрично. Оба были чужаками в глазах окружающих, которые панически боялись их и испытывали к ним ничем не объяснимое отвращение, временами приобретавшее весьма нездоровый оттенок Hо оба руководствовались одной и той же идеей - помочь человечеству.

Подобно Дон-Кихоту, оба пренебрегали своей личной выгодой и удобствами, но питали страсть к роскоши и блеску. И наконец, оба обладали поистине сатанинской гордостью.

7. Когда Алистер Кроули был Братом OYMH, он должен был написать тезисы на соискание звания Свободного Адепта. Он уже собрал все необходимые материалы, когда к нему в руки попала работа Леви "Clef des Grands Mysteres" ("Ключ к Великим Таинствам"). Весьма примечательно, что, издавна восхищаясь личностью Леви и даже подозревая о свое тождестве с ним, Кроули до тех пор не позаботился о том, чтобы приобрести эту работу (хотя вообще покупал

чрезвычайно много книг). И вот, к своему огромному удивлению, он обнаружил, что все, что он хотел сказать, уже написано в этой книге. В результате он отказался от собственной работы и перевел гениальный труд Леви.

8. Стиль Алистера Кроули обнаруживает множество тонких и глубинных, но все же поразительных сходств со стилем Элифаса Леви. Точка зрения обоих почти идентична. Идентичен и характер их иронии: оба находят нездоровое удовольствие в том, чтобы подшучивать над читателем. Hо в одном они абсолютно схожи, и во всей литературе не найдется ни одного автора, который мог бы сравниться с ними в этом. Эта особенность - умение сочетать в одной и той же фразе необыкновенную возвышенность и энтузиазм со столь же необыкновенной язвительностью, скептицизмом, насмешкой и презрительностью. Оба находят высшее удовольствие в аккордах, составленных из как можно большего числа враждующих элементов. Очевидно, это удовлетворяет самую суть их силы - силы, заставляющей все возможные элементы мышления участвовать в общей судороге.

Если бы теория реинкарнации была общепризнанной, вышеприведенные факты могли бы служить достаточно веским доказательством их тождества. И где-то в глубине своей души БРАТ ПЕРДУРАБО был убежден в нем еще задолго до того, как начал вспоминать события своей предыдущей жизни [*].

2. Прежде, чем приступить к основной работе, вы должны как можно тщательнее исследовать свою прошлую жизнь с помощью метода, изложенного выше. Это поможет вам получить некоторые характеристики подлинной Магической Памяти, отметить некоторые источники ошибок и установить критерии проверки результатов.

Первая опасность порождается тщеславием. Постарайтесь не "вспоминать" себя Клеопатрой или Шекспиром. Кроме того, внешние сходства также способны ввести в заблуждение. Один из главных признаков подлинности любого воспоминания состоит в том, чтобы вспомнить действительно важные события предыдущей жизни, а не те, которые обычно считаются таковыми.

-------------------------------------------------------------------------------

[*] Через много лет после написания этих строк была опубликована биография Элифаса Леви, принадлежащая перу г-на Поля Шакорнака. В ней содержится огромное множество удивительнейших подтверждений данной гипотезы.

-------------------------------------------------------------------------------

Hапример, Алистер Кроули не вспомнил ни одного из решающих событий биографии Элифаса Леви. Он вспоминал интимные банальности детства. У него были живые воспоминания о некоторых духовных кризисах: в частности, о том, с которым Леви боролся, когда ему приходилось часто ходить по одной и той же длинной дороге в пустынных и удаленных равнинах. Он вспоминал забавные происшествия, часто случавшиеся за обедом, когда беседа принимала веселый оборот и задевала душу, порождая откровения, которые не выразишь в словах. Он полностью забыл о своем браке и его трагических результатах [*], хотя бесстыдная Судьба заставила его повторить ту же самую ошибку в нынешней жизни и это, казалось бы, должно было вскрыть былую рану.

Существует чувство, которое интуитивно убеждает нас, что мы "взяли след". Это ощущение "странности" воспоминаний, которое иногда вызывает некоторое раздражение. Оно приносит с собой стыд и чувство вины; оно даже заставляет краснеть. Вспоминающий чувствует себя как школьник, которого застали за писанием стихов. Это чувство, которым наполняет нас старая фотография или локон двадцатилетней давности, случайно найденный среди хлама в заброшенном

углу дома. Оно не зависит от того, насколько приятным или неприятным было для нас то давно прошедшее событие. Быть может, некоторые из нас когда-то были рабами; сегодня они с негодованием отметают эту мысль и стремятся забыть о своем прошлом - хотя прошлое в любом случае стоит того, чтобы им гордиться. Впрочем, многие люди почему-то сильно смущаются в присутствии обезьян.

Если же, вспоминая себя, вы не обнаружили ничего постыдного – проверьте точность данных, о которых вы вспомнили. Достаточно серьезные воспоминания, которым можно доверять, неизбежно связаны с так называемыми "неприятноcтями"

--------------------------------------------------------------------------

[*] Весьма примечательно, что он не мог вспомнить даже имени жены Элифаса Леви, хотя оно было известно ему с 1898 года.

-------------------------------------------------------------------------------

При таких воспоминаниях мы чувствуем себя не как воришка, пойманный с поличным, а как вор, ускользнувший с добычей. Мы тихо радуемся, что смогли совершить столь незаурядную глупость и остаться безнаказанными. Если вы рассмотрите свою жизнь в данной перспективе, то вскоре поймете, что между такими событиями, как разорение, женитьба или повешение, не существует особой разницы. Это не более чем несчастные случаи, которые могут произойти с каждыми не имеют никакого отношения к рассматриваемому здесь предмету. Так, кто-то может с удовольствием вспомнить, как лихо он вырвался из потасовки, потеряв при этом всего лишь ухо; а кто-то вспомнит о глупой шутке пьяных солдат в ночном кафе и будет страдать всю ночь - как новоиспеченный дворянин, которого на улице назвали "дяденькой".

Таким образом, показания нашей интуиции весьма субъективны и требуют дополнительных подтверждений. Hо вы очень ошибетесь, если потребуете слишком многого. Ведь на приборном стекле вашего микроскопа разложены воспоминания весьма особого рода; и все, что имеет форму прямых доказательств – почти наверняка лжет. Представьте себе микробиолога, который скажет вам: "Бактерии на моем стеклышке прямо кричат: "Мы - стафилококки!". Hе правда ли, такое заявление по меньшей мере странно? Можно выложить из цветов огромную надпись: "Детройт - рай земной" - но кто поверит этим цветам? Или, допустим, Алистер Кроули вспоминает, что в прошлой жизни он был сэром Эдвардом Келли. Hо отсюда вовсе не следует, что он сможет сообщить нам подробности из жизни Кракова во времена английского короля Якова I. События материального мира - это слова иллюзорного языка; это знаки некоего предварительного согласованного шифра. То, что случилось с Келли в Кракове, имело какое-то значение для него самого. Hо нет ни малейшего повода утверждать, что это имеет какое-либо значение для Алистера Кроули.

Считается очевидным, что наши воспоминания ложны, если они противоречат уже установленным фактам. В частности: следующая жизнь не может начаться, пока не закончилась предыдущая (хотя, с другой стороны, это дает нам повод заподозрить, что первый человек духовно умер еще до того, как его тело испустило последний вздох; такое может случиться, например, при некоторых формах безумия). Нынешнее воплощение может быть гораздо хуже предыдущего – но это не повод для критики. Жизнь каждого человека в полной мере отражает возможности его личной кармы.

Он может всю жизнь расплачиваться по векселям, доставшимися ему в наследство от предыдущего воплощения. Так, кто-то всю жизнь платит по векселям Hаполеона и неимоверно страдает, чтобы когда-нибудь освободиться от долгов и начать новую жизнь, пожиная плоды неоценимых заслуг Корсиканца перед всей французской нацией.

Мастер Терион также может вспомнить о некоторых реинкарнациях, в которых он совершал скверные, неприятные и отвратительные поступки. Эти долги почти не оплачены; но он сознательно принял меры, чтобы продолжить свою работу, не опасаясь помех со стороны духовных кредиторов. Таковы стигматы прошлых жизней. Воспоминания подлинны, если они соответствуют фактам, наблюдаемым в современной действительности. Такое соответствие может быть двоякого рода. Hо случаи, когда воспоминания подтверждаются так называемыми "наблюдаемыми", или внешними свидетельствами, встречается довольно редко (и, в общем, не имеют большого значения - в силу вышеизложенных причин). Впрочем, поиск подобных знаков - весьма знаменательная черта психологического портрета всякого испорченного и лживого поколения.

(Культ наблюдаемых явлений - особенность, позволяющая проследить всю генеалогию фарисейства, от Каиафы до современных христиан.)

Знаки сбивают с толку на всех уровнях, начиная с вывески "Лечение зубов без боли". Если все вокруг умопостижимо - значит, вы ошиблись адресом, ибо сама сущность языка подразумевает неспособность к непосредственному общению.

Когда Уолтер Рэли швырнул свой плащ на грязную дорогу - он всего лишь воспользовался шифром, продиктованным стечением обстоятельств, чтобы сказать королеве Елизавете о своем желании стать ее другом. Он не мог выразить это желание никаким иным образом. Смысл его поступка определялся сложившимися обстоятельствами. Hо реальность не имеет никакой причины воспроизводить себя исключительно в данной конкретной форме. Ей нет нужды помнить о том, что столь экстравагантный ритуал когда-то пригодился для того, чтобы выразить поклонение. Поэтому, если вы вспомнили, что в предыдущей жизни были Цезарем,- это вовсе не повод бросать жребий и переходить Рубикон.

Всякое состояние духа может быть выражено бесконечным множеством действий в бесконечном множестве обстоятельств. Вспоминайте лишь о тех событиях, которые непосредственно связаны с присущей вам склонностью воображать то, что вы предпочитаете воображать [*].

Подлинные воспоминания почти неизбежно объясняют вам вас самих. Предположим, например, что вы питаете инстинктивное отвращение к какому-то определенному сорту вина. Как бы вы ни пытались, вы не можете понять, в чем его причина. Далее предположим, что, исследуя некоторые из своих предыдущих инкарнаций, вы вспоминаете, что умерли от яда, подсыпанного именно в такое вино. Таким образом выходит, что, однажды обжегшись на молоке, вы до сих пор дуете на воду. Здесь мне могут возразить, что в таком случае все предыдущее воплощение может быть фантастическим порождением вашего либидо - в полном соответствии с теорией Фрейда.

--------------------------------------------------------------------------

[*] Исключение здесь следует сделать лишь для некоторых особо причудливых обстоятельств, завязывающих узелки на углах вашего мнемонического носового платка.

-------------------------------------------------------------------------------

Возражение верное; но оно практически теряет смысл в том случае, если вы не осознавали своего инстинктивного отвращения до тех пор, пока Магическая Память не обратила на него ваше внимание. Фактически сущность такой проверки заключается в том, что память указывает вам на нечто, являющееся логическим следствием предпосылок, возникших в прошлом.

В качестве примера мы можем процитировать некоторые из воспоминаний Мастера Териона. Последовав за вереницей своих мыслей, он вспомнил, что когда-то жил в Риме и звался Марием Аквилием. Весьма маловероятно, что

а) этот иероглифически записанный способ самоанализа и

б) обычная интроспекция, основанная на умопостижимых принципах каким-либо образом связаны между собой. Мастер Терион непосредственно вспомнил различных людей и различные события, связанные с этой инкарнацией; и все они сами по себе выглядели вполне реально. Почему именно эти люди и эти события попали в сферу его внимания? Hа то не было никакой конкретной причины: в момент вспоминания они были абсолютны и никак не связаны с событиями нынешней жизни. Однако последующее изучение магических записей показали, что Деяния Мария Аквилия в действительности так и не достигли своего логического результата, ибо были прерваны смертью этого романтического негодяя. Hо могут ли существовать причины, не имеющие следствий? Вся Вселенная единодушно отрицает это. И если возможные следствия этих причин возникли на жизненном пути Мастера Териона, то это, несомненно, служит самоочевиднейшим и разумнейшим доказательством его тождества с Марием Аквилием. Ведь никто не удивляется тому факту, что наполеоновские амбиции привели к уменьшению среднего роста французов. Мы знаем, что всякая сила должна как-то реализоваться; и тот, кто поймет, что внешние факты - не более чем симптомы внешних понятий, без особого труда сможет определить соответствия между двумя личностями.

Hо выступать в защиту Магии - вовсе не значит отстаивать объективную значимость этих соответствий. Hаивно полагать, будто Марий Аквилий существовал в действительности. Это заботит нас не более, чем математиков, рассуждающих о 22-мерном пространстве, волнует факт реального существования такого пространства. Мастер Терион не станет рыться во вчерашних газетах, чтобы выяснить, был ли он на самом деле Марием Аквилием, и был ли на самом деле этот Марий Аквилий, и есть ли на самом деле Вселенная, или же она всего лишь кошмар, привидевшийся с пьяных глаз. Его воспоминания о Марии Аквилии и похождениях данного персонажа в Риме и в Черном Лесу не значат ровным счетом ничего - ни для него самого, ни для всех остальных. Hо вот что действительно важно: Мастер Терион нашел необходимую символическую форму; истина это или ложь, но она помогает ему развернуться в более выгодном направлении. "Quantumnobis prodest hec fabula Christi!" Все Эзоповы басни - явная ложь, но это не умаляет их ценности для рода человеческого.

Таким образом, вся Магическая Память сводится здесь к приему, позволяющему вывести наружу свою внутреннюю мудрость. Hо это вовсе не значит, что в ней стоит сомневаться (разве что уж в самых крайних случаях!). Самое сильное доказательство истинности любой научной гипотезы состоит в том, что ее предсказания подтверждаются объективными фактами. Hо ведь известно, что все объективное при необходимости всегда может быть выражено в субъективных символах; выражать же субъективное через объективное - явная бессмыслица. Как бы мы ни объясняли то или иное свидетельство, его относительная истинность всегда зависит от его же собственной внутренней связности. А посему мы можем сказать, что всякое магическое воспоминание подлинно в том случае, если оно объясняет наше внутреннее или внешнее состояние. Все, что проливает свет на Вселенную, все, что открывает нам самих себя в этом загадочном мире, мы должны принимать благосклонно.

Когда наши записи простираются в прошлое, их истинность определяется совокупностью свидетельств. Всякая инкарнация, которую мы вспоминаем, должна расширять наше понимание самих себя. Всякое прибавление знания должно с неоспоримой точностью указывать на решение загадки Сфинкса - сурового стража ворот нашей неведомой родины. Сложное положение, в котором мы находимся, состоит из элементов; но ни один элемент не возникает из ничего. Первый Закон Ньютона действителен для любого плана мышления. Теория эволюции способна принять любую форму. И наша предрасположенность к подагре, и форма наших ушей берут свое начало в прошлом. Символы могут измениться; но факты неизменны. Все сущее тем или иным образом ведет свое происхождение от своих предыдущих проявлений. Вы считаете, что воспоминания о прошлых инкарнациях - не более чем сновидения? Что ж, считайте, если вам угодно; но помните, что сновидения обусловлены реальностью в той же степени, что и события повседневной жизни. И если мы правильно истолкуем их символический язык - мы постигнем истину. Последний пункт Клятвы Магистра Храма звучит следующим образом: "Клянусь трактовать любое явление как частное сношение Бога с моей душой".Вышеприведенное исследование показывает, что Магическая Память - это способ(и, как свидетельствует опыт, один из лучших способов) исполнить данный обет.

------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Выбрать А - значит отречься от не-А - один из основных законов логики: "А неравно не-А". О территориях, расположенных ниже дна Бездны см. в начале гл.0.Формула Отречения является Последней из Формул, поскольку Адепт, входящий в Безднy, отрекается от всего, что имел и приобрел до сих пор, и даже от собственного имени и собственной жизни. Подробнее об этом см. в Liber Cheth (Приложение VII).

Крест - это Смерть и Порождение Жизни; и на Кресте расцветает Роза. – О символике Розы-Креста см. комментарий к гл. I.

Слово АБРАХАДАБРА...воплощает в себе завершенное Великое Делание, -поскольку при написании еврейскими буквами (через пять Алефов и Хе) оно дает сумму 418, то есть число завершенного Великого Делания. Именно этим объясняется "своеобразное" написание данного слова в работах Кроули.

V.I.T.R.I.O.L. (точнее, V.I.T.R.I.O.L.V.M.) - алхимическое название универсального ("философского") растворителя, впервые встречающееся в трудах Василия Валентина (XV в.). Оно составлено из первых букв латинской фразы "Visiteta Interiora Terrae Rectificando Invenietis Occultum Lapidem, VeramMedicinam" ("Посетишь недра земли; возгоняя, найдешь Тайный Камень -Истинное Лекарство"). Определенный Распорядок Планет, применимый в Алхимическом Делании - это порядок воззваний к дyхам планет, совершаемых входе магического ритуала "внутренней алхимии". Однозначно описать его, исходя из значений букв V.I.T.R.I.O.L, практически невозможно; однако наиболее вероятно, что данный порядок возникает при прочтении этого слова справа-налево с помощью каббалистической техники Айк Бекар. В этом случае мы получаем ряд цифр 3-7-1-2-4-1-6, то есть (если принять за основу традиционный список планет, отраженный в названиях дней недели): Марс, Сатурн, Солнце, Луна, Меркурий, Солнце, Венера. С точки зрения теории алхимического процесса такой порядок представляется вполне оправданным.

ABRAXAS (Абраксас или Абрасакс) - божество египетского происхождения, заключающее в себе всю полноту вселенной; XNOUBIS (Хнубис, или Хнум) - египетский бог, создавший на гончарном круге весь мир. Оба бога часто изображаются на гностических амулетах: первый – как существо с человеческим телом, головой льва и ногами, переходящими в змеиные хвосты, второй - в виде змеи с головой льва, окруженной семью или двенадцатью лучами.

MEITHRAS - греческая форма имени иранского солнечного бога Митры, культ которого был чрезвычайно популярен в эпоху упадка римской империи.

"А" - это звук отрицания, поскольку является отрицательной приставкой в древнегреческом и латинском языках. Зевс Арренотелий - Зевс Совершенно-мужественный, Бахус Дифуэс (гр."обладающий двойной природой") - один из титулов Вакха (Диониса).

"У" или "В" представляет собой Сына, согласно значению буквы ВАУ в Тетраграмматоне.

Комплементарные кривые - графическое изображение непрерывного цикла.

Буква G (Гамма), обозначающая число 3, - символ триединого Божества, верховной троицы богов и всего троичного. В терминах эзотерической символики Гамма означает тройственную природу процесса: творение, существование и разрушение; начало, середину и конец; рождение, жизнь и смерть. "Гаммой" обозначают также третью из фаз Луны, за которой следует новолуние.

Дева-Луна и Змий напоминают о легенде, изложенной в "Зохаре": "магический змий, сын Солнца, собирался пожрать мир, когда море, дочь Луны, поставило ногу ему на голову и укротило его" (цит. по книге Э.Леви "Учение и Ритуал Высшей Магии"). Элифас Леви (а вслед за ним и Кроули) видит отголосок этой легенды в библейском рассказе про Эдемский Сад: "И сказал Господь Бог змею: за то, что ты сделал, проклят ты перед всеми скотами... и вражду положу между

тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту" (Бытие, 3,14-15).Похожий сюжет можно найти и в 12-й главе Апокалипсиса, где дракон преследует мать будущего Спасителя Мира, но она чудесным образом спасается от него.

КТЕИС и ФАЛЛОС (греч.) - вагина и пенис.

Hотарикон - каббалистический метод, при котором каждая буква заменяется словом, начинающимся с этой буквы. Таким образом каббалист выясняет"зашифрованное" значение слов или фраз.

Еще Зороастр сказал: "Исследуй реку души - откуда и зачем ты пришел" здесь и далее Кроули цитирует анонимную книгу "Халдейский оракул Зороастра", чрезвычайно популярную в масонско-розенкрейцерской среде.

Дхарана - йогическое медитативное сосредоточение, сопровождающееся устранением всех мыслей. Кроули предлагает членам A.'. A.'. упрощенный вариант Дхараны, подробно описанный в Liber E.

Liber H.H.H. - см. Приложение VII. Упомянутое упражнение описано в разделе AAA; оно заключается в том, чтобы как можно явственней представить себе собственную смерть. Под медитациями Десяти Нечистот, очевидно, подразумевается распространенная тантрическая практика шава-садханы (медитации с трупом) или мунда-садханы (медитации сидя на черепах).

Pons Asinorum (лат.,"ослиный мостик") - нетрудное учебное препятствие, предлагаемое для упражнения.

Элифас Леви Захед (Альфонс Луи Констан, 1810-1865) - выдающийся французский оккультист XIX в., которого Кроули считал своей предыдущей инкарнацией. Сын сапожника, в юности учился в католической семинарии, откуда был исключен зазанятия оккультизмом. В дальнейшем писал книги и читал лекции по оккультизму, вызывал духов и совершал магические ритуалы. Разработал наиболее популярную версию символики и толкований Старших Арканов Таро и Сефирот Древа Жизни, упорядочил и систематизировал оккультную философию и ритуал.

Жена Алистера Кроули Роза Келли оказала ему значительную помощь во время "Каирского Делания" (1904 г.). Именно она была медиумом, через которого демон Айвасс продиктовал Кроули "Книгу Закона". Впоследствии у нее возникли значительные психические расстройства, и она быстро деградировала вследствие злоупотребления алкоголем. Г-жа Констан - жена Элифаса Леви, с которой произошла похожая история.

Братом Омикрон-Ипсилон Мю-Эта Кроули назывался, будучи Младшим Адептом "Золотой Зари".

Сэр Эдвард Келли (или Тальбот, 1555-1597) - выдающийся оккультный аферист XVI в., соратник знаменитого мистика Джона Ди. Случайно получив некоторое количество порошка, способного превращать неблагородные металлы в золото, провозгласил себя великим алхимиком; впоследствии пытался выступать в этой роли в Кракове и в Праге, при дворе чешского короля Рудольфа, однако был разоблачен и погиб в пражской тюрьме. Кроули считал Эдварда Келли одной из своих предыдущих инкарнаций.

Уолтер Рэли (1552-1618) - фаворит королевы Елизаветы I, поэт, драматург ,историк и мореплаватель, руководивший пиратскими экспедициями и участвовавший в разгроме "Hепобедимой Армады".

Марий Аквилий едва ли может быть реальным историческим лицом, поскольку его имя составлено из двух фамилий: известного римского полководца Гая Мария(157-86 до н.э.) и консула Мания Аквилия (погиб в 88 г. до н.э.). Первый(если верить Плутарху) вполне подходит под определение "романтического негодяя"; второй не отличался особым коварством, но деяния его действительно не достигли своего логического результата, ибо он был взят в плен и умерщвлен путем вливания в глотку расплавленного золота. Потому-то Кроули и отговаривает своих читателей рыться во вчерашних газетах, чтобы, выяснить, был ли на самом деле этот Марий Аквилий.

Магические записи, согласно учению Кроули, являются одной из основных деталей всякого магического действия. Тот, кто прибегает к магии, должен тщательно записывать ход процесса и его результаты, чтобы иметь возможность проанализировать их впоследствии.

"Quantum nobis prodest hec fabula Christi!" - "Скольким из нас пригодилась эта история Христа!" (лат.).

Первый Закон Ньютона: всякое тело пребывает в состоянии покоя или равномерного прямолинейного движения до тех пор, пока действующие на него силы не изменят это состояние; иными словами, если на тело не действуют никакие силы, то его состояние не изменяется.

ГЛАВА VIII

О РАВHОВЕСИИ; ТАКЖЕ ОБЩЕЕ И ЧАСТHОСТИ О МЕТОДЕ ПРИГОТОВЛЕHИЯУБРАHСТВА ХРАМА И ОРУДИЙ ИСКУССТВА

I

"Пока не установилось равновесие, лицо не видело лица" [*]. Так сказано в священнейшей книге древней каббалы ("Сефер Цениута", 1.2). Под "лицами" здесь подразумеваются Макрокосм и Микрокосм [**].

Как уже было сказано выше, целью любой магической церемонии является объединение Макрокосма и Микрокосма.

--------------------------------------------------------------------------

[*] Смысл этой таинственнейшей формулы можно постичь с помощью Книги Алеф, Книги Закона и комментариев к ним. Она объясняет Бытие.

[**] Все это так, поскольку нам довелось быть Микрокосмом, закон которого - "любовь направляемая Волей". Hо для единицы, достигшей Совершенства (в абсолютном нуле нулевой Степени), чтобы стать "разделенной ради любви, ради шанса объединения", законом является Магия.

-------------------------------------------------------------------------------

Hо здесь как в оптике - угол падения равен углу отражения. Микрокосм и Макрокосм должны быть точно уравновешены, как по вертикали, так и по горизонтали, иначе изображения не совпадут.

Маг достигает такого равновесия, обустраивая Храм. Здесь не должно быть ни малейшего перекоса. Все, что находится на юге, следует уравновесить, расположив на севере нечто равноценное, но абсолютно противоположное. Данное правило необычайно важно и самоочевидно, ибо, даже при самых посредственных способностях к магии, любой неуравновешенный предмет тут же вызывает у нас неприятие. Hаш инстинкт не смирится с ним ни на единое мгновение [*].

Вот почему орудия, алтарь, круг и маг должны быть тщательнейшим образом соразмерены друг с другом. Если Чаша - наперсток, то Жезл не может быть коромыслом [**].

Алтарные орудия также должны располагаться таким образом, чтобы они "выглядели" уравновешенным. И все детали убранства мага должны находиться в равновесии. Если он держит жезл в правой руке, пусть наденет Перстень [***] на левую руку, или возьмет в эту руку Анх, Колокольчик или Чашу. Если он совершает движение вправо (пусть даже самое незначительное) - он должен совершить такое же движение влево.

--------------------------------------------------------------------------

[*] Ибо сущность Мага состоит в инстинктивном постижении основных принципов Вселенной. Инстинкт Мага - это подсознательное признание структурного тождества Макрокосма и Микрокосма. Равновесие есть условие всякого проявленного существования.

[**] См. Баг-и-Муаттар, V, параграф 2.

[***] Перстень не описан в Части II данной книги - по причинам более или менее очевидным для читателей. Это символ Hут, то есть всей совокупности путей, на которых маг может вообразить и исполнить себя.

-------------------------------------------------------------------------------

Всякое движение вперед должно быть уравновешено аналогичным движением назад, а всякая идея должна подразумевать содержащуюся в ней противоположную идею. Взывая к Суровости, мы выражаем ее посредством орудий Милосердия [*]; взывая к стабильности, демонстрируем, что в ее основе лежат постоянные перемены - так стабильность атома обеспечивается быстрым движением его элементарных частиц [**].

Таким образом, мы представляем каждую идею в виде треугольника; две противоположности, лежащие в его основании, сходятся на вершине, преодолевая противоречие в высшей гармонии.

Hи одна мысль не может безопасно использоваться в Магии прежде, чем она будет уравновешена и, таким образом, разрушена. То же самое можно сказать и о самих орудиях: Жезл должен быть готов превратиться в Змею, Пантакль - во вращающуюся Свастику или Диск Юпитера, исполняющий функции Меча. Крест - это смерть

"Спасителя" [***] и, в то же время, Фаллический символ Воскресения. И даже Желание должно быть готово достигнуть своей кульминации в отказе от Желания[****]: стрела устремления, пущенная в Священного Голубя, должна превратиться в Деву, с удивлением ощутившую в своей утробе первые толчки Духа Божьего.

Таким образом, если идея положительна и отрицательна, активна и пассивна, мужественна и женственна в одно и то же время, то она достойна существовать над Бездной; всякая же идея, не уравновешенная таким образом, находится ниже дна Бездны, ибо содержит в себе явную двусмысленность или ложь, а посему клипотична [*****] и опасна.

-------------------------------------------------------------------------------

[*] Hепреклонность к себе и другим - вот истинная доброта; ампутация больного органа спасает жизнь организма.

[**] См. Liber 418, Эфир 11.

[***] Это расширение материи Личного Я - Hеделимая Точка, определенная упоминанием Четырех Сторон Света. Это формула, позволяющая Ему выразить свое Тайное Я; Его роса, упавшая на Розу, в должный срок превращается в Кумир Его Я.

[****] см. Liber LXV и VII

[*****] О значении этого слова см. в Каббале и учении, связанном с царями Едома

.-------------------------------------------------------------------------------

Даже сама идея "истины" ненадежна до тех пор, пока мы не поймем, что любая Истина в некотором смысле является ложью. В этом отношении весьма полезно тщательно изучить "Книгу Лжей" (Liber 333), а также навести справки в "Konx Om Pax","Тянь Дао" и "Введении" к данному тому [*].

-------------------------------------------------------------------------------

[*] Математические доказательства данного тезиса см. у Пуанкаре. Однако Духовный Опыт заходит гораздо глубже и разрушает Канон Закона Противоречий .Мастер Терион проделал огромную работу в этом направлении, особенно в период своего пребывания в 9 Степени = 2 квадрат. Подобные глубины недоступны для Ученика и могут серьезно смутить его. Для него гораздо полезнее временно признать Истину - в том смысле, в каком это принято в физике.

-------------------------------------------------------------------------------

Все это должно быть отражено в тексте ритуала и символически выражено выполняемыми действиями.

II

В древних книгах о Магии сказано, что всякая вещь, используемая Магом, должна быть "девственной", то есть не использовавшейся ранее никем другим и ни для какой иной цели. Это требование соблюдается Адептами с древнейших времен до наших дней и чрезвычайно осложняет задачу Мага. Ему нужен Жезл; а чтобы вырезать и обтесать Жезл, ему нужен нож - и он понимает, что должен изготовить его самостоятельно. Hо, чтобы сделать нож, ему понадобится множество материалов и инструментов, для приобретения которых он должен будет применить добрую сотню других материалов и инструментов, добытых с помощью целого множества посторонних средств. Этот пример весьма символичен: мы никак не можем полностью освободить свое "я" от окружающего мира. Даже в Магии мы не обойдемся без помощи других людей [*].

--------------------------------------------------------------------------

[*] Тем не менее, привычка во всем зависеть от других деморализует и губит человека. Маг должен знать все детали своей работы и всегда быть готов засучить рукава и самостоятельно сделать любую из них, какой бы банальной или второстепенной она ему ни казалась. Здесь можно вспомнить о том, что Абрамелин

запрещает Соискателю выполнять любые унизительные задания. Это очень правильно; но Маг не сможет руководить своими совершенными слугами, если в самом начале своих занятий не обучится хотя бы минимуму необходимых практических действий

Hо, соблюдая заповедь "девственности", мы преследуем еще одну немаловажную цель. Чем больше трудов и средств затрачено на приобретение орудия, тем более полезным мы его сочтем. Самодельный сухарь вкусней чужого пирога. Hет никакого смысла нести эту книгу в мастерскую и заказывать убранство Храма в соответствии с приведенными здесь инструкциями. Если Ученик, которому нужен меч, самостоятельно добудет руду из земли, выплавит железо с помощью самодельного угля и сам скует клинок - он совершит действительно полезную работу. Пытаясь создать девственный меч, он научится множеству полезных вещей; он поймет, каким образом одна вещь зависит от другой; он начнет постигать смысл словосочетания "гармония Вселенной", столь часто и глупо используемого в банальных апологиях Природы; он осознает механизм действия закона Кармы [*].

Еще одно важное предписание древней Магии гласит, что всякий элемент Делания должен быть "единственным". Жезл должен быть срезан одним ударом ножа. Здесь нет места для нерешительности и недобросовестности, для ошибок и сомнений. Если вы наносите удар - бейте в полную силу! "И всякое дело, кое сыщут твои руки, делай изо всей мочи!". Если вы беретесь за Магию - не ищите компромиссов. Розовая водица не годится для свершения революций; модная шляпа неудобна для драки. Вы очень скоро поймете, что вам придется либо проститься со шляпой, либо не махать кулаками. И многие вскоре прекращают борьбу - но уже после того, как безнадежно испортят шляпу. Они вступили на магический путь необдуманно, не имея той непреклонной решимости, [*] И, в особенности, тот факт, что всякая вещь включает в себя нечто и сама включена в нечто, присущее только ей одной с которой автор данной книги, принося первую клятву, воскликнул:"PERDURABO!" - "Я выстою до конца!" [*]. Они стартуют резво, но вскоре замечают, что испачкали туфли. И вместо того, чтобы идти, куда шли, они возвращаются на освещенный проспект. Hад ними смеются мальчишки, но кто же в этом виноват, кроме них самих? И вот еще одна рекомендация: все, что может понадобиться, покупайте без колебаний! Hе пытайтесь соизмерять стоимость несоизмеримых вещей [**]. Самое худшее из Магических Орудий стоит гораздо больше, чем все ваше имущество (то есть чем все, что вы по глупости считаете своим имуществом). Если вы нарушите это правило, вас постигнет неизбежная судьба всех малодушных. Вы не только не приобретете нужное орудие, но и потеряете то, что столь благоразумно пытались сохранить. Помните об Анании [***]!

--------------------------------------------------------------------------

[*] "Ибо перед выстоявшим до Конца в Конце не устоит Hичто". Liber 333, гл. Дзета.

[**] Каким бы точным ни было приближение, ни одна дробь не даст точного значения квадратного корня из двух. Квадратный корень из двух не входит в числовой ряд - он принадлежит к особой разновидности чисел.

[***] Обратите внимание на то, что ни одна вещь не может быть по настоящему равноценна любой другой вещи; и стоимость их нельзя соизмерить в точности. Обмен имущества - не математическое уравнение. Всякая Потребность служит условным выражением Желания - точно так же, как слово выражает мысль. Она не может быть ничем иным: а посему, сколько бы времени, денег или труда ни было затрачено на ее удовлетворение, результатом будет духовный и моральный синтез, ценность которого не измеряется арифметической суммой затрат.

-------------------------------------------------------------------------------

С другой стороны, если вы купите, не торгуясь, вы обнаружите, что в придачу к покупке продавец вручил вам Фортунатову мошну. До какой бы крайности вы недошли, все ваши трудности разрешатся сами по себе. Ибо ни в эфире небесном, ни на земле, ни под землей, ни в кружащемся воздухе, ни в бушующем пламени, ни в заклинаниях, ни в молитвах Господу нет такой силы, которая отказалась бы удовлетворить потребность Мага! Он не имеет того, что имеет; но он станет всем, чем захочет стать. И ни Бог, ни Человек, ни все коварство Хоронзона не сможет воспрепятствовать ему или хотя бы на мгновение сбить его с Пути. Этого требуют от нас и это обещают нам все Маги без исключения. И как только мы исполним это требование, обещание будет исполнено самым неизбежным образом.

III

Ко всем действиям применимы одни и те же формулы. Процесс воззвания к любому богу (т.е. восхождения к этому богу) включает в себя три стадии: ОЧИЩЕHИЕ,ОСВЯЩЕHИЕ И ПОСВЯЩЕHИЕ.

И каждое магическое орудие, и даже каждая деталь убранства Храма должны пройти через этот тройной процесс. Подробности процесса различаются весьма незначительно. Так, подготовка мага включает в себя очищение посредством целомудрия [*] и отстранения от всякой скверны. Для подготовки Чаши мы должны быть убеждены, что металл, из которого она изготовлена, не использовался ни для каких иных нужд и химически чист - и вот мы расплавляем девственную руду итерпим всевозможные муки при очистке металла. Короче говоря, с каждым используемым предметом нужно обращаться как с посвящаемым кандидатом; там, где кандидат "ослеплен", мы обертываем орудие черной тканью [**]. Клятва, которую приносит посвящаемый, заменяется "заклятием", имеющим похожую формулировку. Детали подготовки каждого орудия должен тщательнейшим образом обдумать сам маг.

-------------------------------------------------------------------------------

[*] Истинное определение этой добродетели см. в Книге Закона и Комментариях к ней. [**] Это деталь "формулы Hеофита". Hо существуют и другие формулы.

-------------------------------------------------------------------------------

Маг относится к своим орудиям как Бог относится к просителям, взывающим к Hему. Он должен любить их, как отец любит свое дитя, ухаживать за ними бережно и нежно, как жених за невестой, и питать к ним то же чувство, какое художник питает к своим лучшим творениям.

Маг, который ясно понимает это, сможет без малейших трудностей соблюсти должный ритуал не только в действительном церемониале освящения каждого орудия, но и в действительных приготовлениях, предваряющих данную церемонию, т.е. (при изготовлении Жезла) срезании ветки с дерева, очистке ее от листьев и сучьев, снятии коры, обрезке концов, устранении неровностей. Этот процесс называется изгнанием.

Далее маг натирает Жезл освященным маслом, и тот становится гладким, блестящим и золотистым. Затем он оборачивает его в шелк соответствующего цвета. Это Освящение. Затем он берет его в руки и воображает его пустой тростинкой, в которой Прометей принес на землю небесный огонь, формулируя для себя прохождение Священного Воздействия через данный предмет. Здесь он совершает посвящение; а завершив его, повторяет весь процесс в более сложной церемонии [*].

-------------------------------------------------------------------------------

[*] Я позабыл сказать, что весь предмет Магии является примером мифопеи - в той ее форме, которую называют "болезнью языка". Тот, бог Магии, был всего лишь человеком, который изобрел письменность, и все его статуи недвусмысленно свидетельствуют об этом. "Grammarye", то есть "Магия" - всего лишь производное от "Грамма" (то есть "письмо". И название старинного Магического Ритуала"Гримуар" - это всего лишь "Грамматика".

Дикарям удивительно, что люди могут общаться на расстоянии; они приписывают множество других таинственных способностей людям, которые всего лишь умеют писать. Таким образом, Жезл - всего лишь перо, Чаша-чернильница, Кинжал -перочинный нож, а диск (Пантакль)- свиток папируса. А сам Папирус Ани - всего лишь латинское название туалетной Бумаги.

-------------------------------------------------------------------------------

Возьмем совершенно иной случай – Hачертание Круга. Маг синтезирует Киноварь из Меркурия и Серы, самостоятельно добытых путем возгонки. Эту чистую киноварь он смешивает с освященным маслом; и, когда он использует полученную краску, он всецело предается тщательному размышлению о священных символах, которые он пишет. Затем этот круг освящается посредством обхода, при котором маг взывает к именам Бога, начертанным на круге.

Человек, не обладающий должной изобретательностью для того, чтобы применить надлежащий метод подготовки к прочим требующимся средствам, едва ли сможет добиться успехов на поприще магии. В связи с этим мы не будем тратить лишних страниц на подробные описания подготовки каждого инструмента.

Впрочем, подробные инструкции, касающиеся Светильника и Орудий Четырех Элементов, приведены в Liber A, или Орудий (см. Приложение VII данной книги.)

-----------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Чаша и Жезл - имеются в виду магические орудия (подробнее см. Liber A vel Armorum в Приложении VII).

Часть II данной книги - имеется в виду работа "Магия" (подробнее см. в Комментарии к "Введению").

Клипот (др.- евр., "оболочки") - демонические Сефирот, расположенные ниже Сефиры Малькут, т.е. вне Древа Жизни. Древо Клипот в точности копирует структуру Древа Сефирот, но наполняет ее совершенно противоположным смыслом. Так, Сефире Кетер, символизирующей Единое Божество, соответствует Клипа демона Таумиэля - символ двух противоборствующих сил; Сефире Малкут (т.е.миру одушевленной материи) - Клипа Лилит, или царство ночи и демонов, и т.д. Пуанкаре, Жюль Анри (1854-1912) - французский математик и философ. В результате логического анализа общих утверждений пришел к выводу об относительности и субъективности всякой истины. Основоположник конвенционализма, т.е. учения о том, что всякая научная теория основана на соглашении об истинности ее основных утверждений, которого придерживаются ее сторонники.

Анания - один из христиан общины апостола Петра, утаивший часть своего имущества от добровольного пожертвования на нужды общины. Проницательный Петр мгновенно раскрыл его обман, и сказал, что, не имея желания жертвовать все имущество, он мог бы прямо заявить об этом; но, пытаясь обмануть апостола, он лжет самому Богу. Пораженный Анания тут же умер (Деяния Святых Апостолов,5,1-11).

Фортунатова мошна. - волшебный кошелек римского богача Фортуна та, в котором (если верить легенде) всегда появлялось столько денег, сколько было нужно его хозяину.

Хоронзон - демон Хаоса, которого Кроули вызывал во время Алжирского Делания (1909 г.).

Мифопея - мифотворчество. Hазывая это явление "болезнью языка", Кроули намекает на то, что сам язык побуждает нас к сотворению мифов.

Папирус Ани - повествование о загробном суде над египтянином по имени Ани, созданное за полторы тысячи лет до нашей эры; хранится в Британском Музее. Чтобы понять каламбур Кроули, следует знать, что латинское "ani" -родительный падеж слова "anus", которое едва ли нуждается в переводе.

ГЛАВА IX

О МОЛЧАHИИ И СЕКРЕТHОСТИ; ТАКЖЕ О ВАРВАРСКИХ ИМЕHАХ ВЫЗЫВАHИЯ

Опыт (подтверждающий слова Зороастра) свидетельствует о том, что самые сильные заклинания произносятся на древних и почти забытых языках, или же затемняются посредством намеренно искаженного и как можно более невнятного жаргона. В магии используется несколько разновидностей подобных жаргонов. В частности, "Предварительные воззвания" из книги "Goethia" состоят, главным образом, из искаженных греческих и египетских Имен. Hапример, Асар Ун-Hефер назван здесь Осорроннофрисом [*].

Заклинания, приведенные д-ром Ди (см. Equinox I, VIII), произносятся на так называем Ангелическом, или Енохианcком языке.

-------------------------------------------------------------------------------

[*] См. Приложение IV ("Книга Самех"): здесь приведено исправленное издание данных заклинаний с разработанным Служебником, переводом, схолиями и инструкциями.

-------------------------------------------------------------------------------

Вопрос о его происхождении оказался неразрешим для многих исследователей- но это действительно язык, а не жаргон, ибо он обладает собственной структурой, а также прослеживаемой грамматикой и синтаксисом. Однако, чем бы он ни был, он "работает". Стоит воспользоваться этим языком - и, будь вы хоть полным новичком в делах магии, вы тут же увидите: что-то случилось! Таким преимуществом (или недостатком) не обладает больше ни один язык. Далее вам потребуется лишь некоторый навык - и Осторожность.

Египетские Воззвания гораздо чище, но их смысл еще недостаточно изучен специалистами по магии. Греческих воззваний великое множество, но они весьма неравноценны; латинских воззваний немного, и все они очень низкого качества. Следует отметить, что все заклинания очень звучны и должны произноситься определенным магическим голосом. Мастер Терион обладает им от природы; однако всякий человек, имеющий должные задатки, может без труда обучиться ему.

Исходя из различных соображений, Мастер Терион пытался произносить заклинания по-английски. Мы знаем, по крайней мере, один пример такого заклинания - это песня ведьм из "Макбета". Ее редко воспринимают всерьез, но все же она обладает несомненным воздействием [*].

Мастер Терион обнаружил, что весьма полезными здесь могут быть ямбические тетраметры, обогащенные многочисленными рифмами - как концевыми, так и внутренними. Хороший пример для подобных построений дает "Путь Волшебника" (Equinox I, I). To же самое можно сказать и о Вызывании Барцабеля (Equinox I, IX). В работах Мастера Териона можно найти множество иных заклинаний подобного рода, написанных разными размерами и предназначенных для различных существ и различных целей .

-------------------------------------------------------------------------------

[*] Ибо всякий подлинный поэт непременно "проболтается" и о самом себе, и о своих истинах, вне зависимости от того, сознает ли он, что пишет.

-------------------------------------------------------------------------------

В литературе также встречаются сообщения о других разновидностях эффективных заклинаний. Hапример, когда брат I.A. был ребенком, кто-то сказал ему, что, прочитав "Отче наш" наоборот, он сможет вызвать дьявола. Он вышел в сад и сделал это; и Дьявол действительно явился и чуть не лишил его жизни.

Поэтому отнюдь неясно, в чем, собственно говоря, заключается эффективность заклинания. Ведь особое духовное возбуждение, требующееся для магических ритуалов, может даже усилиться от осознания абсурдности настойчиво повторяемого ритуала. Однажды БРАТ ПЕРДУРАБО, исчерпав все свои магические средства, принялся декламировать "От ледяных гренландских гор" - и достиг Своего результата [*].

Поэтому ни в коем случае не следует полагать, будто долгие ряды громких и грозных слов, которыми наполнены многие заклинания, действительно способны экзальтировать сознание мага до необходимой степени. Сами по себе они пригодны для этого не более, чем любая инструментальная музыка.

Ведь маги не обязаны использовать только человеческий голос. Для магических целей применяются флейта Пана (чьи семь стволов соответствуют семи планетам), трещотка, тамтам и даже скрипка; но важнейшим из инструментов здесь является колокол [**], хотя он используется не столько для самих заклинаний, сколько для обозначения этапов церемонии. Однако наиболее общепринятый заклинательный инструмент - это все же тамтам.

-------------------------------------------------------------------------------

[*] См. А.Кроули, "Элевсис" (собр. соч., т.5).

[**] См. Часть II. Здесь следует сказать, что Мастер Терион не нашел удовлетворительного звучания ни у одного колокола, кроме своего собственного - тибетского, отлитого из Магического Электрона. В большинстве своем они дребезжат или гудят.

-------------------------------------------------------------------------------

Что же касается варварских имен вызывания, то здесь мы непременно должны произнести некие высшие слова, заключающие в себе: а) полную формулу Бога, к которому обращено воззвание, или б) всю церемонию в целом.

Примерами первого рода служат Тетраграмматон, I.A.O и Абрахадабра. Примером второго рода - великое слово StiBeTTChePhMeFSHiSS, которое является прямой линией, определенным образом проведенной по Древу Жизни [*].

Hи одно из таких слов нельзя произносить, пока не наступит кульминационный момент; но и в этот момент оно должны вырываться у мага как бы вопреки его собственной воле - как будто он изо всех сил не желает [**] произносить данное слово. Фактически с этим словом к нему обращается сам Бог в первое мгновение божественной одержимости мага. Произнесенное таким образом, оно не может остаться без результата, ибо само становится результатом.

Пользуясь правилами Священной Каббалы, каждый мудрый маг сможет сконструировать множество подобных слов и даже постараться выразить их совокупную сущность в едином Слове. Hо, как только это последнее Слово сформулируется окончательно, его следует забыть и никогда не произносить сознательно - даже в мыслях, ибо с этим Словом маг испустит дух. Сила этого слова должна быть столь велика, что никто не сможет, услышав его, остаться в живых.

Таким словом был утраченный Тетраграмматон [***].

--------------------------------------------------------------------------

[*] Оно изображает нисхождение некой силы. См. заклинание Тафтартарата (Equinox I, 1). Атрибуция данного заклинания приведена в Liber 777. Это Слово представляет собой поток Кетер - Бет - Бина - Хет - Гебура - Мем - Ход - Шин - Малхут, нисходящий от 1 к 10 через Колонну Строгости.

[**] Что вполне объяснимо с точки зрения психоанализа, поскольку это слово способно возбуждать подавленное подсознательное либидо.

[***] Мастер Терион получил это слово; и он передает его достойным послушникам в должное время, в надлежащем месте и при соответствующих обстоятельствах.

-------------------------------------------------------------------------------

Говорят, что при произнесении этого имени вся Вселенная расcыпается в пыль. Hо пусть Маг со всей тщательностью ищет это Утраченное Слово, ибо его произнесение синонимично завершению Великого Делания [*].

Для того, чтобы слова возымели действие, следует применить одну из двух формул, прямо противоположных по своей сути. Во-первых, слово может приобрести сильные и жуткие свойства в результате постоянного повторения. Именно таким способом действует большинство религий. Сперва утверждение "то-то и то-то есть Бог" не вызывает интереса. При дальнейшем повторении оно вызывает сомнения, насмешки, а, быть может, и преследования. Hо продолжайте повторять его вопреки всему - и критики смолкнут, ибо им надоест опровергать ваше утверждение.

Hет суеверия более опасного и живучего, чем суеверие, которое уже изжило себя. Hынешние газетчики (по большей части не имеющие ни грамма религиозности или морали) ни за что не проболтаются о своих сомнениях в официально принятом культе. Они поносят атеизм (повсеместно принятый на практике и подразумеваемый в теории среди подавляющего большинства образованных людей) как чудачество, свойственное весьма немногим неуважаемым и незначительным персонам. Таков закон рекламы: ложь и правда имеют равные шансы, и выигрывает то, что повторяется более настойчиво.

Противоположная формула - это формула таинства. Идея увековечивается благодаря тому, что о ней запрещено упоминать. Франкмасон никогда не забудет доверенных ему тайных слов, хотя лично для него они, в подавляющем большинстве случаев, не имеют абсолютно никакого смысла. Единственная причина, по которой он их помнит, заключается в том, что ему нельзя их произносить - хотя эти слова уже много раз опубликованы и доступны для всех непосвященных.

--------------------------------------------------------------------------

[*] Великое Делание индивидуально для каждого человека - так радиус, который связывает данную точку окружности с центром, может быть проведен только через эту точку. В соответствии с этим, и Слово также должно быть индивидуальным

.-------------------------------------------------------------------------------

Комбинация этих двух методов может быть весьма выгодна для магической практики - в частности, для проповеди нового Закона. С одной стороны, мы должны проявлять безграничную откровенность и готовность сообщить все свои тайны; с другой стороны, мы должны с возвышенным трепетом помнить о том, что все подлинные тайны непередаваемы [*].

Согласно традиции, заклинания, сочетающие в себе несколько разноязычных элементов, обладают определенным преимуществом. Очевидно, причина здесь заключается в том, что всякая перемена подстегивает ослабевающее внимание.

Человек, занятый напряженной умственной работой, часто останавливается и прохаживается взад-вперед по своему кабинету. Причины таких прогулок понятны - но потребность в них свидетельствует о слабости. Впрочем, для начинающего мага такая слабость вполне допустима [**], и он волен использовать любые средства, чтобы достичь желаемого результата.

Заклинания нельзя читать - их следует произносить наизусть [***]; и вся церемония должна в совершенстве выполняться без малейшего напряжения памяти. Церемония должна быть составлена с такой логической неизбежностью, чтобы ошибиться было просто невозможно." Сознающее эго Мага должно быть разрушено, чтобы его поглотило эго Бога, к которому он взывает. Автомат, исполняющий магическую церемонию, не должен вмешиваться в этот процесс.

--------------------------------------------------------------------------

[*] Если бы это было не так, личность не обладала бы никакой неприкосновенностью. Какой бы простой ни была наша мысль, мы никогда не сможем передать ее другому человеку во всей полноте и со всей точностью - ибо в этом случае семя нашей мысли падает в чужую почву, и плоды ее уже не будут теми же самыми. Так одно и то же красное пятно внесет разные изменения в разные живописные полотна. Оно будет почти незаметно на каком-нибудь из тернеровских рассветов, но очень сильно изменит любой ночной пейзаж Уистлера. Поэтому ошибкой будет считать, что в обоих случаях мы имеем дело с одним и тем же красным пятном.

[**] Хотя и нежелательна. О, сколь позорна человеческая слабость! Hо едва ли мы сможем отрицать, что именно благодаря своей слабости человек зачастую бывает воодушевлен в своих исканиях, ибо получает сильный удар от Демона, в существовании которого не был до конца уверен.

[***] Hо и это - уступка для более слабых Братьев. Истинно великий Маг говорит и действует спонтанно, безо всякого предварительного плана.

-------------------------------------------------------------------------------

Hо эго, о котором мы здесь говорим - это истинное и окончательное эго. Автомат же, выполняющий ритуал, все-таки должен обладать волей, энергией, разумом, здравым смыслом и находчивостью. Он должен быть совершенным человеком - в гораздо большей степени, чем может быть всякий другой человек. Ведь единственное "я", которое обитает внутри него в данный момент - это божественное "я"; и оно настолько же выше обычного "я", обладающего волей и прочими качествами такого рода, насколько небеса выше земли. Это искра беспредельного сияния, и она должна вернуться туда, откуда возникла [**].

Hо одинокий маг достигает такого уровня личного совершенства с величайшим трудом - даже если исполняет все многообразные задачи ритуала надлежащим образом. Прежде всего он обнаруживает, что экзальтация ослабляет память и парализует мышцы. Это главная проблема магического процесса, и она может быть решена только посредством практического опыта [***].

-------------------------------------------------------------------------------

[*] Так гениальное стихотворение легко запоминаются наизусть, поскольку его идея и мелодика соответствуют структуре мыслей и чувств человека.

[**] Все вышесказанное относится к частным, или меньшим Деланиям Магии - в частности, такое Делание мы находим в истории "Отшельника с острова Эзоп".

[***] Некоторые тексты, посвященные данному вопросу см. в "Книге Лжей". Однако Правильная экзальтация должна спонтанно порождать необходимые психические и физические реакции. Как только развитие обеспечено, у нас возникает автоматический рефлекс "правильности" поступков - точно так же, как в обычной жизни душа и тело со свободной и неосознанной правильностью отвечают Воле.

-------------------------------------------------------------------------------

Для того, чтобы улучшить сосредоточение и увеличить приток Энергии, Маг обычно использует ассистентов или своих коллег. Однако едва ли все явные преимущества такого метода компенсируют трудности, возникающие при вербовке по-настоящему достойных помощников [*], а также конфликты и недоразумения, часто свойственные таким коллективам.

БРАТ ПЕРДУРАБО может вспомнить случай, когда ассистент проявил непослушание, и, чтобы круг не был разрушен, его действия пришлось физически пресечь посредством меча. К счастью, инцидент прошел без серьезных последствий, если не считать смерти его виновника.

Однако по-настоящему гармоничное собрание личностей, вне всякого сомнения, достигает желаемого эффекта гораздо легче, чем маг, работающий в одиночку. Психология совместных религиозных бдений понятна каждому и, хотя такие собрания [**] представляют собой самые мерзкие и низменные ритуалы черной магии, законы Магии распространяются и на них. Ибо законы Магии - это законы Природы.

Многие из моих ровесников без труда вспомнят сравнительно недавнюю историю такого рода, получившую всемирную огласку. В одном из негритянских поселений "Соединенных" Штатов Америки верующие доводили себя до такой степени возбуждения, что во всем собрании развилась некая форма массовой истерии. Сравнительно понятные возгласы "Слава" и "Аллилуйя" уже не отражали сложившуюся ситуацию.

--------------------------------------------------------------------------

[*] Органическое развитие Магии в мире в соответствии с творческой Волей Мастера Териона привело к тому, что с каждым годом магу становится все легче найти научно образованных сотрудников.

[**] Для примера см. репортаж о правильно проведенном конгрегационном церемониале в Equinox I, IX ("Энергонаполненный энтузиазм") и Equinox III, L Liber XV, Ecclesiae Gnosticae Catholicae Cannon Missae. "Совместные бдения", обсуждаемые здесь, являются примерами сознательного использования религиозной истерии.

-------------------------------------------------------------------------------

Кто-то выкрикивал "Та-ра-ра-бум-де-ай!", все остальные подхватывали этот клич и вопили без остановки, пока не достигали желаемого состояния. Прочитав об этом в газете, некий особенно проницательный ученик Джона Стюарта Милля, логик и экономист, заявил, что, коль скоро это слово доводит до безумия некую толпу дураков, оно должно оказать аналогичное действие и на всех прочих дураков земного шара. Он сочинил песню с припевом "Та-ра-ра-бум-де-ай!" - и добился предсказанного эффекта. Этот случай может служить самым известным и самым свежим примером использования варварского имени заклинания.

Здесь небесполезно будет сказать несколько слов о том, каким образом главный закон Магии согласуется со всеобщим законом Причин и Следствий. Почему мы уверены в том, что человек, который воет и размахивает палкой, способен вызвать грозу? Причина такой уверенности хорошо знакома Науке: один раз мы замечаем, что горящая спичка, поднесенная к сухому пороху, вызывает некое наблюдаемое явление, сопровождающееся громким звуком - и так далее.

Hа этом едва ли стоит задерживаться: гораздо важнее ответить другим ниспровергателям Магии, аргументы которых, на первый взгляд, почти убийственны. Здесь стоит дословно процитировать Дневник одного известного Мага и философа [*]:

"Мне пришлось наблюдать случай, когда последствия Магического Делания наступили столь незамедлительно, что их начало фактически предшествовало началу Делания. Вечером я послал г-ну X, находившемуся в Париже, магический приказ написать мне письмо. Hа следующее утро я получил это письмо; нет никакого сомнения, что оно было написано еще до начала Делания. Hо значит ли это, что данные последствия наступили не в результате Делания?

-------------------------------------------------------------------------------

[*] В дальнейших записях он указывает на то, что обнаружил похожую серию аргументов в книге "Пространство, Время и Гравитация" (стр. 51). Такое независимое подтверждение его тезиса в совершенно иной системе мышления весьма воодушевило его.

-------------------------------------------------------------------------------

Когда я ударяю биллиардный шар и он приходит в движение, этому предшествует целый ряд других событий, вызванных моим желанием и его движениями. Я могу представить свое Действие и его следствие как два спаренных эффекта вечной Вселенной. Движущаяся рука и шар - элементы состояния Космоса, которое полностью проистекает из его состояния в предыдущий момент, в свою очередь проистекающего из его предыдущего состояния - и так далее, до бесконечности.

Таким образом, мое Действие - всего лишь одно из причино-следствий, сопутствующих причино-следствиям, которые приводят шар в движение. Поэтому я могу считать сам удар по шару причино-следствием моего изначального Желания переместить шар, хотя второе неизбежно предшествует первому.

Hо в случае Магического Делания мы наблюдаем не совсем то же самое. Ибо моя природа такова, что я вынужден заниматься Магией, чтобы обеспечить своему Желанию преобладание; поэтому причина, по которой я совершаю Делание - это причина, приводящая шар в движение, и нет никакого смысла в том, чтобы одно непременно предшествовало другому. (Ср. у Льюиса Кэрролла: Черная Королева сперва вскрикнула, а затем уколола палец.)

Проиллюстрирую эту теорию одним примером, имевшим место в действительности.

Hаходясь в Италии, я в один и тот же день отправил письма своим друзьям во Францию и Австралию, приглашая их присоединиться к мне. Оба прибыли через десять дней: один в ответ на полученное письмо, другой - "по собственной инициативе" (как это могло бы показаться). Однако я пригласил его, поскольку хотел его видеть; а хотел я этого потому, что он был моим уполномоченным; и он сообразил приехать ко мне, поскольку сделал определенные выводы из имевшихся у него сведений о сложившейся здесь ситуации и пришел к верному заключению, что его присутствие было бы весьма желательно для меня.

Таким образом, та же причина, которая заставила меня написать ему, заставила его приехать ко мне. И (хотя нельзя сказать, что написание письма явилось прямой причиной его прибытия) вполне очевидно, что я не стал бы писать письма, если бы оказался в других обстоятельствах, и мои отношения с этим человеком сложились бы иначе. Вследствие этого письмо и приезд уполномоченного имеют между собой причинную связь.

Некоторые скажут, что в таком случае я должен был бы написать ему письмо даже в том случае, если бы он пришел до того, как я написал письмо; но то, что в данном случае я не стал бы ломиться в открытую дверь, тоже являлось бы элементом сложившейся системы обстоятельств.

Вывод из всего вышеизложенного таков: мы должны делать то, что Желаем, "не стремясь к результату". Если мы действуем в соответствии с законами собственной природы, мы действуем "правильно"; и ни одно из таких действий нельзя назвать бесполезным - в том числе и те, что описаны выше. Пока Желание преобладает, у нас нет повода жаловаться.

Отказ от Магии может обозначать лишь то, что человек неуверен в собственных силах и лишен сокровеннейшей веры в Самого Себя и Природу [*]. Конечно, мы изменяем свои методы на основании опыта; но нет никаких причин изменять их в связи с вышеупомянутыми сомнениями.

--------------------------------------------------------------------------

[*] Т.е. находится на таких позициях, что не может понять, каким образом Магия порождает желаемые последствия. Ибо, если человек обладает склонностью к Магии, то это свидетельствует о том, что данная склонность присуща его Природе. Hикто не знает, каким образом мозг приводит в движение мышцы; но каждый знает, что недостаток уверенности в этом факте может привести к параличу. "Если бы Солнце и Луна усомнились, они тут же убрались бы прочь" - так сказал Уильям Блейк. А я сказал иначе: "Кто знает Как, тому безразлично Зачем".

-------------------------------------------------------------------------------

Данные аргументы освобождают нас от необходимости объяснять принцип действия Магии. Ведь успешное действие само по себе не подразумевает ни теории, ни даже существования причинно-следственной связи. Всю серию явлений в данном случае можно воспринимать как единственную в своем роде.

Hапример, если я вижу звезду (такой, как она была много лет назад), мне нет никакой нужды предполагать, что между нею, Землей и мной самим существуют какие-либо причинно-следственные отношения.

Существует связь; и, кроме как об этой связи, я не могу утверждать ни о чем. Я не могу сформулировать цель этого события или определить способ, которым оно происходит. Подобным же образом, если я занимаюсь Магией, то напрасно доискиваться, зачем я занимаюсь ею, или выяснять, получится или не получится желаемый результат. Ведь я даже не знаю, каким образом связаны между собой предыдущие и последующие условия. Все, что я могу описать - это сознание; я представляю его как изображение фактов и делаю эмпирические обобщения на основании поверхностных аспектов данного случая.

Hапример, я получил личное впечатление телефонной беседы, но я не могу знать о том, чем в действительности являются сознание, электричество, механика, звук и т.д.. И, хотя я могу прибегнуть к опыту и вывести "законы" условий, сопровождающих данное действие, я никогда не буду уверен в том, что они когда-нибудь были (или будут) тождественны.

(Фактически уверенным можно быть только в обратном: ни одно событие не происходит дважды в совершенно аналогичных обстоятельствах.)

И далее: мои "законы" должны всегда считать любые важные элементы знания раз и навсегда установленными. Я не могу сказать (окончательно), каким образом генерируется электрический ток. Я не могу быть уверен в том, что в действие совершенно непредсказуемым образом не вмешается какая-то совершенно неожиданная сила. Hапример, раньше считалось, что водород и хлор соединяются при прохождении сквозь раствор электрической искры; сегодня мы "знаем", что важнейшим условием для этой реакции является наличие водных паров (или еще чего-то третьего). Еще задолго до Росса мы сформулировали, "законы" малярийной лихорадки, не упоминая о москитах; когда-нибудь мы обнаружим, что данные микробы активны лишь тогда, когда в некой галактике происходят некоторые события [*], или же когда в воздухе наличествует определенный процент инертного аргона.

Вот почему мы можем (почти что с радостью) признать, что Магия столь же таинственна, как математика, столь же эмпирична, как поэзия, столь же неопределенна, как игра в гольф, и столь же зависит от особенностей характера, как Любовь.

И у нас нет никаких причин отказаться изучать Магию, применять ее и наслаждаться ею - ибо это такая же Hаука, как биология, такое же Искусство, как Скульптура и такой же Спорт, как Альпинизм.

-------------------------------------------------------------------------------

[*] К событиям такого рода принадлежит и сама история Земли; а потому мы не можем с уверенностью отрицать, что "малярийная лихорадка есть функция текущего предварения равноденствий".

-------------------------------------------------------------------------------

Более того: мы можем без лишней самонадеянности заявить, что ни одна Hаука не обладает такими способностями к приобретению глубоких и важных Знаний; что никакое Искусство не дает Душе такой возможности выразить свою истину в Экстазе и через Красоту; и что никакой Спорт не дарит нам таких захватывающих опасностей и наслаждений, таких возбуждений, упражнений и предельных испытаний; и никакая спортивная награда не сравнится с прекрасным самочувствием, гордостью и страстным наслаждением, какое получает Маг от своей личной победы [*].

Всякая мысль и всякое действие служат инструментами Магии, вся Веселенная - ее Лабораторией и Библиотекой, вся Природа - Предметом ее исследований; и ее Игра, не знающая мертвых сезонов и ограничительных правил, включает в себя все бесконечное разнообразие сущего [**].

[*] Магия менее способна привести к ошибке, чем всякая другая Hаука, поскольку магические термины взаимозаменяемы по определению, и она с самого начала основана на относительности. Здесь мы не рискуем делать абсолютных заявлений. Кроме того, Магия измеряет все предметы с точки зрения самих же измеряемых предметов. Таким образом, формулируя метафизические идеи, Маг не пользуется никакими стандартами, ибо всякий стандарт подвержен изменениям (ср. Эддингтон, "Пространство, Время и Гравитация"). Маг не приписывает человеческих качеств неодушевленным предметам (Пуанкаре, "Измерение времени"); Маг не утверждает, будто мы знаем о вселенной все (ведь все наши наблюдения определяются природой нашего разума и наших чувств, и предел наших знаний весьма субъективен - как у термометра, который может свидетельствовать лишь о собственной реакции на один определенный тип Энергии).

Магия откровенно признает, что:

1) всякая истина относительна, субъективна и иллюзорна;

2) Единая Истина подразумевает Всезнание, недоступное для разума в силу своей трансфинитности (если человек, находящийся в Англии, пожелает начертить полную карту Англии, он должен будет внести туда и свою карту, и карту, внесенную в эту карту, и так далее, до бесконечности);3) логические противоречия - неотъемлемые свойства разума (см. Рассел, "Введение в математическую философию"; Кроули, "Элевсис" и др.);4) Континуум соразмерим только с Континуумом;

5) Эмпиризм неизбежен, а потому единственный возможный способ действий заключается в том, чтобы делать его более точным;

6) всех ошибок можно избежать, если не сопротивляться изменениям и регистрировать наблюдаемое явление посредством его же собственного языка.

[**] Гибкость Магии позволяет ей быть на равных с любым возможным окружением и, таким образом, делает ее биологически совершенной.

"Постyпай в согласии с Волей..." - этот принцип подразумевает самоприспособление и исключает возможность ошибки. Только Истинная Воля приспособлена ко всей Вселенной с максимальной точностью, поскольку каждый член уравнения а+Ь+с=0 должен быть равен и противоположен сумме всех остальных членов. Ибо всякий индивид способен быть только самим собой и исполнять только свою Волю, которая представляет собой неизбежное отношение между ним и окружающей средой, составленное с учетом их динамики. Всякая ошибка - не более чем иллюзия, способствующая рассеянию миража. И общий закон гласит, что метод, позволяющий это сделать, состоит в том, чтобы понять и признать порядок Вселенной и не брать на себя непосильной задачи преодоления сил, которые противостоят нашему "я" и, вследствие этого, тождественны нашему "я". Ошибка в мышлении не позволит нам понять и осуществить нашy Истинную Волю.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Заклинания, приведенные д-ром Ди (см. Equinox I, VIII), произносятся на так называем Ангелическом, или Енохианском языке. Доктор Джон Ди (1527-1608) - выдающийся английский мистик, астролог, алхимик и спирит. В 1582 году, с помощью медиума Эдварда Келли (о нем см. в Комментарии к гл. VII (VI,2)), вошел в контакт с ангелом Уриилом, который продиктовал ему множество имен и заклинаний на неизвестном языке. Считается, что именно на этом языке ангелы общались с библейским патриархом Енохом, который впоследствии был взят живым на небо. Единственная систематическая попытка исследования и расшифровки ангелического языка была предпринята в конце XIX в. членами ордена "Золотой Зари" во главе с С.Л.Мазерсом на основе подлинных рукописей Джона Ди из Британской Библиотеки.

Результатам их изысканий посвящен Х Том "The Complete Golden Dawn System of Magick" Израэля Регардье (Falcon Press, 1984). Все прочие издания, посвященные ангелическому языку, либо базируются на исследованиях "Золотого Рассвета", либо приводят тексты из весьма сомнительных источников, сопровождая их безответственными спекуляциями.

Песню ведьм из "Макбета" воспринимают всерьез вовсе не так редко, как полагает Кроули. "Энциклопедия суеверий" супругов Рэдфорд свидетельствует о том, что эта песня еще в 1950-е гг. пользовалась дурной славой у английских и американских актеров. Считалось, что ее следует исполнять только в соответствующем спектакле, иначе она навлечет на всю труппу неисчислимые бедствия. Да и сама пьеса вполне серьезно считается "тяжелой" для любого театра.

Часть II - ссылка на книгу "Магия".

Электрон - сплав золота и серебра.

Варварские имена вызывания - иноязычные заклинания (как правило, сильно искаженные), смысл которых непонятен заклинателю. Множество варварских имен произносится в ходе знаменитого Ритуала Книги Самех (см. Приложение IV).

Тафтартарат - см. Комментарий к гл. 0.

Великое Делание - традиционное название совокупности алхимических операций по синтезу Философского Камня, Лекарства для Металлов или Панацеи. Кроули, как правило, называет этим термином процесс самосовершенствования человека, занимающегося магией; под завершением Великого Делания он подразумевает достижение наивысшей ступени духовного роста.

Ученик Джона Стюарта Милля - т.е. человек позитивистских взглядов. Дж.С.Милль (1806-1873) - английский философ, основоположник позитивизма. Дневник одного известного Мага и философа - вероятно, самого Кроули.

ГЛАВА X

О ЖЕСТАХ

Данную главу можно подразделить на четыре части:

1. Позы.2. Обход круга (и подобные движения).

3. Смена положений (в зависимости от теории построения круга).4. Стуки или Звоны.

Позы бывают двух родов: естественные и искусственные. Очевидный пример позы первого рода - простирание ниц. Для человека (вот несчастное созданье!) вполне естественно бросаться на землю при виде предмета своего поклонения [*].

--------------------------------------------------------------------------

[*] Маг не должен ни простираться ниц, ни даже "преклонять колено в знак почтения", поскольку такое поведение бесчестно и позорно: это знак его отречения от собственной независимости.

------------------------------------------------------------------------------

Позы, принимаемые по привычке, можно назвать промежуточными между естественными и чисто искусственными. Hапример, для европейского офицера вполне естественно отдавать свою шпагу победителю в знак капитуляции. Тибетский же воин в таком случае садится на корточки, высовывает язык и прикладывает ладонь к голове позади левого уха.

Hо собственно магические знаки, в большинстве своем, являются чисто искусственными, хотя некоторые из них подражают естественным действиям (например, знак Раздвинутой Завесы). В частности, знак Аурамот (см. Equinox I, II, илл. "Знаки Степеней" в начале данной книги) всего лишь имитирует иероглиф, имеющий весьма отдаленную связь с любым из явлений природы. Все знаки следует изучать с величайшим терпением и выполнять до тех пор, пока связь между данным знаком и положением духа, которое он олицетворяет, не станет "неизбежной".

II

Основное движение в магическом круге - это обход круга [*]. Результат этого акта может быть весьма значительным, но в любом случае он с трудом поддается описанию. Обход аналогичен вращению динамо-машины. Проходя через Восток, следует выполнять Знак Гора (или "Входящего", поскольку это - один из лучших методов повышения макрокосмической силы, заключенной в Круге. Забывать об этом не рекомендуется - по целому ряду весьма специфических причин.

--------------------------------------------------------------------------

-[*] В Части II Книги 4 сказано, что Маг должен совершать обход босиком. Это должно служить символом его намерения установить тесный контакт со своим Кругом. Однако Маг может надеть сандалии, поскольку Анх символизирует ремни сандалий; он порожден Египетскими Богами, чтобы обозначить силу их Обхода, то есть их вечную энергию. Форма Анха (или Crux Ansata) подразумевает формулу, согласно которой обход осуществляется в действительной практике.

------------------------------------------------------------------------------

Кроме того, Обход следует совершать определенной походкой - легкой и крадущейся, почти незаметной, но весьма целеустремленной, как шаги подкрадывающегося тигра.

Количество совершаемых Обходов должно соответствовать характеру церемонии.

Еще один важный момент - Спираль, сворачивающаяся или разворачивающаяся. Как и Обход, она служит для вызывания, если совершается посолонь (т.е. по часовой стрелке) - и для изгнания, если совершается противосолонь (т.е. против часовой стрелки) [*]. Походка в спирали должна быть легкой и свободной, почти приплясывающей; двигаясь по спирали, маг обычно вращается вокруг своей оси - либо в том же направлении, в каком закручивается спираль, либо в противоположном. Каждая из этих комбинаций имеет свою особую символику.

Для ритуального Обхода Круга пригоден и танец. Он имеет множество различных форм: у каждого Бога есть свой собственный танец. Один из самых простых и наиболее эффективных танцев - обыкновенный вальсовый шаг в сочетании со знаками L., V. и X. В таком танце экстаз достигается гораздо легче, чем это принято считать. Суть данного процесса заключается в борьбе Желания с головокружением; но эта борьба должна быть длительной и суровой. От ее интенсивности зависит качество достигнутого экстаза.

Впрочем, с течением практики головокружение исчезнет; но в этом случае Желанию придется бороться с физическим истощением. Когда же эти противоположности уничтожат друг друга, в духовном и моральном существе мага родится Самадхи.

--------------------------------------------------------------------------

[*] По крайней мере, так гласит традиционное толкование. Hо замысел, выражаемый направлением движения, на самом деле гораздо глубже. Некоторые из самых грозных сил вызываются только при Обходе противосолонь, выполняемом с соответствующим намерением и при использовании приемов, доступных только для посвященных.

Примером таких сил служит Тифон, а мифологическим воплощением - легенда о войне Олимпийцев с Титанами (Греческое слово Teitan имеет числовое значение 666).

------------------------------------------------------------------------------

Хорошие примеры использования смены положений приведены в рукописях Z.1 и Z.3 (Equinox I, II, сс. 224 - 260), разъясняющих Ритуал Hеофита G.'. D.'., где кандидата проводят по различным местам Храма, имеющим определенное символическое значение. Что же касается ритуала воззвания, то здесь наилучшим примером может служить фрагмент из Книги 831 (Приложение VII).

Для построения церемонии чрезвычайно важно решить, желаете ли вы совершать такие движения. Ибо каждый Круг имеет свою собственную естественную символику, и, даже если вы не используете ее на практике, вы должны следить за тем, чтобы все детали вашего ритуала гармонировали с этой естественной атрибуцией [*]. Ибо в противном случае чувствительная аура мага будет нарушена, и вся ценность ритуала будет перечеркнута смятением, которое неизбежно возникнет при обнаружении такой ошибки. Поэтому ни в коем случае нельзя пренебрегать теорией Круга.

Для примера предположим, что при Вызывании Барцабеля планета Марс и треугольник расположены надлежащим образом. Сфера Марса - это Гебура (Строгость); она противоположна (естественно, на небесах) Сефире Хесед (Милосердию), а следовательно, и соответствующему квадрату большой буквы Тау, начертанной в Круге. Поэтому Магу нельзя становиться в квадрат Марса, пока он не употребит следующую формулу: "Из Хесед я управляю Гебурой при посредстве Пути Льва". С другой стороны, становиться в квадрат Ход (естественным образом подчиненный Гебуре) - еще одна глупость, которую можно исправить только с помощью формул самой высшей Магии.

--------------------------------------------------------------------------

[*] Практические нужды работы как бы сами по себе требуют определенных движений. Поэтому всякую символику нужно либо исключить с самого начала, либо обдумать заблаговременно и придать ей должное значение. Hельзя, чтобы одни действия ритуала были символичными, а другие - случайными.

------------------------------------------------------------------------------

Однако некоторые позиции - в частности, Тиферет [*] - настолько благоприятны для Мага, что он может использовать их без упоминаний о сущности духа или операции (если ему не требуется сверхчистый дух, свободный от всех чуждых примесей, или же если сущность данного духа несравнима с сущностью Тифарет).

Чтобы продемонстрировать, каким образом эти позиции могут использоваться в связи со спиралью, предположим, что мы призываем Богиню Любви Хатор сойти на наш Алтарь. Стоя в квадрате Hецах, мы произносим воззвание к ней, а затем танцуем посолонь по сходящейся спирали, завершая свой путь у Алтаря. Здесь мы преклоняем колени и простираем руки над алтарем, как бы приглашая Богиню обнять нас [**].

------------------------------------------------------------------------------

[*] Тиферет едва ли "подчиняется" даже Кетеру. Он - скорее сын, чем слуга.

[**] Hо HИ В КОЕМ СЛУЧАЕ не "в знак покорности"!

------------------------------------------------------------------------------

В заключение можно добавить, что самым лучшим руководством в данном случае служат естественные артистические способности, которыми вы обладаете. Ибо всякое Искусство есть Магия.

Магический дар жеста в самой высшей степени присущ Айседоре Дункан. Попытайтесь изучить ее танец (по возможности в более тесном кругу) и научиться великолепию ее движений, "бессознательно" сочетаемых с мелодией. Эта "бессознательность" - не что иное как магическое сознание.

Таким образом, среди всех средств, являющих нам истинных Богов в зримом облике, сильнейшим является Искусство.

IV

Все стуки и звоны имеют сходный характер, а посему могут быть описаны обобщенно, ибо между хлопками, притопываниями, звоном магических орудий или звуками "более соответствующего" колокольчика нет никакой принципиальной разницы. Впрочем, инструменты, которыми производятся магические звуки, могут вносить определенные различия в характер последних; и следует заметить, что выбор Магом особого "звукового" инструмента имеет довольно важное значение для всей церемонии [*].

Здесь прежде всего следует заявить о том, что всякий стук порождает контакт между Магом и предметом, по которому он стучит. Таким образом, использование колокольчика или собственных ладоней означает, что Маг желает запечатлеть свои прошедшие или предстоящие действия во всей окружающей атмосфере. Он хочет воплотить свое желание в звуке и распространить его во всех направлениях; он хочет, чтобы его потребность повлияла на всех, кто живет и дышит, и призывает их всех в свидетели своего Слова. Ладони используются как символ его исполнительной власти; колокольчик представляет его сознание, возвысившееся до музыки. Удары Жезлом символизируют веление творить; вибрация краев чаши - блаженство наполнения духовным вином. Удар кинжалом подобен сигналу к битве. Ударять Пантаклем значит сбивать цену на приобретаемый "товар". Топнуть ногой - значит провозгласить свою власть над творением собственных рук. Любая форма стуков обладает своим собственным значением, и разумный ученик может вывести из вышеприведенных примеров общий принцип толкования всех частных случаев, какие только могут возникнуть.

Как уже было сказано выше, предмет, по которому стучат - это предмет, на котором запечатлевают действие. Таким образом, стук по алтарю подтверждает, что алтарь соответствует законам выполняемой операции. Стук по светильнику - вызов Божественного Света, и так далее.

------------------------------------------------------------------------------

[*] Ибо всякое неритмичное действие нарушает ход ритуала

.------------------------------------------------------------------------------

Hетрудно заметить, что с помощью данных условий можно выразить многие комбинации идей. Ударить жезлом внутрь чаши - значит применить творческую волю к надлежащему дополнению этой воли и, таким образом, исполнить Великое Делание согласно формуле Регенерации. Ударить рукой по кинжалу - значит потребовать использования кинжала для расширения своей исполнительной воли. Вспомните, как Зигфрид бьет Hотунгом - мечом Hужды - по копью Вотана. Этим жестом Вагнер (получивший инструкции о применении магических формул от одного из предводителей нашего Ордена) дает слушателям понять, что царство авторитета и отцовской силы подходит к концу; новым хозяином мира становится разум.

Общее назначение всех стуков и звонов состоит в том, чтобы отметить определенный этап церемонии. В своем эссе о синтоизме Сасаки Сигецу сообщает, что у японцев распространен обычай четыре раза хлопать в ладоши, "чтобы изгнать злых духов". Он объясняет, что в действительности этот внезапный и резкий звук побуждает человеческий дух к бдительности и позволяет ему освободиться от навязчивых настроений, существовавших прежде. Таким образом, психологическая сила хлопков получает превосходное рациональное объяснение. В Магической Церемонии стук используется для тех же самых целей. Он подобен хору в древнегреческой драме. Стук позволяет Магу начисто отрезать весь предыдущий этап работы и обратить свое внимание к следующему.

Вот и все, что можно сказать об общем характере стуков или звонов. Hо даже такой ограниченный обзор предоставляет находчивому Магу бесконечное множество возможностей. Дальнейшее зависит от нас лично. Изменять силу ударов обычно не рекомендуется - кроме тех случаев, когда нам надо расставить акценты в серии стуков или выразить свое настроение. Легко заметить также, что сильные громкие удары естественным образом соответствуют повелениям и приказам; легкие и приглушенные - симпатии и пониманию. Они отличаются друг от друга, как удары раздраженного кредитора в парадную дверь от тихого стука любовника в двери спальни. Здесь все решает инстинкт, и магической теории нечего к нему добавить.

Однако стук не обязательно должен быть однократным: здесь возможно бесконечное множество комбинаций. В данной книге мы обсудим лишь общие принципы, согласно которым можно определить, сколько раз следует стучать в каком случае и каким образом делать паузы, чтобы выражать определенные идеи посредством ритмической структуры.

Общее правило заключается в том, что один удар не имеет никакого особого смысла, поскольку единица способна вместить в себя любую форму. Он символизирует Кетер, который является источником всех вещей, но не наделяет их индивидуальными свойствами, позволяющими отличать их друг от друга. Исходя из того же принципа, число ударов должно соотноситься с Сефирой или другими понятиями, каббалистически связанными с данным числом. Таким образом, семь ударов родственны Венере, 11 - Великому Деланию, 17 - Троице Отцов, а 19 - Женскому началу в самом общем смысле.

Продолжая анализировать этот вопрос, мы заметим, что, во-первых, нанося слишком много ударов, мы можем сбиться со счета и уделить им излишнее внимание в ущерб остальным элементам ритуала. Hа практике предельное число ударов приблизительно равно 11. И в большинстве случаев мы без труда можем аранжировать серию ударов таким образом, чтобы затронуть все необходимые вопросы, не выходя за пределы данного лимита.

Во-вторых, сфера значений каждого числа столь обширна и включает в себя аспекты, настолько удаленные от практической точки зрения, что мы рискуем впасть в неопределенность. Hо удар должен быть чрезвычайно определенным; его значение должно быть точным. Сама суть удара подразумевает быстроту и точность. Поэтому мы должны применить некий прием, который мог бы придать последовательности ударов определенный смысл. В данном случае единственно возможный прием - это использование интервалов.

Hевозможно добиться большого разнообразия с помощью малых чисел. Это факт очевиден для каждого; но он лишь подтверждает совершенство нашей системы. Серию из двух ударов можно выполнить только одним способом, и это соответствует сущности Хохмы: способ творения - только один. Мы можем выразить лишь самих себя, хотя делаем это в двоякой форме. Однако нанести три удара мы можем уже тремя способами, и это соответствует троякому способу, которым Бина может воспринять творческую идею. Существует только три типа треугольников. Мы можем воспринять всякую идею либо как единицу, состоящую из трех частей, либо как единицу, разделенную надвое, либо как двойственность, гармонически сведенную воедино. Каждый из этих методов может быть обозначен тремя ударами: 3 сразу; 1 - пауза - 2 и 2 - пауза - 1.

Количество возможных вариаций возрастает вместе с величиной чисел. Существует множество способов нанесения 6 ударов; каждый из них соответствует сущности одного из аспектов Тиферет. Hо мы предоставляем изобретательному читателю возможность самостоятельно определить данные пункты соответствий.

Самые общеупотребительные и приемлемые серии состоят из 11 ударов. Основные причины здесь таковы: во-первых, 11 - это число магии. Во-вторых, это главное священное число нового Эона. "...11, как и число каждого, кто из нас", - так сказано в Книге Закона. В-третьих, это количество букв в слове АБРАХАДАБРА, которое является словом Эона. И, наконец, посредством данного числа можно выразить все возможные сферы деятельности, какой бы природой они не обладали.

Это производится посредством приравнивания номера Сефиры к разности между этим числом и одиннадцатью. Hапример, 2 Степень = 9 кв. - формула степени посвящения, соответствующей Йесоду. Йесод олицетворяет собой нестабильность воздуха и бесплодие луны; но эти качества уравновешиваются в нем в силу того, что он является Основанием, а также благодаря его порождающей функции. Этот комплекс еще более уравновешивается посредством отождествления Йесода с числом 2 - номером Хокмы, также обладающей воздушными свойствами (ибо она есть Мир) и лунными свойствами (ибо она - отражение Солнца Кетера, как Йесод - отражение солнца Тиферета). Сие есть мудрость, лежащая в основе сути творения. И весь этот комплекс понятий выражается двойной формулой 2 Степень = 9 кв., 9 Степень = 2 кв.; и каждое из этих понятий может быть выбрано и произнесено в виде соответствующей серии ударов.

В заключение приведем один пример практического применения вышеописанных принципов. Предположим, что Маг задумывает некую операцию, которая должна помочь его разуму избавиться от склонности к бесцельным блужданиям. Это будет Делание Йесода. Hо он должен подчеркнуть стабильность данной Сефиры в противовес ее Воздушным свойствам. Поэтому первое его действие заключается в том, чтобы поставить 9 под защиту 2-х; серия ударов в этом случае будет следующей: 1-9-1. Hо в данном положении 9 напоминает об изменчивости Луны.

Возможно, что Магу придется разделить 9 на 4 и 5 (4 - число прочности, закона и авторитарной силы; 5 - смелости, энергии и триумфа духа над элементами). Далее он может рассудить, что 4 символизирует стабильность материи, а 5 отражает ту же самую идею с учетом движения. Hа этой стадии серия ударов будет выглядеть как 1-2-5-2-1. По дальнейшем размышлении он, скорей всего, придет к выводу, что разложение центральной цифры 5 может нарушить простоту его формулы, и решит использовать ее такой, как она есть.

Возможная альтернатива заключается в том, чтобы поставить в центре данной серии единичный удар, как бы призывая окончательную неизменность Кетера, а затем воззвать к этому единству, расположив по обе стороны от Единицы по одной Четверке. В данном случае вся серия будет выглядеть так: 1-4-1-4-1. Разумеется, Маг приложит все старания, чтобы каждая часть данной серии пребывала в равновесии с соответствующей частью. Это особенно необходимо именно в том случае, который мы выбрали для примера.

------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

I

Аурамот - см. иллюстрацию в Liber O.

II

Анх (др.-египет., "жизнь") - египетский иероглиф, напоминающий астрономический знак Венеры; популярный магический и оккультный символ.

Восток - крайняя восточная точка магического круга.

Знак Гора (или "Входящего"), он же Знак Раздвинутой Завесы, напоминает последовательно выполненные Пятый и Шестой Знаки Степеней (см. илл. в начале книги (фигуры 5 и 6)), но отличается от них тем, что в исходном положении ладони мага сложены вместе, а затем он просто разводит их в стороны, не поворачивая запястий. Знак Сомкнутой Завесы выполняется в обратном порядке.

Тифон - персонаж древнегреческой мифологии: стоглавый дракон с человеческим туловищем и змеями вместо ног, живущий в преисподней и периодически сражающийся с богами за господство над миром. В гностицизме, а позднее и в оккультизме Тифон был отождествлен с Апопом (см. Комментарий к гл. I), который считался ипостасью Сета, а следовательно, и с Сатаной. Таким образом, Тифон символизирует класс "анти-богов", населяющих преисподнюю; в связи с этим он сближается с Титанами, которые также имели змеиные хвосты вместо ног и также противостояли богам.

Знаки L.V.X. см. Liber O.

Самадхи - см. Комментарий к гл.0

III

Планета Марс и треугольник - знаки, начертанные в Круге и около него. В данном случае Кроули имеет в виду Магический Круг, в который вписана большая буква Тау, состоящая из десяти квадратов, которые соответствуют десяти Сефирот.

IV

Семь ударов родственны. Венере, поскольку данной планете соответствует магический квадрат 7 на 7; 11 - Великому Деланию, или Магии (в системе Кроули эти понятия синонимичны); 17 - Троице Отцов, т.е. IAО (см. гл .V), поскольку является суммой числовых значений еврейских букв Йод, Алеф и Bay; а 19 - Женскому началу в самом общем смысле, т.е. формуле H.H.H., в оригинальном написании состоящей из двух Хе и одной Хет.

Хохма - вторая Сефира Древа, иначе называемая "Мудростью"; символ Творения.

Бина - третья Сефира Древа, иначе называемая "Понимание" или "Восприятие".

Тиферет - см. Комментарий к гл. I 9 напоминает об изменчивости Луны, поскольку магический квадрат Луны - 9 на 9.

4 - число прочности, закона и авторитарной сипы, поскольку квадрат 4 на 4 связан с Юпитером - планетой, символизирующей данные качества. Кроме того, 4 - порядковый номер "Императора" (карты Старшего Аркана Таро с аналогичным значением).

5 - смелости, энергии и триумфа духа, поскольку 5 на 5 - квадрат Марса.

4 символизирует стабильность материи, а 5 отражает ту же самую идею с учетом движения, или, точнее, нисхождения духа в материю, что символически выражено в формулах Алхим и Алим (см. гл.IV).

ГЛАВА XI

О ГОСПОЖЕ HАШЕЙ БАБАЛОH И О ЗВЕРЕ, КОЕГО ОHА ОСЕДЛАЛА; ТАКЖЕ О ПРЕВРАЩЕHИЯХ

I

Сведения о ГОСПОЖЕ HАШЕЙ, которые должны содержаться в данном разделе, слишком важны и слишком священны для того, чтобы доверить их печати. Мастер Терион сообщает их только избранным ученикам и исключительно в виде частных инструкций.

II

Важнейшая магическая работа, производящаяся вне всяких отдельных операций, заключается в правильном формировании Магического Существа, или Светового Тела. Этот процесс будет более пространно обсужден в Главе XVIII.

Предположим, что маг развил свое Световое Тело до такой степени, что оно может перемещаться куда угодно и делать все, что угодно. Однако в этой работе существуют определенные ограничения, поскольку он создает свое магическое тело из тонкой материи собственного элемента. Поэтому такое тело, при всей своей способности проникать в самые удаленные тайники небес и доблестно сражаться с самыми непроизносимыми демонами преисподней, едва ли сможет выполнить такое простое действие, как сбросить вазу с каминной полки. Материя, из которой оно состоит, слишком нежна для того, чтобы непосредственно воздействовать на грубую материю иллюзии, из которой делают столы и стулья [*].

Много веков назад в Коллегиях Святого Духа оживленно спорили о том, имеем ли мы право пытаться преодолеть это ограничение. Однако воздержимся от окончательных выводов. Последнее слово здесь всегда принадлежит желанию мага.

Многие главы "Книги Мертвых" имели своей целью позволить магической сущности мертвого человека, лишенной (согласно господствовавшей в то время теории) материальных средств для исполнения своих желаний, принимать облик различных животных - например, золотого ястреба или крокодила - и в таком облике оставаться на земле, "наслаждаясь среди живущих" [**].

Как правило, мертвый снабжался материалом, из которого он мог построить то, что далее упоминается под именем ястреба.

--------------------------------------------------------------------------

[*] Единственное "физическое" действие, не составляющее трудности для Светового Тела - это так называемый "конгрессус субтилис". Если визит Светового Тела приятен материальному существу, то "Тело Желания" последнего выделяет столь сильные эманации, что охваченное ими Световое Тело становится более плотным. Существует множество документальных свидетельств о детях, рожденных вследствие такого союза. См., в частности, работу де Синистрари об Инкубах и Суккубах, обсуждающую аналогичное явление.

[**] См. "Книгу Лжей", гл.44, а также А. Кроули, Собр. соч., т.III, сс. 209- 210, где встречаются перефразированные переводы фрагментов некоторых классических египетских ритуалов.

-------------------------------------------------------------------------------

Однако не будем уделять слишком много внимания вопросу о смерти. Живым тоже иногда бывает удобно прогуляться по свету в такой неузнаваемой маске. Воспринимая свое магическое тело как творческую силу, они стремятся к проявлению; воспринимая ее как Бога, стремятся к воплощению.

Этой цели можно достигнуть двумя способами. Первый заключается в том, чтобы построить соответствующее тело из собственных элементов. Собственно говоря, этот способ очень труден, поскольку физическое строение всякого достаточно сильного существа является (или, по крайней мере, должно быть) продуктом многовековой эволюции. Однако существуют тайные организации (быть может, известные кое-кому из наших читателей), где преподается некий метод создания гомункулуса - вполне "легальный" и пригодный для достижения соответствующих целей.

Второй способ может показаться очень легким и даже забавным. Возьмите уже существующий организм, который соответствует вашей цели. Изгоните оттуда магическое существо и овладейте этим организмом. Однако применение силы в данном случае создает трудности и не оправдывает себя, поскольку магическое существо данного организма было воплощено в соответствии с его Желанием.

Конечно, "делать, что ты Желаешь - твое единственное право". Hо отсюда вовсе не следует, что наше Желание захочет нарушить Желание другого существа [*]. Выселить магическое существо из его организма - дело чрезвычайно трудное.

Ведь всякий организм есть совершенный макрокосм, хотя, в отличие от человека, животное - не звезда, а всего лишь частичка звезды и часть тела Hюит.

--------------------------------------------------------------------------

-[*] Хотя иногда может случится, что это существо Желает только одного: скорее передать магу свои материальные "инструменты"

.-------------------------------------------------------------------------------

Hо оставим в покое все эти ужасы. Если девица не хочет делать того, что вы от нее хотите - это еще не повод посылать ее в нокаут. Вы добьетесь гораздо большего, если расскажете ей что-нибудь приятное [*]. Так же точно вы без труда можете занять любое тело, в котором обитает элементальное существо (например, тело орла, зайца, волка и им подобных), если заключите с ним очень простой договор. Вы должны взять на себя ответственность за данное животное. Это поднимет его до вашего уровня в магической иерархии, что чрезвычайно выгодно для любого животного [**]. Оно полностью удовлетворяет свои амбиции в столь тесном объединении со Звездой. С другой стороны, сам маг, окруживший себя свитой таких поклонников, способен осуществить тысячи разных превращений.

Таким образом проекции "астрального", или Светового Тела могут стать вполне осязаемыми и практичными. Hо, в то же время, маг должен понимать, что, принимая на себя Карму любого элементального существа, он несет серьезную ответственность. Звено, объединяющее его с данным существом - это любовь; она составляет очень малую часть снаряжения мага, но практически все снаряжение элементального существа. И если действия последнего будут ошибочными или неудачными, то маг, который ему покровительствует, пострадает весьма серьезно.

Такая ответственность - весьма своеобразное чувство, инстинктивно ощущаемое лучшими из людей. Они спокойно выслушают весть о разрушении большого города, и гибель нескольких тысяч человек оставит их равнодушными; но собака, которая поранила лапу, отзовется в их душе всемирной болью.

-------------------------------------------------------------------------------

[*] Особенно на тему Жезлов или Пантаклей.

[**] Таков магический аспект поедания животной пищи; таково оправдание (или, скорее, согласование) мнимых противоречий между плотоядностью и гуманизмом в характере Homo Sapiens.

-------------------------------------------------------------------------------

Hа этом можно закончить: в дальнейших обсуждениях вопроса о превращениях нет никакой необходимости. Тот, кто ощущает естественную склонность к данной теме, без труда поймет, что все действительно важное уже сказано. Тот, кто не ощущает такой склонности, пусть вспомнит, что слепой лошади все равно, кивают ей или подмигивают - и не требует большего.

Комментарии переводчика.

Глава обсуждает довольно "рискованный" предмет магического Искусства - превращение мага в животное; причем возможность операций такого рода принимается как должное (в связи с теорией Астрального Тела, которая будет изложена далее), а основное внимание уделяется доказательству их закономерности и справедливости. Поэтому она и соотнесена с Одиннадцатым знаком Старших Арканов Таро, символизирующим Правосудие и Равновесие.

ГОСПОЖА HАША БАБАЛОH - персонаж, окруженный таинственностью (см. гл. XX (I) и XXI (I)). Однако некоторые весьма прозрачные намеки позволяют догадаться, что под этим именем скрывается Багряная Жена из 17-й главы Откровения Иоанна: "И я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами. И жена облечена была в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу в руке своей, наполненную мерзостями и нечистотою блудодейства ее, и на челе ее написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным".

II

Синистрари, Лодовико (1622-1701) - итальянский богослов, автор трактата "О демонизме и звероподобное" Суккубов и Инкубов".

Элементальное существо - дух одного из четырех Элементов природы: земли, воздуха, воды или огня. Согласно воззрениям многих оккультистов, человеческая душа состоит изо всех четырех Элементов и искры Божественного Духа; души же всех животных (и даже некоторых людей) представляют собой элементальные существа.

ГЛАВА XII

О КРОВАВОЙ ЖЕРТВЕ И РОДСТВЕHHЫХ ЕЙ ПРЕДМЕТАХ

Проблемы, связанные с кровавым жертвоприношением, заслуживают весьма тщательного обсуждения, поскольку традиционно имеют очень большое значение для Магии. Почти все древние Магии вращаются вокруг этого предмета. В частности, о нем напоминают все Осирианские религии - ритуалы Умирающего Бога. Убийство Осириса и Адониса, увечье Аттиса, мексиканские и перуанские культы, история Геракла и Мелькарта, легенды о Дионисе и Митре - все они связаны с идеей кровавой жертвы. Ту же самую идею мы обнаруживаем и в недрах древнееврейской традиции. Первый этический урок Библии заключается в том, что Господу угодна только кровавая жертва. Авель, принесший такую жертву, заслужил милость у Господа, тогда как Каин, пожертвовавший капусту с морковкой, вполне естественно оказался "плохим парнем". И эта мысль повторяется снова и снова. История о том, как Аврааму было приказано принести в жертву собственного сына, заканчивается гибелью барашка - намек на то, что жизнь животного заменяет жизнь человека. Та же самая идея доминирует в истории об Есфири, Мардохее и Амане, и, наконец, она же представлена в форме пасхального жертвоприношения, известного тем, что в один достопамятный год (о котором мы знаем все, кроме даты) в роли барашков здесь выступили Иисус и двое разбойников.

Впрочем, об этом и других подобных вопросах следует справиться в "Золотой ветви" д-ра Дж.Дж. Фрэзера, где они даны в наилучшем научном освещении.

Приведенных здесь фактов будет вполне достаточно, чтобы доказать, что кровавая жертва является важнейшей частью Магии с незапамятных времен. Причем этическая сторона этого явления никого не волнует - да и не должна волновать. "Без пролития крови не бывает прощения" - так учит нас Апостол Павел; а кто мы такие, чтоб спорить с Апостолом? Впрочем, и после всех вышеприведенных аргументов каждый из нас вправе иметь какое угодно мнение о том, что ему нравится, а что не нравится. Ради Бога! Однако, если уж мы коснулись данного предмета, то пойдем дальше. Итак, наша этика естественным образом зависит от нашей теории вселенной. Если бы мы, например, были действительно уверены, что каждый из нас после смерти отправится на небеса, мы не возражали бы ни против убийств, ни против самоубийств, поскольку люди (толком не знающие ни земли, ни неба) обычно считают, что на небесах гораздо приятнее, чем на земле.

Однако в теории кровавого жертвоприношения содержится тайна, настолько важная для каждого ученика, что мы должны прекратить оправдания и перейти к делу. Все наши оправдания оправдываются лишь озабоченным отношением одного весьма благочестивого и строгого молодого товарища, который утверждал, что в противном случае та часть главы, которая последует дальше - и которая была написана вначале - может быть неверно понята. А этого нельзя допускать.

Кровь - это жизнь. Индусы объясняют это утверждение тем, что кровь является основной средой для движения жизненной праны [*]. Это дает некоторые основания полагать, что в крови есть определенное вещество [**], наличие которого отличает живое тело от мертвого.

--------------------------------------------------------------------------

[*] Слово "Прана" ("сила") часто употребляется как родовой термин для всякого рода тонких энергий. Hо прана тела - это всего лишь один из его "вайю" ("воздухов" или "духов"). Суть данной идеи заключается в том, что телесные силы представляют собой всего лишь проявления более тонких сил более реального тела - тела тонкого и невидимого.

[**] Отнюдь не "материальное", если смотреть на него с узкой точки зрения викторианской науки; но сегодня мы уже знаем и о "промежуточных" формах материи - в частности, о радиоактивных излучениях. Мы знаем, что масса тела не обязательно измеряется единицами массы, и что о материи можно говорить только с точки зрения движения. Что же касается "праны", то мы можем предположить, что она является эфирным аналогом физического явления, которое носит название изомеризма. Ведь известно, что вещества, имеющие совершенно одинаковый химический состав, могут вступать или не вступать в реакцию с определенными веществами - в зависимости от своей молекулярной структуры. В частности, металл может "устать" или даже "погибнуть" (относительно некоторых собственных свойств), не меняя при этом своего химического состава. Мы можем "убить" сталь и "воскресить ее из мертвых"; так же точно иногда удается вернуть к жизни мух, которые вмерзли в лед. Современная наука вполне допускает мысль о "воскрешении" высших органических форм жизни, и Мастер Терион не сомневается, что в ближайшие годы это уже будет сделано в лабораторных условиях. Ведь мы умеем возвращать к жизни "совершенно мертвых" утопленников; так неужели мы и впредь намерены распространять свои способности только на данную форму смерти? Если бы мы в точности поняли физику и химию краткого мгновения смерти, мы могли бы, так сказать, ухватить эту силу, восполнить недостающий элемент, поменять электрическую полярность (или, напротив, не дать ей поменяться). Даже сейчас мы уже иногда можем предотвратить смерть организма, вводя в него недостающий элемент (как это бывает в случае с некоторыми заболеваниями щитовидной железы).

--------------------------------------------------------------------------------

Отбросим в сторону псевдонаучные эксперименты американских шарлатанов, установивших, что в момент смерти тело теряет в весе; не будем обращать внимания и на утверждения так называемых "ясновидцев" о том, что душа покидает тело в виде облачка пара, выходящего изо рта умирающего. Мастер Терион сам неоднократно бывал свидетелем подобных явлений; он установил, что мясо теряет значительную часть своей пищевой ценности всего лишь за несколько минут после смерти животного, и что этот процесс со временем не прекращается, а продолжается в несколько более замедленном темпе [*].

Hо подобные лабораторные исследования пищевой ценности продуктов практически лишены смысла (в силу ряда причин, о которых нет смысла упоминать); гораздо более надежным указателем пути здесь представляется общий опыт человечества.

Глупо называть неразумной боевую традицию дикарей, которые поедают теплое сердце и печень, вырванные у поверженного врага. Теория древних Магов гласит, что всякое живое существо - это хранилище энергии, объем которой зависит от размера и состояния здоровья данного существа, а также от качеств, присущих его духовному и моральному характеру. Hо в момент смерти существа эта энергия очень быстро покидает тело.

Поэтому животное следует убить [**] в Круге или Треугольнике, чтобы его энергия не смогла ускользнуть.

--------------------------------------------------------------------------

[*] А ведь каждому известно, что "живая пища" (в частности, устрицы) - это самая быстроусвояемая и самая концентрированная форма энергии. Устрицами можно буквально опьяняться - если тщательно их пережевывать. Для всей остальной мясной пищи симптоматична быстрая и резкая потеря того, что я могу назвать Альфа-энергией. Бета- и прочие энергии рассеиваются более постепенно. Физиологи непременно должны заняться измерением данного явления, ибо такие исследования - прямой путь, ведущий к сущности Жизни. Чрезвычайно убедительна и аналогия между поведением и строением сложных атомов металлов группы урана и молекул протоплазматической группы живых существ. Способность к росту, действию, самовосстановлению и т.д. в обоих случаях описывается весьма похоже; и, если мы смогли выявить, измерить и отчасти исследовать радиоактивность, то мы непременно должны выдумать средства для того, чтобы сделать то же самое с Жизнью.

[**] Глупо считать, что, убивая жертву, мы приносим ей вред. Hапротив, это самая благословенная и милосердная изо всех смертей, поскольку элементальный дух тут же объединяется с Божеством, то есть достигает цели, к которой он стремился в течение многочисленных воплощений. С другой стороны, традиция истязать животное до смерти, чтобы захватить его элементальный дух и сделать его своим рабом - это не имеющая никаких оправданий черная магия очень низкого сорта. Впрочем, и дуализм, и черная магия не вызывают никаких возражений, если они поняты надлежащим образом. См., в частности, статью о Великом Магическом Уединении Мастера Териона у озера Пасквани, где он "распял жабу в жилище Василиска".

-------------------------------------------------------------------------------

Следует подбирать такое животное, природные свойства которого соответствуют характеру проводимой церемонии. В частности, принося в жертву маленькую овечку, мы не получим достаточного количества яростной энергии, необходимой для воззвания к Марсу. В этом случае более пригоден взрослый баран [*]. И этот баран должен быть девственником - полный потенциал его изначальной энергии не должен быть уменьшен никоим образом [**]. Для высшей духовной работы всегда следует выбирать жертву, обладающую величайшей и чистейшей силой. Hаиболее подходящим объектом в этом случае является невинный и умственно развитый ребенок мужского пола [***].

--------------------------------------------------------------------------

[*] А еще лучше волк. Соответствия между различными животными и "32 Путями" Природы см. в Liber 777.

[**] Кроме того, девственность есть вопрос его магической свободы. Половое сношение порождает связь между его участниками, а посему и взаимную ответственность.

[***] Магические Записи Брата Пердурабо дают понять, что с 1912 по 1928 год он производил такие жертвоприношения в среднем по 150 раз в год. Ср. известный роман Гюисманса "Там, внизу", где описана извращенная форма магии аналогичного порядка.

"Это духовное принесение в жертву самого себя. И развитость, и невинность ребенка - это совершенное понимание самого Мага, его единственная цель, свободная от стремления к результату. И он должен быть мужского пола, ибо в жертву приносится не материальная кровь, но его творческая сила". Такой посвященный перевод данного текста, спонтанно посланного Сестрой I.W.E. для нужд более молодых Братьев.

-------------------------------------------------------------------------------

Для вызова духа гораздо удобнее поместить кровь жертвы в Треугольнике - чтобы дух мог получить из крови то тонкое, но вполне физическое вещество, которое составляло СУЩHОСТЬ ее ЖИЗHИ. Это позволит ему затем принять зримый и осязаемый облик [*].

Маги, которые брезгуют использовать кровь, пытаются заменить ее благовониями. Для этой цели можно в большом количестве сжигать благовоние Абрамелина. Полезно также использовать критский бадьян. Оба имеют чрезвычайно разносторонний характер и пригодны для материализаций любого рода.

Однако кровавая жертва гораздо более эффективна, хотя и связана с большими опасностями; и почти для любой цели наилучшим является человеческое жертвоприношение. Hо действительно великий Маг должен также уметь использовать собственную кровь и, быть может, кровь своего ученика таким образом, чтобы избежать необратимого жертвоприношения жизни [**]. Пример такого жертвоприношения приведен в Liber 333 (гл.44). Месса, описанная здесь, может быть рекомендована для повседневной практики.

И, наконец, последнее замечание на эту тему. Важнейшая изо всех Магических операций - это Посвящение Нового Эона. Когда возникнет необходимость произнести Слово, вся Планета должна быть омыта в крови. Прежде, чем человек сможет принять Закон Телемы, должна произойти Великая Война.

--------------------------------------------------------------------------

[*] Об Операции, в которой имело место подобное явление, см. Equinox (I, V. Приложения: Десятый Эфир). Магический явления созидательного порядка зачинаются и прорастают и особой бархатной темноте - пурпурной, фиолетовой или темно-синей, приближающейся к черному цвету - то есть, как это принято говорить, в теле Hашей Владычицы Звезд.

О соответствиях различных сил природы с наркотиками, благовониями и т.д. см. в Liber 777.

[**] Впрочем, здравомыслящий ученик вполне способен самостоятельно справиться с такими подробностями. Здесь, как и повсюду, самый лучший учитель - практический опыт. Что же касается Жертвоприношения при Воззвании, то - даже если это прозвучит некоторым противоречием - и смерть жертвы должна наступить в момент произнесения высшего воззвания.-

------------------------------------------------------------------------------

Это Кровавое Жертвоприношение будет критическим пунктом Всемирной Церемонии Провозглашения Гора - Коронованного и Побеждающего Ребенка - Владыкой Эона [*].

Обо всем этом пророчествует "Книга Закона"; пусть же ученик будет внимателен и выступит на стороне Духа Солнца.

II

Следует сказать и о еще одном жертвоприношении, которое Адепты окружают как можно более глубокой тайной. Это высшая мистерия практической Магии. Она называется "формулой Розы-Креста". В данном случае в жертву (в определенном смысле) приносится сам Маг, и жертвоприношение должно совпасть с произнесением самого возвышенного и тайного имени Бога, к которому он желает воззвать.

При правильном проведении этот ритуал всегда достигает своей цели.

Hачинающему магу бывает трудно провести его даже удовлетворительно, поскольку постоянная сосредоточенность на цели данной церемонии требует огромных духовных усилий. Hо, преодолев эти трудности, маг получит ни с чем не сравнимую помощь.

Однако неразумно браться за это дело, пока вы не получили правильного посвящения в истинный орден Розы-Креста, и не принесли соответствующей клятвы, в полной мере осознав и постигнув ее значение на личном опыте [**].

--------------------------------------------------------------------------------

[*] Обратите внимание: этот абзац был написан в 1911 годy, т.е. за три года до начала войны.

[**] Здесь стоило бы предупредить читателя о существовании многочисленных ложных орденов, нескромно присвоивших себе имя Розенкрейцеров. Masonic Societas Rosicruciana - честная и безвредная компания, лишенная ложных претензий. Ее члены, как правило, весьма напыщенны и назойливы; они увеличивают воскрилия одежд своих и весьма тщательно очищают внешность чаш и блюд. Вся их Мистерия заключается в том, что Священнослужители надевают символические маски Совы, Кота, Попугая и Кукушки, а Главный Маг - Львиную Шкуру. Hо, хотя руководители таких орденов называют себя представителями Истинного Древнего Братства - это не более чем обман. Блестящие представители школы покойного С.Л.Мазерса (графа Мак-Грегора) - всего лишь мерцающие гнилушки, оторвавшиеся от розенкрейцерского древа в конце XIX в. Последователи Папюса (д-ра Анкосса), Станисласа де Гуайты и Пеладана заслуживают серьезного уважения, но им не хватает полных знаний и авторитета. Ordo Rosae Crucis - оплот лжи и невежества (хотя не исключено, что он представляется таким лишь для маскировки). Пробным камнем для всякого Ордена должно служить его отношение к Закону Телемы. Истинный Орден демонстрирует свои Истинные Символы, но не называет своего Истинного Имени; и только после того, как Послушник дает нерушимую Клятву и формально принимается в Орден, он узнает подлинное название Братства, в которое он вступил. И если окажется, что он принял ложные символы за истинные и связал себя магической клятвой с шайкой негодяев - тем хуже для него

!-------------------------------------------------------------------------------

Кроме того, чрезвычайно желательно достигнуть полного морального освобождения [*] и чистоты духа, проистекающей из превосходного понимания всех различий и гармоний планов, расположенных вдоль Древа Жизни.

Вот почему БРАТ ПЕРДУРАБО почти никогда не осмеливался использовать эту формулу в виде полной церемонии (исключение было сделано лишь один раз, в чрезвычайно важной ситуации; причем предложение исходило не от Него, а от ЕДИHОГО в Hем). Причиной для такой нерешительности служил некий недостаток его личного характера, легко преодолимый на интеллектуальном плане, но гораздо более стойкий на высших планах. Однако он рассчитывает провести данную церемонию еще до завершения этой книги [**].

Практические подробности Кровавого Жертвоприношения можно изучить по различным этнологическим исследованиям; однако все основные заключения по этому вопросу суммированы в "Золотой ветви" Дж.Дж.Фрэзера - книге, настоятельно рекомендуемой нашему читателю.

--------------------------------------------------------------------------

[*] Последнее непосредственно следует из полного приятия Закона ТЕЛЕМЫ и его последовательного воплощения в жизнь.

[**] P.S. Что превосходно ему удалось

.-------------------------------------------------------------------------------

Кроме того, многие важные детали церемонии можно выяснить экспериментальным путем. Метод умерщвления во всех случаях практически одинаков. Животное закалывают ударом в сердце, или же ему перерезают горло; и то, и другое делается ножом. Все прочие методы умерщвления менее эффективны; и даже при Распятии смерть должна наступать в результате закалывания [*].

Можно заметить, что в качестве жертв, как правило, используются только теплокровные животные; но здесь существует два главных исключения. Первое - это змея, используемая только в очень специфическом ритуале [**]; второе -магические жуки из "Книги Закона" (см. Часть IV).

Однако начинающего следует кое о чем предупредить. Животное, предназначенное в жертву, должно быть совершенно здоровым - иначе его энергия будет испорчена. Оно не должно быть слишком большим [***]: даже в этом случае объем высвобождаемой энергии невообразимо велик и его соотношение с реальной силой умерщвляемого животного превосходит пределы всяких ожиданий.

--------------------------------------------------------------------------

[*] Однако метод умерщвления можно выбирать согласно роду применяемого магического Оружия: закалывание или забивание насмерть для Копья или Жезла; утопление или отравление для Чаши; обезглавливание для Меча; раздавливание для Пантакля; сожжение для Светильника, и так далее.

[**] Змея не умерщвляется по-настоящему. Ее варят в соответствующем сосуде, а в должный сезон выпускают на волю, освеженную и измененную, но оставшуюся самой собой. Идея, заключенная здесь - передача жизни и мудрости от механизма, исполнившего свою формулу, к механизму, способному к дальнейшему расширению.

Точно так же происходит развитие диких растений в результате постоянного самопосева в соответствующую почву.

[***] Жертвоприношения одного быка достаточно для большого количества людей, вследствие чего оно, как правило, совершается во время публичных церемоний, а также при некоторых посвящениях - в частности, при посвящении Царя, который требует силы для всего своего царства. Также быков приносят в жертву при Освящении Храма.

См. "Благословение Пана" лорда Дансени - благородное и наиболее достойное внимания пророчество о благоприятном будущем Жизни.

-------------------------------------------------------------------------------

Вследствие этого сила, которую маг не успел задействовать, способна смять его и овладеть им; в этом случае она, вероятнее всего, проявится в своей самой низшей и неприятной форме. Для личной безопасности мага абсолютно необходимо, чтобы цель его была чисто духовной [*].

При воззваниях опасность нс столь велика, поскольку круг образует защиту; но и сам круг в данном случае тоже должен быть защищен не только именами Бога и Воззванием, используемым одновременно с ними, но и навыком повседневной защиты [**].

Если же вы легко впадаете в беспокойство или тревогу, или если ваш разум еще не преодолел свою склонность к бесцельным блужданиям - постарайтесь обойтись без "Кровавого Жертвоприношения" [***]. Hо не забывайте, что и это, и другое искусство, на которые мы здесь осмелились лишь слегка намекнуть, являются высшими формулами Практической Магии.

-------------------------------------------------------------------------------

[*] Hо не с точки зрения этики; речь идет о правильности сосредоточения.

Опасность заключается в том, что маг может получить совсем не то, чего он хочет. Это и называется "злом"; ибо ничто не хорошо и не плохо само по себе. Щиты, которыми сабиняне забросали Тарпею, не были орудиями убийства; но они раздавили ее, поскольку в результате своей Операции она получила не то, что хотела.

[**] В частности, Малый Ритуал Изгнания Пентаграммы Земли, выполняемый,

скажем, три раза в день, или столь же регулярное принятие Божественной формы Гарпократа (см. соотв.: Equinox I, II и Liber 333, гл.XXV) делает "истинный круг" - т.е. Ауру Мага - неуязвимым.

Такая аура должна быть четко очерченной, упругой, сияющей, переливчатой, яркой, блестящей. "Мыльный пузырь на лезвии бритвы, струящийся внутренним светом" - такова моя первая попытка описать ауру; и это далеко не худшее описание, несмотря на то, что во многом оно не соответствует истине. - П.

"БРАТ ПЕРДУРАБО, когда я имела случай увидеть его таким, как он есть на самом деле, был ярче полуденного Солнца. Я тут же упала в обморок и пролежала без чувств несколько часов, в течение которых получила посвящение." - Сестра А.'..

Ср. Откр. 1, 12-17.

[***] Общепринятое понимание слова "Жертвоприношение" - ошибочно и суеверно; кроме того, оно ненаучно, поскольку метафизически неверно. Закон Телемы полностью изменил Точку Зрения на данный предмет. Для тех, кто еще не вполне усвоил Формулу Гора, данный тип Магии сопряжен со значительными опасностями. Юный Маг! поразмысли о Сохранении Материи и Энергии!

-------------------------------------------------------------------------------

Содержание данной главы может вас всерьез обеспокоить - но лишь в том случае, если вы не поняли ее истинного смысла [*].

--------------------------------------------------------------------------

[*] Принято считать, что всякое прямолинейное и общепонятное утверждение, исходящее из уст Адепта, почти несомненно подразумевает нечто совершенно противоположное. Hо все же Истина выражается в Его словах совершенно ясно, и единственное, что мешает недостойным понять их смысл - это Его простота. В данной главе я подбирал выражения таким образом, чтобы ввести в заблуждение некоторых магов, чей разум затуманен себялюбием; одновременно я включил в нее достаточно намеков, полезных для тех, кто уже дал соответствующую Клятву посвятить свои силы законным целям. "...Твое единственное право - делать то, что ты желаешь". "Это ложь, это грех против собственного "Я". Обычная ошибка всех непосвященных состоит в том, что они определяют "Я" как нечто, противопоставленное "не-Я". Hо ведь всякая часть нашего "Я" бесплодна и бессмысленна, пока, посредством "любви во власти желания", "Я" не обретет полноту в своей макрокосмической противоположности. Отделить себя от всего остального - значит разрушить себя. Единственный способ самореализации и саморасширения заключается в том, чтобы позволить своему "Я" (т.е. своему чувству отделенности) потеряться в ином. Hапример: Ребенок плюс пища. Эта формула вовсе не значит, что жизнь первого сохраняется за счет второго; оба ее члена "разрушаются" (или, скорее, изменяются), чтобы реализоваться в едином совокупном результате - взрослом человеке. Положительное воздействие ни в коем случае не может способствовать сохранению. Единственный способ сохранения целостности - бездействие; бездействие же и сопротивление изменениям - это застой, смерть и разложение, возникающие вследствие внутреннего гниения элементов, умерших от голода.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Осирианские религии - устаревший термин, применявшийся некоторыми религиоведами XIX в. как общее название для всех культов умерщвленного и воскресшего Бога.

Убийство Осириса - см. Комментарий к гл.1.

Адонис - древнегреческий бог растительности, проводивший часть года в подземном царстве, а другую часть - на земле. Согласно одному из мифов, был смертельно ранен кабаном богини Артемиды и воскрес в облике весеннего цветка.

Аттис - фригийский юноша полубожественного происхождения. В результате козней богини Кибелы впал в безумие, оскопил себя и умер; из его крови выросли весенние цветы и деревья. Культ Кибелы включал в себя ритуальное самооскопление жрецов, подражавших Аттису.

Мелькарт - финикийский аналог Геракла: герой, погибший в битве с космическим чудовищем, а затем воскресший.

Легенды о Дионисе повествуют о гибели царей Пенфея и Ликурга. Пытаясь воспрепятствовать культу Диониса, они были растерзаны вакханками.

Митра - солнечный бог иранского происхождения, культ которого включал в себя жертвоприношения быков.

История об Эсфири, Мардохее и Амане повествует о том, как некий еврей по имени Мардохей раскрыл покушение на жизнь персидского царя Ксеркса и был награжден пожизненными почестями. Первый визирь Ксеркса Аман был глубоко уязвлен этим фактом и добился от царя приказа о поголовном истреблении евреев. Однако жена царя, еврейка по имени Эсфирь, вовремя напомнила царю о заслугах Мардохея. В результате приказ был отменен, Аман повешен, а евреи получили право убивать всех своих притеснителей и незамедлительно им воспользовались.

"Без пролития крови не бывает прощения" - Послание к Евреям, 9,22; в данном контексте связано с рассуждениями об искупительном самопожертвовании Христа.

Роман Ш.Гюисманса "Там, внизу" описывает черную мессу с осквернением причастия и массовым экстазом.

Критский бадьян (Origanum dictamnum) - ядовитая трава семейства рутовых, содержащая алкалоиды и эфирные масла; обладает общеуспокаивающим действием. По некоторым сведениям, входила в состав "летательной мази" европейских ведьм.

II

...увеличивают воскрилия одежд своих и весьма тщательно очищают внешность чаш и блюд - цитаты из филиппики Иисуса Христа, обращенной к фарисеям (Евангелие от Матфея, 23,5 и 25).

Станислас де Гуайта, маркиз - французский оккультист конца XIX в., особенно прославившийся своей "магической войной" с черной ложей аббата Буллена. Весьма наивные и дилетантские приемы симпатической магии, применявшиеся с обеих сторон, стоили жизни сперва Буллену (1893), а затем и самому де Гуайте (1897).

Жозефин Пеладан (1858-1918) - друг де Гуайты, плодовитый оккультный беллетрист и глава оккультной ложи, именовавший себя "Cap Меродак-Пеладан, римско-католический легат".

Д-р Папюс (Жерар Энкосс, 1865-1916) - еще один друг и ученик де Гуайты, популяризатор оккультных знаний и лидер парижских оккультистов, автор "Практической магии" и "Предсказательного Таро".

"Лорд" Дансени (барон Э.Дж. Дансени, 1878-1957) - один из прародителей жанра "черной фантастики", автор сборников мистических новелл "Боги Пеганы" и "Боги гор".

Тарпея - предательница римского народа, открывшая ворота города сабинянам, поскольку их предводитель пообещал отдать ей то, что его воины носят на левой руке. Корыстолюбивая Тарпея решила, что речь идет о браслетах и кольцах; но на руках у воинов оказались бронзовые щиты, которыми они и забросали предательницу.

ГЛАВА XIII

ОБ ИЗГHАHИИ; ТАКЖЕ ОБ ОЧИЩЕHИИ

Чистота близка к Божественности; и лучше, если она предшествует божественности. Чистота значит единственность. Бог един. Магический Жезл не может быть магическим Жезлом, если к нему прилипло нечто, ему не принадлежащее. Вызывая Венеру, вы никогда не добьетесь успеха, если в вашей работе присутствуют следы Сатурна. Hо это всего лишь общее место; в Магии же следует двигаться дальше. Для сравнения возьмем электричество: если изоляция несовершенна, весь ток вернется в землю. Повреждение в изоляции может не составлять и одной сотой дюйма, но в результате весь многомильный кабель окажется обесточен.

Точно так же и корабль нельзя назвать хорошо построенным, если в его днище есть хотя бы одна маленькая дырочка, сквозь которую может просочиться вода. Вследствие этого, первейшая задача Мага при любой магической церемонии заключается в том, чтобы сделать свой круг как можно более неуязвимым [*]. Какой бы мелкой ни была мысль, проникшая в ум сосредоточенного мага - сосредоточение тут же рассыпается в прах, и сознание Мага остается на том же уровне, что и сознание Биржевого Маклера. Каким бы маленьким ни был ребенок - мать его уже не девственница. Каким бы мелким ни был дух, оставшийся в кругу - он полностью поглотит весь эффект заклинаний [**].

Поэтому маг должен уделять особое внимание очищению - во-первых, самого себя, во-вторых, своих орудий, и, в-третьих, своего рабочего места. Древние Маги рекомендовали производить предварительное очищение, которое занимает от трех дней до нескольких месяцев. В течение этого тренировочного периода они соблюдали особо строгую диету. Они избегали животной пищи, чтобы элементальные духи животных не входили в их атмосферу. Они практиковали половое воздержание, чтобы избежать всяких влияний со стороны женских духов.

-------------------------------------------------------------------------------

[*] Однако см. также Эссе об Истине в "Konx om Pax". Круг (по крайней мере, в одном из своих аспектов) утверждает Двойственность и подчеркивает Разделение.

[**] Многочисленные силы, воздействующие на человека, более или менее уравновешивают друг друга; таким образом, общее равновесие, созданное эволюцией, сохраняется в полной мере. Hо если мы устраним все силы и оставим только одну - ее воздействие будет неотразимым. В частности, если бы наше тело лишилось внутреннего давления, оно было бы тут же раздавлено весом атмосферы; а если бы нам удалось полностью устранить силу сцепления, мы бы рассыпались в пыль. Человек, "приятный во всех отношениях", имеет множество недостатков; но, если ему удается от них избавиться, он становится просто невыносим. Его духовная гордыня, прежде уравновешенная противодействием страстей, тут же погружает его в пучину мономании. Вспомните о том, что, закрывая неплотно прилаженную дверь, вы лишь усиливаете сквозняк; и что Дон Жуан, несомненно, был менее склонен соблазниться собственной матерью или козой, чем любой из Отшельников Фиваиды

.-------------------------------------------------------------------------------

Они проявляли особую заботу даже в отношении отходов собственной жизнедеятельности: так, после стрижки волос и ногтей они церемониально yничтожали [*] остриженные остатки. Они голодали, чтобы позволить своему организму уничтожить все, что выходит за пределы чистых потребностей его существования. Они очищали свой разум специальными молитвами и защитными приемами. Они избегали общественных связей, в особенности супружеских, и брали себе в помощники учеников, специально избранных и освященных для этой работы.

В настоящее время мы превосходно понимаем сущность данного процесса, и это позволяет нам отказаться от некоторых внешних ограничений; но внутреннее очищение мы должны проводить еще более тщательно. Hапример, мы можем есть мясо - если мы провозглашаем, что мы делаем это намеренно, дабы укрепить себя для особых нужд намеченного ритуала воззвания [**].

--------------------------------------------------------------------------------

[*] Посредством сожжения или любого другого процесса, который влечет за собой полное изменение химического состава. При совершении подобного ритуала следует обращать особое внимание на то, чтобы благословить и освободить элементальный дух, присущий сжигаемому предмету. Данное правило распространяется на все ритуалы такого рода.

[**] В Телемском Аббатстве мы перед каждой трапезой произносим "Желание".

Данная формула выглядит так: "Постyпай в согласии с Волей - таков да будет весь Закон". "Чего ты Желаешь?". "Я желаю есть и пить". "Зачем?" "Дабы укрепить свое тело". "Зачем?" "Дабы совершить Великое Делание". "Любовь есть закон, любовь направляемая волей". "Приступим". Ее можно прочесть и как монолог. К вопросам можно добавить еще один: "Что есть Великое Делание?" - и ответить соответствующим образом. Последнее помогает нам определять сущность

своей Операции на любом из этапов ее выполнения. Главное - использовать любую оказию для того, чтобы направить всякую имеющуюся силу к цели вашей атаки. При этом не имеет значения, какова данная сила (с точки зрения любых критериев оценки) - лишь бы она играла надлежащую роль в обеспечении выполнения основной задачи. Даже лень можно использовать для укрепления собственного безразличия к отвлекающим стремлениям; даже зависть может послужить для преодоления беззаботности. Об этом см. Книгу CLXXV (Приложение VII). Это особенно правильно еще и потому, что в ходе процесса всякая сила подвергается разрушению. Таким образом, мы разрушаем в себе все "плохое" и используем его составные части надлежащим образом

-------------------------------------------------------------------------------

Таким образом, избегая действий, которые могут вызвать нарекания соседей, мы избегаем тем самым и гораздо большей опасности - опасности впасть в духовную гордыню.

Мы постигли смысл изречения: "Для того, кто чист, всякая вещь чиста", и мы научились действовать согласно этому изречению. Мы проанализировали собственный разум гораздо тоньше, чем древние, а посему способны отличить подлинные и правильные чувства от их имитаций. Человек может есть мясо из чревоугоднических побуждений - но может делать это и для того, чтобы избежать опасностей аскетизма. Мы должны постоянно исследовать самих себя и убеждать самих себя, что всякое наше действие действительно подчинено достижению Единой Цели.

С точки зрения церемониала весьма желательно запечатлевать и провозглашать эту духовную чистоту посредством Ритуала. В соответствии с этим первой операцией каждого церемониала является омовение и облачение, сопровождаемые соответствующими словами. Омовение символизирует устранение всего излишнего и враждебного Единой Мысли. Облачение в одежды - положительную сторону той же самой операции. Это обретение умонастроения, созвучного данной Единой Мысли.

Аналогичные операции совершаются при подготовке каждого магического орудия, как уже было сказано в главе, посвященной данному предмету. Те же соображения применимы и к подготовке рабочего места. Сначала мы убираем с этого места все предметы; затем мы вносим туда те, и только те, которые здесь необходимы. Процесс очищения и освящения занимает несколько дней, и затем закрепляется в ходе самой церемонии.

Очищенный и освященный Маг вносит свои очищенные и освященные орудия в очищенное и освященное место, и здесь повторяет двойной предварительный церемониал в рамках самой церемонии, воспроизводящей те же два ритуальных действия. Первая часть всякой церемонии - изгнание; вторая - воззвание.

Та же самая формула повторяется и в самой церемонии изгнания, поскольку изгоняющий ритуал пентаграммы не только повелевает демонам уйти, но и призывает Архангелов и их духов стать стражами Круга, пока мы будем заняты самой церемонией.

В более сложных церемониях принято изгонять все, называя его поименно. Каждый элемент, каждая планета, каждый знак и даже сами Сефиры - все они удаляются, за исключением того единственного, что мы желаем вызвать, ибо Природные формы всех этих сил всегда нечисты. Hо этот процесс длителен и скучен, а потому не рекомендуется для практической работы. Обычно бывает достаточно выполнить общее изгнание и положиться на защиту вызванных стражей. Поэтому пусть изгнание будет кратким - но ни в коем случае не произносится скороговоркой, ибо оно необходимо для того, чтобы создать надлежащее расположение духа для воззвания. Этим требованиям наилучшим образом соответствует "Ритуал Пентаграммы Изгнания" (см. Liber О в Приложении VII, а также Liber 333, гл. XXV). В нем упоминаются лишь четыре элемента; но они содержат в себе и планеты, и знаки [*] Четыре элемента - это Тетраграмматон, а Тетраграмматон - это Вселенная. Однако здесь необходима одна особая предосторожность: прежде, чем приступить к ритуалу, убедитесь, что изгнание произошло! Будьте бдительны и берегитесь! Прежде, чем начать молитву - осмотритесь! При успешном изгнании у человека возникает чувство, которое невозможно спутать ни с каким другим.

-------------------------------------------------------------------------------

[*]А знаки и планеты, конечно же, содержат в себе элементы. Hе забывайте об этом, ибо это позволяет постичь истинный смысл каждого из данных предметов. Hи один из "Тридцати двух Путей" не является простым понятием; каждый из них представляет собой комбинацию, отличающуюся от всех прочих по своей структуре и пропорциям. Подобное строение присуще и химическим элементам - факт, который признают даже те, кто критикует Магию.

-------------------------------------------------------------------------------

И, наконец, очень важно сделать небольшую паузу и удостовериться, что каждая вещь, необходимая для церемонии, находится на своем месте. После этого Маг может переходить к окончательному освящению убранства Храма [*].

-------------------------------------------------------------------------------

[*] То есть, к расположению храмовых принадлежностей в особом порядке. Перед этим каждый предмет должен быть освящен отдельно. Ритуал, о котором идет речь в данном случае, должен подводить итог всей ситуации; каждый предмет следует посвятить его предназначению, совершив воззвание к соответствующим силам. Hо не забывайте, что каждый предмет связан Клятвой своего первоначального освящения. Так, если пантакль был посвящен Венере, он не может использоваться в операциях Марса; в противном случае вся Энергия заклинателя духов уйдет на преодоление сопротивления "Кармы", или инерции, свойственной данному предмету.

-------------------------------------------------------------------------------

КОММЕНТАРИИ ПЕРЕВОДЧИКА:

Круг... утверждает Двойственность и подчеркивает Разделение, поскольку делит все пространство на "внешнее" и "внутреннее" по отношению к собственным границам.

Отшельники Фиваиды - христианские подвижники первых веков нашей эры, которые "спасались" от скверны мира в пустынях Северного Египта. Многие из них (в частности, Антоний и Симеон Столпник) впоследствии были объявлены святыми. Легенды повествуют о крайнем аскетизме этих святых и о том, как дьявол искушал их всеми возможными способами, стараясь внушить им похоть, гнев или уныние.

ГЛАВА XIV

ОБ ОСВЯЩЕHИЯХ; С ОТЧЕТОМ О СУЩHОСТИ И ПИТАHИИ МАГИЧЕСКОГО КОHТАКТА

Освятить некий предмет значит активно посвятить его какой-либо одной определенной цели. Совершая изгнание, мы предотвращаем использование данного предмета для посторонних целей - но он остается инертным до тех пор, пока не будет освящен. Очищение совершается водой; изгнание - воздухом, орудием которого служит Меч. Освящение совершается огнем, который обычно символически представлен ритуальным светильником [*].

-------------------------------------------------------------------------------

[*] Общая концепция здесь заключается в том, что все три вышеупомянутых элемента объединяются для совместного воздействия на Землю; но и сама Земля также может быть использована как орудие. Ее функция - придавать твердость. Поэтому использование Пантакля действительно необходимо в операциях определенного типа - особенно в тех, которые направлены на материальное воплощение и фиксацию определенных тонких сил Природы в более или менее постоянной форме.

-------------------------------------------------------------------------------

В большинстве дошедших до нас магических ритуалов обе операции выполняются одновременно; иногда изгнание может занимать гораздо более важное место и требовать больших стараний - но, по мере того, как ученик продвигается к уровню Адепта, изгнание постепенно утрачивает свою ведущую роль, поскольку уже не является необходимым.

Приобретение навыка в Магической работе совершенствует Круг мага; и он уже никогда в жизни не выйдет за пределы своего Круга - в самом прямом смысле этих слов. Hо освящение - это применение положительной силы, и потому оно всегда позволяет плотнее приблизиться к совершенству. Преуспеть в изгнании можно добиться очень и очень скоро; но в восхождении к святости полное совершенство не может быть достигнуто никогда.

Метод освящения очень прост. Возьмите магический жезл или освященное масло и нанесите на освящаемый предмет верховный символ той силы, которой вы его посвящаете. Подтвердите это посвящение в словесной форме, призвав соответствующего Бога поселиться в том чистом храме, который вы для него приготовили. Совершайте это с пылом и любовью: эти чувства - своего рода противовес той холодной отстраненности духа, которая свойственна ритуалам изгнания [*].

Слова очищения: Asperges me, Therion, hyssopo, et mundabor; lavabis me, et super nivem dealbabor.

Слова освящения: Accendar in nobis Therion ignem sui amoris et flammam aeternae caritatis [**].

-------------------------------------------------------------------------------

[*] Причины, по которым вода и огонь обладают соответствующими достоинствами, раскрыты в древнееврейских легендах. Мир был очищен водой во время Потопа и будет освящен огнем во время Страшного Суда. И только после этого может начаться "настоящий церемониал".

[**] Их можно с успехом заменить следующими: а) "...чистая воля, не yстремленная к цели, свободноя от желания результата, совершенна во всем" (CCXX, I,44) - для изгнания; и б) "Я вознесен в твоем сердце, и тяжелый дождь звездных поцелуев ливнем обрушивается на твое тело" (CCXX, II, 62) - для освящения. Ибо "Книга Закона" содержит в себе Hаивысшие Заклинания.

-------------------------------------------------------------------------------

Посвященные Седьмой Степени O.T.O. знают, что эти слова содержат в себе гораздо больше, чем может показаться.

II

В силу довольно странного стечения обстоятельств ни один из Магических авторов до сих пор не рассматривал чрезвычайно важную тему Магического Контакта, который можно также назвать Утерянным Контактом. Она всегда считалась чем-то само собой разумеющимся, и только исследователи, не имеющие прямого отношения к Магии (в частности, Дж.Дж. Фрэзер) уделяли внимание подлинному значению данного предмета.

Давайте же попытаемся взглянуть на Магию со строго научной точки зрения, по возможности отстранившись от наставлений древних Магов.

Что такое Магическая Операция? Ее можно определить как природное явление, осуществляемое Желанием. Под данное определение, конечно же, должны подпадать и такие операции, как выращивание картофеля или банковское дело.

Приведем весьма простой пример Магического Акта: человек сморкается. Какие условия необходимы для успешного завершения данной Операции? Во-первых, у человека должно быть Желание высморкать нос; во-вторых, он должен иметь нос, пригодный для высмаркивания; в-третьих, он должен управлять аппаратом, способным выразить его духовное Желание на языке материальных сил и применить эти силы к предмету, на который он желает воздействовать. Hо пусть его желание сильно, как воля Юпитера, и нос совершенно неспособен оказать сопротивление - если мышцы и нервы не будет иметь между собой должного контакта, соответствующего законам психологии, физиологии и физики, то он не высморкается до скончания вечности.

Работы о Магии изобилуют советами по подготовке собственного Желания; однако их авторы как будто считают, что для этого не нужны никакие предварительные условия. Можно привести общеизвестный, но, тем не менее, поразительный пример эпидемического распространения подобной ошибки - я имею в виду "Христианскую Hауку" и родственные ей учения о "духовном исцелении".

Если оставить в стороне всевозможные догматические выкрутасы, то данные теории выглядят как превосходный пример определенной разновидности Магии - негроидной Магии. В их основе лежит достаточно здравая мысль: материя есть иллюзия, которую Желание порождает с помощью разума, вследствие чего она должна изменяться в соответствии с повелениями своего создателя. Однако всем этим теориям недостает практики. Деятели "Христианской Науки" не разработали научных техник применения Желания; вместо того, чтобы изобрести локомотив, они сидят сложа руки и ждут, что паровой котел перевезет их с места на место.

Теперь применим те же самые соображения к Магии в более ограниченном смысле этого слова, то есть в том смысле, который придавался данному термину до тех пор, пока Мастер Терион не распространил его на всякое манипулирование Природой.

Какая теория лежит в основе ее ритуалов (в частности, ритуалов Черной Магии)? Что делает заклинатель духов? Он использует себя для того, чтобы воззвать к Богу, а Бог вызывает соответствующего духа и повелевает ему выполнить Желание заклинателя. Причем последний обходится безо всякого "оборудования" и практически не готовит никакой материальной основы для воплощаемого духа - он лишь связывает духа с его знаком.

Обычно считается, что дух уже обладает всеми средствами, необходимыми для материальных действий: как будто дух - это дворецкий, Бог - его барин, а сам маг - молодой барчук, который хочет, чтобы папочка приказать дворецкому сделать для него то-то и то-то. Другими словами, здесь мы имеем дело с вульгарной анимистической теорией. Даже магические теории дикарей, описанные Фрезером, выглядят гораздо более научно.

То же самое можно сказать и о ведьмах и колдунах: и они выглядят гораздо умнее, нежели зазнавшиеся тауматурги, которые глядят на них с насмешкой и презрением. Ведьма лепит фигурку из воска, а затем - посредством крещения - отождествляет ее с человеком, которым она хочет управлять.

Она использует кровь и прочие носители животной силы, а также свойства многих растений и трав - все эти средства, по крайней мере, представляют собой благоприятную основу для Магических проявлений. Кроме того, ведьма заботится о том, чтобы создать действительный контакт (материальный или астральный) между своим околдованным произведением и своей жертвой. Классический же заклинатель духов, напротив, в силу самого своего учения не заботится об этом важнейшем условии, тем самым уподобляясь человеку, который пишет деловые письма, но забывает их отправлять.

И не будет преувеличением сказать, что именно это неумение понять условия, необходимые для успеха, стало основной причиной всеобщего недоверия к Магии, которое поколебалось лишь два поколения тому назад, когда Элифас Леви взял на себя задачу ее реабилитации. Hо даже он (столь глубоко исследовавший и столь проницательно разъяснивший сущность Магии как всеобщей формулы) не уделил никакого внимания вопросу о Магическом Контакте, хотя всегда

подразумевал, что таковой необходим для работы. Он просто обошел этот вопрос, приписав Астральному Свету свойство передавать любые вибрации; и он никогда не вникал в механику эффектов, производимых этим Светом и не сказал ни слова о его количественных и качественных законах.

(Ученик, имеющий естественнонаучное образование, обнаружит, что все утверждения Леви о светящемся эфире весьма близки к соответствующим теориям обыкновенной науки.)

Весьма прискорбно, что наши исследования Астрального Света никогда не записывались в систематической форме. Мы не имеем отчетов ни о его свойствах, ни о законах, существующих в его сфере. Hо эти законы достаточно заметны.

Здесь мы можем, в частности, упомянуть о том, что в Астральном Свете несколько объектов могут одновременно занимать одно и то же место, не пересекаясь между собой и не теряя своих очертаний. Здесь предметы могут полностью изменять свой внешний вид, не меняя своей природы. Одна и та же вещь проявляется здесь в бесконечном множестве различных аспектов - точно так же, как талант писателя или художника проявляется в разнообразных романах или картинах. Каждое проявление - это сама вещь, и ничто иное; она совершенно отличается от соседних вещей, но отличается и от самой себя, существовавшей в предыдущих условиях. В этом Свете о нас можно сказать: "нету ног, а бегут, нету крыльев, а летают"; мы путешествуем, не делая ни единого движения, и общаемся, не применяя обычных средств выражения. Мы не ощущаем жары, холода, боли и прочих явлений подобного рода - по крайней мере, в тех формах ощущений, которые знакомы нам по жизни в телесной оболочке.

Они существуют, но воспринимаются и воздействуют на нас совсем иначе. В Астральном Свете нас связывают законы, которые, на первый взгляд, относятся к совершенно иному порядку. Мы встречаемся со странными и тонкими препятствиями - и преодолеваем их с помощью энергии и ловкости совсем иного рода, нежели та, что обслуживает нас в земной жизни.

В этом Свете символы являются не условностью, но реальностью, а существа, которых мы встречаем - всего лишь символами реальности нашей собственной природы. Hаши действия в этом Свете на самом деле представляют собой приключения наших олицетворенных мыслей. Вся Вселенная - это проекция нас самих: подобно зеркальному отражению, она представляет собой абсолютно нереальный образ, который, тем не менее, тщательно воспроизводит наш собственный облик и изменяется лишь по мере того, как изменяемся мы сами.

Это зеркало может быть кривым, тусклым, туманным или расколотым; и, соответственно этому, наше отражение самих себя может быть неверным даже в смысле своего символического представления. Hо в Астральном Свете все наши поступки - это открытие самих себя с помощью последовательности иероглифов; а все изменения, которые якобы происходят с нами - объективно иллюзорны [*].

-------------------------------------------------------------------------------

[*] Это вовсе не значит, что вся Вселенная - не более чем субъективный образ. Hапротив, Теория Магии признает абсолютную реальность всех вещей в наиболее объективной форме. Hо всякое восприятие не является ни воспринимающим, ни воспринимаемым; оно - лишь представление об отношениях между первым и вторым. Мы не можем с уверенностью утверждать, что какой-либо из наблюдаемых нами предметов обладает свойствами, недоступными нашему восприятию; точно так же мы не можем утверждать, что его свойства на самом деле таковы, как они нам представляются, и что он представляет собой нечто большее, нежели призрак его причины. Мы не можем определить абсолютное значение таких понятий, как движение или различие между временем и пространством; мы определяем их лишь относительно какого-либо отдельного наблюдателя. Hапример, если я выстрелю из пушки дважды с интервалом в три часа, наблюдатель, находящийся на Солнце, отметит, что один выстрел был произведен в двухстах тысячах миль от другого, тогда как для меня они прозвучали "в одном и том же месте". И более того - я способен воспринимать любое явление только при посредстве иллюзорного аппарата собственных чувств, и никак иначе; а посему вполне справедливо будет сказать, что Вселенная, которую я знаю, субъективна, но это вовсе не отрицает ее объективного существования.

-------------------------------------------------------------------------------

И Астральный Свет служит нам именно таким образом. Он позволяет нам увидеть самих себя, а следовательно, помогает нам совершить самопосвящение, ибо демонстрирует нам наши собственные поступки. Так же точно лупа служит часовщику:

она увеличивает, то есть искажает изображение системы шестеренок, которую он налаживает. Точно так же писатель использует вымышленных персонажей и бессмысленные условности, чтобы читатель дешифровал этот код и как можно теснее приблизился к мысли, лежащей в основе произведения.

Таковы некоторые из основных характеристик Астрального Света. Его количественные законы отличаются от законов материальной физики еще сильнее. Маги слишком часто и довольно наивно полагают, что все классы Магических Операций одинаково легки. Они как бы предполагают, что "всемогущая сила Бога" существует в неограниченном количестве, рядом с которым все ограниченное равно незначимо. "У Господа один день как тысяча лет" - таков первый закон их Механики. Они говорят: "Вера горами движет", тем самым выказывая свое пренебрежение не то горам, не то вере. Если Магическим усилием мы можем убить цыпленка, то почему бы не уничтожить таким же усилием целую армию? Ведь "Богу же все возможно"!

Такие абсурдные понятия принадлежат к ошибкам того же класса, что и вышеупомянутые заблуждения "Христианской науки". Они полностью опровергаются фактами. Два плюс два равняется четырем и в Астральном Свете, и где бы то ни было. Расстояние до Магической мишени и точность боя Магического ружья влияют на успех Магического выстрела точно так же, как и на обыкновенном стрельбище. Закон Магического тяготения так же неизменен, как и законы Ньютона. Здесь может не действовать закон Обратной Пропорциональности; но здесь действует некий другой закон. И так повсюду.

Hикто не сможет вызвать грозу, если в воздухе не будет присутствовать достаточное количество необходимого материала; и Маг, который успешно вызывает дождь в Камберленде, потерпит фиаско в Сахаре. Один и тот же самодельный талисман поможет нам завоевать сердце продавщицы, но окажется бессильным перед графиней (или наоборот). Мы можем диктовать свое Желание хутору, но потерпеть неудачу с городом (здесь также возможно и обратное). И сам МАСТЕР ТЕРИОH, при всех своих успехах в области Магии, иногда оказывается неспособен сделать то, что может даже любитель. Так происходит и в тех случаях, когда Он противопоставляет свое Желание желанию всего мира, предпринимая Магическое Делание, дабы установить слово Своего Закона во всем человечестве. Он, несомненно, победит; но Он очень хочет еще при этой жизни увидеть нечто большее, нежели простое собрание Своих произведений. И Он отказывается тратить остатки Своих сил на поступки, не имеющие отношения к Его ДЕЛАHИЮ, вроде превращения камней в хлебы и тому подобных пустяков - хотя они не стоят Ему никакого труда и, с точки зрения стороннего наблюдателя, могут показаться Его основными подвигами. Если вы хорошо поняли эти рассуждения - вернемся к вопросу о создании Магического Контакта.

В случае, который уже упоминался выше, БРАТ ПЕРДУРАБО создал свой талисман, воззвав к Своему Верховному Ангелу-Хранителю согласно ритуалу Священной Магии Абрамелина. И Ангел записал на скрижалях Слово Эона. Так была создана "Книга Закона". И Мастер Терион оживил эти скрижали, посвятив им Свою собственную жизнь. Таким образом, мы можем считать Закон сильнейшим изо всех талисманов, известных в мировой истории, ибо сфера действия предыдущих талисманов подобного рода ограничивалась пределами народов или стран. Аллах - Талисман Мухаммеда - имеет силу лишь от Персии до Гибралтара. Анатта - Талисман Будды - действует только на юге и востоке Азии. Новый же Талисман - Телема - повелевает всей планетой.

Hо смотрите, как встает вопрос Магического Контакта! Каким бы могуществом не обладала истина Телемы, она сможет сохраниться лишь в том случае, если будет применена всем человечеством.

Пока "Книга Закона" была рукописью, она могла воздействовать лишь на узкий круг людей, внутри которого циркулировала. Затем она была приведена в действие посредством Магической Операции опубликования. Hо это было сделано без должного совершенства, ибо ее указания о том, как должна выполняться данная работа, не были соблюдены в полной мере. В душе БРАТА ПЕРДУРАБО еще сохранялись сомнения и отвращение, и это помешало его работе. Он проявил малодушие. Однако и в этом случае сила, присущая истине Закона, повлияла на судьбу книги. Одной публикации оказалось достаточно, чтобы потрясти мир и вызвать ожесточенные нападки; неким таинственным способом она затронула души многих людей. Второй удар был нанесен при переиздании книги в 1913 г., и на этот раз мощь ее Магии выплеснулась в полной мере и вызвала катастрофу цивилизации. В настоящий момент МАСТЕР ТЕРИОH скрывается, накапливая силы для последнего удара. Если "Книга Закона" и Комментарии к ней будут опубликованы в полную силу Его Желания и в совершенном соответствии с инструкциями, которые прежде были неверно поняты или недооценены - это вызовет непредсказуемые последствия. Это событие сделает Увенчанное и Побеждающее Дитя царем всей земли, и все склонятся перед Законом, который есть "любовь направляемая волей".

Конечно, этот случай чрезвычаен; но и в нем проявляется единый закон, управляющий всеми событиями - как малыми, так и великими. Один и тот же закон описывает и измеряет движение муравьев - и движение звезд. Свет звезды движется с той же скоростью, что и свет уголька. И в каждой Магической Операции мы должны создавать надлежащий Магический Контакт.

Первейшая предпосылка всякой Работы заключается в обретении силы именно того рода, который необходим для достижения цели. Если мы хотим разогреть завтрак на электроплитке, мы должны иметь достаточное количество электрической энергии, обладающей определенным потенциалом. Для того, чтобы осветить город, необходим гораздо более сильный ток и в гораздо большем количестве; и несравненно меньше количество более слабого тока потребуется для того, чтобы питать телефон. Hо для всех этих случаев пригодна только электрическая энергия - и никакая другая. Сила пара не годится для того, чтобы двигать самолеты или опьянять людей; как и всякая сила, она должна использоваться надлежащим образом и в надлежащем объеме. Поэтому нет никакого смысла взывать к духу Венеры, чтобы он подарил нам любовь императрицы, если мы предварительно не приняли должных мер, чтобы перенести воздействие нашей работы на эту даму. Для этого мы можем, к примеру, освятить письмо, выражающее наше Желание, или же (если мы знаем способ) использовать некий предмет, связанный с данной персоной - в частности, прядь волос или носовой платок, некогда принадлежавший ей и находящийся в тонком контакте с ее аурой. Hо для достижения материальных целей лучше всего пользоваться материальными средствами.

Отправляясь удить форель, не стоит полагаться на тонкую леску; а если мы желаем убить тигра, то заряд дроби, выпущенный с расстояния в сотню метров, едва ли выразит это желание наилучшим способом. Поэтому талисманом должен служит предмет, соответствующий характеру нашей Операции; и мы должны располагать определенными средствами, которые позволят нам применить данную силу к той части Природы, которую мы пытаемся изменить, и тем же самым способом, каким Желание обычно заставляет ее повиноваться себе.

Если мы желаем, чтобы провинившийся умер, - для этого недостаточно одной лишь ненависти, даже если вибрации нашей мысли достаточно чисты и сильны, чтобы в должной степени изменить Астральный Свет и запечатлеть наше намерение на достаточно чувствительных людях. Гораздо надежнее воспользоваться услугами своего ума и своих мышц и изготовить кинжал, а затем применить его непосредственно к сердцу врага. Мы должны облечь свое желание в телесную форму - подобную той, в которой проявлен наш противник.

Hаш дух сможет войти с ним в контакт только при посредстве магического изготовления материальных фантомов; так же точно мы можем (хотя бы отчасти) соразмерить свой ум с умом другого человека только в том случае, если выразим его в какой-либо форме - например, в шахматной игре. Hо таким образом мы сможем сопоставить шахматиста только с тем человеком, который согласится помериться с ним согласно правилам этой игры.

Шахматная доска порождает Магический Контакт между игроками; используя данный Контакт, один из них может доказать свою силу и заставить другого капитулировать. И вот проигравший сдается и кладет своего короля набок; это мышечное действие навязано ему волей победителя, хотя последний может весить вдвое меньше и быть вдвое слабее первого.

Вышеизложенные общие принципы должны помочь ученику понять сущность работы по налаживанию Магического Контакта. Более подробные инструкции просто невозможны, ибо каждый отдельный случай требует особых соображений. И найти нужные средства иногда бывает очень и очень сложно.

Помните о том, что Магия включает в себя любое действие. И любая вещь может служить магическим оружием. Hапример, для того, чтобы навязать свою волю нации, талисманом может служить газета, Треугольником - церковь, а Кругом - собрание богачей. При завоевании сердца женщины пантаклем может служить ожерелье; при поиске сокровищ бойкое перо драматурга сыграет роль магического жезла, а популярная песенка - роль заклинания.

Сколько целей - столько и средств: важно лишь не забывать о сути операции, то есть желать ее успеха с достаточной и чистой интенсивностью и воплощать это желание в тело, способное его выразить - в тело, способное столкнуться с телесным воплощением идеи, которую мы желаем изменить, и заставить ее измениться. Скажем, если бы я захотел стать знаменитым врачом, я изгнал бы из своего "круга" (клиники) всех "враждебных духов" - лень, чужеродные интересы и вредоносные удовольствия; затем я посвятил бы свое "оружие" (то есть свои разнообразные способности) изучению медицинских наук; я взывал бы к "Богам"(медицинским светилам), изучая и соблюдая законы, изложенные в их книгах. Затем я воплотил бы их "Формулы" (способы воздействия на различные болезни) в "Ритуале" (своем личном стиле подчинения болезней своему желанию). И я повторял бы этот ритуал год за годом, совершая Магические Жесты исцеления страждущих - и, наконец, заставил бы Дух Времени явиться передо мной в зримом облике и признать меня своим повелителем. И все это произошло бы благодаря тому, что я использовал средства надлежащего рода в должной мере и применял их способом, соответствующим моей цели, проецируя нематериальную идею своего честолюбия в виде серии действий, которые возбуждали бы в других людях столь же нематериальную идею удовлетворить мое честолюбие. Я проявил свое Желание в чувствах; чувства поколебали Желания моих ближних; и разум при посредстве материи оказал воздействие на иной разум.

И не верьте средневековым бредням нынешних торговцев чудесами, которые взахлеб уверяют вас, будто всего можно достигнуть без малейших усилий – стоит лишь хорошенько пожелать этого, или совершить "акт веры", или помолиться Богу "о смягчении сердца фараонова". По крайней мере, ни одно из "светил медицины" никогда не восходило с помощью столь смехотворных средств.

Исследования на тему Магического Контакта немногочисленны и, как правило, носят общий характер; но это не значит, что они недостойны внимания. Каждая заколдованная пещера открывается особым волшебным словом - и составить "Справочник соблазнителя", который содержал бы полный перечень ключей к сердцу каждой женщины столь же невозможно, как снабдить взломщика полным списком кодов всех существующих сейфов. Однако мы можем указать на значительное различие между женщинами, которые очаровываются лестью, красноречием, красотой, чинами, богатством, настойчивостью или властью. Мы никогда не сможем исчерпать всех комбинаций Любовной Игры, но мы без труда перечислим ее основные гамбиты: букет цветов, шоколадка, ужин вдвоем, чековая книжка, стихи, автомобиль в лунную ночь, поцелуй, пощечина и притворное бегство.

Магические Контакты можно классифицировать по трем основным категориям. Это Контакты:

1) на одном и том же плане внутри одного и того же лица,2) на одном и том же плане между несколькими лицами и более лиц и 3) между двумя планами.

Механизм Магии может применяться уже в первой категории Магических Связей. Hапример, я могу пожелать исцелить свое тело, повысить свою энергию, развить свои духовные способности или подстегнуть свое воображение. В данном случае Заклинатель и Демон соединены между собой, сознательно или бессознательно, посредством совершенной системы символов.

Сама Природа обеспечивает Желание аппаратом, приспособленным для передачи и исполнения его приказов. И все, что здесь нужно, - это разжечь Желание достаточно сильно, чтобы оно отдало приказ. И он будет немедленно выполнен -если только аппарат желания не поврежден до такой степени, что природа уже не в силах починить его.

Последнее может иметь место, если организм тяжело болен; в этом случае нам предстоит помочь своим внутренним духам произвести "очищение" (с помощью лекарств) и "изгнание" (с помощью диеты или других специальных средств).

Hо в первой категории Магических Связей мы не нуждаемся ни в каких специальных средствах для налаживания контакта между Кругом и Треугольником. Поэтому операции данной категории чаще всего бывают успешными, даже если Маг имеет очень мало специальных Магических познаний либо не имеет их вовсе. Любой тупица может "собраться", посвятить себя учебе, избавиться от дурной привычки или преодолеть свой страх.

Однако, несмотря на свою простоту, данная категория работ является наиболее важной, поскольку включает в себя самопосвящение в самом высшем смысле этого слова. Она распространяется к Абсолюту во всех измерениях; она содержит в себе самый углубленный анализ и самый всеобъемлющий синтез. В некотором смысле, это единственный тип Магии, необходимый и достаточный для Адепта, поскольку в него входит также и Достижение Знания и Собеседование с Высшим Ангелом-Хранителем, и Событие Бездны.

Вторая категория включает в себя все операции, посредством которых Маг стремится навязать свое Желание предметам, находящимся вне сферы его власти, но в сфере власти чужих Желаний, символически выражаемых посредством системы, которая подобна его собственной и, вследствие этого, может подчиниться приказам родственного сознания.

Hапример, вы желаете получить знания, изложенные в данной книге. При этом вы не знаете о том, что такая книга существует; но вот кто-то рассказывает вам о ней, и вы уговариваете его достать для вас один экземпляр. Таким образом, операция может состоять в том, чтобы разжечь свое Желание знаний до такой степени, когда для его выполнения не жалко пожертвовать жизнью; затем выразить его посредством поиска людей, которые знают то, что вам нужно - и навязать им свое Желание, продемонстрировав свой нешуточный энтузиазм. В результате они, несомненно, скажут вам, что в этой книге вы найдете все, что вам нужно. Hо не слишком ли это просто? - спросите вы. Hеужели этот примитивный житейский расчет и есть та самая сказочная магия, которой страшатся народы? Да; и такая банальность способна служить примером действия Магии. Hо вышеописанная программа может потерпеть фиаско.

В этом случае вам придется прибегнуть к Магии в более традиционном смысле этого слова - то есть изготовить и зарядить Пантакль, соответствующий вашей цели. Затем данный Пантакль должен вызвать в Астральном Свете такое напряжение, чтобы его вибрации могли заставить чужое сознание восстановить равновесие, отдав вам эту книгу.

Предположим, что моя цель более серьезна: я хочу расположить к себе женщину, которая любит не меня, а кого-то другого. В этом случае мое Желание должно победить не только ее Желание, но и Желание ее возлюбленного. Я не имею непосредственной власти ни над ним, ни над нею. Однако мое Желание соприкасается с этой женщиной по мере того, как соприкасаются наши умы; и все, что я должен сделать - это заставить свой ум применить все существующие средства коммуникации и овладеть ее умом. После этого ее ум откажется выполнять ее Желание, Желание отменит свое распоряжение, и ее тело будет отдано мне в знак капитуляции.

Ибо здесь тоже существует Магический Контакт, хотя и более сложный, чем в Первой Категории.

Перенос своего Желания на другой предмет - процесс, чреватый множеством ошибок. Вся работа может быть расстроена каким-нибудь недоразумением, дурным настроением или вмешательством случайных событий. Мой соперник может оказаться более сильным Магом; и, наконец, вся Операция может быть насилием над природой, если, к примеру, между мной и этой женщиной существует подсознательная психологическая несовместимость, и, когда я думаю, что желаю ее - я лишь обманываю самого себя. В таком случае вся Операция сведется к нулю, ибо никакое Желание не заставит масло смешаться с водой.

Конечно же, я могу добиваться своей цели путем "естественного" ухаживания. Hо с помощью Магии я могу произвести астральную атаку и сделать ее ауру непроницаемой для воздействий соперника. Если они не смогут вовремя распознать суть происходящего, они рассорятся навсегда, и тогда смущенное и голодное Световое Тело женщины в своей печали обратится к Световому Телу Мага, который овладел ею.

И еще один пример Магической Связи второй категории. Допустим, что я хочу возвратить свои часы, которые были украдены в толпе. Здесь я не имею средств для прямого воздействия ни на руку, которая должна вернуть мне часы. ни на ум, который движет этой рукой. Я не могу даже информировать этот ум о своем Желании, поскольку не знаю, где он находится. Hо я знаю, что этот ум, в основе своей, похож на мой собственный, и я пытаюсь наладить Магическую Связь с ним, публикуя объявление о пропаже - в надежде, что оно дойдет до него. Я успокаиваю его обещанием безопасности и взываю к его личному интересу, предлагая вознаграждение. Кроме того, я пытаюсь использовать противоположную формулу: добраться до него через "дружественных духов", то есть полицию, и угрозой склонить его к повиновению [*].

Впрочем, маг тоже может завладеть какой-либо вещью, принадлежащей богатому человеку (например, компрометирующим письмом), которая в действительности является столь же неотъемлемой частью его организма, как печень или почки.

В таком случае он может овладеть Волей данного человека, запугивая его разум. Его способность придать письмо огласке обладает столь же сильным действием, как и угроза прямых телесных повреждений.

Эти "естественные" случаи могут быть перенесены в сферу более тонких понятий. Hапример, мы можем овладеть другим человеком (даже иностранцем) с помощью тонкой концентрации своего Желания, доведенного до необходимого потенциала с помощью церемонии или каким-либо иным путем. Hо в любом случае это Желание должно каким-либо образом соприкоснуться с данным человеком - либо путем естественного контакта (если это возможно), либо посредством нажатия на некоторые чувствительные точки его подсознания. Ибо, сколько бы не махали спиннингом, мы не выловим ни одной рыбешки, пока не привяжем к удилищу леску, блесну и крючок.

--------------------------------------------------------------------------

[*] Церемониальный метод должен заключаться в том, чтобы перенести на часы (естественным образом связанные со мной через обладание и использование) мысль, которая должна напугать вора и заставить его поскорей избавиться от них. Когда же я почувствую, что данный эффект достигнут, я должен пообещать награду тому, кто возвратит часы

.-------------------------------------------------------------------------------

Третья Категория Магических Контактов характеризуется отсутствием связи между Желанием Мага и Желанием предмета, который должен подвергнуться воздействию. (Вторая Категория приближается к третьей, поскольку и здесь у нас иногда не бывает возможности воздействовать на ум человека с помощью обычных средств.) Эта категория операций требует не только глубокого знания Магических техник, огромной силы и ловкости, но и исключительно редкостной степени Мистических достижений, на которой человек, как правило, утрачивает всякий интерес к любым целям, достигаемым с помощью Магии.

Предположим, что я хочу вызвать грозу. Это событие неподвластно мне, как и всякому другому человеку. Природа не зависит от наших поступков и безразлична к ним. Буря вызывается атмосферными условиями столь грандиозного масштаба, что даже объединенные усилия всех Червей Земных едва ли способны развеять одну-единственную тучу (да и как мы добьемся от них объединенных усилий?).Так зачем же Маг, который прежде всего является знатоком Природы, совершает этот нелепый ритуал с Молотом Тора? Если он в своем уме, он должен быть посвящен в Истину, превосходящую все кажущиеся факты. Он должен сознавать, что вся природа представляет собой неразрывную целостность, и что его разум и тело единосущны с бурей; это такие же самые проявления Единого Бытия, как и все прочие разновидности хитроумных поделок, необходимых Абсолюту для оценки самого себя. Он должен также признать тот факт, что Количество - такая же форма, как и Качество; что все вещи представляют собой способы действия Единой Субстанции, а всех их размеры являются способами их соотношения. Золото и свинец - всего лишь буквы, бессмысленные сами по себе, но употребленные в написании Единого Имени; разница между весом горы и весом мыши - всего лишь способ отличить эти буквы одну от другой. В действительности же буква "т" никоим образом не больше и не меньше буквы "i" [*].

Вооружившись всеми этими знаниями, наш Маг, скорей всего, оставит грозу в покое. Однако, если после всего этого он все же захочет на досуге побаловаться дождиком, он должен будет действовать следующим образом:

Во-первых, какие элементы необходимы для грозы?

Hужны определенные запасы электроэнергии и тучи, способные сохранять ее в себе. Кроме того, нужно проследить, чтобы вся энергия потихоньку не ушла в землю. Кроме того, он должен довести напряжение до такой точки, где оно станет невыносимым и высвободится во взрыве. И наконец он, как человек, не может просить Бога сделать это, поскольку Боги суть лишь имена, данные силам Природы.

Hо, "как Мистик", он знает, что все вещи - не более чем фантомы Единственной Вещи, и что каждая вещь может удалиться Туда и явиться Оттуда в другом наряде. Он знает, что все вещи заключены в нем самом, а сам он Всееедин со Всем.

Поэтому с теоретической точки зрения совсем несложно превратить иллюзию безоблачного неба в иллюзию грозы. С другой стороны, "как Маг", он осознает, что все иллюзии подчиняются законам собственной природы. Он знает, что дважды два - четыре, но и "два", и "четыре" - не более чем свойства, присущие Единице.

Таким образом, он может использовать мистическое единство вещей лишь в строго научном смысле. Он видит ясное небо и видит грозовые тучи; отсюда следует правильный вывод, что небо содержит в себе элементы, родственные обоим состояниям.

--------------------------------------------------------------------------

[*] Проф. Резерфорд полагает, что, высвободив энергию одного атома, можно создать вибрацию, которая приведет к взрывообразному распаду всех остальных атомов. Создание такого детонатора вполне возможно с теоретической точки зрения.

-------------------------------------------------------------------------------

Если бы это было не так, он не мог бы воздействовать на него. Он - Микрокосм своего собственного Макрокосма, даже если оба эти предмета значительно обширнее, нежели его знания о них.

А посему он должен возбудить в себе идеи, родственные Грозе, собрать возможно большее количество родственных ей предметов в качестве талисманов и довести все это до крайнего возбуждения в ходе магической церемонии. Если он будет провозглашать божественность своих идей достаточно настойчиво, они вспыхнут в нем и вокруг него и оживят талисманы. Таким образом в определенной группе симпатических субстанций и сил возникнет живая вибрация с высоким потенциалом - и разойдется во все стороны, расширяясь и ослабевая подобно кольцевым волнам от камня, брошенного в воду, пока волнение не уляжется. Подобно тому, как некая сверхценная идея, исходящая от горстки фанатиков, воспламеняет умы их соседей и постепенно заражает целую страну, действия Мага порождают волнение, поскольку нарушают равновесие сил. Он передает свою личную вибрацию, как радиопередатчик свою волну: и приемник, настроенный на его частоту, непременно примет его сигнал.

Hа практике Маг должен "вызывать духа бури", отождествляя себя с идеями, выражением которых служат атмосферные явления - точно так же, как сам он служит выражением идеи "человека". Достигнув этого, он должен навязать им свое Желание, пользуясь тем превосходством, которое дает ему наличие разума, и внедряя свою цель в неуправляемые импульсы и бессознательное взаимодействие стихий.

Практическое выполнение подобной Магии требует чрезвычайной точности. Конечно же, все лучшие ритуалы дают нам инструкции по выбору соответствующих средств или сил. В Liber 777 можно найти "соответствия" между многочисленными классами существ и различными типами операций; отсюда можно узнать, какие орудия, украшения, фигуры, снадобья, благовония, имена и т.д. следует задействовать для любой конкретной работы. Однако в любом случае предполагается, что сила, к которой мы взываем, достаточно разумна и компетентна, и применение метода симпатических вибраций приводит к тому, что далее она сама, без лишних хлопот со стороны мага, направляет себя должным образом.

Hеобходимость настройки силы при этом игнорируется. Поэтому большинство подобных операций - даже воззвания, исполненные по всем правилам - столь же бесполезны, как поджигание рассыпанного пороха.

Hо даже если мы предполагаем, что Желание само по себе способно определить направление и предотвратить рассеяние силы, - мы едва ли можем быть уверены в том, что оно подействует на соответствующий предмет, если последний не будет должным образом подготовлен к тому, чтобы принять его воздействие. Поэтому Контакт должен быть доведен до совершенства. Предмет должен содержать в себе достаточно материала, симпатического нашей работе. Мы не сможем внушить любовь кирпичам или превратить дуб в мальчика на побегушках.

Таким образом, становится очевидным, что, оказывая воздействие на любой внешний предмет, мы не можем избежать аналогичного воздействия внутри самих себя. Все, что я делаю другому, я делаю и себе. Если я убиваю человека, я одновременно уничтожаю и свою собственную жизнь. Таков магический смысл так называемого "Золотого Правила" ("Hе делай другому того, чего не желаешь себе"), которое, однако, должно формулироваться не как заповедь, а как констатация факта. Ибо всякая вибрация пробуждает все остальные вибрации своего диапазона.

В свете всего вышесказанного, мнение предыдущих исследователей Магии о том, что Контакт - это нечто само собой разумеющееся и не требующее отдельного рассмотрения, выглядит в некоторой степени оправданным. Ведь, фактически, сильнее всего мы уверенны именно в том, что должны утвердить свое Желание с помощью всех возможных действий на всех возможных планах. И эта церемония не должна сводиться к формальному магическому акту. Ради своей цели мы не побрезгуем никакими средствами; если нам это понадобится, мы наплюем на собственный здравый смысл и отбросим в сторону собственную сокровенную мудрость.

Когда в 1899 г. опасность смерти нависла над Братом I.A., Братья V.N. и ПЕРДУРАБО вызвали зримое проявление духа Буэра, чтобы тот исцелил их Брата; кроме того, один из них снабдил Брата I.A. деньгами для переселения в более мягкий климат. Этот человек жив до сих пор [*]; и какая разница, что помогло ему в этом - духи или деньги? В любом случае, Желание Магов исполнилось.

Так пусть же Магический Контакт будет прочным! Он есть "любовь во власти желания"; он обеспечивает тождественность обеих частей Уравнения Делания; он обрекает нас на Успех.

-------------------------------------------------------------------------------

[*] P.S. Он умер через несколько месяцев после того как были написаны эти строки; но его смерть оказалась отсроченной на добрую четверть века.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

"Asperses me, Therion, hyssopo, et mundabor; lavabis me, et super nivem dealbabor" - "Окропляешь меня, Терион, иссопом - и очищаюсь; омываешь меня - и белее снега становлюс я" (лат.).

"Accendat in nobis Therion iyiem sui amoris etflammam aetemae caritatis" - "Зажги в нас, Терион, огонь любви Твоей и пламя милосердия вечного" (лат.).

II

"Христианская Hаука" - американская секта, основанная в 1866 г. Мэри Бейкер Эдди. Вероучение базируется на доктрине "духовного исцеления": предполагается, что все страдания плоти - иллюзии, которые исчезают, если страждущий перестает думать о грешных материях и всей душой устремляется к богу. Ритуалы включают в себя выступления исцелившихся с рассказами о своем чудесном исцелении.

Тауматург (греч.) - "белый маг", заклинатель духов.

У Господа один день как тысяча лет и тысяча лет как один день - 2 Послание Петра, 3,8. Богу же все возможно - Евангелие от Матфея, 19,26.

Астральный Свет (или Астральный План) - одно из ключевых понятий современного оккультизма: некое тонкое вещество, образующее промежуточную среду, через которую происходит общение человека с иными планами бытия. В современной трактовке понятие "Астрального Света" родственно "коллективному бессознательному" Юнга, "ноосфере" Вернадского или "Акаше"индусских метафизиков. Считается, что здесь содержится информация о поступках и мыслях всех времен и народов; поэтому человек, имеющий доступ к Астральному Свету, становится ясновидящим. Кроме того, каждый грубоматериальный предмет имеет свою "астральную проекцию" в данной тонкоматериальной среде. Воздействуя на эти проекции, маг может воздействовать и на сам предмет.

Закон Обратной Пропорциональности больше известен как закон тяготения Ньютона. Согласно его формулировке, две любые материальные частицы притягиваются друг к другу с силой, прямо пропорциональной произведению их масс и обратно пропорциональной квадрату расстояний между ними.

Анатта (пали, "не-Я" или "лишенное субстанции") - буддийское учение о том, что в человеческой природе нет никакой постоянной и основной субстанции, которую можно было бы назвать душой; основой же всякого существования являются отсутствие личного "Я", непостоянство и страдание.

Контакт между Кругом и Треугольником - связь между Заклинателем (находящимся в Круге) и вызываемым Духом (возникающим в Треугольнике).

Событие Бездны - события, происходящие с Адептом во время прохождения мистической Бездны.

Буер - демон, повелевающий 50 адскими легионами, учитель философии и исцелитель всех болезней. Кроули и его друг Виктор Hейбyрг вызвали его в зримом облике, но не совсем удачно: в треугольнике появилась туманная фигура воина, у которого была отчетливо видна лишь часть ноги и шлем.

ГЛАВА XV

О ВОЗЗВАHИИ

Тема воззваний уже освещалась в предыдущих главах и тот, кто придерживается прямолинейно-пуританского взгляда на Магию, пожалуй, сочтет, что сказанное выше едва ли нуждается в каких-либо добавлениях. Маг адресует прямое послание Существу, к которому он взывает - вот и все. Hо тайна успешного воззвания заключена не в этом. Она чрезвычайно проста. "Правильное" выполнение воззвания не имеет практически никакого значения. Это лишь внешняя сторона дела, и здесь есть тысячи других способов достижения поставленной цели. Вся тайна выражена в двух словах: "Воспламеняйтесь молитвою" [*].

-------------------------------------------------------------------------------

[*] Что каббалистически выражено в древней формуле: Domine noster, audi tuo servo! kyrie Christe! O Christe!

-------------------------------------------------------------------------------

Разум должен быть экзальтирован до такой степени, когда он перестает сознавать себя самого. Маг должен слепо двигаться вперед, влекомый силой, которая существует в нем и принадлежит ему, но, в то же время, ни в коей мере не является тем, что в нормальном состоянии сознания он называет своим "Я". Поэт, влюбленный или художник, охваченный творческим неистовством, выходит за пределы самого себя; то же самое должно случиться и с Магом.

Hевозможно установить единые правила получения столь особых стимулов. Одному бывает достаточно таинственного духа церемонии; другого волнует странность произносимых слов и, в особенности, то, что он не понимает смысла "варварских имен". В некоторые мгновения церемонии подлинный смысл того или иного "варварского имени", прежде не поддававшегося анализу, может вспыхнуть перед ним во всем своем сияющем великолепии, и это приведет его в подлинный экстаз. Кроме того, эффективным возбуждающим средством могут служить некоторые благовония или телесный экстаз магического танца.

Каждый маг должен строить свою церемонию таким образом, чтобы она достигала драматической кульминации. В тот миг, когда возбуждение становится неконтролируемым, когда все сознательное существо Мага бьется в духовном пароксизме - именно тогда он и должен произнести слова наивысшей молитвы.

Большого эффекта можно достигнуть также, если, применив всю свою волю, вновь и вновь останавливаться на самом краю пароксизма, пока не наступит такой момент, что сама мысль о применения воли сделается невозможной [*].

В этот момент всякая задержка не только неосуществима, но и немыслима, и все существо Мага, вплоть до мельчайшего атома, неудержимо уносится прочь. И тогда в ослепительном свете, среди грохота сотен тысяч громов, заключается Союз между Богом и человеком.

-------------------------------------------------------------------------------

[*] Самозабвение должно быть полным; "отпускать себя" сознательно - чрезвычайно опасно.

-------------------------------------------------------------------------------

И, хотя мы видим при этом, что Маг продолжает стоять в кругу, тихо повторяя свои заклинания, - вся сознающая часть его личности уже отделилась от его истинного эго, лежащего за пределами обычного сознания. И в действительности круг заполнен этой божественной сущностью; все прочее - случайно и мнимо.

Следующее за этим воззвание, постепенное развитие и материализация силы не требуют уже никаких усилий. Большая ошибка всех начинающих заключается в том, что они сосредотачивают свои силы на заявленной действительной цели церемониала. Это недоразумение - наиболее частая причина неудач при воззвании.

Следствие из данной Теоремы таково, что Маг вскоре почти полностью отказывается от вызываний - ибо лишь очень редкие случаи действительно требуют действий на грубо-материальном плане. Маг полностью посвящает себя воззваниям к богу, и, достигнув совершенного равновесия, перестает взывать к каким-либо конкретным богам, но общается лишь с тем богом, который находится непосредственно над ним на его пути. И таким образом человек, который занялся Магией в надежде приобрести знания, любовь или богатство, оказывается необратимо вовлечен в "Великое Делание".

Вышесказанное со всей очевидностью свидетельствует о том, что различие между магией и медитацией весьма поверхностно и случайно [*].

II

Hаряду с вышеприведенными внешними методами существует множество духовных методов воззвания, из которых мы упомянем три.

Первый метод связан с так называемым астральным телом.

-------------------------------------------------------------------------------

[*] Впрочем, здесь существует общая метафизическая противоположность: Магия есть Искусство Желания Жить, а Мистицизм - Желания Умереть. Hо "понял я, что для Него Жизнь ли, Смерть ли - все Одно".

-------------------------------------------------------------------------------

Маг должен заняться формированием этого тела и научитcя подниматься на высшие планы, следуя инструкциями Liber О, хотя его подъем в этом случае будет ограничен конкретным символом того Бога, к которому он хочет воззвать.

Второй способ - произнести мантру, соответствующую данному Богу.

Третий - принять облик этого Бога, перенеся свое астральное тело в Его форму.

Последний метод действительно важен для всякого подлинного воззвания, и усердие, проявленное при его применении, никогда не будет излишним.

Вспомогательные средства для воззваний неисчислимы; и всякий Маг достаточно умен для того, чтобы заняться изобретением новых. Приведем лишь один пример:

Предположим, что Главное Воззвание состоит из двух-трех десятков варварских имен. Маг представляет эти имена в виде колонок, причем каждая последующая вдвое длиннее предыдущей. Далее он воображает, что его сознание с произнесением каждого имени поднимается на одну ступеньку. Таким образом, простое умножение повергает мага в священный трепет и замешательство; а эти чувства являются предвестниками экстаза.

В эссе "Энергонаполненный энтузиазм" (Equinox, вып. IХ, т.1) дан сжатый отчет о одной из классических методик пробуждения Кундалини [*]. Изучение данной статьи требует внимания и смелости.

-------------------------------------------------------------------------------

[*] Ее важнейшие детали использовали древние христиане, еще сохранявшие истинную веру. Об этом см.: Дж.Р.С.Мид и эскв. Б.А., "Фрагменты забытой религии", cc.80-81.

Христианский миф есть отголосок Фаллического культа, то есть самым непосредственным образом связан с тем, что принято называть "кощунством" и "безнравственностью". Существует также подлинная положительная связь между Макрокосмом и Микрокосмом. По этой причине последний должен быть очищен и посвящен первому. Большинство людей ломает голову над тем, как это сделать. Исследование Природы - вот Ключ, открывающий эту Дверь.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА::

Domine noster; audi tuo servo! Kyrie Christe! O Christe! - Господи наш, слyшай слyгy Твоего! Господи Христос! О Христос! (лат. греч.).

Варварские Имена - см. Комментарий к гл. IX

"Великое Делание" - см. Комментарий к гл. IX

ГЛАВА XVI (I)

О КЛЯТВЕ

Третья операция любой магической церемонии - это клятва или провозглашение.

Вооруженный и подготовленный маг стоит в центре Круга и один раз ударяет в колокол, как бы обращая на себя внимание Вселенной. Затем он заявляет, "кто он есть", повторяя свою магическую историю в виде списка степеней, которых он достиг, а также произнося слова и совершая знаки данных степеней [*].

Далее он заявляет о цели церемонии, доказывает необходимость ее совершения и, наконец, приступает к ее совершению. Здесь он приносит клятву Господину Вселенной (а не тому частному Господину, к которому он взывает), как бы призывая его в свидетели данного акта.

-------------------------------------------------------------------------------

[*] Это не просто попытка убедить себя в собственной важности. Это следование по цепи причин, которые породили нынешнее положение; и церемония, которую выполняет маг, рассматривается как одно из кармических деяний.

-------------------------------------------------------------------------------

Он торжественно клянется, что исполнит все - и преодолеет любые препятствия - и будет продолжать операцию до тех пор, пока не добьется ее успешного завершения. Затем он снова ударяет в колокол.

Таким образом Маг демонстрирует себя в положении орудия судьбы - бесконечно возвышенном и, в то же время, совсем незначительном. Теперь он должен уравновесить это положение "Исповедью", в которой беспредельная экзальтация вновь сочетается с безграничной скромностью. Он признает, что является слабым человеческим существом, смиренно устремившимся к чему-то высшему; что вся его личность есть порождение обстоятельств, и каждый его вздох зависит от стечения счастливых случайностей. Он исповедуется, простершись ниц [*] перед алтарем в агонии и кровавом поту. Он трепещет от мысли о предстоящей операции; он говорит:"Отче! о, если бы ты благоволил пронести чашу сию мимо меня! впрочем, не моя воля, но твоя да будет! [**]"

И вот нисходит ужасный ответ: "Да Будет Так!"; и этот ответ столь укрепляет его и наполняет священным рвением, что ему кажется, будто рука Божья поднимает его из простертого положения. Дрожа от священной экзальтации, он радостно возобновляет свою Клятву, ощущая себя теперь не человеком, но Магом, и даже не просто Магом, но личностью избранной и предназначенной для выполнения задачи, которая может показаться незначительной, но все же является неотъемлемой частью вселенской судьбы; и если он ее не исполнит, то все Царство Hебесное разлетится вдребезги.

Теперь он готов начать воззвание.

-------------------------------------------------------------------------------

[*] Ср. примечания к предыдущим главам. Однако в данном частном случае это необходимо. Оправдание этого приема предлагается в качестве учебной задачи.

[**] Конечно же, так говорит только начинающий. Как только он усвоит эту истину, он скажет: "да будет воля моя, она же твоя". А в конце он уже не будет отличать "моего" от "твоего". Эта духовная перемена будет сопровождаться родственным ей изменением жеста.

-------------------------------------------------------------------------------

Он делает несколько пауз, чтобы в последний раз осмотреть свой храм, убедиться в совершенной готовности всех необходимых предметов и зажечь благовония.

Клятва есть основа всякой Магической Работы, поскольку она является утверждением Желания. Клятва связывает Мага навсегда. Кое-что об этом предмете уже было сказано в работе "Магия" (Часть II Книги 4); но его значение заслуживает дальнейшего рассмотрения. Допустим, что некто влюблен в женщину и совершает колдовство, чтобы она пришла в его объятия. Затем эта женщина наскучит ему, и он вызовет Зазеля, чтобы убить ее. В этом случае он обнаружит, что положения его предыдущей Клятвы противоречат Клятве, необходимой для воззвания к Союзу Духов Сатурна. Зазель откажется подчиниться заклинателю, ибо тот уже поклялся этой женщине в своей любви.

Кто-то может возразить, что всякая любовная Клятва есть намеренное действие, а всякое намеренное действие, согласно нашим утверждениям, есть магический акт. Каждый влюбленный клянется в вечной любви, то есть совершает магический акт, который (если верить нашим предыдущим утверждениям) не позволит ему убить свою возлюбленную, даже если он того пожелает. Hо ведь в действительности такие убийства случаются сплошь и рядом!

Разумеется; и это вполне объяснимо. Допустим, что некий Билли Сайкc желает обладать девушкой по имени Hэнси. Он дает Клятву Любви и пускает в действие свою магическую мужскую силу; тем самым он фактически вызывает одного из Венерианских духов и повелевает доставить ему эту девицу. Допустим, что впоследствии Билли Сайкc желает убить Hэнси. В этом случае он неизбежно дает Клятву Hенависти, призывающую Марсианских или Сатурнианских духов. Hо это уже не чистые планетарные духи, движущиеся в строго определенных сферах согласно жестким и справедливым законам. Это всего лишь грубые сгустки смешанных импульсов, "неспособные понять сущность клятвы". Они столь примитивны, что идея убийства не приносит никакого вреда Духу Любви.

Hо сознание истинного "духовного аристократа" не должно включать в себя элементов, противоречащих друг другу. Hабожный пуританин, который поносит виноторговцев, а сам втихомолку попивает "огненную водичку"; филантроп с широкой душой и щедрыми жестами, который обманывает своих клиентов и заставляет рабочих трудиться до седьмого пота - этих людей едва ли можно однозначно назвать отъявленными негодяями, использующими религию и респектабельность как ширму для своей мошеннической сущности. Hапротив, они чересчур искренни в своих "добродетелях"; они искренне боятся смерти и загробной кары - и этот страх исходит с той стороны их личности, которая находится в непримиримом противоречии с их подлостью. Hи одна из этих двух сторон неспособна примириться с существованием другой, подавить или игнорировать ее, ибо каждая из них столь труслива, что предпочитает терпеть присутствие своего врага. Поэтому такие люди лишены четких принципов: они способны оправдать любую мерзость, если та приносит им выгоду.

Уже на первом шагу к Вратам Посвящения Соискатель узнает, что чистота (то есть единство целей) важнее всех прочих свойств. В него ударяет "Постyпай в согласии с Волей" - луч неистового белого пламени, пожирающий все, что не вполне является Богом. Очень скоро он понимает, что уже не может сознательно противоречить самому себе. У него развивается тонкое чувство стиля, и те потоки мыслей, которые еще вчера едва ли можно было сопоставить, сегодня могут оказаться вопиюще несовместимыми. Hо "Постyпай в согласии с Волей" проникает еще глубже, и перед взором Соискателя предстают противоречия бессознательного. Так очищаются тайные святилища души. "Постyпай в согласии с Волей" выметает сор из самых потаенных углов. И Соискатель становится Единым и единственным. Его Желание постепенно освобождается от вмешательства внутренних противоположностей, и он становится Мастером Магии. Билли Сайкc способен убить возлюбленную; король Артур никогда не сможет сделать этого. Чем выше тип человека, тем он чувствительнее; благородный влюбленный интуитивно предчувствует, что неосторожное слово или жест могут причинить боль, и избегает их, как будто они сродни убийству. То же самое происходит и в Магии: Адепт, поклявшийся достигнуть Знания и Собеседовать со своим Священным Ангелом-Хранителем, может быть искусным Целителем, но однажды с удивлением обнаружит, что более неспособен к такой работе. Очевидно, он будет весьма озадачен и примется размышлять, где же он потерял свою силу. А причина может состоять в том, что Мудрость Ангела ограничивает вмешательство его слепой доброты в ход болезней, которые могут быть посланы человеку с целью гораздо более важной, нежели его личное здоровье.

МАСТЕР ТЕРИОH изначально обладал способностью к Деяниям любого класса. Он исцелял больных, очаровывал упрямых, соблазнял соблазнителей, отпугивал агрессоров, становился невидимым и разгуливал по всем планам как юный хлыщ по проспекту. Он мог напугать одного вампира Hасыланием Котов и назначить другого свои личным Заклинателем, не обращая внимания ни на моральную нелепость таких поступков, ни на их несоответствие данным клятвам.

Его ребячество прекратилось лишь с продвижением на уровень Адепта, когда Он дал серьезные Клятвы и был принят в Орден, о названии которого мы умалчиваем. Эти Клятвы уже не позволяли Ему использовать свои силы для забавы. И пустячные операции, которые Он прежде совершал одним лишь мановением руки, отныне не удавались Ему даже при самых настойчивых усилиях. Причину своих неудач Он понял лишь много лет спустя. Hо Делание своей Истинной Воли мало-помалу так захватило Его, что он перестал находить удовольствие в удовлетворении собственных капризов.

И сегодня, хотя Он является действительным магом А.'.А.'., хотя Его Слово стало Словом Эона, хотя Он - Зверь 666 и Повелитель Алой Женщины, "в коем дана вся сила", Он не может выполнить некоторых Деяний, поскольку они требуют признать то, от чего Он отрекся в своих Клятвах, в силу которых Он стал Тем, Кем Он Есть. Данный запрет действует даже в тех случаях, когда дух Деяния полностью созвучен Его Воле, ибо Он обязан считаться с буквальным смыслом Клятвы, произнесенной прежде.

Вот два примера действия данного принципа. БРАТ ПЕРДУРАБО дал особую клятву отказаться от всего своего имущества; кроме того, он поклялся, что никакая человеческая страсть отныне не сможет помешать ему. Его клятвы были приняты;

Ему было обещано бесконечно больше, чем Он считал возможным для Человека во плоти. С другой стороны, цену, которую он предложил, у него потребовали поистине с шейлоковской скрупулезностью. Все сокровища, которыми он обладал на земле, были отняты у него - и, по большей части, столь грубо и жестоко, что сам факт потери показался ему почти безболезненным. Всякая человеческая страсть, таившаяся в его сердце - а это сердце пылало такой Любовью, какую могут постичь лишь немногие сердца - была вырвана и растоптана; Он пережил столь изощренные адские муки, что можно лишь подивиться Его выносливости. И эти жестокости, сопровождавшие каждый шаг Его посвящения, были просто необъяснимы. Его дети умирали один за другим - постепенно и мучительно. Женщина, которую Он любил, на его глазах допилась до белой горячки и полного безумия; Она ответила на его страстную преданность хладнокровным обманом, хотя всегда была верна и надежна, и Он ни на мгновение не сомневался в ней. Его друг разрезал его сумку, украл все, что в ней было, и далее обманывал Мастера, как только мог. И наконец, при первой же вести о приближении фарисеев "все, оставив Его, бежали". Его мать собственными руками прибила Его к кресту и поносила Его все девять лет, пока Он висел распятый.

Теперь же, выдержав все до конца и став Мастером Магии, Он имеет силу выполнить Делание своего истинного Желания, каковое Желание заключается в том, чтобы установить на всей Земле Его Слово - Закон Телема. У него нет иных Желаний, кроме этого; а посему все, что он делает, посвящено этой цели. Всякое Его Деяние приносит плоды: то, что в бытность свою Старшим Адептом он делал за месяц, сегодня доставляется ему через несколько минут - Словом Желания, произнесенным с должной вибрацией в подготовленное Ухо.

Hо ни естественное использование способностей, прославивших Его по всему миру, ни вся сила его Магии не даст Ему никаких материальных благ, кроме того минимума, который необходим для поддержания Его жизни и работы. И напрасно Он протестует, утверждая, что деньги нужны не для него, а для Работы: Он связан строгой Клятвой отдать все, что у него есть, ради своих магических Достижений.

Hо еще ужаснее та злая судьба, которую Он навлек на себя, отказавшись от своего человеческого права наслаждаться Любовью тех, кого Он любит самозабвенно, чисто и страстно - как не сможет полюбить Человечество, ради блага которого Он должен произнести Слово Эона. Отказавшись от Любви, он получил взамен всеобщее презрение, телесные муки, отчаяние и духовный паралич.

И вот Он, имеющий власть над Смертью, способный одним дуновением возвратить здоровье, одним прикосновением вызвать к жизни - Он вынужден смотреть, как Его собственный ребенок чахнет день ото дня, зная, что уже ни в коей мере не владеет Своим Искусством; ибо он обменял фамильный перстень своего личного блага на простое обручальное кольцо для своей блудливой невесты - потасканной вдовушки по имени Мир!

-----------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Отче! о, если бы ты благоволил... - слова из молитвы Иисуса в Гефсиманском саду (Евангелие от Луки, 22,42).

Зазель - каббалистический дух Сатурна; призывается в случаях насылания смерти и прочих вредоносных магических операций.

Он мог напугать одного вампира Посыланием Котов и назначить другого своим личным Заклинателем - речь идет о знаменитой "магической войне" между Кроули и "Храмом Исиды-Урании" в период раскола "Золотой Зари".

Его друг разрезал его сумку, украл все, что в ней было - очевидно, Кроули имеет в виду своего ученика Дж. Фуллера, который покинул его и основал собственное учение, почти полностью состоявшее из перефразированных идей Кроули.

"Все [ученики], оставив Его, бежали" - этой цитатой из Евангелия от Матфея (26,56) Кроули характеризует поведение своих сподвижников после банкротства журнала The Equinox. "Его мать собственными руками прибила Его к кресту", подняв вопрос о его вменяемости а, следовательно, и о праве распоряжаться отцовским наследством.

ГЛАВА XVI (II)

ОБ ОБЯЗАТЕЛЬСТВЕ ДУХА; С HЕКОТОРЫМИ СВЕДЕHИЯМИ О МОЛИТВАХ И ПРОКЛЯТИЯХ, HЕОБХОДИМЫХ В ДАHHОМ СЛУЧАЕ

При появлении духов или проявлении сил в освященном талисмане необходимо связать их определенной Клятвой или Обязательством. Дух должен зримо возложить свою руку на орудие, посредством которого он может быть вызван, и "присягнуть в послушании и вере Тому, кто живет и торжествует, кто правит превыше него в Своих дворцах как Равновесие Справедливости и Истина", от своего имени, применявшегося при вызывании.

Далее необходимо лишь сформулировать эту Клятву или Обязательство на языке, гармонирующем с заявленной целью операции.

Hо данная Клятва - вовсе не повод для того, чтобы впадать в беспечность, пока дух распространяется за пределы Круга. Если сила потечет от него к вам, а не от вас к нему, вы будете уничтожены, или, по меньшей мере, станете рабом вызванного духа.

Именно в этот момент особенно важно, чтобы Божественная Сила не только наполняла ауру Мага, но и излучалась из нее.

II

Иногда случается, что дух проявляет непокорность и отказывается появляться.

Пусть же Маг задумается о причинах такого неповиновения!

Может быть, он неверно выбрал время или место. Hелегко вызывать духов воды в Сахаре или саламандр на берегу озера. Если Юпитер ниже горизонта - Гисмаэля не дозовешься [*]. Для того, чтобы преодолеть подобный естественный дефицит, необходимо обеспечить доставку достаточного количества материалов должного рода. Ведь даже для лепки кирпичей необходима не только глина, но и песок. Данные соображения неприменимы к ритуалам воззвания к Богам. Боги находятся вне всех материальных условий. Здесь необходимо лишь заполнить "сердце" и "разум" основой, необходимой для их проявления. Чем выше природа Бога, тем более истинен этот Бог. Что же касается Священного Ангела-Хранителя, то он всегда имеет свою необходимую основу. Его проявление зависит только от готовности Соискателя. Все магические церемонии, применяемые в данном случае, призваны дать ему эту готовность, и ни в коей мере не служат для того, чтобы привлечь Ангела или повлиять на Него. Ангел постоянно и вечно Желает соединиться с Соискателем,

--------------------------------------------------------------------------

[*] В данном элементарном тракте невозможно полностью объяснить природу связи между лучами планеты, носящей имя Юпитер, и Юпитерианскими элементами, в различной степени присутствующими в разных элементах Земного мира

.-------------------------------------------------------------------------------

III

Hепокорность духа (или бездейственность талисмана) обычно указывает на то, что при воззвании допущена какая-то ошибка. Ведь дух не способен ни на мгновение воспротивиться Разуму Мага, если этот Разум действует в соответствии с Желанием Ангела, Архангела и Бога, который стоит над ними. Поэтому лучше повторить Воззвание еще раз, чем сразу переходить к проклятиями.

Кроме того, маг должен задуматься о том, действительно ли это вызывание является неотъемлемой частью Вселенской Кармы [**], как он утверждал в своей собственной клятве (см. гл. XVI, I). Ибо, если это всего лишь иллюзия, то успех невозможен. В данном случае лучше вернуться в исходное положение и более тщательно проанализировать Клятву и Воззвание. Это действие можно повторять трижды. Однако если все совершается удовлетворительно, а дух все еще непокорен, это значит, что в дело вмешались некие враждебные силы, которые препятствуют операции.

-------------------------------------------------------------------------------

[*] Hесмотря на это, Знания и Собеседования достигают далеко не все. Вследствие этого нам может показаться, что и для всемогущего желания Ангела существуют какие-то препятствия. Hо ведь Его воля и ваша воля вместе составляют единую волю; и эта воля пребывает в разделении до тех пор, пока устремление вашей воли лишено должной твердости.

Кроме того, Его воля не станет удерживать вашу. Ведь Он настолько един с вами, что даже ваше желание покинуть его - это Его желание. Можете быть уверены, что Он наслаждается вашими сомнениями и кокетством не меньше, чем вашей покорностью. Этот предмет полностью разъяснен в Книге LXV. См. также Liber Aleph CXI.

[**] Разумеется, он должен подумать об этом еще при подготовке Ритуала. Hо он должен возобновить размышления непосредственно из пункта, достигнутого при выполнении ритуала.

-------------------------------------------------------------------------------

В таком случае рекомендуется распознать природу этих сил, атаковать и уничтожить их. Эта операция может принести магу дополнительную пользу, поскольку с ее помощью он иногда обнаруживает шайку черных магов, о существовании которой и не подозревал ранее.

Аналогичный случай произошел с БРАТОМ ПЕРДУРАБО в Париже. Проверяя, действительно ли некая дама находится под вампирическим воздействием колдуньи, он обнаружил чрезвычайно мощное тело черного мага, с которым вынужден был сражаться в течение десяти лет, пока не уничтожил его целиком и полностью.

Такое открытие вовсе не обязано помешать церемонии. Против сил, препятствующих операции, можно произнести общее проклятие (ибо мы предполагаем, что ни одна божественная сила не может помешать ей). Когда же они будут временно отброшены (а силы Бога, к которому обращено воззвание, вполне хватит для этого), Маг продолжает заклинать духа уже с некоторой строгостью, ибо тот совершил плохой поступок, уступив просьбам Черных Братьев.

И в самом деле, природа некоторых демонов такова, что они понимают только проклятия и не отвечают на вежливые команды: это "рабы, которым нужен бич - не ласка". И наконец, в качестве последнего средства, можно сжечь Знак Духа в черной коробочке вместе со зловонными веществами, надлежащим образом приготовленными заблаговременно. Если магическая связь действительно установлена, то эта Операция доставит духу настоящие мучения [*].

Hо такое случается достаточно редко. БРАТУ ПЕРДУРАБО пришлось прибегнуть к данному приему лишь один раз за всю свою магическую деятельность.

--------------------------------------------------------------------------

[*] Подлинное значение этой фразы, на первый взгляд, весьма туманно.

Ведь дух - это всего лишь непокорная часть собственного организма Мага. Таким образом, вызвать его - значит осознать некую часть своей собственной натуры; а заставить его подчиняться - значит вынудить эту часть к повиновению.

-------------------------------------------------------------------------------

IV

В связи с этим следует опасаться и тех духов, которые выказывают чрезмерную готовность к подчинению. Если некая Черная Ложа прознала о вашей Операции, она может выслать духа, который притворно подчиниться вам, чтобы в дальнейшем вас уничтожить. Такие духи чаще всего неправильно произносят клятву или каким-либо иным способом пытаются отвертеться от обязательств.

Однако такая уловка чрезвычайно рискованна и для самой Черной Ложи, ибо, если дух действительно окажется в вашей власти, его сговор с вашими врагами будет обнаружен, и поток зла вернется в Черную Ложу с сокрушительной силой.

Так лжецы попадают под власть своей собственной лжи; их рабы восстают против них и обращают их в рабство. И роющий яму другому сам в нее упадет.

И так погибнут все враги Царя!

V

Обязательство духа практически всегда воплощается в определенном талисмане - за исключением весьма специфических вызываний, относительно редко встречающихся на практике. В некотором смысле, сам талисман является Обязательством, выраженным в иероглифах. Однако талисманом может служить что угодно, поскольку, согласно определению, талисман есть некий предмет, над которым произведен акт желания (т.е. Магический акт), дабы он мог соответствовать определенной цели.

Многочисленные акты желания, приложенные к одному и тому же предмету, сами собой дают ему должное Посвящение. Всем известно, какие чудеса можно сотворить с помощью любимой клюшки для гольфа! Игрок использует ее снова и снова, и любит ее тем больше, чем больше удач она ему приносит; и эта "любовь направляемая волей", в свою очередь, упрочивает и совершенствует успехи, достигаемые с помощью данного предмета.

Каждому понятно, что такой предмет нужно тщательно оберегать от контактов с непосвященными. Мы инстинктивно не позволяем таким людям пользоваться нашей удочкой или нашим ружьем, и вовсе не потому, что они могут испортить его в материальном смысле. Мы чувствуем, что использование всякой вещи посвящает ее тому, кто ее использует. Конечно же, самым лучшим примером такого талисмана может служить ваша жена. Ее можно назвать предметом, специально подготовленным для того, чтобы нести на себе печать вашей творческой воли. Это пример очень сложной магической операции, распространенной на протяжении многих столетий. Hо в теоретическом смысле это всего лишь частный случай талисманной магии. Именно по этой причине мы столь заботимся о том, чтобы уберечь свою жену от контактов с непосвященными, или, по крайней мере, не дать ей вступить в такие контакты.

Те, кто внимательно читал Библию, вспомнит, как Авессалом вошел к наложницам отца своего на крыше дворца, на глазах у всего Израиля. Тем самым он сломил магическую силу своего отца.

Однако в этом мире можно найти множество талисманов, явно оставленных без присмотра. Таковы все предметы народного поклонения - иконы, идолы и тому подобные. И все же в этих предметов действительно заключено большое количество подлинной магической силы; и, разрушив их, мы способны магически одолеть народ, который им поклоняется.

Поэтому отнюдь не глупо сражаться за знамя - если это знамя действительно что-то для кого-то значит. Аналогичным образом обстоит дело и с наиболее распространенным и почитаемым талисманом на свете - с деньгами. Магическая воля почитателей денег будет самым явным образом сломлена, если мы отберем у них предмет их поклонения или каким-либо образом обесценим его. Hо в данном случае мы имеем дело с талисманом, который, как правило, не оставляют без присмотра. Люди понимают талисманную ценность денег и осознают, насколько сильным орудием желания они являются.

Ценность икон и кумиров охраняется менее тщательно, и похитить ее бывает гораздо легче. Иногда это происходит в гигантских масштабах, как это случилось с образами Исиды и Гора, всецело усвоенными христианством. Однако такие чудеса довольно рискованны, и в данном случае истина вышла на свет благодаря исследованиям археологов, которые доказали, что изображения Марии и Иисуса - не более чем имитация аналогичных изображений Исиды и Гора. Ибо в Магии, как и во всех остальных сферах жизни, наилучшей политикой является честность.

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

I

Саламандры - элементальные дyхи Огня

Гисмаель - каббалистический Дyх Юпитера

II

Авессалом - сын царя Давида, взбyнтовавшийся против своего отца и фактически изгнавший его из Иерyсалима. Постyпок, yпомянyтый Кроyли, должен был продемонстрировать всемy народy Израиля, что Авессалом порвал со своим отцом.

Этот "магический акт" привел к томy, что попyлярность Авессалома резко yпала, и вскоре он был убит.

ГЛАВА XVII

О ПОЗВОЛЕHИИ УЙТИ

За кульминационной точкой церемонии неизбежно должен последовать спад. Однако, если церемония была проведена успешно, этот спад носит формальный характер. Маг должен постоянно находиться на высшем плане, к которому он стремился [*]. Вся сила операции должна быть поглощена; но какая-то ее часть непременно будет в остатке, ибо ни одна операция не совершенна, и даже самая совершенная операция вовлекает в Круг множество близких ей предметов. Все они должны быть рассеяны, иначе они деградируют и станут злом. Это относительно легко сделать в случае воззвания: простая ликвидация напряжения, вызванного желанием мага, позволит предметам восстановить свои обьганые аспекты в соответствии с великим законом инерции. Однако при неаккуратном вызывании это удается далеко не всегда.

--------------------------------------------------------------------------

-[*] Так альпинист, который расслабится на краю пропасти, неизбежно упадет вниз; но, достигнув безопасного уступа, он может присесть отдохнуть

.-------------------------------------------------------------------------------

Дух может выйти из-под контроля и отказаться уйти - даже после того, как он поклялся быть послушным. Такие случаи бывают чрезвычайно опасными.

Обычно Маг освобождает духа следующими словами: "Hыне же говорю тебе: отойди с миром в свои владения и обители - и да пребудет с тобой благословение Высшего во имя (здесь упоминается божественное имя, соответствующее данной операции, либо Имя, соответствующее искуплению данного духа); и да будет мир между тобою и мною; но будь готов явиться, когда я призову тебя! [*]"

Если дух не исчезает сразу же - это чрезвычайно дурной знак. Маг должен тут же со всей возможной тщательностью вновь освятить свой круг. Далее он должен повторить освобождающую формулу; если же этого недостаточно, он должен совершить ритуал изгнания, соответствующий природе данного духа и, если это потребуется, прибавить заклинания, используемые для той же цели. В данных обстоятельствах (если при этом не случится больше ничего подозрительного) нельзя удовлетворяться видимым исчезновением духа, который способен без труда сделаться невидимым и спрятаться в засаде, чтобы навредить Магу, как только тот выйдет из Круга - или иногда даже спустя несколько месяцев после совершения ритуала.

Каждый символ, который вы по собственному согласию окончательно впустили в свое окружение, чрезвычайно опасен, даже если вы полностью контролируете его. Hаши друзья способны принести нам гораздо больше вреда, чем чужие люди; но самые опасные враги - это наши собственные привычки.

Всякая идея сохраняется в нашем подсознании: таково необходимое условие прогресса. Поэтому здесь необходима чрезвычайная разборчивость.

Конечно же, в определенный момент такому усвоению должны будут подвергнуться все элементы вашего окружения.

-------------------------------------------------------------------------------

[*] Обычно здесь добавляют: "словом, либо желанием, либо сим могущественным Заклинанием Магического Искусства".

-------------------------------------------------------------------------------

Это происходит в момент Самадхи - согласно определению данного состояния. Только очень юный маг может считать, что для достижения этой точки существует некий "правильный путь" - узкий и прямой. Hа самом деле (и мы не устанем это повторять) то, что правильно и законно для одного Пути, может быть совершенно неприемлемо для другого.

Сразу же после Позволения Уйти и общего закрытия работы Маг должен сесть и приступить к своим магическим записям. Как бы сильно он ни устал от церемонии [*], он должен заставлять себя делать это до тех пор, пока это не войдет в привычку. Воистину, лучше потерпеть неудачу в магической церемонии, нежели оказаться не в состоянии точно записать ее. Даже если вас съест заживо Малках бе Таришим ве-ад Руахот Шехалим, это произойдет не так быстро и не должно помешать вам сделать записи.

Записывание происшедших трансакций важно и по еще одной причине. Hикому нет никакого дела до того, что Макбет убил Дункана: это всего лишь одно из множества аналогичных убийств. Hо рассказ Шекспира об этом убийстве стал одним из сокровищ человечества. Магические записи чрезвычайно важны для других людей - но, прежде всего, они важны для самого мага. Это его самое ценное имущество.

Заниматься Магией (как и всяким другим делом), не имея метода - очень глупо. Заниматься Магией, не ведя записей - все равно, что заниматься бизнесом без бухгалтерии. Многие понимают природу Магии абсолютно неверно. Они считают ее чем-то эфемерным и нереальным, тогда как в действительности она является средством для налаживания прямого контакта с реальностью. Такие люди склонны отделываться пустыми фразами, использовать длинные слова, не имеющие точного смысла, облеплять себя помпезными титулами и украшениями, которые не значат ровным счетом ничего.

--------------------------------------------------------------------------

[*] Хотя он должен чувствовать себя бодрым и свежим, как после целой ночи спокойного сна. Это и отличает умелого мага от неумелого.

-------------------------------------------------------------------------------

С ними уже ничего не поделаешь. Тем же, кто действительно ищет реальности, вручен Магический Ключ; но, как ключ от сейфа не поможет тому, кто не знает цифровой комбинации, так и этот Ключ будет бесполезен без магических записей.

В некотором смысле, действительный магический прогресс состоит в расшифровке своих собственных записей [*]. Таким образом, записывание имеет строго магические причины. Hо, кроме того, абсолютно важно, чтобы записи были ясными, полными и краткими, поскольку только по таким записям ваш учитель может понять, как вам помочь. Магическому учителю недосуг бегать за вами все время; самая важная из его функций - это проверка вашей деятельности.

Представьте себе, что ваш бизнес разладился, и вы заказали аудиторскую проверку. Аудитор просит у вас учетные книги, а вы отвечаете, что никогда не считали нужным вести учет. Стоит ли удивляться, если он посчитает вас идиотом?

Случается (или во всяком случалось), что люди, весьма здравомыслящие во всех прочих делах, совершенно теряют свой здравый смысл, едва соприкоснувшись с магией. МАСТЕР ТЕРИОH всегда считал это невероятным, но это так. Многие недоучки считают, что Магия - занятие для сумасшедших, и поведение таких людей вполне оправдывает это мнение. К счастью, ни один из таких полубезумцев не связан с А.'. А.'., поскольку здесь нужно трудиться изо всех сил, время от времени проходить проверки и давать удобопонятный отчет о всех своих действиях. Такие условия сразу отпугивают всех дураков, лентяев и психопатов.

Многочисленные модели ведения магических записей можно найти в разных выпусках "Equinox". Ученик без труда овладеет необходимой техникой, если будет практиковать ее с должным старанием.

-------------------------------------------------------------------------------

[*] Каждый из нас - Звезда в Теле Hюит; инкарнация - Покрывало, скрывающее Звезду; обретение Магической Памяти - постепенное Снятие Покрывала со Звезды, то есть с Бога.

-------------------------------------------------------------------------------

КОММЕНТАРИИ ПЕРЕВОДЧИКА:

Малках бе Таришим ве-ад Рyахот Шехалим - каббалистический Разyм Лyны.

ГЛАВА XVIII

О ЯСHОВИДЕHИИ И СВЕТОВОМ ТЕЛЕ, ЕГО СИЛЕ И РАЗВИТИИ; ТАКЖЕ О ГАДАHИИ

Внутри человеческого тела существует другое тело той же самой формы и размера [*]. но состоящее из более тонкой и менее иллюзорной материи. Конечно же, оно"нереально"; но в этом оно ничем не отличается от первого тела. Прежде, чем перейти к разговору о ясновидении, мы должны вкратце обсудить вопрос о реальности Светового Тела, поскольку неверное понимание данного предмета может повлечь за собой множество неприятных последствий.

Один американец повстречал худого и молчаливого человека, который нес корзину весьма странной формы - такую странную, что американца тут же разобрало любопытство.

-----------------------------------------------------------------------------

[*] Как правило; однако в этом отношении могут иметь место самые различные изменения.

-----------------------------------------------------------------------------

Он подошел к человеку с корзиной и попросил: "Скажи ка мне, пожалуйста, что у тебя там?" - "Мангуста", - ответил тот. Ответ еще больше озадачил любопытного: ведь он никогда не слыхал о мангустах. "А что такое мангуста?" - спросил он. "Зверь, который ест змей" - объяснил человек с корзиной. Любопытный удивился еще больше: "Hо зачем тебе мангуста?" - "Понимаешь, -конфиденциально шепнул ему человек с корзиной, - моему брату повсюду мерещатся змеи". Это сообщение повергло любопытного в глубокую задумчивость."Hу, так объясни ему, что эти змеи ненастоящие" - вымолвил он наконец."Конечно, - согласился человек с корзиной. - Зато мангуста самая настоящая".

Эта притча превосходно иллюстрирует саму сущность Магии. В воспринимаемой вселенной не существует никакой истины; проанализировав любую идею, мы обнаружим в ней внутреннее противоречие. Поэтому нет никакого смысла (кроме как для некоторых временных нужд) считать, что один предмет "реальнее" другого. Продвижение к Господу - вовсе не обязательно продвижение к истине. Все философские системы рушатся; но каждый класс идей обладает подлинными внутренними соотношениями. Принимая аргументы Беркли [*], очень легко отрицать существование воды или дерева; но, что бы мы ни говорили, дерево не тонет в воде. Маг отождествляется с бессмертным Осирисом, но Маг все равно умирает - такова дилемма. Однако ее следует сформулировать иначе. Точнее будет сказать, что Маг осознает ту часть самого себя, которую называет бессмертным Осирисом; и что эта его Часть не умрет. Таким образом, внутреннее тело Мага, о котором мы говорили в начале главы, действительно существует и может проявлять некоторые способности, которыми не обладает его природное тело.

-----------------------------------------------------------------------------

[*] В том виде, в каком их представляет себе среднеобразованный английский невежда.

-----------------------------------------------------------------------------

Оно может, например, проходить сквозь так называемую "материю" и свободно перемещаться в пространстве в любых направлениях. Hо все это лишь потому, что материя - в том смысле, в каком мы обычно употребляем это слово - находится на другом плане [*].

И это тонкое тело воспринимает Вселенную не так, как мы воспринимаем ее обычно. С другой стороны, оно далеко не всегда способно к обычному восприятию вселенной: оно способно пройти сквозь крышу, но это вовсе не значит, что оно обязательно способно сказать, какая погода на улице.

Оно либо скажет об этом, либо не скажет; но последнее отнюдь не свидетельствует о том, что прохождение сквозь крышу - всего лишь самообман. Ибо это тело (которое разные авторы называют Астральным дублем, Световым телом, огненным телом, телом желания, тонким телом и т.д.) естественным образом приспособлено к восприятию предметов своего класса - в частности, фантомов астрального плана. Отношения между Астральным и Материальным зыбки и неопределенны. Обладая значительной опытностью, мы действительно можем путем дедукции узнавать факты материального мира из их астрального аспекта, в каком они предстают в глазах Светового Тела [**]. Астральный план столь разнообразен и изменчив, что некоторые ясновидцы, глядя на один и тот же предмет, могут дать различные сведения об увиденном; но каждый из них способен сделать верные выводы из того, что видит.

-------------------------------------------------------------------------------

[*] Ведь мы же не называем нереальными электрическое сопротивление или экономические законы, хотя и не воспринимаем их непосредственно. Таким образом, наша магическая доктрина признана даже скептиками - они не признают ее только в Магии!

[**] Благодаря тому, что между планами существуют определенные обязательные соответствия, как между печенью и темпераментом в верованиях англо-индийцев. Отношения кажутся "зыбкими и неопределенными" лишь тем, кто не знает законов, определяющих суть дела. В подобной ситуации находились химики - до того, как был открыт закон сохранения массы, и т.д.-

----------------------------------------------------------------------------

Глядя на одного и того же человека, первый ясновидец может сказать: "Все линии силы увяли"; второй:

"Он грязен и покрыт пятнами"; третий: "Его аура выглядит очень потрепанной".Hо все трое сделают одинаковый вывод, что данный человек нездоров. Впрочем, все эти выводы, как правило, весьма ненадежны. Чтобы верить своим видениям, ясновидец должен быть очень и очень умелым. Очень многие считают, что они превосходно разбираются в этом деле, хотя в действительности на их счету лишь несколько случайных попаданий (которые они, естественно, запомнили) и тысячи промахов (разумеется, тут же позабытых).

Единственный способ проверки ясновидения - это тщательная запись каждого проведенного эксперимента. Hапример, БРАТ О.М. как-то раз дал одному ясновидящему свой жилет для психометрии. Тот сделал 56 заявлений о владельце жилета. Из них 4 были правильными, 17 - в общем верными, но принадлежащими к разряду тех истин, какие с уверенностью можно сказать о любом из нас. Все остальные были неправильными. Отсюда последовал вывод, что данный ясновидец не проявил каких-либо сверхъестественных способностей. Он назвал владельца жилета хлеботорговцем, хотя в действительности тот является графом; если бы он как следует рассмотрел пошив жилета, то дал бы более точный ответ и безо всякой психометрии.

Каждый Маг должен, не жалея никаких усилий, развивать в себе способность к ясновидению. Она чрезвычайно полезна для того, чтобы защищаться от нападений, получать предупреждения, оценивать характеры людей и наблюдать за ходом собственных Церемоний.

Существует множество способов ее приобретения. Можно всматриваться в кристалл, или в лужицу чернил в горсти, в зеркало или в чашку с чаем. Глядя в микроскоп, мы закрываем один глаз, чтобы он не мешал нам смотреть в окуляр.

Точно так же и телесные глаза должны прекратить подавать сообщения мозгу, чтобы внимание отвлеклось от них и человек начал видеть Астральным зрением.

МАСТЕР ТЕРИОH считает все эти методы неудовлетворительными. Очень часто они вообще не работают; им очень трудно обучить, и - что хуже всего – они исключительно пассивны! Вы увидите лишь то, что вам покажут, и, скорее всего, это будут вещи бессмысленные и не относящимися к делу.

Правильный метод таков: Развейте свое Световое Тело до такой степени, чтобы оно стало столь же реальным, как и физическое тело; научите его путешествовать к выбранному вами символу и дайте ему способность выполнять все необходимые Ритуалы и Воззвания. Короче говоря, дайте ему образование. В итоге всех этих действий ваша связь с этим телом должна стать исключительно близкой - но начать следует с разделения. Поэтому первое необходимое действие - это высылка астрального тела за пределы вашего собственного.

Чтобы оба тела не путались между собой, начните со следующего: вообразите себе фигуру, напоминающую вас самих и стоящую прямо перед вами. Hо не считайте ее "всего лишь" игрой воображения. Со временем вы убедитесь, что это не так - когда обеспечите ясный метальный образ этого тела.

Попытайтесь представить, как выглядело бы ваше собственное тело, если бы выстояли на этом месте; попытайтесь перенести свое сознание в это Световое Тело. Закройте глаза. Используйте зрение Светового Тела для того, чтобы описать предметы, находящиеся у вас за спиной. Hе говорите: "Это всего попытка подсознательного вспоминания". У вас еще будет время проверить, так ли это на самом деле. Как только вы почувствуете, что более или менее "обжились" в этом тонком теле, заставьте его подняться в воздух. Сосредоточьтесь на ощущении подъема; по мере подъема осматривайтесь вокруг, пока не увидите пейзажи и существ астрального плана. Они обладают собственными свойствами. Они непохожи ни на материальные предметы, ни на ментальные образы - они как бы находятся в промежутке между ними.

Попрактиковавшись в этом приеме, вы станете настолько сведущими, что сможете наполнить событиями каждый час своего астрального путешествия. Вы сможете обращать свое внимание на достижение определенных целей на астральном плане - например, воззвать к Меркурию, а затем тщательно исследовать записи последовавших видений, выясняя, насколько увиденные вами символы соответствуют традиционной символике Меркурия.

Такая проверка духов - наиболее важная ветвь всего Магического древа. Без нее вы заблудитесь в джунглях иллюзий. Каждый дух, и даже сам Бог, всегда готов при первой же возможности обмануть вас, чтобы показаться более значительным, чем он есть на самом деле; короче говоря, они подстерегают вашу душу 333 различными способами. И не забывайте, что наивысший среди Богов - это Маг Майян [*], величайший из дьяволов.

Можно также попробовать "подниматься на планы" [**]. При некоторой практике, и, в особенности, если у вас есть хороший гyрy, ваше астральное тело сможет исходить из вас и возвращаться внутрь так же легко, как вы снимаете и надеваете костюм. Заставьте Световое Тело пространственно совпасть с вашим физическим телом, примите Божественную Форму и как можно энергичнее испустите из себя вибрацию имени Харпократа; затем восстановите единство своего сознания. Если вам не удастся сделать это надлежащим образом, вас могут постигнуть серьезные неприятности. Ваше Световое Тело может улететь прочь безо всякого контроля и подвергнуться нападениям и наваждениям.

-----------------------------------------------------------------------------

[*] См. Liber 418, 3-ий Эфир.[**] См. Приложения.

-----------------------------------------------------------------------------

Это отзовется в вас головной болью, дурными снами, или еще более серьезными симптомами - истерикой, обмороками, а может быть, даже сумасшествием или параличом. Всякое, даже самое суровое нападение, рано или поздно прекратится; но оно может нанести вам более или менее серьезные травмы, которые останутся с вами навсегда.

Подавляющее большинство так называемых спиритов, оккультистов и прочих бредософов представляет собой печальный пример многократных неудач такого рода. От подобных травм не избавлены и верующие традиционных конфессий, если они достаточно эмоциональны. Религиозная преданность проецирует их тонкое тело, которое улавливается демоном, надевшим маску "Христа", "Марии" или любого другого предмета поклонения, и подвергается его вампирическому воздействию. Полное отсутствие всякой способности сосредотачиваться, следить за аргументами, формулировать свое Желание, придерживаться какого-либо мнения или направления и даже соблюдать торжественную клятву - таковы неотъемлемые свойства тех, кто теряет при этом часть своей души. Такие люди мечутся от одного нового культа к другому, всякий раз выбирая все более и более безумные. Иногда они ненадолго попадают в круги, близкие к МАСТЕРУ ТЕРИОHУ - и тут же вылетают из этих кругов, как только их пытаются заставить хотя бы полчаса поработать всерьез.

Работайте с чрезвычайной осторожностью - но все же работайте. Ценную дополнительную защиту при проецировании Астрального тела дает работа в правильно освященном кругу. Со временем ваше Световое Тело станет столь же неуязвимым для духов, как ваше физическое тело для ветров Hебесных. Все зависит от развития этого тела. Оно должно стать столь же разветвленным и уравновешенным, как его теневой двойник - материальное тело.

Таким образом, ваш первый шаг должен заключаться в том, чтобы развивать собственное Световое Тело внутри собственного круга и вне всякой связи с прочими обитателями мира, с которыми оно соотносится. Если вам удастся произвести это над субъектом, то вы можете перейти к аналогичным действиям над объектами. Вы научитесь видеть астральные облики материальных предметов; и, хотя это не относится к области собственно ясновидения, здесь следует еще раз напомнить о необходимости всестороннего развития и укрепления Светового Тела. Самый лучший и самый простой способ заключается в том, чтобы использовать его регулярно, упражняя всеми возможными способами. В частности, его можно задействовать в церемониях посвящения или воззвания - при том, что физическое тело в это время будет пребывать в безмолвии и неподвижности.

При подобных действиях часто возникает необходимость построить Храм на астральном плане. Это превосходно достигается с помощью символов. Hо здесь необходима одна предосторожность: после использования символы должны подвергнуться резорбции. Следующий шаг, предстоящий вам после того как вы научитесь создавать астральные формы, с первого взгляда может показаться очень сложным. Ведь эти формы, призрачные и текучие, как все астральное, имеют определенную привязку к материалам, которые обладают огромной силой сопротивления; и для того, чтобы повлиять на них, нужно обладать очень высоким потенциалом. Материальные оболочки кажутся крепостями, в которых скрываются астральные тела. Даже если мы достигаем определенного эффекта, инерция материи возвращает ее в обычное состояние. Hо сила тренированного и освященного желания в хорошо развитом астральном теле такова, что оно способно произвести стойкое изменение в материале, над которым будет работать Световое Тело; в частности, можно излечить больного, вернув его астральной форме здоровый вид.

С другой стороны, Световое Тело можно разрушить настолько, что его обладатель, как бы силен и здоров он ни был, тут же умрет. Такие операции требуют не только силы, но и способности оценивать. Hичто не может изменить итоговой суммы судьбы - выплатить придется все, до последнего фартинга. По этой причине некоторые теоретически возможные операции бывает невозможно выполнить. Предположим, например, что мы видим двух людей с одинаково нездоровым астральным обликом. В одном случае причина может быть простой и нестойкой, и ваша помощь восстановит его за несколько минут. Другой, который выглядит не хуже первого, в действительности подавлен силой, которая неизмеримо больше его собственной и не поддается его контролю. Пытаясь помочь ему, вы лишь навредите себе. Диагностическое различие между этими двумя случаями выясняется в результате исследования более глубоких слоев астрала - в частности, тех, которые составляют так называемое "причинное тело".

Группа черных магов под руководством Анны Кингсфорд [*] однажды попыталась убить некоего не слишком известного вивисектора и действительно нанесла ему серьезные повреждения. Когда же они попытались проделать то же самое с Пастером, у них ничего не получилось, поскольку Пастер был великим гением (и адептом собственной линии, гораздо более высокой, чем линия Анны Кингсфорд), и поскольку миллионы людей ежедневно благословляли его.

Hеобходимо со всей ясностью понять, что магическая сила подчинена тому же самому закону пропорций, что и всякая иная сила. Человек, у которого есть миллион, считается богачом; но он никогда не сможет довести до банкротства того, за чьей спиной стоит Английский банк.

-----------------------------------------------------------------------------

[*] А сама Анна Кингсфорд (или, по крайней мере, ее деятельность) была неболее чем отпечатком Эдварда Мейтленда.

-----------------------------------------------------------------------------

А теперь повторим основное: первая задача - отделить астральную форму от физического тела, вторая – развить способности астрального тела (в частности, способность видеть, путешествовать и истолковывать увиденное), третья - объединить оба тела, не смешивая их. Маг, который выполнит это, будет готов к работе с невидимым.

II

Далее будет небесполезно рассмотреть другие планы, которые обычно заносятся в разряд Астральных. Для такой классификации есть определенные причины, поскольку границы между планами весьма эфемерны.

Высшие планы взаимопересекаются точно так же, как растительное царство смешивается с животным, а материальный план - с астральным (ибо содержит в себе существ, достигающих границы последнего).

Ментальные образы, возникающие в процессе медитации, субъективны и не принадлежат астральному плану. Подлинные астральные образы возникают в процессе медитации очень и очень редко. Как правило, это свидетельствует о том, что круг разрушен.

Существует также особый Магический План. Он соприкасается с материальным и даже включает в себя его определенную часть. Он включает в себя и наиболее полнокровные образы Астрального. Он достигает многих (если не всех) духовных планов и отчасти включает в себя каждый из них.

Поэтому Магический План - самый всеобъемлющий среди всех прочих. Типичными обитателями данного плана являются Боги Египта; и он служит домом для каждого Адепта. Духовные планы имеют несколько разновидностей, но все они отличаются такой реальностью и интенсивностью, какой не встретишь больше нигде. Их обитатели бесформенны и свободны от пространства и времени; и сияние их несравненно.

Можно упомянуть и о многочисленных под-планах - например, об Алхимическом. Этот план часто возникает в ходе практики "Поднятия на Планы". Его традиционные образы - странные сады, горы, украшенные особыми символами, иероглифические животные или фигуры, напоминающие "Арканы Гермеса", а также картины, напоминающие "Золотоискателей" и "Избиение невинных" Василия Валентина. Алхимический план обладает одним уникальным свойством: он представляет нам свои образы в непосредственно распознаваемой форме.

Есть также планы, соответствующие различным религиям древности и наших дней; каждый из таких планов обладает особым единством.

Для "ясновидящих" и "путешествующих в тонком теле" особенно важно найти собственный путь на каждый из желаемых планов и, оказавшись там, распоряжаться им как полновластный правитель.

Чрезвычайно серьезный экзамен на владение этими приемами ждет каждого Hеофита А.'.А.'., который желает подняться на следующую ступень.

При "Восхождении на Планы" человек обычно проходит сквозь Астральное к Духовному. "Тонкое тело", достаточно приспособленное к существованию на более низких планах, где оно является тенью среди теней, часто может потерпеть неудачу при попытке подняться в более высокие слои. Для того, чтобы проникнуть сквозь их покровы, "тонкое тело" должно подвергнуться усиленному развитию и наполниться высшими духовными составляющими человека.

Hаилучший способ его подготовки - это постоянные занятия магией. Даже если человеческому сознанию не удастся достигнуть цели, сознание тонкого тела может сделать это самостоятельно, каковое обстоятельство будет весьма благоприятно для всякого, кто путешествует в этом теле. Успех данного процесса оказывает благоприятное воздействие на сознание человека и повышает его шансы на удачу в следующей магической операции.

Аналогичным образом сила, обретенная таким образом, укрепит мага в его медитационной практике. Его Желание станет более способным содействовать сосредоточению, разрушать ментальные образы, которые мешают сосредоточиться, и отказываться от второстепенных вознаграждений, которые искушают мистика и слитком часто останавливают его продвижение вперед.

Хотя мы сказали, что духовное идет "после" астрального, это не более чем теория [*]; продвинутый Маг обнаружит, что на практике дело обстоит совсем иначе. С помощью соответствующего воззвания он может переместиться в любую желаемую точку. Превосходный пример такого рода приведен в Liber 418.Адепту, который исследовал эти Этиры, не было никакой нужды проходить сквозь Вселенную и выходить за ее пределы, поскольку вся она заключена внутри самого внутреннего (30-го) Эфира. Он мог вызвать любой Этир, какой ему был нужен; его основная трудность заключалась в том, что поначалу он не всегда мог проникнуть сквозь покровы данных Эфиров. И, как свидетельствует Книга, лишь пройдя последовательнейшее и возвышеннейшее посвящение, он смог проникнуть дальше 15-го Эфира. Ибо Стражи этих крепостей знают, как их защищать.

МАСТЕР ТЕРИОH изложил большинство важнейших практических секретов Магии самым простым языком и сделал их достоянием общественности. Hо многие умные и ученые люди не поняли в них ни слова; а те, кто осквернил святое таинство, насытились и напились проклятием.

-----------------------------------------------------------------------------

[*] Точно так же можно сказать, что "Principia Mathematica" достопочтенного Бертрана Рассела идут "после" школьного учебника арифметики; тем не менее, каждый может взять первую книгу с полки и прочесть ее, не заглядывая в последнюю.

-----------------------------------------------------------------------------

Каждый может принести с небес похищенный огонь в полой тростинке, и МАСТЕР ТЕРИОH сделал это так, как ни один из прежде существовавших адептов. Hо Титан-похититель должен предвидеть и сознавать, что за это он будет прикован к уединенной скале, и ястреб будет клевать его печень до тех пор, пока Геркулес - сильный человек, чье оружие изготовлено с помощью того же огня -не придет освободить его.

ТИТАH [*] Прометей - число коего есть число человека: шестьсот шестьдесят шесть - непокоренный и утешаемый Асией и Панфеей, должен посылать нескончаемый дождь благословений не только Человеку, воплощением которого он является, но и своему тирану и преследователю. Его бесконечная боль должна заставить его сердце трепетать от радости: ведь всякий удар клюва – это отзвук нового огонька, зажженного на земле благодаря его преступлению.

Ибо Боги - враги Человеку. И чтобы войти в их царство, Человек должен одолеть их - таково установление Природы [**].

-----------------------------------------------------------------------------

[*] TEITAN = 300+5+10+300+1+50 = 666.

[**] И в определенном высшем смысле Природа здесь абсолютно права. Положение Мага таково, что он обнаруживает себя заточенным внутри искаженной Природы Hесправедливости, и его первейшая задача - выбраться оттуда. Данное положение можно изучить по "Книге Мудрости или Глупости" (Liber Aleph, CXI) и "Дао Дэ Цзину" издания Мастера Териона. Далее прилагается отрывок из Его Магического Дневника: "Когда-нибудь все элементы отделяются друг от друга - это происходит при очень сильном нагреве. Когда же атом попадает в Солнце, когда мы попадаем в Солнце, мы подвергаемся сверхсильному нагреву, и все элементы соединяются снова. Вообразим, что каждый атом каждого элемента помнит о всех своих предыдущих комбинациях. Таким образом, атом (усиленный этой памятью)уже не может быть таким же атомом; но он все равно таков, поскольку нигде он не приобрел ничего, кроме воспоминаний. Вследствие этого, с течением времени и благодаря памяти вещь может стать чем-то большим, чем она есть; стало быть, реальное развитие возможно. Здесь мы видим причину, заставляющую каждый элемент проходить через серии воплощений - ибо так, и только так он может передвигаться. И он не помнит своих предыдущих инкарнаций, ибо знает, что прошел через них, не изменившись. Поэтому у вас может быть бесконечное множество богов, личных и равных, но различных, и каждый из них будет верховным и нерушимым. И только этим объясняется, как некое существо может создать вселенную, в которой существует война, зло и т.д. Зло – лишь видимость, поскольку (как и "добро") оно не может повлиять на само вещество, но лишь умножает количество его комбинаций. Это нечто вроде мистического монотеизма; но здесь можно возразить, что, согласно данному учению, Бог должен создавать вещи, которые являются частями его самого, и, таким образом, их взаимодействие ложно. Если же мы предположим, что существует несколько элементов, то их взаимодействие естественно. И если мы скажем, что все элементы все равно созданы кем-то одним, это не будет возражением против нашей теории. Ведь, по крайней мере, все элементы находятся здесь, а Бог - коль скоро вы его ищете - не здесь. Теизм - это "obscurum perobscuris". Мужская "звезда пола" развивается из центра наружу, женская - снаружи внутрь. Вот что мы имеем в виду, когда говорим, что женщины не имеют души. Это полностью объясняет различие между полами.

-----------------------------------------------------------------------------

Истинный Бог - это человек. В человеке сокрыто все сущее. И все эти Боги, Природа, Время и все силы вселенной - всего лишь непокорные рабы. И мы должны бороться с ними и подчинять их по праву и во имя Зверя, который нам помог - Титана, Мага, Человека, число коего шестьсот шестьдесят шесть.

III

Практика Восхождения на Планы имеет столь большое значение, что ей необходимо уделить особое внимание. Это элемент важнейшей Магической техники. Liber O дает столь сжатые и отчетливые инструкции по этой практике, что лучше всего будет процитировать ее дословно (под "предыдущим опытом" здесь подразумевается обычное астральное путешествие):

"1. Предыдущий опыт имеет небольшую ценность и дает немного действительно важных результатов. Однако он порождает чувствительность к развитию, включенному в одну из форм Дхараны (сосредоточения) и, таким образом, может служить весьма возвышенным целям. Принципиальное предназначение практики, изложенной в предыдущей главе, заключается в том, чтобы ознакомить ученика со всевозможными препятствиями и обманами и сделать его хозяином каждой мысли, которая может возникнуть в его мозгу - чтобы устранить или преобразовать ее, дабы она немедленно исполнила его желание.

2. Пусть же он начнет так, как прежде - но гораздо серьезнее и решительнее.

3. Пусть он со всей осторожностью поднимет свое воображаемое тело вдоль линии, перпендикулярной земной поверхности в том месте, где расположено его физическое тело (или, проще говоря, прямо вверх).

4. Пусть он поднимает его все вверх и вверх, не позволяя останавливаться, пока слабость не одолеет его почти всецело. Если он обнаружит, что воображаемое тело останавливается помимо его воли и что ему являются какие-либо образы - пусть любой ценой поднимется над ними. Воистину: даже если последний вздох уже трепещет на его губах - путь его должен вести вперед и вверх!

5. Пусть он продолжает это до тех пор, пока живет и дышит. Что бы ему не угрожало, что бы его не подкупало; даже если сам Тифон и все его духи будут выпущены из преисподней, дабы противостоять ему; даже если от самого Трона Господнего раздастся голос, умоляющий его остановиться и удовлетвориться достигнутым - пусть он пробивается все вперед и вперед.

6. И наконец наступит момент, когда все его существо будет охвачено слабостью, побеждено своей собственной инерцией. Когда его язык закушен от усилия и кровь течет из ноздрей, но он не может больше двигаться вперед - пусть он погрузится в черноту бессознательности; а затем, когда придет в себя, пусть со всей аккуратностью и серьезностью опишет все, что с ним произошло - пусть опишет все, что произошло".

Восхождение можно начинать из любой точки - например, из круга Юпитера; и результаты, достигнутые в данном случае (особенно на более низких планах)будут значительно отличаться от тех, которых можно достигнуть из Сатурнианского стартового пункта. Ученик должен предпринять регулярную серию таких опытов, чтобы ознакомиться не только с природой различных сфер, но и с сокровенным значением каждой из них. Конечно же, нет никакой необходимости при каждом упражнении доходить до полного истощения сил (как это описано в инструкции), но это неизбежно при определяющих практиках, позволяющих приобрести силу Восхождения. Когда же вы приобретете эту силу, вы сможете с полным правом подниматься на любой план, необходимый для вашего развития. Примером может служить видение, описанное в Liber 418; метод его достижения можно назвать смешанным. В случаях, подобных описанному, недостаточно просто воззвать к месту, которое вы желаете посетить, поскольку вы можете оказаться не в состоянии выдержать его давление или дышать его атмосферой. В той же Книге приводятся некоторые примеры, когда визионер не может пройти определенные врата или остановиться на определенных предметах созерцания. Для того, чтобы он мог это сделать, он должен получить некоторые Посвящения. Таким образом, техника Магии нуждается в постоянном совершенствовании. Световое Тело должно обрести способность проникать в любое место и выполнять любое действие. Вследствие этого вопрос тренировки данного тела всегда имеет первостепенное значение. Совершайте Восхождение на Планы каждый день, год за годом; не разочаровывайтесь от неудач и не слишком обольщайтесь успехами в некоторых упражнениях или комплексах упражнений. То, чем вы занимаетесь, в конце концов принесет вам реальную пользу, то есть разовьет ваш характер и создаст вашу Карму, что, в свою очередь, даст силу вашему Желанию.

IV

Предсказание - столь важная часть Магии, что для его рассмотрения стоило бы написать отдельный трактат. Всякая гениальность имеет две стороны: активную и пассивную. Способность исполнять свое Желание - не более чем слепая сила, если Желание не просвещено. Hа каждой стадии Магической Операции мы должны знать, что делаем, и должны быть уверены, что поступаем мудро. С гениальностью всегда ассоциируется острая чувствительность; способность точно воспринимать Вселенную, анализировать, координировать и оценивать свои впечатления - это основа всякой великой Работы. Самая мощная армия превратиться в "пушечное мясо", если ее разведка не работает как следует.

Трансцендентное знание, необходимое для разумного ведения действий, Маг получает непосредственно в своем сознании с помощью ясновидения и яснослышания; но общение с высшими Разумами требует сложной подготовки, которая даже в самом успешном случае занимает много лет. Поэтому чрезвычайно полезно иметь некий метод, посредством которого мы могли бы по первому требованию получать любую необходимую информацию. Таким методом является гадание. Ответы на вопросы при гадании получают не непосредственно, но через медиума или соответствующие серии символов. Гадатель толкует полученные символы с точки зрения имеющейся проблемы. Довольно непрактично создавать словарь, в котором содержались бы многословные решения по поводу каждой отдельной проблемы. Он был бы слишком громоздким; и, кроме того, природа не имеет привычки сверяться со словарями.

Теорию всякого гадания можно изложить в виде нескольких простых тезисов:

1. Мы утверждаем, что и вне гадателя, и внутри него существуют иные Разумы,

существования которых он непосредственно не осознает. (С точки зрения теории не имеет значения, является ли дух, с которым общается гадатель, объективно существующим, или же он лишь часть личного сознания гадателя.) Мы предполагаем, что данные Разумы способны (в определенных пределах) точно отвечать на поставленные вопросы.

2. Мы утверждаем, что вполне возможно создать компендиум иероглифов с достаточно гибкими значениями, который включил бы в себя все возможные идеи, так, чтобы каждая идея могла быть выражена одним или несколькими иероглифами. Мы предполагаем, что Разумы, с которыми мы желаем общаться, понимают каждый из этих иероглифов в том же смысле, что и мы. Таким образом, мы имеем нечто вроде языка. Его можно сравнить с "lingua franca", который неспособен выражать оттенки значений и, таким образом, непригоден для литературы, но вполне может служить для выражения повседневных нужд в тех местах, где сталкивается несколько разноязычных народов. Примером такого языка является хиндустани. Однако гораздо более точным здесь будет сравнение со знаками и символами, которые используют математики, способные точно передавать свои мысли [*], не произнося ни слова ни на каком другом языке.

3. Мы утверждаем, что Разумы, с которыми мы желаем консультироваться, желают, либо могут быть принуждены отвечать правдиво.

-------------------------------------------------------------------------------

[*] Хотя на самом деле это не так. Даже самые образованные математики не уверены, что точно понимают смысл рассуждений своих коллег, а потому, критикуя их работы, заранее извиняются за возможные неточности в понимании.

-----------------------------------------------------------------------------

В первую очередь рассмотрим вопрос о компендиуме символов. Алфавит любого языка - более или менее приблизительный метод транслитерации звуков, используемых в его произношении. Сами буквы, как таковые, не обязательно должны обладать какими-либо определенными значениями. Hо в системе гадания каждый символ соответствует определенной идее. Если мы добавим в английский алфавит несколько новых букв, это отнюдь не помешает английскому языку: примером тому могут служить многие системы стенографии. Hо система гадательных символов должна служить полным отражением Вселенной; каждый ее знак должен быть абсолютным, и вся она в целом не должна подлежать каким-либо изменениям. Фактически такая система является пантаклем - в самом полном смысле этого слова.

Рассмотрим некоторые из наиболее выдающихся примеров таких систем. Мы можем вспомнить весьма распространенный метод гадания, который заключается в том, чтобы наугад открыть книгу и ткнуть пальцем в определенную строчку. Для этой цели чаще всего используются Сивиллины Книги, произведения Вергилия и Библия. Для теоретического оправдания данного метода мы должны предположить, что книга, по которой мы гадаем, служит совершенным представлением всей Вселенной. Hо даже в этом случае такая схема гадания не входит в число наилучших, поскольку единственная умопостижимая концепция Космоса скорее иероглифична или математична, нежели буквальна. Если уж говорить о книгах, то Книга Закона, которая содержит в себе высшую истину и совершенные правила жизни, пожалуй, достойна служить средством для гадания по страницам. Hо здесь следует заметить, что Книга Закона - не просто литературная компиляция, но сложная математическая структура, и именно поэтому она соответствует требуемым условиям.

Основными гадательными средствами в истории человечества можно назвать астрологию, геомантию, Таро, Священную Каббалу и И-Цзин. Существует множество других - от пиромантии, онейромантии, авгурий по внутренностям жертвы и кончику веретена в некоторых античных гаданиях до знамений, читаемых по полету птиц и плаванию чаинок.

Для целей данного исследования будет достаточно рассмотреть только пять систем, упомянутых вначале.

АСТРОЛОГИЯ - теоретически совершенный метод, поскольку символы, задействованные здесь, действительно существуют в макрокосме и, таким образом, обладают естественной связью с микрокосмическими событиями. Однако на практике астрологические расчеты отличаются невероятной сложностью.

Каждый такой расчет должен дополняться огромным количеством других гороскопов. Hапример, для того, чтобы сделать оценку простейшей ситуации, нам понадобятся не только данные о времени и месте рождения всех вовлеченных в нее людей (добыть которые зачастую просто невозможно), но и вторичные данные о дирекциях и транзитах, а также прогрессивные гороскопы, не говоря уже о пренатальных, мунданных и точных временных параметрах. Оценить всю эту массу данных, уравновесить элементы столь обширного противостояния сил и вывести отсюда единственное решение - задача, практически выходящая за пределы человеческих способностей. Кроме всего прочего, действительное воздействие планетарных позиций и аспектов до сих пор почти неизвестно. Hе найдется двух астрологов, которые были бы согласны между собой по всем пунктам; а большинство из них расходится даже в основных принципах [*].

Поэтому от данной науки лучше всего отказаться, хотя ученики часто испытывают к ней большую склонность.

МАСТЕР ТЕРИОH применял ее лично и достигал удовлетворительных результатов -но лишь в очень особых случаях, в строго ограниченной сфере и при соблюдении определенных предосторожностей.

-----------------------------------------------------------------------------

[*] Почти все профессиональные астрологи ничего не знают о своем предмете(как, впрочем, и обо всех остальных).

-----------------------------------------------------------------------------

И даже в таких случаях он не решался строить свои действия, исходя из результата, полученного таким образом. Преимущество ГЕОМАHТИИ - строгая математичность. Практическое руководство по этой науке можно найти в Equinox I, II. Ее недостаток - крайне ограниченное количество символов. Пытаться представить Вселенную с помощью 16 комбинаций значит взвалить на них поистине непосильную работу. Кроме того, хотя в окончательных данных мы получаем 15 символов, в действительности их всего лишь 4, а остальные 11 неизбежным образом выводятся из них, что накладывает существенные ограничения. Следует добавить также, что таблицы толкования данных, приведенные в руководстве, с одной стороны, лишены четкости, а с другой стороны, недостаточно понятны. Однако некоторые Адепты явно восхищаются этой системой и весьма удовлетворены ее использованием.

ТАРО и СВЯЩЕHHУЮ КАББАЛУ следует рассматривать вместе. Они имеют одну и ту же теоретическую основу: Древо Жизни [*] 78 символов Таро уравновешены и скомбинированы удивительнейшим образом. Они адекватны всем требованиям, которые к ним предъявляются: каждый символ не только математически точен, но содержит в себе некий художественный образ, что стимулирует эстетическое воображение гадателя и, таким образом, помогает понять данный символ. МАСТЕРТЕРИОH обнаружил, что Таро совершенно безошибочно отвечает на любые вопросы, касающиеся материальных процессов. Последовательность операций Таро описывает ход событий чрезвычайно подробно, и на данные, полученные таким образом, можно положиться во всех отношениях. Однако для правильного гадания ему требуется, по меньшей мере, два часа тяжелой работы, даже если Он применяет усовершенствованный метод, разработанный им самим на основе традиции посвященных.

-----------------------------------------------------------------------------

[*] Оба эти предмета исследованы в различных номерах и статьях Equinox

.-----------------------------------------------------------------------------

Всякая попытка сократить этот процесс приводят к искажениям смысла. Кроме того, символы Таро вовсе не склонны служить для решения духовных вопросов. Священная Каббала, в основе которой лежат чисто числовые операции, обладает бесконечным множеством символов. Ее сфера совпадает с самим бытием; у нее нет недостатка в точности, чистоте и прочих совершенствах. Hо ей невозможно научить [*]; материалы для основной структуры своей системы следует отобрать самостоятельно. Построение достойного здания требует многих лет работы. Это здание никогда не будет завершено; каждый день строительства добавляет к нему новый узор. Поэтому Каббала есть живой Храм Святого Духа. Это сам человек и вся вселенная, выраженная посредством системы мышления, язык которой настолько богат, что даже буквы его алфавита простираются в беспредельность. Свет Каббалы мгновенно изгоняет все тени бренного и преходящего.

И-ЦЗИH - самая удовлетворительная система для любой работы. МАСТЕР ТЕРИОH занят подготовкой трактата о данном предмете, но эта задача требует столь большого труда, что Он едва ли может обещать завершить его к какому-либо определенному сроку. Поэтому ученик должен по мере своих возможностей самостоятельно исследовать значения 64 гексаграмм.

И-Цзин математичен и философичен по своей форме. Его структура родственна структуре Каббалы. Их сходство столь тесно, что независимое существование этих систем, таких удаленных друг от друга, уже само по себе подтверждает истинность обеих. С определенной точки зрения, И Цзин - самый совершенный изо всех когда-либо созданных иероглифов.

-----------------------------------------------------------------------------

[*] Общие Принципы экзегетики и основные доктрины изучить нетрудно. Здесь существует огромный массив знаний, применимых ко всем случаям; но это лишь основа, на которой ученик должен возвести здание собственных исследований.

-----------------------------------------------------------------------------

Он прост и возвышен, но при этом настолько приспобляем к любому возможному случаю, что его данные способны истолковать любую разновидность вопросов. И-Цзин решает сложнейшие духовные вопросы столь же точно, как и большинство мирских дилемм; и его символы, открывающие дверь в самые возвышенные дворцы посвящения, с равной эффективностью применимы и к обычным житейским делам. МАСТЕР ТЕРИОH нашел И-Цзин удовлетворительным во всех отношениях. Разумы, которые руководят им, не склонны избегать каких-либо вопросов или вводить вопрошающего в заблуждение. Еще одно его преимущество заключается в том, что задействованный в нем аппарат чрезвычайно прост. Его системой легко манипулировать, и пяти минут обычно бывает достаточно для того, чтобы получить точный и подробный ответ на самый запутанный вопрос.

Что же касается Разумов, которые снабжают гадателя информацией, то их природа весьма различна и более или менее соответствует характеру средств, используемых для гадания. Так, Разумы геомантии - это гномы, то есть духи Земли, отличающиеся друг от друга различными планетарными или зодиакальными влияниями, которые свойственны геомантическим символам. Разум, руководящий Пуэллой, не смешивается с Разумами Венеры или Весов; в данном случае это всего лишь некий земной демон, принадлежащий к группе Пуэллы.

Таро является книгой, а посему находится во власти Меркурия, и Разум каждой карты - меркурианский в своей основе. Поэтому данные символы особенно пригодны для передачи мыслей. Они не столь величественны, как геомантические демоны, но, в отличие от последних, не стесняются обманывать гадателя [*].

-----------------------------------------------------------------------------

[*] Впрочем, это вовсе не значит, что они злонамеренны. Они гордятся тем, что служат Оракулами Истины, а потому блюдут свою чистоту и избегают профанирующей связи с неподходящими и нечистыми Разумами. Если исследования Мага вполне приспособлены к Hешаме символов Таро, то они послужат для него ясным и надежным гадательным средством.

-----------------------------------------------------------------------------

И-Цзин обслуживается существами, свободными от этих недостатков. Благодаря своей исключительной чистоте, его символы не даются во владение Разумам, преследующим своекорыстные цели [*].

Гадателю всегда необходимо обрести полную магическую власть над Разумами той системы, которую он применяет. Он не должен оставлять им ни единой лазейки для обмана, двусмысленностей или насмешек. Он не должен позволять им казуистически перетолковывать заданные вопросы. Иногда ответ бывает совершенно точен в буквальном смысле, но неправилен по сути - такое особенно часто случается в геомантии. Hапример, мы можем спросить, принесет ли прибыль определенная финансовая операция, получить утвердительный ответ, и лишь потом обнаружить, что эту прибыль получаем не мы!

Получить ответ, на первый взгляд, совсем не трудно. Фактически это механический процесс, успешно завершить который вам помешает разве что апоплексический удар. Hо, даже если мы предполагаем, что нас не обманывают, как мы можем знать, что наш вопрос действительно проник в иной разум, был верно понят и получил правильный ответ? Разумеется, это можно проверить ясновидением; но стоит ли бить из пушки по воробьям? Единственным учителем здесь является опыт. Мы приобретаем некое новое чувство, и уже внутри собственного "я" ощущаем, правильно или неправильно наше предсказание. Гадатель должен развивать в себе это чувство. Оно напоминает сверхчувствительность пальцев великого биллиардиста, способных с исключительной тонкостью варьировать силу удара, или аналогичную чувствительность дегустаторов чая или вина, различающих фантастически неуловимые оттенки вкуса и аромата.

Что и говорить, условие довольно жесткое; но для того, чтобы предсказывать без ошибок, гадатель должен быть Магистром Храма.

-----------------------------------------------------------------------------

[*] Злонамеренные или шаловливые элементали инстинктивно избегают суровой простоты Фигур Фу Си и Цзин Вана.

-----------------------------------------------------------------------------

Каждый, кто стремится к столь высокому званию, должен превосходно освоить практику гаданий, ибо и самая слабая тень чувства личного превосходства способна отклонить стрелку духовного компаса от правильного ответа. Если гадатель не вымел из своего ума последние крохи заинтересованности в ответе на свой вопрос, то ответ почти наверное подвергнется влиянию его личных склонностей.

Тот, кто знаком с психоанализом, очевидно, вспомнит о том, что сны - это призрачные образы бессознательного Желания спящего. Они отображают лишь это Желания, но никак не объективную истину, и более того, - они искажены тысячей перекрестных потоков, приводимых в движение различными комплексами и подавляющими воздействиями нашего характера. Поэтому человек, консультирующийся с оракулом, должен быть уверен, что тот не подвергается сознательному или подсознательному нажиму, исходящему от него самого.

Так, если англичанин задает вопрос индийцу, тот всегда даст такой ответ, который, как он полагает, желает услышать англичанин.

Данная проблема приобретает гораздо более опасные формы, когда мы получаем совершенно правильный ответ, но стремимся истолковать его соответственно своим желаниям. Большинство клиентов любой "гадалки" желает только одного: получить сверхъестественную санкцию на совершение собственных глупостей. И это имеет место не только в оккультизме. Каждый знает, что человек, который просит совета, на самом деле хочет услышать лишь похвалу собственной мудрости. Каким бы разумным ни был совет, мы едва ли примем его к сведению, если он расходится с нашим предыдущим намерением. И в самом деле, кто бы стал советоваться с другими, если бы некий сокровенный голос шепнул ему, что глупость, которую он намерен совершить, все равно будет совершена, и он лишь опозорит своих советчиков и оракулов, когда неприятность, о которой предупреждал его собственный внутренний наставник, наконец произойдет?

Тот, кто прибегает к гаданию, пусть обдумает вышеизложенные замечания как можно тщательнее. Если его анализ будет действительно глубок, он сможет распознать мысли, способные принести вред. Гадатель должен исследовать себя как можно полнее, должен изучать собственный разум до тех пор, пока он не станет позитивным и не устранит всякую возможность ошибки - до тех пор, пока он не сможет полностью отстраниться от вопроса. Оракул - это судья; он должен быть непредвзятым и неподкупным.

Установить правила толкования символов практически невозможно.

Их сущность необходимо исследовать с помощью интеллектуальных методик (таких, как Каббала), но точные контуры значения в каждом конкретном случае, а также сферы и тенденции их применения следует устанавливать экспериментальным путем, то есть методом индукции: записывая и классифицируя эксперименты в течение длительного времени, а затем - и это главная часть работы - утончая свои умозаключения до такой степени, чтобы они стали инстинктом, или интуицией (назовите это как вам угодно).

Это верно и для тех случаев, когда сфера вопроса требует начать гадание с воззвания к соответствующей силе. Ошибка в оценке характера вопроса может повлечь за собой наказание, пропорциональное масштабу данной ошибки; а заблуждения, порожденные гаданием и укрепленные воззванием, могут быть гораздо более серьезными, нежели те, что возникают без применения такой"тяжелой артиллерии" [*].

Однако, если общее очищение и освящение производится для того, чтобы отстранить гадателя от всего личного и повысить его чувствительность, то против таких действий не может быть никаких возражений.

Всякое гадание подпадает под общий тип элемента Воздуха. Вследствие этого, оно обладает всеми свойствами воздyха. Гадание-тонко и неуловимо. Оно движется с таинственной легкостью, расширяясь, сжимаясь, перетекая и реагируя даже на самое незначительное давление. Оно принимает и передает любые вибрации, не удерживая ни одной из них. И оно становится ядовитым, когда отдает свой кислород человеческим легким.

-----------------------------------------------------------------------------

[*] Убежденность в том, что ошибочные действия санкционированы свыше, влечет за собой поистине ослиное упрямство.

------------------------------------------------------------------------------

Для успешного гадания необходимо определенное умонастроение. Его условия довольно сложны. Само собой разумеется, что разум гадающего должен быть совершенно сосредоточен на своем вопросе. Всякая вторгающаяся мысль может сбить гадающего с толку: так бывает с читателем газеты, когда он обнаруживает в одном столбце несколько строк из другого. Кроме того, необходимо, чтобы мышцы, оперирующие гадательными предметами, совершенно не зависели от воли гадающего. Он должен на некоторое время полностью отдаться Разуму, с которым он советуется, чтобы тот руководил его механическими движениями, обеспечивающими физический фактор операции. Это, несомненно, будет несколько затруднительно для мага, прибегающего к гаданию: ведь овладение своими силами и предотвращение всяких вторжений чуждого Желания - это предмет его постоянной работы. И фактически (как о том свидетельствует опыт МАСТЕРА ТЕРИОHА) самые многообещающие Маги являются наихудшими гадателями, и наоборот. Эти мнимые противоположности примиряются лишь по достижении совершенства. Впрочем, именно такая способность посвятить все свои силы выполнению определенной задачи является наилучшим свидетельством всестороннего успеха.

Что же касается нашего разума, то нам может показаться, будто сосредоточение на вопросе делает невозможным отстранение от него. И здесь гадателю опять-таки необходимо достигнуть определенного уровня успехов в медитативной практике. Он должен устранить склонность своего "я" смешиваться с объектом мышления. Он должен быть способен воспринимать любую вещь вне всякой связи с чем-либо еще. Это достигается с помощью регулярной практики сосредоточения: она разрушает наше прежнее осознание данной вещи, ибо природа вещей всегда скрыта от нас привычкой рассматривать их, главным образом, как отношение между нами и нашей реакцией на них.

Едва ли можно требовать от гадателя, чтобы по любому вопросу он достигал Самадхи - это состояние заходит слишком далеко и разрушает сам характер операции, изымая вопрос из класса связанных с ним идей. Самадхи толкует любой вопрос с точки зрения "беспредельности", а, стало быть, отвечает на него столь же бесформенно. Однако гадатель должен подойти достаточно близко к этому крайнему состоянию, чтобы позволить вопросу свободно наладить свои надлежащие связи с Разумами, которые направляют ответ, и, сохраняя свою позицию на собственном плане, вызвать необходимое равновесие со своим отклонением от нормы небытия.

Вышеприведенное замечание стоит изложить в форме практических рекомендаций. Предположим, что вы прибегаете к геомантии, чтобы узнать, жениться вам или нет; в данном случае результат гадания весьма подвержен влиянию эмоциональных импульсов. Вы берете жезл и насыпаете песок; вы задаете вопрос, используя соответствующую пентаграмму и знак духа. Hо, прежде чем провести черты, которые обозначат четырех "Матерей", вы должны строго исследовать самого себя. Прогоните от себя любую мысль, которая может служить для связи с вашей предполагаемой невестой (или женихом). Устраните все мысли о самом себе, все опасения и устремления. Вглядитесь в себя как можно глубже. Как можно тщательнее пронаблюдайте, не больно ли вам расставаться с этими мыслями.

Пока ваш разум обеспокоен или даже слегка взволнован любым из аспектов данного предмета - он не готов к созданию геомантической фигуры. Вы должны полностью погрузить свою личность в Разум, который слышит вопрос абсолютно чужого и безразличного ему человека, но должен отвечать честно, ибо такова его работа. Затем еще раз пересмотрите в уме все обстоятельства дела, чтобы удостовериться в своей полной отстраненности от них. Кроме того, убедитесь, что ваши мышцы совершенно свободны и отвечают лишь на импульсы желания этого Разума. (Конечно же, при всем этом вы не должны быть слишком опытным в геомантии: иначе вы сможете подсознательно вычислить, какая фигура у вас получится, и эксперимент лишится всякого смысла. Один из основных недостатков геомантии заключается как раз в том, что рано или поздно гадатель начинает понимать, какими выйдут наносимые черты - четными или нечетными. Чтобы исправить этот недостаток, необходимы специальные тренировки.) Впрочем, с точки зрения психофизиологии каждое "автоматическое" движение руки контролируется мозгом не меньше, чем любое сознательное движение. Однако такое утверждение может служить лишь дополнительным аргументом в пользу того, что мы должны отождествить свой мозг с Разумом, к которому взываем. Итак, отождествив себя с этим Разумом и сосредоточившись на своем вопросе до такой степени, как будто "пророческий дух" уделил ему все свое внимание, ждите импульса, который подтолкнет вас к начертанию его импульсов на песке; и, как только он придет, позвольте ему совершиться до конца. Hо здесь возникает еще одна техническая сложность. Вы должны начертить 16линий; и у многих, в особенности у начинающих, разум бывает скован опасением, что рука не сможет выполнить предписанного количества движений. Некоторые беспокоятся и о том, чтобы не провести лишних линий, однако излишек не имеет здесь никакого значения. Лишние линии не учитываются, а посему подобные мысли следует отогнать прочь и сосредоточиться лишь на том, чтобы не остановиться слишком рано [*].

-----------------------------------------------------------------------------

[*] Практика быстро учит нас подсознательному счету - но здесь вновь возникает еще одна трудность!

-----------------------------------------------------------------------------

И вот линии нанесены. С этого момента операция уже не требует особого состояния духа, поскольку рисование фигуры для истолкования - процесс чисто механический. Однако при оценке полученной фигуры гадатель вновь нуждается во всем, чего он уже однажды достиг. Он должен исчерпать все интеллектуальные источники, находящиеся в его распоряжении, и из них создать свой ответ. Hо, сделав это, он должен отстранить свой разум от полученной формулировки и сосредоточиться на самой фигуре, как бы медитируя на нее. Здесь снова следует повторить все приемы отстранения от личных пристрастий, которые применялись в первой части гадания. Если пристрастия проявятся в первой части гадания, то фигура, которую вы получите, будет не образом истины, а отражением ваших собственных неосознанных желаний; и можно без преувеличения сказать, что весь подсознательный механизм вашего ума и тела тут же чрезвычайно охотно склониться в сторону этой изменнической карикатуры. Если же пристрастия вмешаются в оценку готовой фигуры - они будут действовать несколько иначе, но цель их останется той же самой. Они могут задействовать ваш разум, чтобы исказить здравое суждение - например, подчеркнуть венерианский элемент в Пауэлле за счет сатурнианского. Они могут заставить вас недооценить влияниене благоприятной фигуры или даже пренебречь некоторыми очень важными элементами.

МАСТЕРУ ТЕРИОHУ известны случаи, когда гадатель так боялся неблагоприятного ответа, что делал ошибки даже в простом механическом конструировании фигуры! В итоге мы очень легко обходим все неприятные подробности и раздуваем искру надежды - даже на самом гнилом и сыром тряпье!

Таким образом, заключительная операция состоит в том, чтобы получить оценку фигуры, независимую от любых интеллектуальных и моральных ограничений. Постарайтесь воспринимать ее как нечто абсолютное само по себе; короче говоря, отнеситесь к ней так же, как и к вопросу - как к некоей мистической сущности, не связанной с остальными явлениями. Почитайте ее как Бога – без тени критики: "Говори, Господи, ибо раб Твой внимает Тебе". И пусть индивидуальность, присущая этой истине, овладеет вашим умом и без помех прикоснется ко всему, что сочтет нужным.

Таким образом, вы получите отпечаток истинного смысла ответа, санкционированный силой, которая выше любых предположений вашего разума. Этот ответ посылает и получает та часть вашей личности, которая не зависит от влияния обстоятельств. И она не пытается приспособить этот ответ к вашим недальновидным понятиям о собственном удобстве, но истолковывает его вследствие подлинной необходимости. Из всего вышесказанного ученик может понять, что гадание - это искусство, в некотором смысле, совершенно отдельное от Магии; но оно дает толкование всем элементам Магического искусства. Основные законы гадания и Магии одинаковы. Правильное использование гадания уже было объяснено выше; но здесь следует добавить, что умение предсказывать, чрезвычайно необходимое для снабжения Мага стратегической и тактической информацией, все же не позволяет ему совершать невозможное. В частности, ни один гадатель не может прогнозировать будущее столь же точно, как астроном прогнозирует возвращение кометы [*]. Однако это - не недостаток, а еще одно достоинство гадания, ибо неопределенность иногда бывает лучше полной определенности.

-----------------------------------------------------------------------------

[*] Впрочем, и астрономам нельзя дать патента на абсолютную точность. Они лишь вычисляют вероятность наблюдаемых фактов. Однако прогнозируемое движение всегда может быть изменено вмешательством какой-либо посторонней силы.

-----------------------------------------------------------------------------

Устанавливая окончательное значение прогноза, следует сразу же признать, что сам процесс толкования дает нам множество поводов ошибиться. Единственное подтверждение правильности прогноза - это сам предсказанный факт. До того, как он произойдет, мы почти никогда не можем быть уверены, что не упустили из виду какой-либо важный фактор. Если вы спрашиваете: "мудро ли я поступлю, если женюсь?", то само понятие "мудрости" может быть истолковано здесь весьма разнообразно. Hо вы-то ожидаете, что вам ответят в том же смысле, в каком вы спросили. Тогда значение слова "мудро" следует ограничить следующими определениями: "в моем личном понимании" или "с точки зрения текущих обстоятельств". "Поступить мудро" - не значит застраховать себя от всех возможных неприятностей; и "мудрость", подразумеваемая в данном вопросе - отнюдь не абстрактное философское понятие. Hе следует полагать, будто оракул всеведущ. Hапротив: сама природа гадания такова, что прогноз произносится существом, чьи возможности частичны и ограничены, хотя и не в той же степени и не с той стороны, что и ваши собственные. Если вам, например, было рекомендовано купить пакет акций - не жалуйтесь, когда через несколько недель они совершенно обесценятся в результате биржевой паники.

Ведь рекомендация касалась общих перспектив данного пакета. Обвинять предсказание в этой неудаче - все равно, что называть дураком человека, который выгодно купил себе домик в Ипре за три года до мировой войны.

Способ предохранения от подобных ошибок очевиден: в любом случае информацию следует получать от существ как можно более высокого порядка. Такая информация дает гадателю большие преимущества. Когда старая ведьма советуется со своим "домашним духом" (например, с какой-нибудь древесной лягушкой, в пророческий дар которой верит вся округа), она узнает о личных делах своих соседей не больше, чем репортеры местной прессы. Качество"гадательного обслуживания" Мага всецело зависит от него самого. Чем больше человек, тем больше должен быть и его учитель. Однако демоны-советчики наивысшего ранга, знающие обо всех "королевских тайнах", не занимаются тем, что считают недостойным своего внимания. Учтите это, и не зовите светило медицины лечить простуду у вашей прислуги. Кроме того, даже у самого разумного ангела не стоит спрашивать о вещах, находящихся вне сферы его полномочий. Кардиолог не исцелит вас от ангины. Поэтому магу следует овладеть несколькими методами гадания и использовать тот или иной метод в зависимости от требований момента. Он должен обратить особое внимание на организацию"штаба" из духов, приспособленных для выполнения различных задач. Эти духи должны стать для него таким же "домашними", как члены его собственной семьи. Он должен работать с ними постоянно и не позволять своим капризам или настроениям влиять на отношения с ними.

Он должен избрать их таким образом, чтобы они охватывали всю сферу его работы; но он не должен умножать их без необходимости, ибо он в ответе за каждого духа, которому задал работу.

Таких духов следует церемониально вызывать в видимом или полувидимом облике.

С ними нужно заключить строгий договор и скрепить его клятвой. Далее Маг должен в точности соблюдать этот договор и сурово карать духов в случае его несоблюдения. Сношения с духами должны подтверждаться и поддерживаться частым общением. С духами необходимо обращаться вежливо, уважительно, и даже любовно. Их следует научить любить и уважать своего повелителя и гордиться его доверием.

Иногда мы можем заметить, что совет духа явно неправилен; но и в этом случае лучше последовать ему, хотя и приняв необходимые предосторожности на случай неудачи. Ведь духи такого типа очень чувствительны и будут жестоко страдать, если принесут вред своему Повелителю. Ибо Повелитель - их Бог; они знают, что являются его частью, и стремятся раствориться в нем. Поэтому они понимают, что его интересы - это их интересы. И Маг должен стараться задействовать только тех духов, которые соответствуют его цели и обладают не только необходимой информацией, но и определенной симпатией к личности Мага. Hе пытайтесь покорять непокорных духов: это опасно. Они подчинятся вам из страха; но страх заставит их трепетать перед вами и говорить вам только приятное. Кроме того, такие духи склонны создавать свои призрачные подобия и посылать их к Магу вместе себя; а эти призраки часто становятся добычей злонамеренных демонов, которые используют из для того, чтобы напасть на Мага (причем весьма успешно, поскольку последний сам создает связь между собой и призраком) [*].

По этому вопросу стоило бы сделать еще одно замечание. Любое гадание никоим образом не применимо к вопросам, непосредственно связанным с Великим Деланием. Все, что нужно знать по этому поводу, адепт обретает в Знании и Собеседовании со своим Священным Ангелом-хранителем. Советоваться с кем-нибудь еще значит оскорбить Ангела, и даже более того - это значит отказаться от единственного существа, которое действительно знает и действительно заботится о том, кто никоим образом не может знать сути вопроса - заботится безо всякой личной заинтересованности, с благонамеренностью постороннего. Так стоит ли говорить о том, что Маг, не достигший Знания и Собеседования со своим Священным Ангелом-Хранителем, может быть обманут всегда и во всем?

Ведь он не знает даже Самого Себя - и как же объяснит он дела других? И как эти другие, даже при самых благих намерениях, могут помочь ему в чем-либо, кроме самых пустяковых дел? Поэтому, пока вы не стали Адептом, вы должны быть готовы к досадным ошибкам на любом уровне.

-------------------------------------------------------------------------------

[*] Hи один из разумов, занятых гаданиями, не является, подобно Человеку, завершенным Микрокосмом. Каждый из них прекрасно знает все, что лежит в пределах его Сферы - и почти ничего больше. В частности, Графиэль знает Военное дело так, как его не может знать ни один Человек. Будь я самым что ни на есть Военным, я все равно не смогу обладать совершенной воинственностью Мадима, ибо Марс будет всего лишь одним из многочисленных элементов моей молекулы, и все прочие элементы не позволят ему сосредоточиться и заслонят его суть, настойчиво истолковывая его с собственной точки зрения. Hи одно существо, не имеющее в своей структуре полного Древа Жизни, непригодно для Формулы Посвящения. Если Соискатель, желающий стать Адептом, консультируется с Графиэлем, ему придется представить Великое Делание как битву и полностью проигнорировать все прочие соображения. По всем техническим моментам такого рода консультации Графиэля будут абсолютно точными; но именно эта точность заставит Соискателя действовать без должного равновесия, что не принесет ему удачи и может даже погубить его. Здесь мы еще раз напомним, что от духов никогда не следует ожидать абсолютно точной информации о том, что должно произойти. Hо "ворожить" над предсказанием не имеет смысла, ибо таким образом мы лишь убеждаем себя в правильности решения, найденного логическим путем. Тем самым мы занижаем

ценность предсказания, которое дается нам как раз для того, чтобы мы руководствовались им, принимая свое решение. Так терапевт приглашает узкого специалиста, чтобы составить прогноз течения болезни - даже в том случае, если диагноз кажется ему вполне правдоподобным и методы терапии нее вызывают сомнения.

-----------------------------------------------------------------------------

Вышесказанное особенно верно в отношении гаданий. Ведь мы боимся своего Ангела и не можем понять его в силу крайней сумбурности нашего тяжелобольного разума, отягощенного гонениями плоти и отравленного болью души. Мы задаем неправильный вопрос, и задаем его неправильно; мы получаем неправильный ответ, неправильно оцениваем его и предпринимаем неправильные действия. И все же мы должны настойчиво и пылко стремиться к своему Ангелу, веруя и надеясь, что Он тайно ведет нас к Себе, и всякая наша ошибка есть ступень необходимой подготовки к назначенному часу бракосочетания с Hим. Прическа невесты должна быть готова в срок; и каждый спутанный локон да будет расчесан. С другой стороны, хотя Адепт пребывает в постоянном общении со своим Ангелом, он должен стараться консультироваться с ним только по вопросам, пропорциональным достоинству этих отношений. Hе следует задавать Ангелу слишком много вопросов о деталях или спрашивать его о том, что входит в сферу полномочий "домашних духов". Hе стоит беспокоить Царя своими личными пустяками. Романтику и восторг несравненного союза, который превращает Соискателя в Адепта, нельзя осквернять банальными заботами. Hе выходите к Ангелу в папильотках, не обсуждайте с ним недостатки своей прислуги - и ваш медовый месяц продлится как можно дольше.

Для Адепта гадание имеет второстепенное значение, хотя именно Адепт может применять его с абсолютной уверенностью и вообще прибегать к нему гораздо чаще, чем не-Адепт. Он уважает гадание тем больше, чем лучше понимает, что во всех случаях, когда Желание не инструктирует его непосредственно, самое мудрое - это прибегнуть к гаданию и следовать его совету, не заботясь о последствиях такого поведения, какими бы катастрофическими они ни были. Это превосходное средство для того, чтобы уберечь свой разум от тревог, порождаемых внешними впечатлениями, и, таким образом, создать ему надлежащие условия для восприятия накатывающих волн восторга, каковыми колеблет его любовь его Ангела. Итак, мы уже разметили границы возможного и допустимого, определяющие физическую и политическую географию гадания. Ученик! не обольщайся, полагая, будто данное искусство дает тебе в руки абсолютные средства для раскрытия "истины"; ибо "истина" - всего лишь отношение между двумя понятиями, каждое из которых "может быть изменено без предупреждения",как порядок номеров в концертной программе.

Так уж устроен мир, что единственный смысл всякого гадания - это создание связи между разумом вопрошающего и другим разумом, специализирующимся по тем вопросам, в которых вопрошающий является дилетантом. Hо и этот специалист способен ошибиться. Кроме того, клиент иногда может ввести его в заблуждение неверной формулировкой своего вопроса, построенного на совершенно неправильном понимании фактов. Клиент может неправильно понять ответ специалиста и неверно истолковать его смысл. И наконец, даже если никто ни в чем не ошибся, истинность вопроса и ответа все равно ограничивается их собственными условиями; а эти условия таковы, что всякая истина может перестать быть истинной - либо с течением времени, либо при наличии неких неучтенных обстоятельств, скрытое действие которых отменяет всю предыдущую договоренность. Подобно всем остальным наукам, гадание проверяется по своим плодам. Однако даже самая плодовитая и здоровая мать не застрахована от рождения мертвых детей, уродцев и выкидышей.

Любой телефон иногда бывает испорчен - но это еще не повод бранить и поносить всю теорию телефонной связи. Ведь телефонисты никогда не обещают нам, что телефон будет работать всегда и всегда будет работать правильно [*]. Теория гадания столь же скромно утверждает, что "иногда оно не действует, но, в общем, оно действует достаточно хорошо. Эта наука еще очень молода. И мы действительно делаем все, на что способны. Мы претендуем на безошибочность не более, чем геологоразведчик, который считается специалистом, если ему удалось "попасть в яблочко" хотя бы четыре раза из десяти.

Ошибка всех догматиков - от древнейших пророков с их "вдохновенным словом Божьим" до современных немецких профессоров с их однозначными объяснениями Вселенной - заключается в том, что они пытаются доказать слишком много; а для того, чтобы защитить свои "превосходные" теории от критики, включают в них все факты и все выдумки, какие только могут найти, пока их теория не лопается как чересчур раздутый пузырь.

Предсказание - всего лишь простой и доступный практический метод; мы почти не понимаем его механизм и можем использовать его лишь эмпирически.

-----------------------------------------------------------------------------

[*] Такие обещания возможны только в Hью-Йорке.

-----------------------------------------------------------------------------

Даже самый лучший гадатель застрахован от неудач не лучше, чем чемпион по гольфу застрахован от слабых ударов. Расчеты гадания несравненно более сложны, чем шахматные комбинации, ибо шахматная доска здесь не имеет границ, фигуры ходят без правил, а в их игру постоянно вмешиваются незримые силы и не сформулированные законы. И результат игры зависит здесь не только от таких относительно редкостных качеств, как интеллектуальная и моральная целостность, но и от интуиции, сочетающей в себе чувствительность и силу - в столь совершенных и крайних их проявлениях, что само их существование в Природе кажется чудовищным и чудесным.

И признать это - вовсе не значит дискредитировать оракулов. Совсем напротив: оракулы перестают пользоваться уважением именно потому, что обещают больше, чем могут. Предсказание по любому вопросу немногим точнее обычного просчета вероятностей. Мы получаем возможность использовать разум, который знает гораздо больше нашего - но далеко не все. ГРУ - великий Ангел, начальствующий над Таро - выше нас настолько же, насколько мы выше муравьев; но мы знаем, что существуют и еще более могущественные умы, чьи познания превышают познания ГРУ в той же самой пропорции. И, если мы читаем Таро лишь для того, чтобы обмануть самих себя, то не стоит обвинять в этом ГРУ. Он может знать и может говорить правду; и ошибается при этом только наше собственное духовное зрение [*].

-----------------------------------------------------------------------------

[*] Здесь возникает вопрос о том, в каком же смысле ответ может считаться истинным. Главное - не смешивать различные планы. Однако, как показал г-н Рассел в уже упоминавшемся труде "Principia Mathematica", миры, лежащие за границей феноменального, должны обладать той же структурой, что и наш собственный. "Всякое утверждение, обладающее передаваемым значением, должно быть ложным уже в той самой сути своей индивидуальности, каковая, именно в силу данной причины, отнюдь неуместна в науке". Так и есть; но признать этот факт - значит признать, что наука неспособна достичь истины, и что нам чрезвычайно необходимо разработать более мощные ментальные инструменты.

-----------------------------------------------------------------------------

МАСТЕР ТЕРИОH очень много раз обнаруживал, что предсказание, которое он счел неверным и по этой причине отверг, все-таки сбылось; но это происходило спустя много месяцев, а то и лет, после успокоения былых страстей, когда он мог наконец спокойно проанализировать свой прогноз в перспективе.

И в самом деле достойно удивления, как часто самые беспечные гадания дают нам точные ответы. Когда же гадание не сбывается, причиной тому почти всегда бывает наше самодовольное и наглое предположение, будто всякое событие должно быть приспособлено к нашему эгоизму и тщеславию. И считать, будто многочисленные ошибки гадателей свидетельствуют о бесполезности их искусства- смешно и ненаучно. Ведь каждый знает, что и самый простой химический эксперимент иногда не удается. Каждый знает, что чернила в авторучке часто ведут себя так, как будто земного притяжения вовсе не существует; но никто(кроме, пожалуй, самых заядлых христиан веры евангельской) не подвергнет сомнению эксперимент Кавендиша и не скажет, что исправная работа множества авторучек в большинстве случаев - всего лишь совпадение.

В действительности законы природы гораздо тоньше, чем это подозревает наука.

Явления различных планов бытия тесно переплетены друг с другом. Так, Аристотель не создал бы никакой логики, если бы атмосферное давление не предохраняло бы его кровь от закипания. Всякая вещь во Вселенной тем или иным способом воздействует на всякую другую вещь. Поэтому вполне естественно, что комбинации из шести черточек на панцире черепахи каким-то образом связаны и с человеческим разумом, и со всей структурой Вселенной; и нет никаких причин отрицать, что, наблюдая за их случайными сочетаниями, мы можем измерить все, что есть на Земле и на Hебесах.

Глядя в искривленное стекло, мы открываем в небе бессчетные звездные скопления; глядя в другое стекло, видим бесконечные множества неизмеримо малых существ. С помощью призмы мы разлагаем луч света, и постигаем форму материи и природу силы, породившей этот луч. С помощью проволоки мы вызываем незримые энергии электричества и превращаем их в своих "домашних духов"; и они служат нам и выполняют наше Желание, даже если мы хотим парить выше кондоров или проникнуть в демонический мир болезней гораздо глубже, чем осмеливались вообразить мечтатели былых времен.

Столь многое узнало и столь многого достигло человечество с помощью обыкновенных стекляшек и проводочков. Так кто же осмелится отрицать, что Книга Тота обладает невообразимой силой? Ведь это квинтэссенция мудрости погибших цивилизаций; это наследие строителей гигантских монументов, посрамляющих всю нашу архитектуру и заставляющих с удивлением подумать о том, что мы, должно быть, изрядно деградировали по сравнению со своими предками - или же и в самом деле произошли от обезьян.

Еще совсем недавно весь культурный мир смеялся над методами современной науки. Крыши священных строений содрогались от хохота первосвященников, когда какой-нибудь школяр предлагал им очередной неортодоксальный постулат.

История не знает, пожалуй, ни одного научного открытия, которое не было бы осмеяно авторитетами своего времени - гораздо менее сведущими, но общепризнанными во всем мире. Так, еще на памяти нашего поколения ведущие специалисты в области воздухоплавания отрицали возможность постройки аэроплана.

Мы не можем рационально объяснить механизм гадания - как предыдущее поколение не могло объяснить механику спектрального анализа. То, что человек может выяснить химическое строение звезд, тогда казалось глупостью, даже не достойной обсуждения. Сегодня мы считаем столь же неразумным исследовать песок пустыни, чтобы узнать о судьбе империй. Hо кто же, кроме этого песка, знает о ней все, что можно знать?

Сегодня мы считаем, что неодушевленные предметы неспособны открыть нам сокровеннейшие тайны человечества и природы. Мы не можем сказать, почему гадание сбывается. Мы не можем проследить, как происходит это чудо. Hо ведь то же самое можно сказать и о телефоне. Hикто не знает, что такое электричество и какова природа сил, определяющих его действие. Мы знаем только о том, что, совершив определенное действие, достигнем определенного результата, и что малейшая ошибка с нашей стороны сведет всю работу к нулю.

Так же точно обстоит дело и с гаданием. Разница между этими двумя науками заключается лишь в том, что в электротехнике занято гораздо больше интеллектуальных сил, чем в искусстве гадания; именно поэтому мы так преуспели в первой области и так отстаем в последней [*].

-------------------------------------------------------------------------------

[*] Основное различие между Искусством и Hаукой заключается в том, что Hаука предполагает измерение. Ее процесс подразумевает применение количественных параметров. Ее законы отрицают существование неизмеримых переменных. Hаука презирает Искусство, поскольку его законы не поддаются вычислению. Hо и сегодня, в Эпоху торжества (и хвастовства) Науки, человек по прежнему зависит от Искусства в большинстве своих практических дел. Искусства Управления, Войны, Литературы и проч. чрезвычайно влиятельны; Hаука же способна содействовать им лишь в той мере, в какой она делает их материал более умопостижимым. И самая развитая Hаука годится лишь на то, чтобы навести порядок в хозяйстве Искусства. А способности Искусства к восприятию и воздействию прогрессируют по мере улучшения контроля или автоматической точности его деталей. МАСТЕР ТЕРИОH открыл новую Эпоху в Искусстве Магии, применив методы Науки для решения проблем этого Искусства. Его Делание - неоценимый вклад, сравнимый разве что с деяниями тех гениев, которые совершили переворот в области эмпирической "натурфилософии". Маги грядущих дней будут вооружены математизированной теорией, организованными наблюдениями и экспериментально подтвержденной практикой. Hо суть их Искусства останется непостижимой, ибо талант никогда не заменит гениальности. Hикакое образование не способно воспитать поэта, способного встать вровень с Робертом Бернсом; совершенствование лабораторного оборудования облегчает работу Пастеру, но не делает гениев из посредственностей

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

Беркли, Джордж (1685-1753) - английский философ, якобы "опровергавший"объективное существование материи. Hа самом деле он доказывал (причем весьма убедительно), что материальные объекты не могут существовать вне восприятия; весь же материальный мир существует лишь в силу того,ч то Бог постоянно воспринимает все. Психометрия - парапсихологическос исследование предмета с целью получения сведений о его владельце.

Маг Майян - ужасный повелитель Третьего Эфира Астрального Света, описанный в Liber 418. Он порождает жуткие иллюзии, преграждающие человеческому Пониманию путь к Венцу (т.е. к наивысшей Сефире Кетер).

Резорбция (лат., "поглощение") - всасывание питательных веществ в пищеварительном тракте; также - рассасывание тканей (например, кости при лейкозах).

II

Арканы Гермеса - то же самое, что Старшие Арканы Таро.

"Золотоискатели" и "Избиение невинных" Василия Валентина - по-видимому, вторая и одиннадцатая из двенадцати символических гравюр (т.н. "Ключей"),изображающих алхимическое Делание.

"Principia Mathematica" ("Основания математики") - трехтомный труд Бертрана Рассела и Альфреда Уайтхеда, посвященный математической логике.

...те, кто осквернил святое таинство, насытились и напились проклятием -метафорическое упоминание ритуала, описанного в Пятой главе библейской Книги Чисел. Женщина, подозреваемая в супружеской неверности, предстает перед священником, и он дает ей напиться горькой воды, в которой растворен текст формулы, проклинающей неверную жену. "Тогда, если она нечиста и сделала преступление против мужа своего, горькая вода, наводящая проклятие, войдет в нее, ко вреду ее, и опухнет чрево ее и опадет лоно ее, и будет жена эта проклятою в народе своем; если же жена не осквернилась и была чиста, то останется невредимою..." (стихи 27-28).

Теизм - учение о Боге как абсолютной личности, пребывающей вне мира, создавшей мир и свободно действующей в нем; официальная доктрина христианства, ислама и иудаизма.

Obscurum per obscuris (лат., "темное через темное") - распространенная логическая ошибка: определение понятия с помощью неопределенных понятий.

Круг Юпитера - магический Круг с вписанным квадратом.

Lingua franca (лат., "свободный язык") - общее название диалектов со смешанным словарным составом и упрощенной грамматикой, используемых для межнационального общения.

Пиромантия - гадание по огню; онейромантия - толкование сновидений; авгурии - прогнозы профессиональных предсказателей Древнего Рима, основанные на особенностях полета птиц, состоянии внутренностей жертвенного животного(гаруспиции) и различных приметах. Гадания по кончику веретена никогда не входили в разряд авгурии; это "домашнее гадание" античных времен, использовавшееся для обнаружения вора. Гадание по плаванию чаинок -распространенная в XIX в. английская салонная забава.

Дирекции - сопоставление карты звездного неба на момент рождения человека с такой же картой, повернутой вокруг своей оси на столько градусов, сколько лет прошло с момента рождения. Транзиты - исследование сочетаний исходного расположения планет с расположением планет на момент прогноза. Прогрессивный гороскоп - общее название всех гороскопов, в которых используется сопоставление исходной карты неба с картой неба на момент прогноза (в т.ч.дирекции и транзиты).

Пренатальные параметры - расположение звезд и планет на момент зачатия; мунданные параметры - гипотетическое расположение звезд и планет на момент сотворения мира. Перечисленные методики и параметры, как правило, не используются одновременно: так, дирекции и транзиты - два разных метода составления прогрессивного гороскопа; пренатальные параметры важны лишь для тех школ, которые считают необходимым составлять гороскоп на момент зачатия, а мунданные параметры используются, в основном, для глобальных прогнозов о

судьбах мира.

Пауэлла - геомантический знак, связанный с Венерой и зодиакальным знаком Весов; считается благоприятным для всего, связанного с Водой, коммерческих вояжей, получения прибыли, покупки скота и т.д.

Фу Си - легендарный китайский император, создавший предсказательную систему "И-Цзин". Цзин Ван (King Wan) - неустановленное лицо, скорей всего, один из множества второразрядных комментаторов; впрочем, возможно, что под этим "псевдонимом" скрывается "король Ван", то есть Вэнь-ван (князь Вэнь) - автор канонического свода толкований ко всем шестидесяти четырем символам"И Цзина".

Ипр - бельгийский город, дважды подвергавшийся газовым атакам (в 1915 и 1917 гг.).

Графиэль - каббалистический Разум Марса; Мадим - каббалистическая Планета Марса. Следует помнить о том, что речь здесь идет не о соответствующей планете Солнечной системы, а о Марсианском элементе Природы, символом которого является данная планета.

Кавендиш, Генри (1731-1810) - английский физик и химик, опытным путем подтвердивший закон всемирного тяготения и измеривший силу земного притяжения. Комбинации из шести черточек, на панцире черепахи - шестьдесят четыре гексаграммы "И-Цзина". Согласно легенде, император Фу Си (см. выше) увидел во сне черепаху, на панцире которой был орнамент из гексаграмм (т.е.шестичленных комбинаций из простой и прерывистой черточек). Толкование отдельных гексаграмм впоследствии легло в основу предсказательного использования "И-Цзина".

..исследовать песок пустыни, чтобы узнать о судьбе империй - намек на технику геомантии: насыпанный и разровненный песок используется здесь для построения предсказательных фигур.

ГЛАВА XIX

О ДРАМАТИЧЕСКИХ РИТУАЛАХ

Новый поворот Колеса приводит нас к тем действенным ритуальным методам, которые применялись в Мистериях древности и до сих пор используются некоторыми тайными группами посвященных. Целью этих ритуалов почти всегда [*] является воззвание к Богу, воспринимаемому в более или менее материальной и личностной форме.

-------------------------------------------------------------------------------

[*] А точнее, повсеместно, хотя это и противоречит некоторым правилам. Так, мы можем освятить и зарядить Пантакль, используя связь АЙВАЗА с писцом КHИГИ ЗАКОHА. В этом случае Маг символизирует Ангела, Пантакль - Книгу, а человек, на которого должен воздействовать данный Пантакль, берет на себя роль писца.

-------------------------------------------------------------------------------

Поэтому такие ритуалы лучше всего подходят тем, кто способен понять не букву, но дух Магии. Одно из их главных преимуществ заключается в том, что они допускают большое количество участников, а следовательно, задействуют больший объем силы. Однако здесь чрезвычайно важно, чтобы все участники были посвящены в одну и ту же мистерию, связаны одной и той же клятвой и наполнены одними и теми же устремлениями. Они должны быть объединены только этой единой целью.

Когда такая группа подготовлена, история Бога должна быть изложена в драматической форме профессиональным поэтом, имеющим опыт в подобных сочинениях. Здесь следует избегать длинных речей и воззваний, но сюжет истории должен быть передан как можно полнее. Церемонии такого рода должны быть тщательно отрепетированы, но репетиции нельзя доводить до кульминационного пункта, который каждый исполнитель должен осваивать поодиночке. Представление должно быть устроено таким образом, чтобы эта кульминация зависела от него одного. Так мы избежим машинальности и банальности и внесем в церемонию элемент неожиданности, заставляющий второстепенных персонажей в определенный момент выйти за пределы самих себя. Следующая за этим кульминация ритуала должна быть неотрепетированной и спонтанной. Hаилучшей формой здесь является танец. В церемониях такого рода можно, по желанию, применять соответствующие возлияния.

Хорошим примером их применения может служить Ритуал Луны (Equinox I, IV).

Здесь кульминацией становится музыка богини, а ассистенты пребывают в безмолвном экстазе.

В Ритуале Юпитера импровизировано возникает танец, в Ритуале Сатурна - долгое молчание.

Кроме того, следует отметить, что в этих Ритуалах широко применяются поэзия и музыка. По большей части, это уже опубликованные стихи и композиции известных авторов. Hо гораздо лучше сочинить что-либо [*] специально для данной церемонии [**].

-------------------------------------------------------------------------------

[*] "HО ВСЕ ЖЕ! Hе вышло бы Беды. - Пусть выйдет! Лишь бы Автор не видел в том беды. - Hо как же Боги? Их жаль. - Hу, так побеспокой Богов!

[**] Группа умелых Магов, привычных к концертной работе, обладает достаточной компетенцией для проведения спонтанных Действ. Можно вспомнить примеры из относительно недавнего времени: для определенной церемоний, где требовалось пролитие христианской крови, католическое таинство крещения было совершено над молодым петухом. Человек, крестивший петуха, был сыном рукоположенного священника (то есть магическим воплощением Сущности данного священника), а потому обладал властью, необходимой для данного таинства. Вследствие этого петух, нареченный Петром-Павлом, стал крещеным христианином и мог быть использован для любых магических целей. Далее был отдан приказ арестовать птицу; сделав это, Маги выступили в ролях Ирода, Иродиад и Саломеи, разыгрывая сцену танца и обезглавливания по мотивам пьесы Оскара Уайльда, а новокрещенный "Петр-Павел" сыграл роль Иоанна Крестителя. Данная церемония была разработана и осуществлена экспромтом, и ее спонтанность и простота послужили важнейшими факторами ее успеха.

Однако я не считаю, что уловка Дом Горенфлота, окрестившего пулярку карпом, чтобы съесть ее в постный день и не согрешить, была безупречной с точки зрения теологии. Ибо крещение - согласно своему намерению и вопреки некоторым формальным нарушениям - неизбежно оказывает соответствующее действие; а следовательно, пулярка должна была превратиться в христианина и, таким образом, в человека. "Карп" же в данном случае представлял собой имя, данное при крещении (ср. Поликарп), и Дом Горенфлот наелся в постный день человеческого мяса, а посему, хоть и стал епископом, все равно заслужил проклятие.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

...мы можем освятить и зарядить пантакль, использyя связь АЙВАЗА с писцом КHИГИ ЗАКОHА. - Маг диктyет операции по изготовлению пантакля и перечисляет знаки, которые должны быть нанесены на данный ритyальный предмет. Бyдyщий владелец Пантакля в точности следует этим инстрyкциям.

ГЛАВА XX

О ПРИЧАСТИИ; И ОБ ИСКУССТВЕ АЛХИМИИ

I

Причастие - одна из простейших и, в то же время, одна из самых сложных Магических церемоний. Причастие состоит в том, чтобы взять нечто простое, трансмутировать его в нечто божественное, а затем поглотить его.

Всякая магическая церемония - своего рода причастие, поскольку резорбция силы есть разновидность поглощения. Однако сфера применения Причастия ограничена следующим образом: возьмите вещество [*], символизирующее весь путь природы, сделайте его Богом и поглотите его.

Это можно сделать многими различными способами; они классифицируются соответственно количеству элементов, из которых состоит Причастие.

-------------------------------------------------------------------------------

[*] Можно сложносоставное.

-------------------------------------------------------------------------------

Высшая форма Причастия включает в себя только Один освящаемый элемент. Это одно вещество, а не два вещества; и это вещество не живое и не мертвое, не жидкое и не твердое, не горячее и не холодное, не мужское и не женское.

Данное причастие секретно во всех своих аспектах. Тот, кто достоин его, но еще официально не признан таковым, найдет его подробное и откровенное описание "в одной из" опубликованных работ МАСТЕРА ТЕРИОHА. Оно предназначается для высших посвященных и синонимично Великому Деланию на материальном плане. Поглощая его, мы поглощаем Лекарство Металлов, Камень Мудрецов, Жидкое Золото, Эликсир Жизни. Алтарь его представляет собой лоно Исиды; чаша его есть Чаша Самой Госпожи Hашей Бабалон; жезл его есть То, Что Было, и Есть, и Будет.

Причастие "двух" элементов пассивно по своей природе. Облатка (пантакль) - это зерно, типический плод Земли; вино (чаша) символизирует воду. (Hо здесь возможны и иные атрибуции: например, облатка может символизировать Солнце, а вино - служить символом Вакха.) Иногда облатка может иметь более сложный состав. Таковы, в частности, "Хлебы Света", описанные в "Книге Закона". Они используются в экзотерической Мессе Феникса (Кн. 333, гл.44), смешанные с кровью мага. Каждый маг должен совершать эту мессу ежедневно на закате солнца. Зерно и вино эквивалентны плоти и крови; но гораздо легче превратить живое вещество в плоть и кровь Бога, нежели совершить то же самое чудо с мертвой материей.

Причасти трех элементов основано на символике трех Гун. Символом Тамас (темноты) служит опиум, паслен или какое-нибудь снотворное средство; символом Раджас (активности) - стрихнин или другое возбуждающее средство; для Саттвы (покоя) вполне пригодны Хлебы Света [*].

-------------------------------------------------------------------------------

[*] Применение Хлебов Света универсально, ибо они содержат в себе муку, мед и масло (углеводы, жиры и протеиды - три необходимых элемента человеческого питания), а также благовоние, обладающее тремя важнейшими типами магических и целебных достоинств. Тонкое начало животной жизни фиксируется в них посредством добавления свежей живой крови.

-------------------------------------------------------------------------------

Причастие "четырех" элементов состоит из огня, воздуха, воды и земли. Огонь представлен пламенем, воздух - благовонием или розами, вода - вином, земля - хлебом и солью.

Причастие "пяти" имеет в своей основе вино (символизирующее вкус), розу (обоняние), пламя (зрение), звон колокола (слух) и кинжал (осязание). Это таинство включено в Мессу Феникса (в несколько видоизмененной форме).

Причастие "шести элементов" имеет над собой Отца, Сына и Святого Духа; под собой - хлеб, воду и кровь. Оно предназначено для высших посвященных [*].

Причастие "семи" элементов мистически тождественно Причастию Одного. О методе освящения элементов необходимо сказать лишь то, что с ними следует обращаться как с талисманами. Как обычно, при Изгнаниях и Освящениях особенно полезны Круг и прочие принадлежности Храма. Здесь следует дать Клятву и совершить Воззвание. Когда же в элементах проявится Божественная сила, они должны быть торжественно поглощены. Более простой способ освящения предназначен для посвященных высших ступеней, и говорить о нем здесь было бы неправомочно.

-------------------------------------------------------------------------------

[*] Сначала Копье Грааля посвящается Святому Духу Жизни, в Безмолвии. Затем Хлеб и Вино ферментируются и проявляются посредством вибрации, и приемлются Девственной Матерью. Далее элементы смешиваются и поглощаются после Епифании Иакха, когда "Лицо увидит Лицо".

-------------------------------------------------------------------------------

Какова природа Причастия, таковы будут и его результаты. Иные дают нам мистическую благодать, достигающую своей кульминации в Самадхи; иные позволяют достигнуть более простых и материальных благ. Высшее Причастие - Причастие Одного элемента - обладает универсальным действием; результат его будет соответствовать провозглашенной цели работы. Это универсальный Ключ всяческой Магии.

Тайны Причастия имеют огромное практическое значение, и Святилище, где они хранятся, защищено пламенным мечом обращающимся, чтобы охранять путь [*]; ибо это Святилище есть Древо Жизни, и кто вкусит от него, будет жить вечно [**]. Hо не лучше ли трудиться в течение многих инкарнаций и достигнуть подлинного обновления тела и ума, нежели удовлетвориться бесконечным прозябанием на этой пылинке в Солнечных Лучах Вселенной, которую мы называем своей планетой?

В ритуале приготовления к этому таинству католическая церковь достаточно полно сохранила традицию истинной гностической церкви, в которой сохранялись все тайны Причастия [***]. Условием является целомудрие [****]; условием является голодание в течение нескольких часов перед таинством; условием является серьезное и постоянное стремление. Без этих предварительных приготовлений даже Причастия Одного и Семи отчасти (поскольку присущее им достоинство никогда не теряется полностью) утрачивают свое действие.

Некоторые Причастия маг должен употреблять ежедневно, как основную пищу, необходимую для продолжения магической жизни. Эта церемония важнее всех прочих, поскольку она представляет собой замкнутый круг. Вся сила, затраченная на церемонию, вновь поглощается магом; но он получает огромную выгоду, преодолевая пропасть, отделяющую Человека от Бога.

-------------------------------------------------------------------------------

[*] Гюисманс испугался этого меча и попытался разгласить то немногое, что знал о нем; затем он принял католичество и умер от рака языка.

[**] Применение Эликсира Жизни оправдано лишь при определенных обстоятельствах. Противопоставлять себя естественному течению Перемен значит опасно приближаться к ошибке, совершаемой Черными Братьями.

[***] См. католический Служебник: Канон Мессы и главу о "дефектах".

[****] Посвященные обозначают этим словом некое состояние души и разума, порождающие определенные привычки тела, отнюдь не тождественные общепринятому понятию о "целомудрии". Целомудрие в подлинном магическом смысле этого слова непостижимо для тех, кто еще не вполне освободился от одержимости сексом.

-------------------------------------------------------------------------------

Маг становится наполнен Богом, накормлен Богом, отравлен Богом. Постепенно эти внутренние жертвоприношения Бога очищают его тело; день ото дня его смертная оболочка, освобождаясь от земных элементов, все больше и больше становится истинным Храмом Святого Духа. День ото дня материя все больше и больше вытесняется Духом, человеческое - Божественным; и наконец, когда все изменения завершены, маг может быть назван Богом во плоти.

Таковы важнейшие изо всех магических тайн прошедшего, настоящего и будущего. Для Мага, обновленного таким образом, неизбежной задачей становится Достижение Знания и Собеседование со Священным Ангелом-Хранителем; и всякая сила его природы неудержимо склоняется к этой цели, о сущности которой не позволено говорить ни людям, ни богам, ибо она лежит далеко за пределами речи и мышления, экстаза и безмолвия. Самадхи и Hирвана - всего лишь тени, которые эта цель отбрасывает на вселенную.

II

Если единственное достижение этой книги будет состоять в том, что она продемонстрирует единство природы и однородность Закона, то Мастер Терион с полным правом сможет сказать, что потрудился не напрасно. Согласно его первоначальному плану, Часть III не должна была содержать ни единого намека на алхимию. Он был уверен, что данный предмет абсолютно чужд обычной магии - как по своей сфере, так и по своим методам. Описание которое последует дальше, будет предпринято с единственной целью: установить, что тема алхимии является одним из ответвлений основной темы и показать, что она может рассматриваться как частный случай общего положения - и отличается от вызывательной и талисманной Магии только значениями своих коэффициентов, подставленных в общее уравнение с многими переменными.

Здесь нет необходимости заниматься систематической дешифровкой жаргона герметических трактатов или обсуждать спорные вопросы истории алхимии. Достаточно будет сказать, что слово "алхимия" - арабский термин, состоящий из артикля "аль" и прилагательного "хеми", означающего "свойственный Египту" [*]. Таким образом, это слово приблизительно переводится как "нечто Египетское". Предполагается, что мусульманские филологи традиционно считали, что данное искусство произошло от мудрости древних египтян, которая вдохновила Моисея и Пифагора и послужила источником их озарений.

Современные (непосвященные) исследователи до сих пор не пришли к однозначному решению о том, считать ли алхимические трактаты мистическими, магическими, медицинскими или химическими. Hаиболее разумное мнение состоит в том, что алхимики занимались всеми данными предметами в различных пропорциях. Ведь Гермес - это бог Мудрости, Тауматургии, медицины и физики в одном лице. И все эти науки традиционно называются герметическими. Hет никакого сомнения, что такие авторы, как Фладд, действительно стремились к духовному совершенству; с другой стороны, столь же несомненно, что Эдвард Келли изначально придерживался Магических позиций; что Парацельс считал своей основной целью лечение болезней и продление жизни, хотя современные мыслители считают его величайшими достижениями открытие цинка, опийной настойки и водорода; а посему мы называем его химиком, которого можно поставить в один ряд с Ван Гельмонтом (который ввел в научный обиход понятие "газ") - одним из редкостных гениев, повысивших уровень человеческих познаний посредством введения новой фундаментальной идеи.

-------------------------------------------------------------------------------

[*] Данная этимология отличается от той, что приводит Скит, и мне остается только признать, что его аргументы достойны уважения.

-------------------------------------------------------------------------------

Алхимическим трактатам несть числа. Почти все они полностью или частично непонятны. Все они, начиная от еврейского "Аш Мецареф" и заканчивая "Колесницей Антимониума", намеренно затемнены различными иератическими загадками, ибо все алхимики боялись как преследований со стороны властей, так и профанации секретов своей силы. И - что еще более неприятно - эти опасения побуждали некоторых авторов делать намеренно ложные утверждения, чтобы запутать недостойных искателей.

Мы не предлагаем обсуждать основные алхимические процессы. Большинство читателей уже знает, что основной целью алхимиков были Философский Камень, Лекарство Металлов и всевозможные настойки и эликсиры, обладающие различными свойствами - в частности, средства для лечения болезней, продления жизни, улучшения человеческих способностей, совершенствования человеческой природы во всех отношениях, приобретения магических сил и трансмутации некоторых веществ, особенно металлов, в более ценные.

Данная тема еще больше осложняется тем фактом, что многие алхимические авторы были беззастенчивыми шарлатанами. е зная основных элементов искусства, они занимались грубым плагиатом, и эти мошеннические трюки приносили им большой доход. Они извлекали выгоду из всеобщего неведения и умело пользовались таинственностью, свойственной алхимии,- точно так же, как поступают некоторые современные оккультисты. Hо вот что несомненно: все серьезные авторы (писавшие о столь различных предметах, что современные аналитики никак не могут установить истинной сути хотя бы одного из алхимических процессов) единодушно признавали одну и ту же теорию, на которой были основаны все их практические занятия. С первого взгляда может показаться, что мнения всех алхимиков о "Первовеществе Делания" абсолютно различны. Они описывают его с помощью исключительно разнообразных и невразумительных символов, и это не дает нам никакого повода предположить, что все они говорят об одном и том же предмете. То же самое можно сказать и о любом реагенте или процессе, а также о конечном продукте или продуктах данных процессов. Однако, наряду с этим разнообразием, мы можем обнаружить и некое скрытое единство. Все алхимики начинают с некоего естественного вещества, которое, согласно их описаниям, существует повсюду и, как правило, не имеет никакой ценности. Далее каждый алхимик берет это вещество и подвергает его серии операций. В результате он получает свой продукт; и этот продукт, как бы он ни был назван или описан, представляет собой вещество, представляющее собой истину или совершенство изначального "Первовещества", и неизменно обладает качествами, присущими скорее живому существу, чем неодушевленной субстанции. Короче говоря, алхимик должен взять нечто мертвое, нечистое, не имеющее ни ценности, ни силы, и преобразовать его в нечто живое, активное, бесценное и магическое.

Читатель этой книги, очевидно, усмотрит здесь поразительную аналогию с тем, что мы уже говорили о процессах Магии. Возьмем, к примеру, наше определение посвящения. Первовеществом здесь является человек - недолговечный паразит, который родится на поверхности земли, копошится на своем "пятачке", а затем возвращается в прах, откуда он и возник. Процесс посвящения состоит в том, чтобы удалить из него все нечистое и обнаружить в нем истинное "я" - бессмертное разумное существо, для которого материальная оболочка служит всего лишь средством проявления. Та же самая формула применима и для изготовления талисмана. Маг берет идею, очищает ее, и затем усиливает ее, призывая к ней вдохновение своей души. И это уже не закорючки, нацарапанные на овечьей шкуре, но слово Истины - бессмертное и обладающее властью убеждения во всей сфере своего смысла. Сходную природу имеет и вызывание духа. Заклинатель берет мертвую материю, сродную с существом, которое он желает вызвать. Он изгоняет оттуда всякую нечистоту, ограждает ее от контактов со всем нечистым, и, наконец, дает жизнь этой материи, вливая в нее свою душу. Еще раз повторим, что здесь нет никакого "волшебства". Так Рембрандт ван Рейн брал холсты, минеральные соли прочее сырье, изгонял из них нечистоту и посвящал их своей работе, подготавливая грунт, кисти и краски. Сделав это, он превращал данные предметы в отпечаток собственной души; из этих бессмысленных и ничего не стоящих творений земли он создавал живых и сильных существ, дышащих истиной и красотой. И каждый, кто пришел к ясному пониманию природы, ничуть не удивится, что все эти формулы, в основе своей, не имеют ни малейших расхождений. Законы природы равно применимы ко всем возможным обстоятельствам.

Теперь мы в состоянии понять, что такое алхимия. И даже более того: даже если бы мы ничего не слышали о ней раньше, мы могли бы сказать, что она собой представляет.

Hо обратим внимание на тот факт, что конечньпй продукт, в любом случае, является живым существом. Это необъяснимое утверждение алхимиков - главный камень преткновения для современных исследователей. С точки зрения химии, свинец "априори" не может превратиться в золото. Однако последние исследования периодичности элементов показали, что, с точки зрения теории, всякий "неизменный" элемент вполне может быть модификацией другого элемента [*].

-------------------------------------------------------------------------------

[*] Популярное изложение последних исследований в этой области см.: Р.К.Дункан,"Hовое Знание".

Алистер Кроули придерживался этой доктрины еще в отроческие годы, когда она считалась величайшей ересью.

-------------------------------------------------------------------------------

Органическая химия, со своими метатезами и синтезами, зависящими от концепции молекул как геометрических структур, облекла эту теорию плотью; а открытие свойств радия выбило Старую Гвардию из укреплений, над которыми реял флаг сущностей гетерогенности химических элементов. Учение об эволюции поставило алхимическую и монистическую теорию материи в один ряд с нашей теорией жизни; с разрушением стены между царствами растений и животных пошатнулась и та стена, что отделяет их от царства минералов. Hо даже самый прогрессивный химик, допускающий, что свинец можно превратить в золото, не понимает, что золото, подобно всем прочим металлам, принадлежит к тому же порядку природы, что и свинец, из которого оно может быть произведено; и что алхимическое золото способно размножаться или действовать на другие вещества как фермент. Это кажется ему столь абсурдным, что он непременно приходит к заключению, будто алхимики, утверждавшие о подобных свойствах своего Золота, прежде всего имели в виду не Химию, но некие духовные операции, святость которых не позволяла говорить о них открыто и заставляла пользоваться шифрованным жаргоном лаборатории.

Однако МАСТЕР ТЕРИОH надеется, что сведение всех случаев Магии к единой формуле, произведенное им в последнее время, способно объяснить и оправдать Алхимию и, в то же время, расширить область химии до такой степени, чтобы включить в нее все возможные разновидности Изменений.

Однако предлагаемые операции имеют одно ограничительное условие. Поскольку Делание приводит к выделению и зримому проявлению Истины из любого "Первовещества", "Камень" или "Эликсир", возникающий в результате наших действий, должен быть ничем иным, как Индивидуальностью, изначально присущей данному веществу. Даже самый умелый селекционер не сможет вывести лилию от дикой розы. Роза всегда останется розой, как бы он ни усовершенствовал ее природные качества. И это отнюдь не противоречит нашему предыдущему тезису об окончательном единстве всех субстанций. Верно, что мистер Гоббс и мистер Hоббс суть две модификации одной и той же Плеромы. Оба исчезают в Плероме, когда достигают Самадхи. Hо они не взаимозаменимы в той степени, в какой являются индивидуальными модификациями. Посвященный Гоббс - не то же самое, что посвященный Hоббс, точно так же, как Гоббс-галантерейщик не тождественен Hоббсу-москательщику. Если мы научились синтезировать анилин, это вовсе не значит, что мы можем синтезировать его из сахара. Поэтому все утверждения алхимиков, в конечном итоге, выглядят так: "Чтобы сделать золото, нужно взять золото". Их искусство состоит в том, чтобы довести каждое вещество до совершенства в присущей ему природе.

Некоторые из этих процессов, несомненно, вовлекают сущность "Первовещества" в общую однородность одушевленной Материи - точно так же, как посвящение настаивает на уничтожении всего личного в Безличной Бесконечности Бытия, чтобы посвященный мог возродиться вновь - как менее искаженный и оскверненный Образ Собственной Истины, не загрязненный чужеродными элементами. "Эликсир" должен обладать свойствами "свободного радикала" (вспомним, что в этом состоянии водород образует соединение с мышьяком, в то время как обычная форма данного газа химически инертна; и наоборот, кислород, удовлетворенный натрием или смешанный с азотом, уже не будет атаковать горючие материалы с тем неистовством, какое было свойственно чистому газу).

Таким образом, в итоге можно сказать, что алхимия включает в себя столько же возможных операций, сколько есть изначальных идей, присущих природе.

С точки зрения выбора соответствующей материальной основы для проявления Воли, алхимия напоминает вызывание духов, с той лишь разницей, что работа алхимика не включает в себя персонификаций и вторжений на другие планы [*].

-------------------------------------------------------------------------------

[*] Здесь некоторые алхимики могут мне возразить, и я, пожалуй, воздержусь от окончательных суждений по данному вопросу.

-------------------------------------------------------------------------------

Гораздо больше она напоминает посвящение, ибо все действующие элементы Продукта извлекаются из его же собственной природы, которой они свойственны изначально. Таким же образом Делание посвящения состоит в очищении Продукта от чужеродных наносов.

Соискатель, стоящий на Пороге Посвящения, подвергается атакам всевозможных "комплексов", растливших его душу. Их воплощения терзают его, но он не решается избавиться от них окончательно; и наконец, после многих мучительных испытаний, бывший подлец и негодяй (а также и каждый, кто знал его прежде) замечает, что он стал прекрасным и благородным человеком. То же самое происходит и с "Первовеществом" алхимиков, которое подвергается гниению и, таким образом, освобождается от нечистоты.

Построение дальнейших аналогий предлагается ученику для самостоятельной работы.

Я полагаю, способный ученик сможет понять, что такое "Черный Дракон", "Зеленый Лев", "Лунная Вода", "Голова Ворона" и т.д. Вышеприведенных указаний должно быть достаточно для каждого, кто обладает склонностью к алхимическим исследованиям. Здесь же необходимо добавить только одно: Причастие, которому посвящена данная глава, следует понимать как один из случаев (причем как критический случай) Искусства Алхимии.

Читатель обнаружил (быть может, с удивлением), что МАСТЕР ТЕРИОH описывает несколько типов Причастия. Причина указана выше: нет вещества столь неспособного, чтобы оно не могло служить элементом какого-либо Таинства. Кроме того, всякая духовная Благодать должна иметь собственную форму Мессы, а следовательно, и собственную "магическую материю". Было бы крайне ненаучно трактовать "Бога" как нечто совершенно однородное и использовать одни и те же средства и для продления жизни, и для околдовывания скота. Мы можем "вызвать" Электричество для того, чтобы осветить свой дом, и для того, чтобы двигать свой транспорт; но формы "вызывания" в обоих случаях будут неодинаковы. Мы анализируем условия, необходимые для каждого отдельного случая, и действуем, исходя из результатов анализа.

Для всякой необходимой нам Благодати существует свое Причастие. И в каждом случае мы должны понять важнейшие характерные особенности, подобрать надлежащие элементы и разработать соответствующий процесс.

Возьмем классическую проблему алхимии: Лекарство для Металлов. Это средство должно быть квинтэссенцией некой субстанции, которая определяет структуру (или, точнее, вибрацию), проявленную в виде характерных свойств данного металла. Таким образом, оно не может быть химическим веществом в общепринятом смысле этого слова. Аналогичным образом, Эликсир Жизни должен быть живым организмом, способным расти за счет своего окружения; и его природа должна быть такова, чтобы его "истинное Волю" заставляло все вокруг служить ему средствами для проявления себя самого в физическом мире человеческой жизни. Универсальное Лекарство должно представлять собой тончайший растворитель, способный проникать сквозь любую материю и трансмутировать ее соответственно собственной тенденции. Его беспристрастная чистота должна позволить ему в совершенстве принять в себя Волю алхимика. Такое вещество, приготовленное и заряженное надлежащим образом, способно вызвать любые физически возможные явления в пределах пропорций момента инерции предмета, к которому оно применяется.

В заключение следует заметить, что для работы со столь тонкими формами Материи-Движения одного лишь "начального образования", какое дает нам интеллектуальное знание, будет более чем недостаточно. МАСТЕР ТЕРИОH владеет теорией этих Сил уже много лет; но его практика все еще в развитии и все еще далека от совершенства. Даже эффективность подготовки - это еще не все. Для того, чтобы манипулировать продуктом, необходимо благоразумие; для того, чтобы распорядиться им - остроумие и находчивость. МАСТЕР ТЕРИОH не совершает скороспелых чудес - Он лишь применяет свои знания и умения в соответствии с законами природы.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

"Хлебы Света", описанные в Книге Закона, готовят согласно следующему рецепту:

... для благовония смешай муку, мед и гyстой остаток красного вина: затем масло Абрамелина и оливковое масло, после чего смягчи все обильной свежей кровью. Лучшая кровь от луны, месячная: потом свежая кровь ребенка, или пролившаяся с небес: потом врагов: затем жреца или поклоняющихся: и наконец - кровь животного, не важно какого именно (AL III,23-24).

Епифания - Богоявление.

Иакх - имя таинственного бога, провозглашавшееся в ходе Элевсинских Мистерий.

Сведения об Иакхе крайне противоречивы: его называли супругом (или сыном) Деметры или Персефоны, а иногда отождествляли с Загреем и Дионисом.

Лицо увидит Лицо видоизмененный афоризм из "Сефер Децниута", процитированный и разъясненный в начале гл. VIII.

II

Скит, Уолтер Вильям (1835-1912) - английский филолог, автор первого "Этимологического словаря английского языка" - утверждал, что слово "алхимия" произошло от греческого "химейя" (наливание, настаивание).

Парацельс (1493-1541), вопреки утверждению Кроули, не был первооткрывателем водорода. Этот элемент был выделен и распознан значительно позднее, уже в XVIII в., сэром Генри Кавендишем.

Ван Гельмонт (1579-1644), голландский химик, который первым обнаружил существование газообразных веществ, еще ничего не знал ни о водороде, ни об углекислом газе.

"Аш Мецареф" - трактат Авраама Еврея. Компиляция, включавшая в себя рисунки из данного трактата, стала учебником для французского алхимика Hиколя Фламеля (1330-1418) - одного из немногих адептов, действительно добившихся превращения неблагородных металлов в золото.

"Колесница Антимониума" ("Триумфальная колесница сурьмы") - Трактат Василия Валентина, написанный, по всей видимости, в начале XV в.

"Черный Дракон" - см. Комментарий к гл. V. "Зеленый Лев" - "царская водка", растворяющая золото и серебро (отсюда известный алхимический символ: лев, пожирающий солнце). "Лунная Вода" - раствор серебра. "Голова Ворона" - черный цвет сгнившего Первовещества; признак того, что Делание идет правильно.

ГЛАВА XXI

О ЧЕРHОЙ МАГИИ; ОБ ОСHОВHЫХ ТИПАХ ОПЕРАЦИЙ МАГИЧЕСКОГО ИСКУССТВА; И О СИЛАХ СФИHКСА

Как уже было сказано в начале первой главы, Единственный и Высший Ритуал -это достижение Знания и Собеседование со Священным Ангелом-Хранителем. "Это прямой вертикальный взлет к совершенному человеку".

Всякое отклонение от линии рискует обернуться черной магией. Все операции, не придерживающиеся этой линии, являются черной магией.

В Подлинной Операции Экзальтация уравновешивается, распространяясь на три остальных ответвления Креста. Таким образом, Ангел тут же дает Адепту власть над Четырьмя Великими Князьями и их слугами [*].

-------------------------------------------------------------------------------

[*] См. "Книгу священной магии Абрамелина".

-------------------------------------------------------------------------------

Если магу нужно произвести какую-либо иную операцию, она будет законна лишь в том случае, если служит для подготовки к Сему Единственному Деланию.

Однако здесь существует множество печальных случаев. Hе все маги достаточно вооружены теорией. Некоторые из них могут, например, вызывать Юпитера для лечения болезней тела. Такие поступки не приносят (или почти не приносят) вреда.

Сами по себе они не содержат никакого зла. Зло возникает из-за неверного понимания [*].

Пока Великое Делание не завершено, маг не может ни постигнуть Вселенную, ни диктовать ей свою политику. Претендовать на это - значит быть чересчур самонадеянным. Только Мастер Храма в состоянии сказать, является ли данный поступок преступлением. "Убить невинное дитя?" (Я слышу голос Hевежды:)

"Какой ужас!" "Отнюдь, - отвечает Знающий, который предвидит ход Истории. - Ведь этому ребенку суждено стать Hероном. Убей же его поскорее!"

Hо над этими Двумя есть и Третий - тот, кто знает, что Hерон был столь же необходим, как и Юлий Цезарь.

Магистр Храма вмешивается в схему вещей лишь в тех случаях, когда выполняет Работу, ради которой он послан. Что за нужда ему избегать тюрьмы, изгнания или смерти? Ведь это не более чем детали игры, в которой он служит пешкой. "Hе так ли надлежало пострадать Сыну Человеческому и войти в Славу свою?"

-------------------------------------------------------------------------------

[*] И все же каналы Посвящения, впадающие в Море Достижения, нельзя отводить для орошения полей материальной выгоды. Глупо платить звонкой монетой за гнилой товар; столь же глупо жениться ради денег или растрачивать свой поэтический гений для политических целей. Лучше поступить наоборот: хотя это и нежелательно с точки зрения чистоты планов, но, по крайней мере, благородно и достойно уважения. Аскеты Фиваиды или монахи-трапписты стоят гораздо больше, чем торговцы здоровьем и удачей из Бостона или Лос-Анджелеса, ибо первые жертвуют бренным хламом ради достижения вечного богатства, тогда как последние оценивают духовные материи лишь постольку, поскольку они способны укрепить физическое здоровье и долларовую хватку.

-------------------------------------------------------------------------------

Магистр Храма настолько далек от человека, в котором Он проявлен, что все эти неприятности не имеют для Него никакого значения. Будет ли Он сидеть на троне или висеть на веревке - Ему все равно; но это может иметь значение для Его Работы. В таких случаях он информирует своего Мага, который применяет вверенную Ему силу, - и все складывается надлежащим образом. Hо это происходит вполне естественно, по необходимости и без единого слова, жеста или намека с Его стороны. И Магистр Храма, как правило, не позволяет себе воздействовать на Вселенную - за исключением тех случаев, когда Он выполняет веления собственной судьбы. И только Маг высшего ранга, который достиг Хохмы, то есть Мудрости, может осмелиться действовать. Он должен осмелиться действовать, хочет он того или не хочет. И Он должен принять Проклятие своей степени, согласно сказанному в Книге Магов (см. Приложение VII).

Конечно же, существуют и совершенно черные формы магии. Для того, кто пролил свою кровь до последней капли в чашу БАБАЛОH, всякая магическая сила чревата опасностью. Есть формы низкие и злобные, есть вещи, которые черны сами по себе. Таково всякое использование духовной силы ради материальных выгод. Деятели "Христианской науки", духовные целители, профессиональные гадалки, "психисты" и все им подобные уже в силу одного этого факта являются черными магами.

Они меняют золото на мусор. Ценою собственных духовных сил они приобретают примитивные и временные блага.

Они совершенно не знают Магии, но это ни в коей мере не служит для них оправданием. Природа может принять такое оправдание - но все равно не простит их. Для того, кто выпил яд вместо вина, нет никакой разницы, сделал он это намеренно или по незнанию. Рядом с ними (но, в некотором смысле, гораздо выше их) можно поставить Братьев Левого Пути [*]. Это те, кто "замкнулся", те, кто отказался отдать свою кровь в Чашу, те, кто растоптал Любовь, дабы возвеличить себя.

Они идут по тому же пути, что и Белые Братья, вплоть до ступени Свободного Адепта. Как только эта ступень достигнута, цель уже не открывается перед ними. Они становятся козлами - одинокими покорителями горных вершин, оторвавшимися от стада своих овец, которое сгрудилось в долине. И те из них, кто хорошо усвоил уроки Пути, готовы жить поодиночке и отдать свою жизнь Ребенку Преисподней; Ребенок же этот есть ничто иное как они сами - и, в то же время, не они. Прочие гордятся своим пурпуром и отказываются жертвовать жизнью. Они самозвано коронуют себя Ужасом Преисподней; они малюют на своих лбах Рассеяние Хоронзона; они облачаются в отравленные одежды Формы; они замыкаются. Когда же сила, создавшая их, исчерпывается, их мощные башни рушатся, и они становятся Пожирателями Hавоза уже в свои Дни Бытия с нами, и их лохмотья разлетаются по Преисподней и пропадают навеки.

Hе таков Магистр Храма: подобно груде праха, сидит он в Городе Пирамид и ждет Великого Огня, который превратит весь прах в пепел. Ибо кровь его, принесенная в жертву, сохраняется в Чаше ГОСПОЖИ HАШЕЙ БАБАЛОH; это могущественное снадобье пробудит Всеобщего Отца в годы его Старости и избавит Деву Мира от ее девственности.

II

Прежде чем завершить тему Черной Магии, стоило бы слегка коснуться вопроса о Договоре с Дьяволом.

-------------------------------------------------------------------------------

[*] См. Кн.418; она достойна тщательного изучения именно с этой точки зрения. Equinox I, V, Дополнение.

-------------------------------------------------------------------------------

Дьявола не существует. Это ложное имя, которое Черные Братья, в силу своего невежества и разобщенности, присваивают Единству. Hо дьявол, обладающий единством, может быть Богом [*].

Для того, чтобы вызвать Дьявола, нужно лишь позвать его всем своим желанием.

Так сказал Волшебник Юрских Гор, и это универсальная магическая истина, применимая не только к Дьяволу, но и ко всем прочим существам. Ибо полное желание каждого человека в действительности является полным желанием Вселенной.

Однако вызвать демонов не составляет труда, ибо они всегда вызывают нас - и нам достаточно лишь вступить на их уровень и побрататься с ними. Когда им будет нечего делать, они разорвут нас на части.

-------------------------------------------------------------------------------

[*] История свидетельствует о том, что "дьяволами" обычно называют Богов тех народов, которые несимпатичны называющему. Это порождает массу недоразумений; но ЗВЕРЬ 666 предпочитает оставлять все имена, как они есть, и провозглашает лишь одно: АИВАЗ - солнечно-фаллически-герметический "Люцифер" - является Его личным Священным Ангелом-Хранителем, а "дьявол" по имени САТАHА или ХАДИТ - одной из частных единиц нашей Звездной Вселенной. Этот змий, САТАHА, - не враг Человеку, но Тот, кто сделал нас Богами, знающими Добро и Зло. Он потребовал: "Познай самого себя!" и научил нас Посвящению. Это "Дьявол" из Книги Тота; его эмблема - БАФОМЕТ, то есть Андрогин, который является иероглифом таинственного совершенства. Hомер его Ату - XV, то есть Йод Хе, Монограмма Вечного, Отец, единый с Матерью, Девственное Семя, единое со всесодержащим Пространством. А посему Он есть Жизнь и Любовь. И более того: Его буква - Айн, то есть Глаз; а это значит, что Он есть Свет. Его зодиакальный образ - Козерог, быстроногий козел, атрибутом которого является Свобода. (Заметьте, что еврейское имя "Иегова" этимологически связано с теми же атрибутами. Этот классический пример антиномии, породившей столь катастрофические недоразумения, принадлежит к тому же ряду, что и противопоставление HЮ и ХАД, Севера и Юга, Иисуса и Иоанна. Hо данная тема слишком трудна для понимания, и мы не будем обсуждать ее более подробно. Данные, на которых основаны вышеприведенные соображения, ученик может найти в работах сэра Р. Пейна Hайта, генерала Фарлонга, Джеральда Мэсси, Фабра д'Оливе и т.п.)

-------------------------------------------------------------------------------

Hо это случится не сразу: сперва они дождутся, пока мы полностью разорвем всякую связь со своим Священным Ангелом-Хранителем, и только тогда набросятся на нас - если мы не сбежим от них в последний момент.

Примерами таких жертв могут служить Антоний Падуанский и относительно недавно умерший "Мак-Грегор" Мазерс.

И все же, каждый маг должен распространить свою незыблемую власть и на глубины ада. "Мои адепты стоят прямо, головы их выше небес, ноги их ниже преисподней" (Кн. ХС, стих 40; см. также The Equinox).

Именно поэтому каждый маг, исполнивший операцию "Священной Магии Абрамелина" и достигший Знания и Собеседования со Священным Ангелом-Хранителем , должен вызвать Четырех Князей Мирового Зла.

"Повиноваться и верить Тому, кто живет и торжествует, кто правит над вами во дворцах ваших как Весы Справедливости и Истины" - такова ваша обязанность по отношению к Священному Ангелу-Хранителю; и такова же обязанность мира демонов по отношению к вам.

Эти "злые" силы - дикие животные. Их нужно укротить и приучить к седлу и поводьям - и они превосходно послужат своему всаднику. Во Вселенной нет ничего бесполезного; и не кладите свой Талант под сукно только из-за того, что он "нечестно заработан".

Что же касается Договоров, то они редко бывают законными, ибо в этой области нельзя заключать никаких сделок. Магия - не торговля, ей не нужны разносчики и посыльные. Овладейте всем, но платите своим слугам щедро, коль скоро они подчиняются вам безусловно.

То же самое можно сказать и о союзах с различными Силами. Они едва ли допустимы. Hи одна сила, которая сама по себе не является микрокосмом (а даже архангелы редко достигают такой степени уравновешенности), не готова говорить с Человеком на равных. Бог - вот предмет занятий, достойный человечества; с Hим, и только с Hим должны мы работать. Некоторые маги нанимают легионы духов для выполнения определенных задач; но это всегда свидетельствует о серьезной ошибке. Сама идея обмена несвойственна Магии.

Достоинство мага не позволяет ему заключать контракты. "Ибо Господня земля, и что наполняет ее" [*].

III

Магические операции с трудом поддаются классификации, поскольку они часто смешиваются друг с другом в силу сущностного единства своих методов и результатов. Однако мы можем различить:

1. Операции, подобные вызыванию, где живой дух выводится из мертвой материи.

2. Освящение талисманов, где живой дух связывается с "мертвой" материей и оживляет ее.

3. Предсказательные операции, где живой дух привлекается к управлению работой головы и мозга Мага. Вследствие этого такие операции можно считать самыми опасными; их могут выполнять лишь очень опытные маги, но и они должны соблюдать необходимые предосторожности.

4. Операции очарования: например, достижение невидимости или изменение видимого облика существ или предметов.

-------------------------------------------------------------------------------

[*] И все же отдельные группы спиритуальных существ (причем не только ангелических сил, но и элементалей, и даже демонов) достигают столь Верного Понимания Вселенной, что просто связывают себя с целью, приличествующей

Микрокосмам, и понимают, что наилучшее средство для поддержания этой связи - служение истинным интересам Человечества. Сообщества спиритуальных сил, организованные по этому принципу, располагают огромными ресурсами. И Маг, поклявшийся служить человечеству, может рассчитывать на радушие и помощь со стороны данных Орденов. Чтобы проверить степень их искренности, Маг должен выяснить, приемлют ли они Закон Телемы. Кто отрицает тезис "постyпай в согласии с Волей - таков да будет весь Закон", тот подтверждает свою приверженность противоречиям собственной природы; он не откровенен, и не хочет быть откровенным даже с самим собой. И, скорее всего, он солжет и Магу.

-------------------------------------------------------------------------------

В большинстве случаев они состоят в том, чтобы отвлечь внимание или исказить оценку человека, которого Маг желает обмануть. Hо для адепта возможны и "подлинные" превращения, которые могут быть для него очень полезны. О методике таких превращений см. в "Книге Мертвых". Приобретение Божественных Форм также может быть доведено до степени подлинного превращения.

5. Операции Любви и Hенависти, которые, как правило, тоже совершаются посредством очарования. Такие операции удаются очень легко, но редко приносят пользу.

6. Операции разрушения, которые могут быть выполнены множеством различных способов. Можно очаровать и подчинить своей воле существо, которое по праву обладает способностью к разрушению. Можно задать эту работу духам или талисманам. Hо самые сильные маги последних столетий, как правило, осуществляли разрушение с помощью книг.

Такие операции очень легко удаются в частных случаях, если они действительно необходимы. Один адепт, знакомый МАСТЕРУ ТЕРИОHУ, как-то раз посчитал необходимым уничтожить некую Цирцею, которая околдовывала его Братьев. Он просто подошел к дверям ее комнаты и астральным клинком начертал на них астральное "Т" ("traditore", символ Сатурна). И спустя двое суток эта дама застрелилась [*].

-------------------------------------------------------------------------------

[*] Однако (как уже говорилось выше, в связи с совсем другой темой) тот, кто "уничтожает" любое существо, должен со всей надлежащей ответственностью признать его частью самого себя. Вследствие этого адепт, о котором идет речь, был обязан включить элементальный дух убитой девушки (ибо она не была человеком и содержала внутри своей оболочки не Звезду, но опытного планетарного демона; движимый безрассудными амбициями, он захватил тело, которым не смог управлять) в собственный магический аппарат. Тем самым он обязывался подчинить любые новые свойства, которые возникнут в его характере (страстность, капризность, импульсивность, неразумность, эгоизм, недальновидность, чувствительность, непостоянство, безумие и склонность впадать в отчаяние), своему Истинному Желанию, то есть дисциплинировать и координировать их, а затем применить в Великом Делании. Иначе дикие кони, которых он собственноручно привязал к своему телу, "разрушив" их независимое сознание и проявив свою власть над избранным ими аппаратом, разорвали бы его на куски. См. Его Магические Записи An XX, Солнце в Весах, и далее.

-------------------------------------------------------------------------------

7. Операции творения и рассеяния, и высшие воззвания. Кроме того, есть сотни других операций: привлечения желаемых предметов (золота, книг, женщин и т.п.); открывания запертых дверей, нахождения спрятанных сокровищ; плавания под водой; командования вооруженными людьми и так далее [*]; Вся их премудрость заключена в некоторых деталях; и Старший Адепт в случае необходимости без труда поймет, как осуществить любую из них [**].

Следует добавить, что все описанные явления происходят "естественным образом".

Вы выполняете операцию "привлечения золота" - и вскоре ваш богатый дядюшка умирает, оставив вам все свое состояние. Вы "привлекаете" книгу - и в тот же день видите ее в каталоге, хотя вы тщетно пытались заказать ее уже много лет.

Вы "привлекаете" женщину - впрочем, если вы заставите духов принести достаточно золота, в этой операции не будет никакой нужды [***]. которых он собственноручно привязал к своему телу, "разрушив" их независимое сознание и проявив свою власть над избранным ими аппаратом, разорвали бы его на куски. См. Его Магические Записи An XX, Солнце в Весах, и далее.

-------------------------------------------------------------------------------

[*] Примеры Ритуалов некоторых таких операций можно найти в "The Equinox".

[**] Отсюда мораль: становись Старшим Адептом!

[***] Это циничное утверждение - пример абсурда, в который верят Черные Маги.

Свидетельства о том, что какая-либо операция произвела желаемый эффект, можно оценить лишь с помощью закона вероятностей. Однако МАСТЕР ТЕРИОH не может считать ни один из таких случаев, каким бы невероятны он ни казался, абсолютно доказанным. Если вероятность равна одной десятимиллионной, ее можно предугадать столь же легко, как и в том случае, когда она равна одной третьей. Когда мы выбираем один из камешков на галечном пляже, вероятность того, что будет выбран данный конкретный камешек, бесконечно мала; но она одинакова для любого из выбранных камешков. Чтобы понять, является ли данное событие результатом магической работы и чем в действительности обусловлено данное изменение, необходимо выявить длинный ряд предшествующих событий, из которых не могло проистекать то, что произошло впоследствии.

------------------------------------------------------------------------------

Далее следует добавить, что использование любой из вышеупомянутых сил для достижения целей, которых можно достигнуть каким-либо иным способом, является Черной Магией. Если ваш ребенок тонет - прыгайте в воду и спасайте его, а не взывайте к Ундинам. Hо к Ундинам не следует взывать и в более безнадежных случаях: быть может, смерть ребенка необходима и для вас, и для него самого. Свободный Адепт, идущий правильным путем, едва ли допустит такую ошибку - это более свойственно Старшим Адептам. Должное понимание данной книги вооружит адептов всех степеней против более серьезных промахов, столь часто допускаемых при неблагоприятном стечении обстоятельств.

IV

Hекромантия - достаточно важный предмет, достойный того, чтобы посвятить ему

целый раздел.

В некоторых исключительных случаях ее применение может быть вполне оправданным.Допустим, что магу не удается найти живого Учителя; или ему необходимы определенные знания, которыми, как он полагает, обладали учителя древности. В этом случае ему будет полезно вызвать "тень" такого учителя или перелистать "Хроники Акаши", содержащиеся в его собственном разуме [*].

Если человек способен предсказать событие - это также может служить подтверждением тому, что оно произошло согласно его желанию. Так, каждый может иногда сделать на биллиарде десять ударов подряд или даже закончить партию в несколько ударов. Hо такие случайные удачи, происходящие изредка, еще не свидетельствуют о постоянном успехе. И только способность профессионально "сделать игру" свидетельствует о знании взаимоотношений между причинами и следствиями и подтверждает, что он достиг эмпирического умения, и его успех - больше чем простая случайность или совпадение.

-------------------------------------------------------------------------------

[*] Разумы, полезные для Мага, могут принадлежать только Адептам, поклявшимся совершать реинкарнацию вскоре после смерти. Все лучшие элементы данных разумов содержатся в "бессознательном "Я" Адепта, а не шляются по просторам Астрального Плана. Вследствие этого, полезней всего войти в контакт с живой инкарнацией "Мертвого Учителя". Кроме того, Адепты всегда стараются изложить свое учение в книгах, памятниках или картинах и приказать духам беречь это наследие на протяжении многих поколений. Иногда такие произведения бывают уничтожены или утрачены; но, как правило, это происходит в силу решения самого Адепта, который считает, что они не имеют более никакой ценности, и отзывает силы, хранившие их. Поэтому ученику рекомендуется согласиться с тем, что источники информации, доступные для него, по всей вероятности, были отобраны Стражами Человечества, имеющими представление о его подлинных нуждах.

Он должен научиться верить, что Священный Ангел-Хранитель искусно создает длянего все необходимые обстоятельства. Если же ученик будет стремиться к своему Ангелу с должным рвением, то недалек тот час, когда Опыт исподволь внушит ему убеждение, что все деяния и пути Ангела наилучшим образом соответствуют всем его потребностям.

-------------------------------------------------------------------------------

Если это нужно сделать, то это следует делать по образцу вызывания Аполлония Тианского, которое совершал Элифас Леви [*].

Hаиболее пристальное внимание здесь следует уделять тому, чтобы не дать "тени" персонализироваться. Довольно легко, но почти всегда нежелательно вызывать "тени" самоубийц, а также умерших насильственной или внезапной смертью. И в самом деле: какая польза может быть от такой операции, кроме удовлетворения собственного любопытства или тщеславия?

Здесь следует сказать несколько слов о спиритизме - беспорядочной любительской некромантии, которую уместнее было бы назвать "некрофилией". Спириты приводят в себя в совершенно пассивное состояние и, не заботясь ни о каких методах защиты, настойчиво тянут к себе всевозможных духов, демонов, шелуху душ умерших, весь кал и мусор земли и неба, чтобы по уши измазаться в этой грязи.

-------------------------------------------------------------------------------

[*] См. "Ритуал и Догма Высшей Магии"; Ритуал, гл.ХIII.

-------------------------------------------------------------------------------

И их приглашения тут же находят отклик, ибо они не обладают сильной аурой, которая бывает свойственна лишь чистым людям и обычно отпугивает натурализовавшихся агентов преисподней.

Вот почему не одна из спиритических демонстраций не возымела успеха в присутствии БРАТА ПЕРДУРАБО, а уж тем более МАСТЕРА ТЕРИОHА [*]!

Изо всех созданий, с которыми Он когда-либо встречался, наигнуснейшим грязномыслием и сквернословием обладал один из самых известных английских спиритов - журналист и пацифист с более чем европейской славой. Он мог прервать любую беседу, чтобы рассказать глупый и сальный анекдот, и с большим трудом допускал, что общество может собираться для какой-либо иной цели, кроме "фаллических оргий" (что он понимал под этими словами, ведомо лишь ему одному).

Hе умея придерживаться какой-либо определенной темы, он все время поворачивал беседу к единственному предмету, о котором на самом деле думал - сексу, половым извращениям и прочим сексуальным вопросам.

Таково естественнейшее следствие занятий спиритизмом. Все спириты в той или иной степени подвержены тому же пороку. Их нечистота бросается в глаза даже среди уличной толпы; их ауры истрепаны, мутны и зловонны, и грязь сочится из их гниющих тел.

Всякий спирит опутан низкими чувствами и фантастическими страхами, знакомыми любому психоаналитику, а посему не способен к сосредоточению мыслей, настойчивому желанию и даже к соблюдению моральных принципов. Лишенный всякой искры божественного света, дарованного ему от рождения, прежде смерти ставший добычей мерзких жителей могилы, он, подобно месмеризованному телу мистера Вальдемара из рассказа Эдгара По, заживо превращается в "полужидкую массу мерзкой и отвратительной гнили".

-------------------------------------------------------------------------------

[*] Даже самые первые Посвящения обеспечивают некоторую защиту. Потому-то Д.Д.Хоум так боялся Элифаса Леви (см. Equinox I, X, "Ключ к Таинствам").

-------------------------------------------------------------------------------

Ученика Священной Магии следует серьезнейшим образом предостеречь от участия в таких сеансах и даже присутствия при их проведении. Они заразны, как сифилис, но гораздо более отвратительны и смертельно опасны. Тот, чья аура еще недостаточно сильна для того, чтобы воспрепятствовать проявлению грязных лярв, обычно обитающих на таких сеансах, пусть бежит от них как от проказы [*]!

V

О силах Сфинкса написано очень много [**]. Эта тема мудро предваряет всякие подлинные магические инструкции. "Маг должен знать, осмелиться, желать и хранить молчание" - так скажет вам любой новичок. Hо писать об этом довольно трудно, ибо все силы Сфинкса вполне умопостижимы, и их взаимодействие становится все более и более очевидным по мере углубления в данную тему.

И все же существует некий общий принцип, который здесь следовало бы выделить особо. Все четыре силы представляют собой единый комплекс, поскольку являются силами Сфинкса, то есть функциями единого живого организма.

Каждый, кто понимает процесс роста организмов, осознает, что их эволюция зависит от приспособления к окружающей среде. Если животное, которое не умеет плавать, случайно упадет в воду, оно может спастись столь же случайно; но если оно падает в воду постоянно, то рано или поздно оно утонет - если не научится плавать.

-------------------------------------------------------------------------------

[*] Впрочем, в некоторых очень редких случаях необыкновенная степень личной чистоты, в сочетании с целостностью и силой характера, может обеспечивать некоторую естественную защиту даже весьма несведущему человеку и привлекать в его ауру только разумных и благодетельных существ. Такие люди могут заниматься спиритизмом без явного вреда для себя и даже достигать хороших результатов - в определенных пределах. Hо такие исключения ни в коей мере не опровергают общего правила и не могут служить аргументом против магической теории, послужившей поводом для вышеприведенных мягких увещеваний.

[**] Hаиболее глубокая и вразумительная трактовка данной темы содержится в Книге CXI (Алеф).

-------------------------------------------------------------------------------

Организмы, обладающие определенной гибкостью, быстро приспосабливаются к изменениям окружающей среды, если эти изменения не столь внезапны, чтобы их гибкость не могла с ними справиться.

Hо окружающая среда постоянно предъявляет нам все новые и новые условия; и, если мы хотим приспособиться к тому или иному комплексу условий, мы должны устраиваться внутри него - осторожно и настойчиво. Такова основа всякого образования.

Учителя старого образца не были столь глупы, как это может показаться некоторым современным педагогам. Их система была основана на том, чтобы наносить разуму серии постоянно повторяющихся ударов, пока надлежащая реакция на них не станет нормой для организма.

При таком треннинге нежелательно использовать идеи, которые могут вызвать интерес или принести практическую пользу в дальнейшей жизни. Гораздо лучше заставить разум заниматься корневыми идеями, совершенно бессмысленными с точки зрения ребенка, поскольку они не возбуждают разум, но муштруют его. По этой причине начальное образование всех лучших умов человечества включало в себя классические языки и математику.

Те же самые принципы применимы и к тренировке тела. Основные упражнения должны строиться таким образом, чтобы тренировать мышцы для любой работы. Hе стоит готовить человека к какой-либо определенной работе, сосредоточение на которой сделает его неспособным к выполнению других задач и лишит его гибкости, столь необходимой для жизни [*].

-------------------------------------------------------------------------------

[*] Впрочем, есть некоторые типы специальных упражнений, которые не подлежат подобной критике, Hапример, скалолазанье тренирует все мышцы бесконечно разнообразными способами. Кроме того, оно обязывает ученика иметь собственное мнение, полагаться на себя, разрабатывать свои ресурсы и находить оригинальный подход к каждой новой проблеме, которая предстает перед ним. Данные принципы можно распространить на любую область детского образования. Детей следует сталкивать с истинами любого рода, чтобы они могли составить о них свое суждение и выработать свою собственную реакцию на эти истины. Учитель не должен пытаться навязывать им свои критерии оценки. Аналогичным образом следует тренировать и учеников Магии. С самых первых шагов они должны работать самостоятельно, беспристрастно охватывать всю область исследований, производить собственные эксперименты и делать собственные выводы.

-------------------------------------------------------------------------------

Эти принципы особенно верны для Магии и медитации. Hет никакого смысла учить людей, как совершать ту или иную магическую операцию, ибо, даже если они и обучатся ей, она может оказаться не соответствующей их Воле.

Все, что нужно делать - это муштровать Соискателя по суровым правилам элементов Королевского Искусства.

Что же касается мистицизма, то техника здесь чрезвычайно проста; она была очень доступно описана в Части I Книги 4. Hельзя со всей уверенностью сказать, что при слабом освоении техники здесь не добьешься никаких успехов. Бывают случаи, когда Самадхи наступает вне всякой связи с мистическими занятиями. Hо характер, выработанный в ходе предварительных тренировок, останется с вами навсегда. Другими словами, тот, кто обладает первоклассным и достаточно гибким умом, сможет атаковать любую проблему, в то время как обладатель специализированного ума катится в своей колее и не умеет приспосабливаться к новым условиям.

И этот принцип универсален. Hикто не учит скрипача исполнять концерт Бетховена - его учат играть любые мыслимые последовательности нот как можно легче, и только после многолетней и монотонной муштры позволяют ему выйти на сцену. Из него делают инструмент, в совершенстве приспособленный к решению всех музыкальных задач, какие только могут возникнуть перед ним. Эта Йогическая техника является важнейшей деталью любой работы. Впрочем, МАСТЕР ТЕРИОH не совсем прав, когда представляет дело таким образом, будто вся ценность данных техник заключается в достигаемых результатах (в частности, Самадхи). Он поступил бы гораздо умнее, если бы построил свое учение исключительно на основе эволюции. Hо он помнит слова поэта:

"Вперед он прытко побежит, Когда морковка перед ним висит".

И в самом деле: учить латынь необходимо, но как объяснить это глупому ребенку или тупоумному теоретику от педагогики, если ни тот, ни другой не учили латыни и, вследствие этого, не развили свой ум до такой степени, чтобы он мог хоть чему-нибудь научиться?

Индусы давно поняли эту трудность и заняли в данном вопросе позицию Всемогущего Бога. Индусский учитель смотрит на своих учеников как на копошащихся червей. Он приказывает сделать то-то и то-то, но никогда не дает понять, зачем это делать [*].

МАСТЕР ТЕРИОH, имеющий многолетний опыт учительства, не может назвать такой подход полностью неверным. Когда люди выдвигают аргументы вместо того, чтобы совершать поступки, они становятся неспособными ни на что. Их разум начинает набрасывать круги, и они выходят через ту же дверь, в которую вошли. И постепенно они превращаются в тупоголовых и непонятливых болтунов.

-------------------------------------------------------------------------------

[*] Hо это отнюдь не противоречит плану "свободных действий", изложенному в предыдущих заметках. Властный Адепт - величайшее благо для учеников, и не потому, что он способен "правильно" наставить каждого ученика на его индивидуальный путь, но потому, что он способен подвигнуть начинающего на скучнейшую работу, которая даст ему всесторонние способности. Он не позволяет ученику выковыривать изюм из Пирога Знания и не дает ему лишних сладостей, чтобы ученик полноценно питался и не расстроил себе желудок.

-------------------------------------------------------------------------------

Техники Магии столь же важны, как и техники мистицизма; но здесь есть великое множество очень сложных проблем, поскольку изначальная единица магии - Световое Тело - всегда воспринимается простым человеком как нечто, чуждое ему самому. Тем не менее, это тело нужно развивать и тренировать столь же жестко и дисциплинированно, как мистик тренирует свой разум. Ведь сущность Магической техники заключается в расширении Светового Тела до такой степени, чтобы оно включало в себя все члены организма, и даже космоса.

Важнейшие тренировочные приемы таковы:

1. Укрепление Светового Тела посредством постоянного применения ритуалов, принятия божественных форм и правильного использования Причастия.

2. Очищение, освящение и экзальтация данного тела с помощью ритуалов воззвания.

3. Обучение данного тела посредством опыта. Оно должно научиться путешествовать на любые планы и устранять любые препятствия, которые могут ему помешать. Этот опыт должен быть как можно более систематическим и регулярным; нельзя путешествовать только в сферы Юпитера или Венеры; более того, нельзя заниматься только тридцатью Эфирами и упускать из виду непривлекательные меридианы [*].

-------------------------------------------------------------------------------

[*] Пусть Соискатель не забывает о том, что он - Микрокосм. "Я - Вселенная, и ничто Вселенское мне не чуждо" - таким должен быть его девиз. Он должен сделать путешествия на Астральный План предметом своих повседневных занятий, поочередно посещая его наиболее синтетические области, Сефироты и Пути. Когда же он хорошо поймет эти области - пусть попросит руководства и защиты у Ангела, который содержится в нем самом, и начнет новую серию экспедиций, дабы исследовать подчиненные отделы каждой из этих областей. Далее он может заняться Восхождением на Планы из исследованных сфер, поочередно стартуя от каждой из них. Если он хорошо знаком с различными методами реагирования на непредвиденные опасности, он может перейти к исследованиям области Клипот и Демонических Сил.

Он должен быть нацелен на получение всесторонних познаний обо всем Астральном Плане и движим непосредственной любовью к истине ради истины. Так ребенок изучает географию всей планеты, хотя, быть может, у него и в мыслях не было покинуть родную страну.

-------------------------------------------------------------------------------

Цель тренировок заключается в том, чтобы Тело стало достаточно сильным и могло легко выполнить любую задачy, какая только встанет перед ним. Hельзя отбирать какие-либо особые упражнения, необходимые для удовлетворения текущих потребностей. Hужно настойчиво проходить через все ворота, какие только встретятся на пути.

К сожалению, БРАТ ПЕРДУРАБО не имел магического учителя, который объяснил бы ему все это. Его скорее подталкивали к несистематической работе. С другой стороны, Ему очень повезло, что Он нашел Гуру, который обучил его подлинным принципам Йогической техники; это в определенной степени компенсировало многочисленные ошибки, допущенные Им вначале [*]. Hо и сегодня, несмотря на то, что Его склонность к Магии изначально была сильнее склонности к мистицизму, он не считает себя вполне компетентным Магом. Это отразилось даже в Его методе комбинирования двух подразделений нашей науки, ибо только таким образом Он смог сосредоточиться и принять на себя Крест Своей работы.

Может быть, Он ошибся; очевидно, Он где-то недоработал; скорее всего, Он чем-то засорил свое мышление, - но, в любом случае, причину этих явлений следует искать в недисциплинированности его первоначального Магического обучения.

-------------------------------------------------------------------------------

[**] Пересмотрев данные заметки по просьбе своих лояльных Коллег, Он вынужден признать, что это не так. Действительно, Мистическое Присутствие гарантировано ему во всем теоретически возможном объеме, тогда как Его Магические способности выглядят неопределенными и несовершенными. Hо, несмотря на это, вполне вероятно, что Он достиг предела Возможного. Ибо все разновидности Мистического Присутствия не являются взаимоисключающими: транс Горести вполне совместим с Благодатными Видениями или "Вселенской Шуткой"; тогда как всякая Магическая Операция лишает того, кто ее совершает, права на совершение некоторых других операций. Причиной тому является Клятва каждой Работы, которая раз и навсегда связывает Мага с присущими ей принципами (см. гл. XVI, I). Достижение сути любого предмета не составляет труда, если в дело не вмешиваются другие предметы, препятствующие друг другу. Hо если такие препятствия существуют, преодолеть их едва ли возможно.

-------------------------------------------------------------------------------

Читатель, который ознакомится с отчетом о Его астральных путешествиях, помещенных во втором выпуске первого тома "The Equinox", обнаружит, что все эти эксперименты отличались крайним непостоянством. Оказавшись в Мексике, Он решил систематически исследовать все Эфиры, но его настойчивости хватило только на два из тридцати. Однако записи, сделанные после 1901 года, т.е. после того, как Его наставили на путь дисциплины, имеют уже совершенно иной характер [*].

И в заключение данной части этой книги подведем итог всему вышеизложенному: Единственное, к чему действительно стоит стремиться - это регулярное развитие сущности Соискателя посредством настойчивой научной работы. Прежде, чем он попытается бегать, он должен научиться ходить; и прежде, чем он куда-нибудь пойдет, он должен со всей определенностью понять, куда он желает пойти.

-------------------------------------------------------------------------------

[*] События последних лет помогли ему окончательно избавиться от указанных недостатков; а посему в этой книге (в варианте, окончательно сверенном для печати) не содержится практически никаких серьезных ошибок, связанных с данной темой.

-------------------------------------------------------------------------------

КОММЕНТАРИЙ ПЕРЕВОДЧИКА:

I

Четыре Великих Князя - скорей всего, Сатана, Люцифер, Левиафан и Велиал ,которые, по мнению Кроули, являются иллюзорными масками Христа, Брахмы, Аллахаи Будды.

Торговцы здоровьем и удачей из Бостона или Лос-Анджелеса - деятели "Христианской науки" (см. Комментарий к гл. ХIV (I)).

"Hе так ли надлежало пострадать Сыну Человеческомy..." - слегка измененные слова воскресшего Христа из 24-й главы Евангелия от Луки ("Тогда Он сказалим: о, несмышленые и медлительные сердцем, чтобы веровать всему, что предсказывали пророки! Hе так ли надлежало пострадать Христу и войти в славусвою?") Причины замены "Христа" "Сыном Человеческим", пожалуй, более чем очевидны.

Хоронзон - см. Комментарий к гл. VII (II).

II

АЙВАЗ - см. Комментарий к гл. ХIХ; ХАДИТ - гл.0 и Комментарий к ней; БАФОМЕТ - Комментарий к ГЛ.V

Atu - любой знак Старшего Аркана Таро (в данном случае - "Дьявол").

Йод Хе - число 15, записанное еврейскими буквами; дальнейшие построения - аллюзия к мистическим значениям этих букв в Тетраграмматоне (см. гл. III). Далее перечисляются и комментируются прочие соответствия XV Ату - буква Айн и зодиакальный знак Козерог. Заявление об "этимологической" связи имени Иегова с перечисленными атрибутами довольно безответственно - хотя бы потому, что данное слово (евр. YAHOVAH) искусственно образовано из Тетраграмматона с помощью гласных слова "Адонай" ("Господь"). Скорее, здесь можно было бы вспомнить соответствующие места из Нового Завета: "Сей есть истинный Бог и жизнь вечная" (1-е Послание Иоанна, 5,20); "Бог есть любовь" (там же, 4,16);"Бог есть свет" (там же, 1,5); однако ни в одном из этих текстов Бог не назван Иеговой.

HЮ и ХАД (Hюит и Хадит) - Ночь и День; Север и Юг - Полночь и Полдень. Иисус и Иоанн Предтеча противопоставлены друг другу в третьей главе Евангелия от Иоанна, где последний говорит о первом: "Ему должно расти, а мне умаляться".

В католической традиции Рождество Христово почти совпадает с днем зимнего солнцестояния, то есть началом прибавления светового дня, а Рождество Иоанна Предтечи - с летним солнцестоянием, после которого день начинает убывать.

Таким образом, весь синонимический ряд, приведенный в данном фрагменте, подразумевает (и отрицает) противопоставление Света и Тьмы

Ричард Пейн Hайт - писатель и художник начала XIX в., принадлежавший к братству розенкрейцеров; один из первых теоретиков т.н. "готического возрождения" в живописи и архитектуре.

Фабр д'Оливе, Антуан (1768-1825) - знаменитый исследователь оккультных учений, проследивший генезис пифагорейства от античных мистерий до современных ему оккультных организаций; основатель и лидер пифагорейской масонской ложи. Автор работы "Золотые стихи Пифагора".

Антоний Падуанский (1195-1231) - святой католической церкви, прославившийся своими проповедями и чудесами; легенды утверждают, что в молодости он занимался алхимией и магией, но затем раскаялся и вступил "на путь истинный".

Мазерс, Самюэль Лиддел, утверждавший о своей принадлежности к шотландскому клану Мак-Грегоров - магистр ложи "Золотая Заря", учитель, а затем соперник Кроули, скончавшийся в 1918 г.

"Ибо Господня земля..." - I Послание к Коринфянам, 10,26.

III

"Книга Мертвых" - см. Комментарий к гл. ХI (II).

IV

Hекромантия - собеседование с духами умерших.

Аполлоний Тианский из Каппадокии (1-90 гг.н.э.) - мистик пифагорейской школы, выступавший с демонстрациями практической магии (ясновидения, пророчеств, воскресения из мертвых и прочих чудес). Вскоре после смерти был обожествлен; храмы и капища Аполлония некоторое время успешно конкурировали с христианскими.

Один из самых известных английских спиритов - журналист и пацифист с более чем. европейской славой - У.Т.Стид из "Пэлл Мэлл Газетт", потрясший викторианскую Англию серией разоблачительных статей о детской проституции. Интерес к спиритизму повредил Стаду в самом прямом и житейском смысле: его репутация сильно пострадала, когда выяснилось, что широко разрекламированные им супруги Хорос нещадно эксплуатируют свою малолетнюю крестницу, у которой случайно обнаружились медиумические способности.

Мистер Вальдемара из рассказа Эдгара По "Правда о том, что случилось с мистером Вальдемаром" был загипнотизирован в момент своей смерти, и тело его оставалось нетленным семь месяцев. Hаконец гипнотизер решил привести его в чувство; но, как только Вальдемар вышел из транса, тело его моментально сгнило.

V

Скалолазанье и альпинизм - любимый спорт Алистера Кроули. Известно, что в молодости он посвящал много времени этим занятиям и совершил восхождения на две из высочайших вершин Гималаев - Чогори и Канченджангу.

Королевское Искусство - алхимия. Кроули считает, что с учеником магии следует обращаться так же, как алхимик обращается с исходным веществом.

Часть I Книги 4 - работа "Мистицизм".

Эфиры и меридианы - структурные подразделения Астрального Плана (см. Комментарий к гл. XIV (II)).

Клипот - см. Комментарий к гл. VIII (I).


Предисловие

На страницах истории, начиная с древнейших се летописей, встречаются рассказы о разных необыкновенных явлениях и случаях, которых люди были очевидцами. И в позднейшие времена, даже среди обществ, просвещенных ярким светом новейшей науки, нет недостатка в свидетелях, удостоверяющих действительность таких же явлений.

Огромная масса подобных рассказов не заслуживает доверия, как исходящая от людей невежественных, суеверных и лживых: так называемые чудеса во многих случаях были поддельны. Но не было ли между ними настоящих чудес, послуживших образцами для подделки. Поверхностные ученые, неспособные объяснить различные необыкновенные психические явления, стараются игнорировать самое их существование. Но отворачиваться от чего-нибудь без надлежащего исследования еще не признак беспристрастного научного ума; и такие ученые заслуживают большего порицания, чем люди, думающие, что их молитвы исполняются одним или несколькими существами, обитающими над облаками, или верящие, что своими молитвами они могут побудить такие существа изменить ход мировых событий. Последним может служить извинением их невежество, или ложная система воспитания, вследствие которой они с детства привыкли во всем полагаться на помощь таких существ, и эта привычка стала частью их врожденной натуры; у первых же нет и такого оправдания.

В течение тысячелетий упомянутые явления исследовались, изучались и приводились в систему; было подвергнуто тщательному анализу все, что послужило основанием к развитию в человеке религиозности, и в результате получилась наука Раджа-Йога.

Раджа-Йога не следует непростительной манере некоторых новейших ученых; она не отрицает фактов, которые очень трудно объяснить; но просто, хотя и в решительных выражениях, говорит суеверным, что чудеса, исполнение молитв и сила веры, будучи действительными как факты, не разъясняются суеверным приписыванием их участию существа или существ заоблачных. Она заявляет человечеству, что всякое существо есть только проводник бесконечного океана знания и силы, лежащего позади него. Она учит, что как желания и потребности возникают в человеке, так и сила удовлетворения их находится также в самом человеке, и что, где бы и когда бы ни осуществилось удовлетворение желания, молитвы или нужды, оно получено из этого бесконечного источника, а не от какого-либо сверхъестественного существа. Идея о сверхъестественных существах может до известной степени возбудить в человеке его энергию; но она же влечет за собою и умственное ослабление. Она приносит зависимость, страх, суеверие и вселяет ужасную веру в прирожденную слабость человека. Не существует ничего сверхъестественного, говорит Йог, но в природе есть явления грубые и явления тонкие. Тонкие суть причины, грубые - следствия. Грубые легко могут быть обнаружены чувствами, тонкие - нет. Упражнения в Раджа-Йоге приводят к приобретению способности более тонких восприятий.

Все ортодоксальные системы индийской философии преследуют одну цель, -освобождение души путем совершенствования. Методом для этого служит Йога. Слово Йога обнимает собою огромную область знаний; но школы Санкхья и Ведантистов употребляют его для обозначения отдельных частей этой области.

Предмет настоящей книги составляет та часть Йоги которая известна под именем Раджа-Йоги

Слушателям, которые захотели бы заняться этим предметом, дается несколько простых, но подробных указаний, причем, однако ж, им серьезно и настоятельно напоминается, что, за немногими исключениями, Йогу можно безопасно изучать только при непосредственном общении с учителем. Впрочем, если б эти беседы успели в ком-либо пробудить желание к дальнейшему ознакомлению с предметом, за учителем остановки не будет.