Макс Гендель. МИСТЕРИИ РОЗЕНКРЕЙЦЕРОВ. СИМВОЛИЗМ РОЗЕНКРЕЙЦЕРОВ

Макс Гендель

МИСТЕРИИ РОЗЕНКРЕЙЦЕРОВ

СИМВОЛИЗМ РОЗЕНКРЕЙЦЕРОВ

Символизм Розенкрейцеров.

Глава 1

ОРДЕН РОЗЕНКРЕЙЦЕРОВ И РОЗЕНКРЕЙЦЕРСКОЕ БРАТСТВО.

Глава 2

ПРОБЛЕМА ЖИЗНИ И ЕЕ РЕШЕНИЕ

Глава 3

ВИДИМЫЕ И НЕВИДИМЫЕ МИРЫ

Глава 4

КОНСТИТУЦИЯ ЧЕЛОВЕКА

Глава 5

ЖИЗНЬ И СМЕРТЬ


Символизм Розенкрейцеров.

"Божественные символы, которые время от времени даются роду человеческому, говорят о том форуме истины — который находится внутри наших сердец — и пробуждают наше сознание к божественным идеям из высших миров" (Макс Гендель). Эмблема западной школы мистерий розенкрейцеров является одним из таких символов, представляя Бога в проявлении. Она дает ключ к прошлой эволюции человека, его нынешней конституции, его будущего развития, и метод достижения.

Голубой фон представляет Бога Отца; золотая звезда символизирует Христа, рождающегося внутри духовного стремящегося и лучащегося из пяти точек: головы и четырех конечностей; красные розы указывают на очищение человеческой природы желания на кресте материи, — кровь стремящегося очищается от страсти. Белая роза символизирует чистоту сердца, а также горло, которым человечество, очистившись, произнесет Созидающее Слово. Белый крест представляет "Золотой свадебный наряд" — эфирный проводник, который строится Духом в течение жизней чистоты и служения.

В другом прочтении крест указывает на растительную, животную и человеческую жизневолны. Нижняя часть является растением, которое питается через корни духовными потоками от Земли; человек, верхняя часть, воспринимает духовные влияния от Солнца через голову; животные обуславливаются духовными токами, опоясывающими Землю по горизонтали.

Лампа мудрости и сердце говорят о двух потоках эволюционирующего человечества: тех, кто следует путем интеллекта (оккультисты), и тех, кто следует путем любви (мистики). В природе не может быть противопоставления, поэтому сердце и ум должны быть способны объединиться. Окончательный союз головы и сердца ознаменует совершенного человека. В нижней части страницы находится лилия, эмблема Троицы — Отца, Сына и Святого Духа, — но, поскольку лишь Отец и Святой Дух были активными в показанное время, мы видим только два лепестка красного цвета, олицетворяющих энергию.

Сотворенные существа мы видим как поток, текущий вверх; у них два тела: плотное и жизненное, а со временем добавляется и тело желаний, которое видится красным в восходящем потоке.

Хотя каждый поток внешне выглядит одинаково, они в значительной степени отличаются. Поток слева известен в нашей литературе как Сыновья Каина. Они полны позитивной энергии и являются искусными мастерами мира, phreemessen, которые пробивают себе дорогу в жизни, радуясь препятствиям, которые, как они знают, укрепляют характер; они работают через интеллект, изображаемый лампой, из пламени которой выходят девять лучей, говорящих о позитивном пути, выбранным изучающим эзотеризм. Другой поток развивает сердечную сторону жизни, а божественное пламя, исходящее из него, изображается восемью лучами и говорит о негативном пути; те, кто по нему идет, желают, чтобы у них был лидер, коему можно было бы следовать и поклоняться; они являются церковниками мира, которые подчиняются учениям своих лидеров.

Потоки жизни текут вперед бок о бок до тех пор, пока не наступит время, когда мудрые и любящие руководители эволюции решат, что для ускорения прогресса необходимо объединить оба потока, и не спланируют, чтобы объединение было достигнуто постройкой искусными мастерами храма для поклонения и чтобы оба потока объединились в мистическое расплавленное море. Этот удивительный импульс можно видеть в виде чаши, выходящей из каждого потока и наполненной красным вином жизни. Вы можете прочитать об этом в истории постройки храма Соломона, каковое мероприятие было погублено вероломством Сынов Сета — тех, кто находится справа. В результате потоки текут, отдаляясь друг от друга сильней, чем раньше.

Сейчас видится серьезное положение дел, когда некоторые, похоже, отпадают, причем исключительно из-за своего материализма. Раса еще жива, но церковники и ученые, мистики и оккультисты — все следуют собственным курсом независимо от других, и достигнута стадия такого материализма, что духовные руководители расы видят суровые опасности впереди. Чтобы избежать нарушения плана эволюции, дозволено крупномасштабное истребление человеческих тел, могущее выглядеть так, как будто человечество стирается с лица земли. Отметьте разрыв в каждом потоке. Но бедствие это приносит желаемый эффект: мы вновь видим великую силу, и потоки непосредственно поворачиваются друг к другу и в недолгом времени могут объединиться воедино. Внизу страницы находим другой символ, такой маленький, что можно его проглядеть. А именно маленький черный крест, представляющий физическое тело. В удлиненной голове креста видится сердце. Сердце и голова соединились, а результат — разливающийся луч, душевное тело.


Глава 1

ОРДЕН РОЗЕНКРЕЙЦЕРОВ И РОЗЕНКРЕЙЦЕРСКОЕ БРАТСТВО.

Наше послание и миссия

Братство Розенкрейцеров

Наше послание и миссия

Здравый ум

Мягкое сердце

Здоровое тело

Перед тем, как приступить к объяснению учений розенкрейцеров, неплохо бы кое-что рассказать о них и о месте, которое они занимают в эволюции человечества.

По причинам, которые будут объяснены позже, эти учения отстаивают дуалистический взгляд; они утверждают, что человек есть Дух, который содержит в себе все способности Бога точно так же, как семя содержит растение, и что эти способности медленно раскрываются благодаря серии жизней в постепенно совершенствующемся земном теле; также и то, что процесс развития происходит под руководством возвышенных Существ, которые и сейчас направляют наши шаги, хотя и в меньшей степени, так как мы постепенно приобретаем интеллект и волю. Эти возвышенные Существа, хотя и невидимые физическим глазом, тем не менее являются мощным фактором во всех жизненных делах и преподают различным группам человечества уроки, которые наиболее эффективно продвигают рост их духовных способностей. На самом деле землю можно уподобить гигантской школе тренинга, в которой обучаются ученики разных возрастов и способностей, подобно тому как они обучаются в обычной школе. В ней есть дикари, живущие в первобытном состоянии и поклоняющиеся Богу, видя Его в палке или камне. По мере того как человек движется вверх и вперед по лестнице цивилизации, мы находим все более высокую концепцию Божества, которая расцвела здесь, в нашем западном мире, в виде прекрасной христианской религии, которая питает наше духовное вдохновение и побуждает совершенствоваться.

Различные религии давались каждой группе человечества возвышенными Существами, которых мы знаем по христианской религии как Повелителей Судьбы, чье замечательное предвидение позволяет улавливать направленность даже такой изменчивой величины, как человеческий ум, позволяя определять, какие шаги необходимы для того, чтобы вести наше раскрытие по линиям, соответствующим наивысшему всеобщему благу.

Изучая историю древних наций, мы находим, что приблизительно за шестьсот лет до н.э. с восточных берегов Тихого океана начала двигаться духовная волна и великая конфуцианская религия ускорила прогресс китайской нации. Затем религия Будды стала завоевывать миллионы приверженцев в Индии, а дальше на Западе мы наблюдаем распространение высочайшей философии Пифагора. Каждая система соответствовала нуждам определенного народа, которому она посылалась. Затем наступил период скептиков в Греции, а позже, распространяясь на запад, та же духовная волна проявилась как христианская религия так называемых "темных веков", когда догма господствующей церкви подчинила себе веру всей западной Европы в целом.

Закон Вселенной состоит именно в том, что за волной духовного пробуждения всегда следует период сомневающегося материализма; каждая фаза необходима для того, чтобы Дух мог развить в равной степени сердце и интеллект, не увлекшись слишком далеко в одном направлении. Вышеупомянутые великие Существа, которые заботятся о нашем прогрессе, всегда предпринимают шаги для защиты человечества от такой опасности, и, предвидя волну материализма, которая началась в шестнадцатом столетии с рождения современной науки, они предприняли шаги, чтобы защитить Запад, как прежде защитили Восток, от скептиков, которые держались под контролем Школами Мистерий.

В четырнадцатом столетии в центральной Европе появился великий духовный наставник, чье символическое имя было

Христиан Розенкрейц или Христиан Креста и Роз;

Он основал таинственный Орден Креста и Роз, орден, с которым связано столь много спекуляций и о котором столь мало известно во всем мире, так как он является Школой Мистерий Запада и открыт только для тех, кто достиг стадии духовного раскрытия, необходимой, чтобы быть посвященным в тайны, связанные с наукой Жизни и Бытия.

Если мы настолько продвинемся в своем развитии, что будем способны покинуть свое плотное физическое тело и предпринять душевный полет в межпланетное пространство, мы обнаружим, что элементарный физический атом имеет сферическую форму, как и наша земля; он является шаром. Если взять несколько шаров одинаковой величины и сгруппировать их вокруг одного, то понадобится ровно двенадцать шаров, чтобы спрятать тринадцатый внутри. Таким образом двенадцать видимых шаров и один скрытый являются числом, отражающим космические взаимоотношения, и поскольку все Мистические Ордена основаны на космических линиях, они составляют двенадцать членов, собранных вокруг тринадцатого, который является невидимой головой.

В спектре семь цветов: красный, оранжевый, желтый, зеленый, голубой, синий и фиолетовый. Но между фиолетовым и красным есть еще пять цветов, которые невидимы физическим глазом, но открываются духовному зрению. В любом Мистическом Ордене также есть семь Братьев, которые время от времени выходят в мир и выполняют в нем работу, необходимую для того, чтобы продвигать людей, которым они служат, но пятерых никогда не видят вне храма. Последние работают с теми и учат только тех, кто прошел через определенные стадии духовного раскрытия и способен посещать храм в своем духовном теле — подвиг, которому учат при первом посвящении, которое обычно происходит вне храма, так как не все могут посещать это место физически.

Пусть читатель не думает, что такое посвящение делает ученика розенкрейцером. Это не так, так же как принятие ученика в высшую школу не делает его членом факультета. Он не становится розенкрейцером даже после того как пройдет все девять степеней данной или другой Школы Мистерий. Розенкрейцеры являются Иерофантами Малых Мистерий, а за ними существуют другие школы, где учат Великим Мистериям. Тех, кто прошел Малые Мистерии и стал учеником Великих Мистерий, называют Адептами, но даже они не достигли возвышенного состояния двенадцати Братьев Розенкрейцерского Ордена или Иерофантов любых других меньших Школ Мистерий, так же как первокурсник колледжа не достиг знания и положения учителя школы, которую он только что окончил.

Последующая работа связана с посвящением, но мы можем утверждать, что дверь истинной Школы Мистерий не открывается золотым ключом. Она открывается лишь в награду за служение человечеству, и любой, кто афиширует себя как розенкрейцер или берет плату за обучение, тем самым показывает себя шарлатаном. Истинный ученик любой Школы Мистерий слишком скромен, чтобы об этом заявлять; он презирает любые титулы и почести, он не считается с богатством, кроме богатства любви со стороны тех, помогать и наставлять которых стало его привилегией.

В течение столетий, прошедших с основания Ордена Розенкрейцеров, они работали тихо и тайно, формируя мысль Западной Европы благодаря работам Парацельса, Бёме, Бэкона, Шекспира, Фладда и других. Каждую полночь, когда физическая активность падает до минимума, а духовные импульсы на максимальном подъеме, они высылают из своего храма душевные вибрации, чтобы противодействовать материализму и продвигать развитие душевных способностей. Их деятельности мы обязаны постепенным одухотворением нашей некогда столь материалистической науки.

С началом двадцатого столетия был предпринят следующий шаг. Было понято, что необходимо что-то предпринять, чтобы сделать религию научной, а науку религиозной, чтобы в конце концов они могли соединиться, так как в нынешнее время сердце и интеллект разъединены. Сердце инстинктивно чувствует истину религиозных учений, связанных с такими замечательными таинствами, как Непорочное Зачатие (Мистическое Рождение), Распятие (Мистическая Смерть), Очищение Крови, Искупление, и прочими доктринами церкви, которые интеллект отказывается принять, так как их невозможно продемонстрировать и кажется, что они противоречат естественным законам. Материальные улучшения могут иметь место, когда доминирует интеллект, а стремления сердца не удовлетворены, но душевный рост задерживается, пока сердце также не получит удовлетворения.

Для того, чтобы дать миру учение настолько широкое, чтобы оно удовлетворяло как ум, так и сердце, необходимо было найти и проинструктировать посланника, от которого требовалась необычная квалификация. Однако первый кандидат не смог выдержать определенного испытания после нескольких лет подготовки к предстоящей работе.

Хорошо сказано, что всему свое время — время сеять и время жать, и что для каждой работы жизни есть свое время; в соответствии с этим законом периодичности любой импульс, нацеленный на духовный подъем, тоже должен предприниматься в соответствующее время, чтобы быть успешным. Первое и шестое десятилетия каждого столетия особенно благоприятны для распространения новых духовных учений. Поэтому розенкрейцеры были весьма обеспокоены неудачей, ибо только пять лет оставалось от первого десятилетия двадцатого столетия.

Второй их выбор пал на автора данной книги, хотя он тогда этого не знал; формируя связанные с ним обстоятельства, они дали ему возможность начать период подготовки к работе, которую они от него хотели. Тремя годами позже, когда он приехал в Германию, также благодаря обстоятельствам, сформированным невидимым Братством, и находился на грани отчаяния, обнаружив, что свет, который был целью его поисков, оказался только блуждающим огоньком, Братья Розенкрейцерского Ордена устроили испытание, чтобы посмотреть, окажется ли он верным посланником и даст ли миру учения, которые они желали ему доверить. Когда же он его прошел, они поведали ему монументальное решение проблемы существования, которое впервые было опубликовано в "Космоконцепции Розенкрейцеров" в ноябре 1909 г., за год до истечения первого десятилетия двадцатого столетия. Эта книга положила начало новой эре в так называемой "оккультной" литературе, и множество ее изданий, а также тысячи писем, которые продолжают приходить к автору, свидетельствуют о том, что люди находят в данном учении удовлетворение, которого тщетно искали в иных источниках.

Розенкрейцеры учат, что все великие религии давались людям Божественными Познающими Существами, разработавшими разные системы поклонения для нужд соответствующей расы или нации. Первобытные люди не могут откликаться на возвышенную и утонченную религию, и наоборот. То, что помогает одной расе, является помехой для другой, и, следуя той же политике, была разработана система душевного раскрытия, предназначенная специально для западных людей, которые по своим расовым характеристикам и по своему темпераменту не приспособлены к дисциплине восточной школы, намеченной для более отсталых индусов.

Братство Розенкрейцеров

С целью распространения учений розенкрейцеров в западном мире в 1909 г. было основано Братство Розенкрейцеров. Оно является глашатаем Века Водолея, Века, когда Солнце, проходя через созвездие Водолея, выявит все интеллектуальные и духовные потенции человека, символизируемые этим знаком. Как тепло огня согревает все предметы в радиусе своего излучения, так и луч Водолея поднимет земные вибрации до такой степени, постичь которую мы пока не способны, хотя и наблюдаем демонстрации материальных действий этой силы в изобретениях, революционизировавших жизнь нынешнего поколения. Мы изумляемся рентгеновским лучам, проходящим сквозь человеческое тело, но в каждом дремлет чувство, которое, будучи развитым, позволит видеть сквозь любое количество тел и на любом расстоянии. Мы восхищаемся телефонными разговорами через американский континент, но в каждом дремлет чувство речи и слуха, которое намного острей; мы поражаемся подвигам подводных и воздушных кораблей, но все мы способны проплывать под водой и по небу; нет, более того, мы способны проходить невредимыми сквозь каменную глыбу и бушующее пламя, если знаем как это делать, и скорость самой молнии медленна по сравнению со скоростью, с какой мы можем передвигаться. Это звучит сегодня сказочно, как звучали рассказы Жюля Верна поколение назад, но Век Водолея будет свидетелем реализации таких мечтаний и даже многого того, о чем мы пока и не мечтаем. Данными способностями будут обладать массы людей, которые постепенно их развили, как ранее развили способности ходить, говорить, слышать и видеть.

В этом заключена серьезная опасность, так как очевидно, что всякий, одаренный такими способностями, может использовать их для причинения большого вреда всему миру, если не обуздает себя духом бескорыстия и всеохватывающим альтруизмом. Поэтому религия необходима сегодня как никогда прежде, дабы прививать всему человечеству любовь и чувство товарищества с тем, чтобы оно могло быть мудро и правильно подготовлено к использованию великих, приуготованных для него даров. Нужда в религии особенно ощущается в определенном классе людей, у которых эфир слабее связан с физическими атомами, чем у большинства, вследствие чего они начинают чувствовать водолеевские вибрации.

Этот класс сам делится на две группы. В одной доминирует интеллект, и люди стремятся постигнуть духовные тайны из любопытства, дабы насытить холодный разум. Они неотступно следуют путем знания ради самого знания, считая его целью. Идея, что знание ценно только тогда, когда используется практически и конструктивно, похоже, им чужда. Данный класс людей можно назвать оккультистами.

Другая группа не заботится о знании, а ощущает внутреннюю тягу к Богу и следует путем преданности высшему идеалу, который явлен для них во Христе, делая то, что делал Он, насколько позволяет их плоть; со временем это приводит к внутреннему просветлению, которое приносит с собой знание, накопленное первым классом, даже намного большее. Этот класс людей можно назвать мистиками.

Каждая группа подвергается определенным опасностям. Если оккультист добыл просветление и развил в себе дремлющие духовные способности, он может использовать их для продвижения личных целей в ущерб своим товарищам. Это называется черной магией, и наказание, которое автоматически налагается на преступника, столь ужасно, что дальше лучше не продолжать. Мистик также может ошибаться из-за своего невежества и попасть в западню законов природы, но, поскольку он побуждается любовью, ошибки его никогда не бывают чрезмерными и по мере возрастания благодати безмолвный голос его сердца слышится все отчетливей, наставляя его пути.

Братство Розенкрейцеров пытается подготовить мир в целом, и чувствительных людей в составе обеих групп в частности, к пробуждению дремлющих способностей человека так, чтобы их можно было безопасно провести через опасную зону и они могли по возможности использовать эти новые способности. Предпринимается усилие соединить любовь, без которой, как сказал Павел, знание всех тайн ничего не стоит, с мистическим знанием, укорененным и основанным на любви, чтобы ученики школы могли стать живыми представителями объединенной душевной науки Западной Школы Мудрости и постепенно воспитывать человечество в добродетелях, необходимых для безопасного обладания высшими способностями.


Глава 2

ПРОБЛЕМА ЖИЗНИ И ЕЕ РЕШЕНИЕ

Проблема Жизни.

Из всех превратностей жизни, которые варьируются в каждом индивидуальном опыте, существует одно событие, которое рано или поздно приходит ко всем — Смерть! Не имеет значения, каково занимаемое нами положение в жизни, была ли прожитая жизнь похвальной или наоборот, отмечен ли наш жизненный путь великими достижениями, было ли нашим уделом здоровье или болезнь, были ли мы знаменитыми и окруженными множеством замечательных друзей или скитались в неизвестности все годы жизни, — в определенное время наступает момент, когда мы стоим одни перед порталом смерти и нас заставляют прыгнуть во тьму.

Мысль о таком прыжке и о том, что за ним последует, должна неизбежно заставить задуматься всякого мыслящего человека. В годы молодости и здоровья, когда корабль нашей жизни плавает по морям процветания, когда всё прекрасно и сияет, можно быть беспечным, но непременно в жизни каждого мыслящего человека наступает время, когда проблема жизни и смерти заставляет его задуматься и от нее нельзя отвернуться. И невозможно бездумно, слепо веря, согласиться с чьим-то готовым решением, так как это базовая проблема, которую каждый должен решить для себя, чтобы получить удовлетворение.

На восточном краю пустыни Сахары стоит знаменитый во всем мире сфинкс с непроницаемым выражением лица, обращенным на Восток, всегда приветствующим Солнце, чьи восходящие лучи возвещают новый день. В греческом мифе сказано, что этот исполин загадывал загадку каждому путешественнику. Он пожирал тех, кто не мог ответить, но когда Эдип разгадал загадку, он уничтожил себя.

Загадка, которую он загадывал людям, была загадкой жизни и смерти — вопрос, который сегодня так же актуален, как и всегда, и на который каждый должен ответить или быть поглощенным пастью смерти. Но когда человек находит решение проблемы, выявляется, что в действительности смерти нет, а есть переход от одного состояния существования к другому. Поэтому для человека, нашедшего истинное решение загадки жизни, сфинкс смерти перестает существовать, и он может с триумфом провозгласить: "О смерть, где твое жало? О могила, где твоя победа?".

Различные теории жизни претендовали на решение проблемы жизни. Мы можем разделить их на два класса, а именно на монистическую теорию, утверждающую, что любые факты жизни можно объяснить, исходя из видимого мира, в котором мы живем, и на дуалистическую теорию, соотносящую часть явлений жизни с другим, невидимым для нас миром.

Рафаэль в знаменитой картине "Афинская школа" весьма удачно изобразил позицию обеих школ мысли. На ней мы видим изумительное изображение греческого дворика, такого, как те, в которых собирались философы. На ступенях лестницы, ведущей в здание, собралось большое число людей, занятых обсуждением, а в центре наверху лестницы стоят две фигуры, предположительно Платон и Аристотель; один указывает вверх, другой на землю, и сосредоточенно, волевым взглядом смотрят в лицо друг другу; каждый пытается убедить другого, что его позиция правильна, ибо каждый выносил свое убеждение в сердце. Один считает, что он от земли, земной, пришел из праха и в него вернется. Другой твердо отстаивает позицию, что есть нечто высшее, которое было и будет всегда независимо от того, сохранится ли тело, в коем оно ныне обитает.

Вопрос о том, кто прав, все еще открыт для большинства рода человеческого. Миллионы тонн бумаги и чернил исписано в тщетных попытках решить его при помощи аргументов, но он неизменно остается открытым для тех, кто сам не решил загадки, так как базовая проблема, часть жизненного опыта каждого человеческого существа, состоит в том, чтобы найти ответ на этот вопрос, поэтому никто не может дать готового решения. Все, что может быть сделано теми, кто действительно решил проблему, состоит в том, чтобы показать другим направление, в котором они могут найти решение, тем самым подтолкнув вопрошающего к тому, чтобы он собственными усилиями пришел к выводу.

Такова цель данной небольшой книги, а вовсе не предлагать решения проблемы жизни, которое было бы слепо принято, полагаясь на исследовательскую способность автора. Приводимые учения переданы Великой Западной Школой Ордена Розенкрейцеров и являются суммой свидетельств длинного ряда тренированных Видящих, поведанных автору и подтвержденных его собственным независимым исследованием слоев, пересекаемых Духом на своем циклическом пути от невидимых миров к этому плану существования и обратно.

Тем не менее изучающего предупреждают, что автор может неверно понять некоторые учения и что, несмотря на тщательнейшее внимание, он может получить ошибочное представление о том, что, как он полагает, было увидено в невидимом мире, где возможностей для ошибок легион. Здесь, в мире, который мы видим вокруг, формы стабильны и не так легко меняются, но можно утверждать, что в окружающем мире, видимом только духовным зрением, форм в действительности нет, а все есть жизнь. Формы их по меньшей мере столь изменчивы, что метаморфозы, о которых рассказывается в сказках, не идут с ними ни в какое сравнение, — отсюда диковинные откровения медиумов и прочих нетренированных ясновидящих, которые, хотя они могут быть вполне искренни, вводятся в заблуждение иллюзиями мимолетных форм, потому как неспособны увидеть жизнь, являющуюся постоянной основой этих форм.

Мы должны учиться видеть в этом мире. У новорожденного младенца нет понятия о расстоянии и он тянется за далекими предметами, которые он не может схватить, пока не научится оценивать их местоположение. Слепой человек, который приобрел способность видеть, или ее восстановили благодаря операции, поначалу склонен закрывать глаза, переходя с места на место, и говорит, что ему легче двигаться при помощи ощущения, а не зрения; объясняется это тем, что он не научился использовать свою вновь приобретенную способность. Подобным же образом необходимо тренировать и человека, у которого открылось духовное зрение. На самом деле он в этом нуждается гораздо больше, чем упомянутые ребенок и слепой. Если лишить его тренинга, он становится подобным новорожденному младенцу в яслях, где стены покрыты выпуклыми и вогнутыми зеркалами разной кривизны, искажающими очертания его собственные и тех, кто рядом. Если оставить его расти среди такого окружения, не различая реальных очертаний себя и своих нянек, он будет естественно полагать, что видит множество искаженных контуров, тогда как в действительности за иллюзию ответственны зеркала. Когда люди получают такой опыт или когда ребенок попадает в иллюзорное окружение, они не способны распознать их действительной подоплеки до тех пор, пока предмет не будет им правильно объяснен. Подобные опасности иллюзии существуют и для тех, кто развил духовное зрение, пока их не научат учитывать преломление лучей и видеть жизнь, которая постоянна и стабильна, не обращая внимания на мимолетную, изменчивую форму. Однако всегда есть опасность видеть вещи не в фокусе, и она столь тонка, что автор чувствует неотложную потребность предупредить своих читателей, чтобы они воспринимали любое утверждение, касающееся невидимого мира, с пресловутой крупицей соли, так как он не намерен вводить в заблуждение. Поэтому он расположен скорее преувеличивать, а не преуменьшать свою ограниченность, и советует ничего, вышедшее из-под его пера, не принимать на веру без размышления. Таким образом, если учащийся будет введен в заблуждение, то вина будет на нем, а не на авторе.

Три теории жизни:

Материалистическая теория

Теория теологии

Теория возрождения

Только три заслуживающих внимания теории были предложены для решения загадки существования, и чтобы читатель смог в них разобраться, мы кратко изложим их и предоставим некоторые аргументы в пользу Доктрины Возрождения как метода, который благоприятствует душевному росту и достижению конечного совершенства, тем самым предлагая наилучшее решение проблемы жизни.

МАТЕРИАЛИСТИЧЕСКАЯ ТЕОРИЯ учит, что жизнь есть ни что иное, как краткое путешествие из колыбели в могилу, что во Вселенной не существует разума выше человеческого, что ум человека создан определенными соотношениями материи, стало быть смерть и растворение тела означают прекращение существования.

Было время, когда аргументы материалистических философов казались убедительными, но наука все больше продвигается и открывает, что существует духовная сторона Вселенной. Что жизнь и сознание могут существовать, не будучи в состоянии дать о себе знать, убедительно доказано в случае людей, которые много дней находились в трансе и считались мертвыми, потом внезапно пробуждались и рассказывали о том, что происходило вокруг их тела. Такие выдающиеся ученые, как сэр Оливер Лодж, Камиль Фламмарион, Ломброзо и другие, обладающие блестящими умом и научной подготовкой, недвусмысленно утверждали в результате своих исследований, что познающее существо, которое мы называем человеком, остается в живых после смерти тела и живет среди нас, независимо от того, видим мы его или нет, как свет и цвета существуют вокруг слепого, хотя он их не воспринимает. Эти ученые пришли к своим выводам после многолетних тщательных исследований. Они обнаружили, что так называемый умерший может общаться и при определенных обстоятельствах общается с нами таким образом, что вопрос об ошибке отпадает. Мы утверждаем, что их свидетельства намного весомее, чем аргументы материализма, так как они основаны на годах скрупулезного исследования и согласуются с такими хорошо известными законами, как Закон Сохранения Материи и Закон Сохранения Энергии. Ум есть форма энергии, и он неподвержен разрушению, о котором говорит материализм. Поэтому мы отвергаем материалистическую теорию как необоснованную, ибо она не гармонирует с законами природы и хорошо установленными фактами.

ТЕОРИЯ ТЕОЛОГИИ провозглашает, что непосредственно перед каждым рождением Богом создается душа и входит в мир, где она живет в течение от нескольких минут до нескольких десятков лет, что по окончании такого короткого времени жизни она возвращается через портал смерти в невидимую запредельность, где остается навсегда и пребывает в счастье или в страдании в соответствии с деяниями, совершенными в теле в те годы, что она жила здесь.

Платон настаивал на необходимости точного определения понятий как основы аргументов, и мы утверждаем, что такая же необходимость состоит и в обсуждении проблемы жизни с библейской точки зрения. Согласно Библии, человек является составным существом, состоящим из тела, души и Духа. Два последних слова обычно употребляются как синонимы, но мы настаиваем, что они не взаимозаменяемы, и в поддержку нашего заявления приводим нижеследующее.

Все находится в состоянии вибрации. Вибрации от объектов в нашем окружении постоянно действуют на нас и передают нашим чувствам знание о внешнем мире. Вибрации в эфире действуют на наши глаза так, что мы видим, а вибрации в воздухе переносят звуки в ухо.

Мы дышим воздухом и эфиром, которые напоены картинами и звуками нашего окружения, поэтому посредством дыхания мы принимаем в любой момент жизни внутренне точную картину нашего внешнего окружения.

Таково научное утверждение. Наука не объясняет, чем становятся эти вибрации, однако в соответствии с розенкрейцерским мистическим учением они передаются в кровь, затем оставляют неизгладимый след на маленьком атоме в сердце так же автоматически, как движущая картинка запечатлевается на чувствительной пленке и запись звуков гравируется на фонографическом диске. Запись дыхания начинается с первым вздохом новорожденного младенца и заканчивается при последнем издыхании умирающего. "Душа" есть продукт дыхания. Первая книга Моисея "Бытие" также говорит о связи между дыханием и душой следующими словами: "И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою". (В вышеприведенной цитате одно и то же слово нэфеш переведено как дыхание и душа).

В посмертном существовании записи дыхания не ведется. Добрые дела жизни создают чувство наслаждения, и интенсивность притяжения включает их в состав Духа как душевное могущество. Таким образом, записи дыхания наших добрых дел являются душой, которая спасается, так как благодаря объединению с Духом они становятся бессмертными. По мере того как они накапливаются жизнь за жизнью, мы все больше насыщаемся душой, — посему они являются основой душевного роста.

Запись наших злых действий также считывается с нашего дыхания в тот момент, когда они совершаются. Боль и страдание, которые они приносят, заставляют Дух стирать такую запись из своего существа в Чистилище. Так как запись дыхания не может существовать независимо от жизнедательного Духа, то запись наших грехов стирается, и таким образом мы видим, что "душа согрешающая, та умрет". Однако у Духа остается память о страдании как совесть, чтобы избежать повторения того же зла в последующих жизнях.

Таким образом, как наши хорошие дела, так и плохие записываются через посредство нашего дыхания, которое тем самым является основой души; но если запись добрых дел соединяется с Духом и живет как бессмертная душа, то запись злых дел уничтожается: это грешная и смертная душа.

Хотя Библия учит, что бессмертие души обусловливается хорошими делами, она не отличает ее от Духа. Утверждение ясно и выразительно гласит, что: "Доколе не порвалась серебряная цепочка... дотоле не возвратится прах в землю, чем он и был; а дух к Богу, Который дал его".

Таким образом Библия учит, что тело сотворено из праха и туда возвращается, что часть души, созданная дыханием, бренна, но что Дух переживает телесную смерть и существует всегда. Поэтому "потерянная душа" в общепринятом смысле этого термина не является библейским учением, потому что Дух нетварен и вечен как Сам Бог; стало быть, ортодоксальная теория не может быть истинной.

ТЕОРИЯ ВОЗРОЖДЕНИЯ учит, что каждый Дух является составной частью Бога, что он содержит в себе все божественные возможности подобно тому, как желудь содержит в себе дуб, что посредством многих существований в земном теле, структура которого постепенно улучшается, его дремлющие способности медленно раскрываются и становятся доступными как динамическая энергия, что ничто не может быть потеряно, но что все в конце концов достигает совершенства и соединяется с Богом, и каждый приносит с собой накопленный опыт, который является плодом странствий через материю.

Или, как мы можем поэтически выразить:

Мы вечны

На грозном штормовом облаке, на легком крыле Зефира

Громко хор духов поет гимны горнего мира,

Слушай же голос носителей жизни: "Мы прошли через смерти дверь.

Жизнь вечна, а смерти уж нет. Возрадуйся и поверь!"

Мы есть, всегда были и будем,

Мы от вечности не убудем.

Единого Великого Целого часть.

Старше Творенья бессмертия власть.

На кросне Вечности сшиты одежды,

Без устали ткем мы сети надежды.

Наш род и страна умом рождены,

С неба на землю принесены.

Сверкаем блеском алмаза, танцуем на быстрой волне,

Бросая вызов могиле, искримся в жарком огне.

Мы часто меняем лики, не вспомнить тебе имена,

Но наша вечная сущность одна и та же всегда.

И когда мы придем к наивысшему,

Градации роста вспомним.

Чтобы пройденный путь услышали,

Из ступенек лестницу строим.

Если это сбудется, то узнаем мы:

Истина и благо ввысь наш дух стремит.

Добрым будь ко всякому, злобу подави, —

Волею своею Бог чрез нас вершит.

Мы рискнем сделать утверждение, что существует единственный грех: невежество, но и единственное спасение: примененное знание. Однако даже самый мудрый из нас мало знает о том, чему можно научиться, и никто не смог достичь совершенства в одной короткой жизни, но мы замечаем, что повсюду в природе медленное настойчивое раскрытие, все более высокое развитие характерно для всякой вещи, и называем такой процесс эволюцией.

Одна из главных характеристик эволюции состоит в том, что она проявляется в виде перемежающихся периодов активности и покоя. Деятельное лето, когда все на земле напрягается для того, чтобы плодоносить, сменяется покоем и бездеятельностью зимы. Деятельный день перемежается тихой ночью. Отлив сменяется приливом. Таким образом, поскольку все движется циклически, жизнь, которая выражает себя на Земле в течение нескольких лет, не заканчивается, как думают, со смертью. Как Солнце восходит утром после вечернего заката, так и жизнь, которая закончилась смертью одного тела, вновь занимает новый проводник в других окружающих условиях.

Землю в действительности можно сравнить со школой, в которую мы возвращаемся жизнь за жизнью для того, чтобы возрастать в знании. Дети спят ночью, которая разделяет два школьных дня, Дух тоже отдыхает от активной жизни между смертью и новым рождением. В мировой школе также есть различные классы, которые соответствуют различным ступеням от детского сада до колледжа. В начальных классах имеем Духов, которые прошли школу жизни всего несколько раз, сейчас они дикари, но со временем станут мудрее и лучше, а сами мы совершим в будущих жизнях прогресс к духовным высотам, о которых в настоящее время не имеем ни малейшего представления. Если мы заставим себя учить уроки жизни, то несомненно будем продвигаться намного быстрее в школе жизни, чем когда, мешкая, лениво теряем свое время. Это тот принцип, что правит в наших собственных образовательных учреждениях.

Мы находимся здесь не по прихоти Бога. Не по Его капризу один катается как сыр в масле, а другой голодает, не Он дал одному здоровое тело, позволяющее легко переносить боль и болезнь, в то время как другой не знает передышки от боли. То, чем мы являемся, мы получаем в соответствии с нашим прилежанием или небрежением, а какими мы станем в будущем, зависит от того, какими мы стремимся быть, а не от божественного каприза или безжалостного рока. Не имеет значения, каковы окружающие условия, от нас зависит овладение ими, или они завладеют нами, — все зависит от нашей воли. Сэр Эдвин Арнольд прекрасно сказал об учении в "Свете Азии":

"А книги, братья, верно говорят! Жизнь каждого из нас Предшествующей жизни есть итог.

И прошлая неправда нам несет

Страдание, а правда — наслажденья ток.

* * * *

Тот же Господь у нас, что и у высших существ,

И у властей вокруг, вниз посмотреть иль наверх.

И у всего, что есть, у плоти всякой и твари

Всякое действие, взор радость несет иль позор.

* * * *

Кто трудился как раб, может принцем родиться

Так как верно стяжал благородство и честь.

Тот, кто правил царем, может нищим явиться

За дела свои прошлые, правду иль лесть".

Или, как сказала Элла Уилер Уилкокс:

"Один корабль на восток, другой на запад отплывает,

Хоть направленья не меняет ветер.

Отнюдь не легкий бриз их путь определяет,

А паруса их долгую дорогу метят.

Морские ветры те — судьбы нашей стези,

Когда мы путешествуем по жизни.

А к цели лишь душа наш бег стремит,

А не согласие иль споры, укоризны".

Желая подобрать кого-нибудь для исполнения определенной миссии, мы выбираем того, кого полагаем лучше всего удовлетворяющим требованиям, и должны предположить, что Божественное Существо будет пользоваться по крайней мере таким же здравым смыслом и не выберет для исполнения своих поручений того, кто не пригоден. Поэтому, когда мы читаем в Библии о том, что Самсону было предопределено стать убийцей филистимлян и что Иеремии было предопределено стать пророком, можно предположить, что они были особо пригодны для такого назначения. Иоанн Креститель был рожден, чтобы стать глашатаем Царства Божьего, которое должно прийти на смену царству людей.

Не будь у этих людей соответствующей подготовки, как могли они стать настолько пригодными для исполнения своей миссии, а если они к ней пригодны, как иначе могли они получить подготовку, если не в предыдущих жизнях?

Евреи верили в доктрину Возрождения (Иосиф Флавий прямо свидетельствует, что фарисеи верили в перевоплощение (см. "Иудейская война", кн. II, гл. VIII) — прим. редактора), иначе они не вопрошали бы Иоанна Крестителя, был ли он Илией, как об этом повествуется в первой главе евангелия от Иоанна. Апостолы Христа также придерживались этой веры, как можно видеть из инцидента, о котором говорится в шестнадцатой главе евангелия от Матфея: "За кого люди почитают Меня, Сына Человеческого?" Апостолы отвечали: "Одни за Иоанна Крестителя, другие за Илию, а иные за Иеремию или за одного из пророков". Что касается этого случая, то Христос молчаливо признавал учение Возрождения, потому что Он не поправил своих учеников, что было бы Его прямым долгом, исповедуй они ошибочную идею.

Но Никодиму Он сказал недвусмысленно: "Кто не родится свыше (В западных переводах — "кто не родится снова" — прим. редактора), не может увидеть Царства Божия", а в одиннадцатой главе евангелия от Матфея, в четырнадцатом стихе, Он сказал, говоря об Иоанне Крестителе: "Он есть Илия". В семнадцатой главе евангелия от Матфея, двенадцатый стих, Он говорит: "Илия уже пришел, и не узнали его, и поступили с ним, как хотели". "Тогда ученики поняли, что Он говорил им об Иоанне Крестителе".

Таким образом мы настаиваем, что доктрина Возрождения предлагает единственное решение проблемы жизни, находящееся в гармонии с законами природы, отвечающее этическим требованиям и позволяющее нам любить Бога, не терзаясь умственными спекуляциями по поводу неравенства жизни и различных обстоятельств, которые предоставляют немногим те беззаботный быт и комфорт, здоровье и богатство, в которых отказано многим.

Теория наследственности, выдвигаемая материалистами, применима только к форме, так как подобно плотнику, который использует бревна для постройки дома, где потом будет жить, и Дух берет субстанцию, с помощью которой строит свой дом, от родителей. Плотник не может построить дома из твердых пород дерева, пользуясь легкой древесиной, и Дух также должен строить тело, подобное тем, от которых был взят материал. Но теория наследственности неприменима на моральном плане, ибо не бывало такого, чтобы в тюрьмах Америки и Европы находились бы и отец, и сын вместе. Сыновья преступников, хотя у них и есть склонность к преступлению, стараются не попадаться в тиски закона. Наследственность неприменима и на плане интеллекта, так как можно привести много случаев, когда гений и идиот происходили из одной семьи. Великий Кювье, чей мозг весил столько же, сколько и мозг Даниеля Уэбстера, и интеллект которого был так же велик, имел пятерых детей, которые все умерли от пареза; брат Александра Великого был идиотом. Таким образом мы приходим к выводу, что должно быть найдено другое решение, соответствующее фактам жизни.

Закон Возрождения связан со своим сопутствующим законом, Законом Причинности. Когда мы умираем после одной жизни, мы возвращаемся на землю в окружение, определяемое образом той жизни, которую мы прожили. Игрока влечет в картежные клубы, музыканта привлекают концертные залы и музыкальные студии, где находятся близкие ему Духи, и возвращающееся Эго также несет с собой свои предпочтения и неприязни, заставляющие его искать родителей среди того класса, к которому оно принадлежит.

Но можно указать случаи, когда люди с прямо противоположными вкусами испытывают муки, так как живут в одной семье и силою обстоятельств вынуждены в ней жить против своей воли. Но это ни в малейшей степени не искажает закона. В каждой жизни мы соприкасаемся с определенными обязанностями, которых мы не смогли исполнить. Возможно, мы ускользнули от такого долга, как забота о больном родственнике, и умерли, не осознав своей ошибки. Этот родственник, оставшийся на другой стороне, мог серьезно страдать от нашего пренебрежения и затаил на нас обиду, пока смерть не прекратила страданий. Смерть и последующее перемещение в другое окружение не оплачивают долгов в этой жизни, так же как переезд из города, где мы проживали, в другое место не оплачивает долгов, которые мы сделали до переезда. Именно поэтому вполне возможно, что двое обидевших друг друга человека могут стать членами одной семьи. И, вспомнят ли они прошлое или нет, старая вражда заявит о себе и заставит вновь ненавидеть друг друга до тех пор, пока последующее затруднение не заставит их терпеть друг друга, а позднее, возможно, они смогут научиться любить тех, кого ненавидели.

В умах вопрошающих также может возникнуть вопрос: если мы были здесь прежде, почему мы этого не помним? Ответим, что, хотя большинство людей не осведомлены о своих предыдущих существованиях, есть и такие, кто отчетливо помнит свои предыдущие жизни. Например, подруга автора, живя во Франции, однажды начала читать своему сыну о городе, где они путешествовали на велосипеде, и ребенок воскликнул: "Мама, не надо читать об этом. Я знаю этот город. Я в нем жил, и меня там убили!" Он начал описывать город, а также некий мост. Позже он привел мать к мосту и показал место, где он встретил смерть столетия назад. Другая подруга, путешествуя по Ирландии, увидела место, которое она узнала, и тоже описала часть этого места вокруг изгиба дороги, которой она никогда не видела в этой жизни, следовательно, это была память из предыдущей жизни. Можно привести множество других примеров, в которых проблески памяти открывают нам мимолетные впечатления из прошлой жизни. В "Космоконцепции Розенкрейцеров" приведен проверенный случай, когда маленькая трехлетняя девочка в Санта Барбаре описала свою жизнь и смерть. Это, возможно, наиболее убедительное доказательство, так как оно основано на правдивом высказывании ребенка, слишком юного, чтобы лгать.

Однако данная теория жизни не покоится на спекуляции. Это один из первых фактов жизни, демонстрируемых ученику Школы Мистерий. Его учат наблюдать за умирающим ребенком, а также следить за ним в невидимом мире, день за днем, пока не наступит его новое рождение спустя год или два. После чего он с абсолютной уверенностью знает, что мы возвращаемся на землю с тем, чтобы пожинать в будущей жизни плоды того, что сеем сейчас.

Причина, по которой наблюдают за ребенком, а не за взрослым, заключается в том, что ребенок вновь рождается значительно скорей, ибо короткая его жизнь на земле рождает немного плодов и они быстро усваиваются, в то время как взрослый, который прожил долгую жизнь и имеет большой опыт, остается в невидимых мирах в течение столетий, поэтому ученик не может наблюдать за ним от смерти до нового рождения. Причина детской смерти будет объяснена позже; здесь только подчеркнем, что у каждого без исключений есть возможность узнать из первых рук о том, чему здесь учат.

Средний интервал между двумя земными жизнями составляет около тысячи лет. Он определяется движением Солнца, известному астрономам как прецессия равноденствия, в ходе которого Солнце движется через знак зодиака приблизительно 2100 лет. В течение этого времени земные условия меняются так, что Дух может получить абсолютно новый опыт, поэтому Он и возвращается.

Великие Лидеры эволюции всегда извлекают максимальную выгоду из каждого созданного ими состояния, и так как опыт мужчины весьма отличается от опыта женщины в тех же социальных условиях, человеческий Дух рождается дважды в течение 2100 лет, измеряемых прецессией равноденствия, как уже объяснялось: один раз как мужчина, другой — как женщина. Таково правило, но оно подвержено всяческим коррективам, необходимым для пожинания того, что Дух посеял, как требуется по Закону Причинности. Таким образом, Дух может возродиться задолго до истечения тысячи лет, чтобы исполнить определенную миссию, или же может задержаться в невидимых мирах вместо того, чтобы родиться в соответствии со строгими требованиями слепого закона. Однако законы природы не таковы. Они являются Великими Разумными Существами, которые всегда подчиняют менее важные соображения высшим целям, и благодаря их благотворному руководству мы постоянно прогрессируем от жизни к жизни в условиях, оптимально подходящих для каждого индивидуума, пока в свое время мы не достигнем высшей эволюции и не станем Сверхчеловеками.

Оливер Уэнделл Холмс изумительно выразил такое устремление и достижение в следующих строках:

"Душа моя, ты строй все более высокие обители себе,

В ту пору, как несется время скоро от осени к весне!

Отбрось свое прошлое со сводами низкими

Пусть каждый твой храм, просторнее прежнего,

Блестит в высоте, озаренный надеждами,

Пока, наконец, ты свободным не станешь,

От раковины ради моря отпрянешь!"


Глава 3

ВИДИМЫЕ И НЕВИДИМЫЕ МИРЫ

Химический слой

Эфирный слой

Мир Желаний

Мир Мысли

Слой Конкретной Мысли

Слой Абстрактной Мысли

Химический слой

Если бы тот, кто способен сознательно использовать свое духовное тело с легкостью, с какой мы используем наши физические проводники, переместился с Земли в межпланетное пространство, то Земля и другие планеты Солнечной системы показались бы ему состоящими, грубо говоря, из трех видов материи. Наиплотнейшая материя, то есть видимая Земля, показалась бы ему центром шара подобно желтку, являющемуся центром яйца. Вокруг этого ядра он наблюдал бы более тонкую материю, расположенную по отношению к центральной массе так же, как белок яйца расположен вокруг желтка. Предприняв более тщательное исследование, он обнаружил бы, что второй вид субстанции пронизывает твердую землю до самого центра подобно крови, просачивающейся сквозь твердые части нашей плоти. На внешней поверхности обоих смешивающихся слоев он нашел бы еще более тонкий слой, соответствующий скорлупе яйца за исключением того, что третий слой — самый тонкий из трех видов материи и пронизывает оба внутренних слоя.

Как уже было сказано, центральная масса, видимая духовным взором, есть наш внешний мир, состоящий из твердых тел, жидкостей и газов. Они образуют Землю, ее атмосферу, а также эфир, о котором наша физическая наука гипотетически говорит как о наполняющем атомную субстанцию всех химических элементов. Второй слой материи называется Миром Желаний, а слой самый дальний от центра называется Миром Мысли.

По недолгом размышлении над предметом становится ясно, что точно такую же градацию необходимо учитывать для рассмотрения фактов жизни, которые мы видим. Все окружающие нас в мире формы построены из химической субстанции: твердых тел, жидкостей и газов, но чтобы они могли двигаться, они подчиняются определенным отдельным импульсам, а если побуждающая энергия отсутствует, форма становится инертной. Паровая машина вращается благодаря толчкам невидимого газа, называемого паром. Пока пар не наполнит машинные цилиндры, она стоит, и когда побуждающая сила прекращает свое движение, она вновь останавливается. Динамо вращается под действием еще более тонкого влияния электрического тока, который может вызвать щелканье телеграфных тумблеров или заставит зазвенеть звонок; но динамо перестает вращаться и звонок замолкает, когда невидимое электричество отключается. Формы птицы, животного и человеческого существа также прекращают свое движение, когда внутренняя сила, которую мы называем жизнью, улетает своим невидимым путем.

Все формы побуждаются к движению желанием; птицы и животные странствуют по земле, желая найти пищу и пристанище или с целью размножения. Человек также побуждается своими желаниями, но вдобавок имеет и другие, более высокие стимулы, побуждающие к действию; среди них есть желание быстрого движения, которое привело его к созданию паровой машины и других устройств, которые движутся, подчиняясь его желанию.

Если бы в горах не было железа, человек не смог бы строить машин. Если бы в почве не было глины, было бы невозможно создать кости скелета, а если бы не было Физического Мира с его твердыми телами, жидкостями и газами, наши плотные тела никогда не пришли бы в существование. Рассуждая подобным образом, понимаешь, что если бы не было Мира Желания, состоящего из вещества желания, у нас бы не было способа формировать чувства, эмоции и желания. Планета, состоящая только из материалов, постигаемых нашим физическим глазом, без всяких иных субстанций, была бы домом растений, растущих бессознательно и лишенных желания, побуждающего их к движению. Человеческое же и животное царства на такой планете не смогли бы существовать.

Кроме того, в мире существует огромное число вещей, от простейших и наиболее грубых инструментов до самых замысловатых и искусных устройств, созданных руками человека. Они свидетельствуют о человеческой мысли и изобретательности. Мысль должна иметь источник, так же как форма и чувство. Мы видели, что для создания паровой машины или тела требуется необходимый материал, и пришли к выводу, что для того, чтобы получить материал для выражения желания, должен существовать мир, состоящий из вещества желания. Доводя свои доводы до логического вывода, мы приходим и к тому, что если Мир Мысли не будет содержать резервуара умственного вещества, которым можно было бы пользоваться, то у нас не было бы возможности думать и исследовать.

Таким образом становится ясно, что деление Планеты на миры объясняется не причудливой метафизической спекуляцией, а логически необходимо в экономике природы. Поэтому такое деление неизбежно должно рассматриваться тем, кто учится, и помогает пониманию внутренней природы вещей. Когда мы видим трамваи, движущиеся по улицам, нам ничего не говорит тот факт, что мотор приводится в движение электричеством в столько-то ампер и вольт. Такие слова только запутывают до тех пор, пока мы основательно не изучим науку электричества; а затем мы обнаружим, что тайна углубляется, так как если трамваи относятся к миру инертных форм, которые мы видим, то электрический ток, который их двигает, присущ области силы, невидимому Миру Желаний, а мысль, которая создает и руководит этим миром, приходит из еще более тонкого Мира Мысли, который является домом человеческого Духа, Эго.

Можно возразить, что такие доводы делают простой предмет чрезвычайно запутанным, но стоит немного поразмышлять, и мы поймем ошибочность данного утверждения. Смотря поверхностно на любую науку, приходишь к выводу, что она чрезвычайно проста: анатомически мы можем разделить тело на плоть и кости, химически мы можем провести простое деление на твердые тела, жидкости и газы, но для того, чтобы основательно овладеть наукой анатомией, необходимо провести годы в тщательном изучении всех малых нервов, суставов, сочленяющих различные части костной структуры, изучать различные виды тканей и их расположение в нашей системе, где они образуют кости, мускулы, железы, и т. д., которые в совокупности составляют человеческое тело. Соответственно для того, чтобы понять науку химию, мы должны изучать валентность атома, которая определяется способностью вступать в связь с различными элементами, вместе с прочими тонкостями, такими как атомный вес, плотность и т. д. Наиболее опытные химики постоянно совершают чудеса благодаря тому, что хорошо поняли необъятность избранной ими науки.

Молодой юрист, недавно закончивший институт, полагает, что знает о сложнейших делах намного больше, чем судьи Верховного Суда, которые провели долгие часы, недели и месяцы, серьезно обдумывая свои решения. Но те, кто, не учась, думают, что понимают величайшую из всех наук, науку Жизни и Бытия, и могут вести публичные о ней беседы, совершают большую ошибку. По прошествии многих лет терпеливого изучения, святой жизни, проведенной в тщательном исследовании, человек неоднократно попадает в тупик от необъятности изучаемого предмета. Он обнаруживает, что последний настолько раздвигается при исследовании как большого, так и малого, что не поддается описанию, что недостаточно слов и язык должен онеметь. Поэтому мы утверждаем (и утверждение наше основано на знании, добытом годами скрупулезного изучения и исследования), что тонкие нюансы, которые мы привели и будем приводить, вовсе не своевольны, а абсолютно необходимы, как и деления и различия, проводимые в анатомии или химии.

Ни одна форма в физическом мире не обладает чувствами в истинном смысле этого слова. Чувствует именно обитающая в ней жизнь, как можно видеть из того факта, что тело, которое откликается на малейшее прикосновение, когда преисполнено жизнью, остается нечувствительным даже тогда, когда его режут на куски, после того как его покинула жизнь. Учеными, в частности профессором Бозе из Калькутты, было продемонстрировано, что ткань умершего животного и даже олово и другие металлы чувствительны, но мы утверждаем, что диаграммы, которые, похоже, подкрепляют его выводы, в действительности демонстрируют только отклик на толчок, подобный отскоку резинового мяча, и что их не надо путать с такими чувствами, как любовь, ненависть, симпатия и неприязнь. Гёте в романе "Избирательное сродство" (Wahlverwandtschaft) также приводит несколько прекрасных иллюстраций, в которых дает пример кажущейся любви и ненависти атомов, основанный на том, что некоторые элементы соединяются легко, в то время как другие субстанции отказываются вступать в связь, — каковое явление вызывается различной скоростью вибрации элементов и разным наклоном их осей. Только там, где есть чувствующая жизнь, могут существовать чувства удовольствия и боли, страдания или радости.

Эфирный слой

Вдобавок к твердым телам, жидкостям и газам, составляющим Химический Слой Физического Мира, существует более тонкая градация материи, называемая эфиром, которая — согласно науке — наполняет атомную структуру земли и ее атмосферу. Ученые никогда не видели этой субстанции, не взвешивали, не измеряли и не анализировали ее, но они приходят к выводу, что она должна существовать, чтобы отвечать за передачу света и различные другие явления. Если бы нам было возможно жить в комнате с выкачанным воздухом, то как бы громко мы ни говорили, как бы громко ни звонили в самый большой колокол, и если бы даже выстрелили из пушки у самого уха, мы бы не услышали звука, так как воздух является посредником, передающим звуковые вибрации барабанной перепонке нашего уха. Но если бы горел электрический свет, мы бы сразу заметили его лучи, так как он освещал бы комнату, несмотря на отсутствие воздуха. Следовательно, в комнате должна находится субстанция, способная переносить вибрацию электрического света к нашему глазу. Этого посредника ученые называют эфиром, но он столь тонок, что не разработано инструмента, посредством которого он может быть измерен или проанализирован, поэтому у ученых нет информации об эфире, хотя они и постулировали его существование.

Мы не стремимся преуменьшить достижений современных ученых. Мы ими глубоко восхищаемся и ожидаем от них новых открытий, но мы осознаем, что все открытия прошлого были сделаны благодаря искусному применению прекрасных инструментов для решения казалось бы неразрешимых и трудных проблем. Сила науки по праву объясняется инструментами, и ученый может сказать: "Возьми стекла, обработанные определенным образом, вставь их в трубу, направь трубу на определенную точку в небе, где пока ничего не видно невооруженным глазом. И ты увидишь прекрасную звезду под названием Уран". Если последовать этим указаниям, можно быстро и без подготовки убедиться в истинности утверждения ученого. Но если инструменты науки являются бастионом ее силы, то они же отмечают и границу, на которой заканчивается область исследования, потому что с духовным миром невозможно контактировать при помощи физических инструментов; поэтому исследования оккультистов начинаются там, где физический ученый подходит к своему пределу, и осуществляются они духовными способами.

Такие исследования так же доскональны и так же различны, как и исследования материалистических ученых, но их не так легко продемонстрировать широкой публике. Духовные способности дремлют в каждом человеческом существе, и когда они пробуждаются, то заменяют и телескоп, и микроскоп. Они позволяют тем, кто ими обладает, исследовать предметы, находящиеся за завесой материи, но развиваются они только благодаря терпеливому применению и многолетней безупречности, и мало тех, у кого хватает веры, чтобы встать на путь достижения, или настойчивости, чтобы пройти через суровые испытания. Поэтому утверждения оккультистов не имеют широкого признания.

Нетрудно увидеть, что достижению должно предшествовать длительное испытание, так как человек, оснащенный духовным зрением, способен проникать сквозь стены домов так же легко, как мы передвигаемся в атмосфере, способен читать самые сокровенные мысли тех, кто его окружает, и если он не побуждается чистыми и бескорыстными мотивами, то принесет большое бедствие человечеству. Поэтому такие способности охраняются подобно тому, как мы охраняем динамитную бомбу от анархиста или от невежественного человека, пусть и исполненного благими намерениями, или прячем спички и порох от детей.

В руках опытного инженера динамитная бомба может быть использована при прокладке скоростной трассы, а разумный фермер может использовать черный порох для очищения поля от пней, но в руках злонамеренного преступника или невежественного ребенка взрывчатое вещество может принести большие разрушения и оборвать многие жизни. Сила одна и та же, но используя ее по-разному, в соответствии со способностями или намерениями пользователя, можно вызвать диаметрально противоположные результаты. Так же обстоит дело и с духовными способностями. Они на время заперты под замок, как заперт банковский сейф; к ним нет доступа никому, пока люди их не заслужат и не подойдет время для их использования.

Как уже упоминалось, эфир является физической материей и подчиняется тем же законам, что управляют и другими физическими субстанциями на этом плане существования. Поэтому достаточно незначительного расширения физического зрения для того, чтобы видеть эфиры (их четыре степени плотности); голубая дымка, видимая в горных каньонах, является в действительности эфиром, известным оккультным исследователям как химический эфир. Многие, видящие этот эфир, неосведомлены о том, что они обладают способностью, которая есть не у всех, а другие, развившие духовное зрение, не наделены эфирным видением — каковой факт кажется ненормальным до тех пор, пока предмет ясновидения не понят в совершенстве.

Причина заключается в том, что, поскольку эфир есть физическая материя, эфирное зрение зависит от чувствительности оптического нерва, тогда как духовное зрение приобретается развитием скрытых вибрационных способностей двух маленьких органов, находящихся в мозге: гипофиза и шишковидной железы. Даже близорукие люди могут обладать эфирным зрением. Хотя они не способны читать печатную книгу, они могут "видеть сквозь стены" благодаря тому, что их оптический нерв быстрей откликается на тонкие вибрации, чем на грубые.

Когда кто-то смотрит на объект эфирным зрением, он видит через этот объект подобно тому, как рентгеновские лучи проникают через светонепроницаемую субстанцию. Если он посмотрит на швейную машину, то сперва увидит внешнюю, ближнюю к нему часть, затем внутреннее устройство, наконец, самую дальнюю часть.

Если он развил духовное видение до такой степени, что ему открылся Мир Желаний, и взглянет на тот же предмет, он увидит его как внутри, так и снаружи. Если он вглядится пристальней, то заметит каждый атом, вращающийся вокруг своей оси, и ни одна часть или частица не ускользнет от его взгляда.

Но если его духовное зрение развито до такой степени, что он способен видеть швейную машину зрением, присущим Миру Мысли, он заметит полость там, где раньше видел форму.

Предметы, видимые эфирным зрением, очень сходны по своему цвету. Они красновато-голубые, пурпурные или фиолетовые в соответствии с плотностью эфира, но когда мы видим предмет духовным зрением, свойственным Миру Желаний, он сверкает и блестит тысячами изменчивых цветов столь неописуемой красоты, что их можно сравнить только с жизненным огнем. Поэтому автор называет данную степень видения цветовым зрением; когда же посредником восприятия является духовное зрение Мира Мысли, видящий, кроме еще более прекрасных цветов, обнаруживает постоянный поток определенного гармонического тона, исходящий из упомянутой полости. Таким образом мир, в котором мы сейчас сознательно живем и который постигаем посредством наших физических чувств, является преимущественно миром формы, Мир Желаний — главным образом миром цвета, а Мир Мысли — сферой тона.

В зависимости от степени отдаленности этих миров, статуя, например, будучи формой, выдерживает разрушение времени в течение тысячелетий, но краски на картине блекнут гораздо раньше, так как они приходят из Мира Желаний; музыка же, присущая наиболее удаленному от нас миру — Миру Мысли, похожа на нечто неуловимое, чего нельзя ни поймать, ни удержать, она пропадает сразу после своего звучания. Но цвета и музыка компенсируют такую мимолетность.

Статуя холодна и безжизненна как минерал, из которого она состоит, и пленяет немногих, хотя ее форма реально ощутима.

Формы на картине иллюзорны, но тем не менее они выражают жизнь по причине цветов, которые доходят до нас из области, где нет ничего инертного и безжизненного. Поэтому картина захватывает многих.

Музыка неосязаема и эфемерна, но она доносится из мира Духа, и хотя она мимолетна, она признается Духом как душевная речь, струящаяся из небесных сфер, эхо нашего дома, откуда мы были изгнаны. Поэтому она затрагивает струну в нашем существе независимо от того, сознаем ли мы истинную причину или нет.

Таким образом мы видим, что существуют различные степени духовного видения, соответствующие той сверхфизической сфере, которую они открывают нашему восприятию: эфирное зрение, цветное зрение и тональное зрение.

Оккультный исследователь обнаруживает, что эфир бывает четырех родов, или степеней плотности: Химический Эфир, Жизненный Эфир, Световой Эфир и Отражающий Эфир.

Химический Эфир есть средство выражения сил, обеспечивающих усвоение, рост и поддержание формы.

Жизненный Эфир является полем действия сил, работающих над воспроизведением или построением новых форм.

Световой Эфир передает мотивирующее могущество Солнца по различным нервам живых тел и делает возможным движение.

Отражающий Эфир принимает впечатления от всего, что существует, живет и движется. Он также записывает каждое изменение подобно пленке в кинокамере. По этим записям медиумы и психометристы могут читать прошлое по тому же принципу, по какому кинокадры при соответствующих условиях воспроизводятся вновь и вновь.

Мы говорим об эфире как об арене действия сил, — каковое слово не имеет смысла для среднего ума, потому что сила невидима. Но для оккультного исследователя силы — не просто названия, такие как пар, электричество и т. д. Он находит, что они являются разумными существами различных степеней, как до-, так и сверхчеловеческими. Так называемые "законы природы" являются Великими Разумными Существами, которые руководят более элементальными существами в соответствии с определенными правилами, разработанными для продвижения их эволюции.

В средние века, когда много людей были еще наделены остаточным негативным ясновидением, говорили о гномах, эльфах и феях, бродящих по горам и лесам. То были земные духи. Говорили также об ундинах, или водных духах, обитающих в реках и ручьях, о сильфах, которые, как считалось, парили над рвами и вересковыми пустошами как воздушные духи. Но меньше говорилось о саламандрах, так как они являются огненными духами, поэтому их не так легко обнаружить и они не так доступны большинству людей.

Древние сказания сейчас считаются суевериями, но на самом деле тот, кто обладает эфирным зрением, может увидеть маленьких гномов, встраивающих зеленый хлорофилл в листья растений и придающих цветам множество нежных оттенков, которые нас восхищают.

Ученые вновь и вновь пытаются предложить адекватное объяснение явлению ветра и шторма, но они терпят неудачу и не могут достичь успеха, потому что стремятся дать механическое объяснение того, что в действительности является манифестацией жизни. Увидь они воинство сильфов, летающих туда-сюда, они узнали бы, кто и что ответственно за переменчивость ветра; понаблюдай они за морским штормом с эфирной точки зрения, они могли бы постичь, что "война элементов" — не пустая фраза, потому что вздымающееся море является поистине ратным полем сильфов и ундин, а завывающая буря — это воинственный крик духов в воздухе.

Саламандр также можно найти повсюду, и нет огня, который не горел бы без их помощи. Однако они активны главным образом под землей, будучи ответственны за взрывы и вулканические извержения.

Классы существ, которые мы упомянули, являются дочеловеческими, но все со временем достигнут стадии эволюции, соответствующей человеческой, хотя и при обстоятельствах, отличающихся от тех, в которых эволюционируем мы. Но в нынешнее время прекрасные Разумные Существа, о которых мы говорим как о законах природы, ведут армии менее развитых упомянутых существ.

Для лучшего понимания того, чем эти существа являются и какова их связь с нами, можно привести следующую иллюстрацию. Предположим, механик собирает машину, а тем временем за ним наблюдает собака. Она видит человека за работой, как он использует различные инструменты, чтобы придать определенную форму материалам, и как из грубого железа, стали, латуни и прочих металлов машина медленно принимает очертания. Собака — это существо низшей эволюции и не осознает цели механика, но она видит рабочего, его работу и результат, который проявляется в машине.

Теперь предположим, что собака, которая могла видеть материалы, медленно меняющие свои очертания, собирающиеся вместе и становящиеся машиной, не могла видеть рабочего и работу, которую он выполнял. Собака находилась бы по отношению к механику в том же положении, в каком находимся и мы по отношению к великим Мыслящим Существам, которые мы называем законами природы, и к их помощникам, природным духам, потому что замечаем проявления их работы как силу, двигающую материю различными способами, но всегда при неизменных условиях.

В эфире мы также можем наблюдать Ангелов, чье наиплотнейшее тело состоит из этого материала, как наше тело образовано из газов, жидкостей и твердых тел. Эти Существа находятся на шаг впереди человеческой стадии, так же как мы на ступень опережаем животную эволюцию. Однако мы никогда не были животными, подобным животным нашей фауны, но на предыдущей стадии развития планеты у нас была животноподобная конституция. Ангелы были людьми, хотя они никогда не обладали таким плотным телом, как у нас, и никогда не функционировали в материале более плотном, чем эфир. Когда-нибудь в будущем земля вновь станет эфирной. Тогда человек будет подобен Ангелам. Поэтому Библия говорит нам, что человек не много унижен пред Ангелами (Евр, 2:7).

Поскольку эфир является ареной действия жизненных созидающих сил и Ангелы являются опытными строителями эфира, легко понять, что они наиболее пригодны для обеспечения сил воспроизведения в растении, животном и человеке. Их, занятых сим делом, мы встречаем во всей Библии: два Ангела пришли к Аврааму и провозгласили рождение Исаака, они обещали сына человеку, который послушен Богу. Позже те же Ангелы разрушили Содом из-за злоупотребления созидающей силой. Ангелы предсказали рождение Самуила и Самсона родителям этих гигантов мозга и мускулов. К Елизавете пришел Ангел (не Архангел) Гавриил и провозгласил рождение Иоанна; позже он явился и Марии с посланием, что она избрана родить Иисуса.

Мир Желаний

Когда духовное зрение развивается до такой степени, что становится возможным видеть Мир Желаний, новоприбывшего ожидают многочисленные чудеса, так как условия этого мира столь отличаются от здешних, что описание их может звучать как неправдоподобная сказочная история для тех, кто сам их не видел.

Многие не могут поверить, что такой мир существует и что другие могут видеть то, что невидимо для них, как есть люди, слепые к красотам мира, который видим мы. Человек, который родился слепым, может сказать: "Я знаю, что этот мир существует. Я могу слышать, я обоняю, у меня есть вкус, а прежде всего я чувствую, но когда вы говорите о свете и цвете, то их для меня не существует. Вы говорите, что видите эти вещи. Я не могу в это поверить, так как я сам не вижу. Вы утверждаете, что свет и цвет везде вокруг меня, но ни одно чувство по моей команде не открывают их для меня и я не верю, что есть чувство, которое вы называете зрением. Думаю, вы страдаете галлюцинацией". Мы можем весьма искренне сочувствовать бедняге, страдающему таким образом, но несмотря на его скептицизм, аргументации, возражения и насмешки обязаны отстаивать то, что мы воспринимаем свет и цвет.

Человек с пробужденным духовным зрением находится в подобном же положении по отношению к тем, кто не воспринимает Мира Желаний, о котором он говорит. Если слепой станет видеть благодаря операции, его глаза откроются и он будет вынужден отстаивать существование света и цвета, которое прежде отрицал, и когда кем-то приобретается духовное зрение, он также постигает для себя факты, о которых говорили другие люди. Не является аргументом против существования духовных сфер и то, что видящие расходятся в описаниях невидимого мира. Достаточно заглянуть в книги о путешествиях и сравнить рассказы, написанные исследователями Китая, Индии или Африки; мы найдем, что они значительно отличаются и часто противоречат друг другу, потому что каждый путешественник видел вещи под собственным углом зрения и при различных обстоятельствах. Мы утверждаем, что человек, прочитавший большое количество различных историй, касающихся определенной страны, и продирающийся через противоречия рассказчиков, в большей степени постигает страну и людей, о которых читал, чем тот, кто прочел лишь один рассказ с сюжетом, встречающимся у всех авторов. Также ценны и различные рассказы посетителей Мира Желаний, поскольку они дают более полную точку зрения по сравнению с тем, когда все видится под одним и тем же углом.

В нашем мире материя и сила значительно отличаются друг от друга. Главной характеристикой материи является инерция: тенденция оставаться в покое до тех пор, пока не подействует сила, которая приведет ее в движение. В Мире Желаний наоборот: сила и материя почти неотличимы друг от друга. Можно назвать вещество желания силой-материей, ибо оно постоянно в движении, откликаясь на малейшее ощущение огромного множества существ, населяющих наш прекрасный мир природы. Мы часто говорим о "плодящихся миллионах" населения Китая и Индии и даже о наших больших городах: Лондоне, Нью-Йорке, Париже или Чикаго, считая их крайне перенаселенными, но даже самое густонаселенное место на земле очень малолюдно по сравнению с переполненным Миром Желаний. Однако жители последнего не чувствуют неудобства, потому что, если в нашем мире два предмета не могут одновременно занимать одно и то же место, в том мире все по-другому. Множество людей и предметов могут существовать в одном и том же месте одновременно и быть занятыми совершенно различными делами безотносительно к тому, что делают другие, настолько велика эластичность вещества желания. Как иллюстрацию мы можем упомянуть случай, когда автор, присутствовавший на религиозной службе, воочию увидел в алтаре некоторых существ, заинтересованных в оказании помощи этой службе и работающих для достижения этой цели. В это время через алтарь проплыл стол, за котором четыре человека были заняты игрой в карты. Они не обращали никакого внимания на существ, занятых оказанием помощи нашему религиозному служению, как будто их не было.

Мир Желаний — это жилище тех, кто умер, в котором они находятся в течение определенного времени, последующего за этим событием, и мы можем упомянуть в связи с вышеприведенным, что так называемый "умерший" очень часто остается в течение долгого времени среди своих еще живущих друзей. Невидимые своими родственниками, они ходят по знакомым комнатам. Сперва они часто неосведомлены об упомянутой ситуации: что два лица могут находиться в одном и том же месте одновременно, и когда сами садятся на стул или за стол, живой родственник может занять предположительно незанятое место. Человек, которого мы ошибочно называем умершим, сперва поспешно встает со своего места для того, чтобы его освободить, но вскоре понимает, что тот, кто сел, не беспокоит его и он может остаться на стуле, не обращая внимания на то, что его живой родственник также на нем сидит.

В низших слоях Мира Желаний можно видеть все тело каждого существа, но в высших можно видеть только голову. Рафаэль, который, подобно многим людям средних веков, был одарен так называемым вторым зрением, изобразил это состояние в Сикстинской Мадонне, находящейся в настоящее время в Дрезденской картинной галерее, на которой Мадонна и Христос младенец представлены парящими в золотой атмосфере и окруженными воинством духов-голов: состояние, которое, как знает оккультный исследователь, находится в гармонии с действительными фактами.

Среди сущностей, являющихся, так сказать, "коренными" жителями этой сферы природы, возможно нет более известных в христианском мире, чем Архангелы. Эти возвышенные Существа были людьми в то время земной истории, когда мы были еще подобны растениям. С того времени мы продвинулись на два шага: на животную и человеческую стадии развития. Нынешние Архангелы также сделали два шага в развитии; один, подобный тому, на котором находятся сейчас Ангелы, а другой, сделавший их так называемыми Архангелами.

Их самое плотное тело, хотя и отличается по своим очертаниям от нашего и состоит из вещества желания, используется ими как проводник сознания точно так же, как и мы используем свое тело. Они — опытные манипуляторы силами, наличествующими в Мире Желаний, а силы эти, как мы убедимся, побуждают весь мир к действию. Поэтому Архангелы работают с человечеством через посредство промышленности и политики, как арбитры судеб народов и наций. Ангелов можно назвать Семейными Духами, чья миссия состоит в объединении нескольких Духов в одну семью и в цементировании их кровными узами и родственной любовью, тогда как Архангелов можно назвать расовыми и национальными Духами, ибо они объединяют целые нации патриотизмом, или любовью к дому и стране. Они ответственны за подъем и падение наций, они дают войну или мир, даруют победу или поражение, как лучше для интересов управляемого ими народа. Это мы можем видеть, например, в книге пророка Даниила, где Архангел Михаил (не путать с Михаилом, посланником Солнца на Земле), назван князем детей Израиля. Другой Архангел говорит Даниилу (в десятой главе), что он намерен сражаться с персидским князем при помощи греков.

Человеческие существа стоят на разных ступенях познания; некоторые способны занимать высокое положение, отнюдь не доступное для других. Так же и у высших существ. Не все Архангелы могут руководить нацией и править судьбой расы, народа или племени; некоторые вообще не могут руководить человеческими существами, но так как у животных также есть природа желания, эти низкостоящие Архангелы руководят животными как Групповые Духи и посредством этого развивают в них высшие способности.

Работу Расового Духа нетрудно наблюдать по народу, которым он руководит. Чем ниже народ находится на шкале эволюции, тем больше люди показывают определенное расовое сходство. Это объясняется работой Расового Духа. Например, один национальный Дух ответствен за смуглый цвет лица, характерный для итальянцев, в то время как другой заставляет скандинавов быть блондинами. У более продвинутых типов людей наблюдаются значительные отклонения от обычного типа благодаря индивидуализированному Эго, которое таким образом выражает в форме собственные характерные черты. Среди низших типов людей, таких как монголы, негры Африки и островитяне южных морей (Однако не следует делать из этого вывод, что существуют высшие и низшие расы — важно не столько положение человека, сколько то, как он эволюционирует. Нынешний дикарь, когда достигнет стадии развития, номинально соответствующей развитию современного культурного человека, будет фактически более развит, подобно тому, как современные животные совершеннее животных, от которых произошёл человек. Потому нельзя однозначно сказать, какая раса выше, а какая ниже. — Прим. редактора), сходство индивидуумов каждого племени настолько разительно, что цивилизованному жителю Запада почти невозможно их различить. У животных, в которых отдельный Дух не индивидуализируется и не осознает себя, сходство бывает не только физическим, но и распространяется на характерные черты и особенности. Мы можем написать биографию человека, так как опыт и поступки одного отличаются от таковых другого, но мы не можем написать биографии животного, так как члены каждого племени поступают сходным образом в сходных обстоятельствах, Если бы мы пожелали узнать факты жизни Эдуарда VII, нам было бы бесполезно изучать жизнь принца консорта, его отца, или Георга V, его сына, так как оба полностью отличаются от Эдуарда. Чтобы узнать человека, мы должны изучать его собственную, индивидуальную жизнь. Если, с другой стороны, мы захотим узнать характерные черты поведения бобров, можно понаблюдать за любым индивидуумом из рода, и, изучив его наклонности, мы узнаем об особенностях всего вида. То, что называется "инстинктом", в действительности диктуется "Групповыми Духами", которые руководят отдельными индивидуумами этого вида телепатически.

Древние египтяне знали о животных Групповых Духах и приблизительно изобразили многих из них в своих храмах и гробницах. Такие фигуры с человеческим телом и головой животного действительно живут в Мире Желаний. С ними можно разговаривать и обнаружить, что они намного более разумны, чем среднее человеческое существо.

Это утверждение привлекает внимание к другой особенности Мира Желаний, связанной с языком. Здесь, в нашем мире, человеческая речь столь различна, что есть страны, где люди, живущие всего в нескольких милях друг от друга, говорят на таких разных диалектах, что понимают друг друга с большим трудом, а каждая нация имеет свой собственный язык, отличный от речи других народов.

В низших слоях Мира Желаний существует такое же разнообразие языков, как и на земле, и так называемый "умерший" одной национальности обнаруживает, что невозможно вести разговор с жителем другой страны. Отсюда большая ценность лингвистического образования для Невидимых Помощников, о которых мы услышим позднее, так как сфера их полезности чрезвычайно расширяется благодаря этой способности.

Не говоря уже о языковых различиях, наша манера говорить вызывает большое количество недоразумений. Одни и те же слова часто передают различным умам противоположные идеи. Если мы говорим о "водоеме", кто-то может подумать, что мы говорим об озере небольших размеров, мысли другого могут быть направлены к Великим (американским) озерам, а мысли третьего могут быть обращены к Атлантическому или Тихому океану. Если мы говорим о "свете", кто-то может подумать о газовом свете, другой об электрической лампе; если мы скажем "красный", кто-то может подумать, что мы говорим о нежном оттенке розового, а другой подумает о темно-красном. Неправильное понимание того, что означает слово, идет намного дальше, как будет видно из следующей иллюстрации.

Однажды автор открыл дверь читального зала большого города, в котором он читал лекцию, и пригласил слушателей войти. Среди тех, кто воспользовался предоставленной возможностью, был джентльмен, который на протяжении ряда лет был настоящим "метафизическим бродягой", бегающим с лекции на лекцию, выслушивая очередное учение и ничего практически не воплощая. Подобно афинянам на холме Марса, он всегда искал чего-то "нового", особенно что касается феноменов, а ум его находился в таком хаотическом состоянии, которое характеризуется главным образом симптомами "ментального несварения".

Посетив несколько наших лекций, он узнал из программы, что: "лектор не читает и не составляет гороскопов за плату". Но, увидя на двери открытого читального зала надпись: "Бесплатный читальный зал", он со своим блуждающим умом сразу же пришел к заключению, что, поскольку мы против предсказания судьбы за плату, мы сейчас приступим к бесплатному предсказанию будущего в "Бесплатном читальном зале". Он был весьма расстроен тем, что мы не собираемся предсказывать судьбу ни даром, ни за вознаграждение, и мы поменяли табличку на "Бесплатную библиотеку", чтобы избежать повторения ошибки.

В высших слоях Мира Желаний языковая неразбериха уступает место универсальному способу выражения, который абсолютно предотвращает неправильное понимание смысла. Здесь каждая наша мысль принимает определенные форму и цвет, заметные каждому, и эта мысль-символ испускает определенный тон, который не является словом, а передает смысл тому, кому мы ее адресуем, безотносительно к языку, на котором мы говорили на земле.

Чтобы понять как может возникнуть такой универсальный язык, который сразу же становится понятен всем без подготовки, можно привести иллюстрацию способа, которым музыкант читает музыку. Немецкий или польский композитор может написать оперу. У каждого есть своя особенная терминология, и он выражает ее на своем языке. Когда оперой дирижирует итальянский дирижер, а исполняет испанский или американский музыкант, нет нужды ее переводить, так как ноты и обозначения на странице являются языком символов, понятным всем музыкантам любой национальности. То же относится и к цифрам. Немец считает: ein, zwei, drei; француз говорит: un, deux, trois; а в английском языке мы используем слова: one, two, three; но цифры 1, 2, 3, хотя и по-разному произносятся, понятны каждому и означают одно и то же. В музыкальном примере или в примере с цифрами не может возникнуть недоразумений. Так же дело обстоит и с универсальным языком высших слоев Мира Желаний и еще более тонких областей природы, он понятен всем и является точным способом выражения.

Возвращаясь к описанию сущностей, обычно встречающихся в низшем Мире Желаний, мы можем заметить, что другие системы религий, если сравнивать их с уже упомянутой египетской, также говорили о различных классах существ, присущих этим слоям. Например, зороастрийская религия упоминает семь Амешаспендов и Иззардов как управляющих определенными днями месяца и определенными месяцами года. Христианская религия говорит о Семи Духах перед Престолом, которые являются теми существами, которых персы называют Амешаспендами. Каждый из них управляет двумя месяцами в году, в то время как седьмой, Михаил, наивысший, является их лидером, потому что он посланник Солнца на земле. Остальные являются посланниками других планет. Католическая религия со своей обильной оккультной информацией особо отмечает этих "звездных ангелов" и многое знает об их влиянии на земные дела.

Однако Амешаспенды не обитают в низших слоях Мира Желаний, а влияют на Иззардов. Согласно старой персидской легенде, существа эти делятся на две группы: одна из двадцати восьми классов, другая из трех. Каждый класс доминирует, или берет на себя лидерство над всеми остальными классами в определенный день месяца. Они регулируют погоду в этот день и работают с животными, в частности с людьми. По крайней мере это делают двадцать восемь классов, а другая группа из трех классов не имеет к животным никакого отношения, потому что у животных есть только двадцать восемь пар спинных нервов, в то время как у человека их тридцать одна. Таким образом, животные настраиваются на лунный месяц из двадцати восьми дней, в то время как человек живет в согласии с солнечным месяцем из тридцати или тридцати одного дня. Древние персы были астрономами, но не физиологами. У них не было способа узнать различия между нервной конституцией животного и человека, но они при помощи ясновидения видели этих сверхфизических существ. Они отмечали и записывали их работу с животными и людьми, и наши собственные анатомические исследования могут указать причину, по которой подразделения Иззардов отмечены в этой древней системе философии.

Необходимо упомянуть и другой класс существ, которые вошли в Мир Желаний через врата смерти и в настоящее время скрыты от нашего физического зрения. Это так называемые "умершие", которые в действительности намного живее нас, привязанных к плотному телу и подчиненных всем его ограничениям, принужденных медленно тащить эту деревянную колоду со скоростью несколько миль в час, нас, обязанных тратить такое огромное количество энергии, чтобы привести в движение этот проводник, что, даже когда мы вполне здоровы, мы быстро устаем, а то и прикованных к постели, иногда годами, болезнями сего бренного мира. Но, когда мы его однажды сбрасываем, освобожденный Дух может вновь функционировать в своем духовном теле, и в этом состоянии ему неведома болезнь и расстояние исчезает или практически исчезает, ибо, хотя Спаситель и сравнивал свободный дух с ветром, который дует в разные стороны, такое сравнение скудно описывает то, что в действительности имеет место при полетах души. Здесь времени не существует, каковой факт мы объясним, и хотя автор никогда не мог замерить время применительно к себе, у него были возможности замерить время применительно к другим, когда он был в физическом теле, а они проносились через пространство по чьему-то поручению. Преодоление дистанции, равной расстоянию между Тихоокеанским побережьем и Европой, доставка короткого послания и возвращение в тело заняли чуть меньше минуты. Поэтому наше убеждение, что те, кого мы называем умершими, действительно намного живее нас, основано на фактах.

Мы говорим о плотном теле, в котором мы в настоящее время живем, как о "деревянной колоде" и как об "оковах". Однако отсюда не следует делать вывода о том, что мы симпатизируем позиции некоторых людей, которые, узнав, что душа легко может летать, оплакивают, что находятся в темнице. Они постоянно думают и страстно желают того дня, когда покинут сей бренный мир и улетят прочь в своем духовном теле. Такая позиция ума бесспорно ошибочна: великие и мудрые Сущности, являющиеся невидимыми лидерами нашей эволюции, поместили нас сюда не с этой целью. В мире, где мы обитаем, необходимо пройти полезные уроки, уроки, которые нельзя пройти в любой другой части природы, а условия плотности и инерции, на которые жалуются люди, являются факторами, делающими возможным добычу знания, которое наш мир, как и задумано, должен нам дать. Данный факт достаточно веско иллюстрируется недавним опытом самого автора.

Моя подруга несколько лет изучала оккультизм, но не знала астрологии. В прошлом году у нее стал расти интерес к этой ветви знания как ключу к самопознанию и средству понимания природы других, а также развития сострадания к их ошибкам, столь необходимого для культивирования любви к ближнему. Возлюби ближнего своего — Высшая Заповедь, заповеданная нам Спасителем, во исполнение всех законов, а так как астрология учит нас быть терпеливыми и терпимыми, она, как ни что иное, помогает развивать эту верховную добродетель. Поэтому подруга записалась на один из курсов, который вел в Лос-Анджелесе автор, но вдруг внезапно заболела и умерла, так и не начав изучения предмета в физическом теле.

В одно из многих ее посещений автора, последовавших после освобождения ее от тела, она сожалела о том, что ей не подступиться к астрологии. Автор посоветовал продолжать посещать занятия и предложил непременно найти кого-нибудь "на той стороне", кто бы помог ей в учебе.

На это она нетерпеливо воскликнула: "О да! Конечно, я посещаю занятия. Я их не бросила. Я также нашла друга, который мне здесь помогает. Но вы не можете представить, как трудно здесь сконцентрироваться на математических вычислениях и составлении гороскопа, да и на любом предмете, когда малейшее течение мысли уносит тебя на мили прочь от предмета изучения. Я думала, что трудно сконцентрироваться, когда я находилась в физическом теле, но трудности, с которыми изучающий сталкивается здесь, неизмеримы".

Физическое тело закрепляло ее, как оно закрепляет всех нас. Будучи плотным, оно в большой степени невосприимчиво к возмущающим влияниям, от которых более тонкие тела нас не защищают. Оно позволяет приводить наши идеи к логическому выводу с гораздо меньшим усилием концентрации, чем это необходимо в той области, где все находится в непрерывном бурном движении. Так мы постепенно развиваем способность удерживать свои мысли в центре благодаря существованию этого мира, и должны ценить свои благоприятные возможности здесь, вместо того чтобы сетовать на ограничения, которые помогают больше, чем сковывают. В действительности мы не должны сетовать ни на что, так как у каждого есть свой урок. Если мы попытаемся понять, в чем этот урок состоит, и впитать опыт, который можно из него извлечь, мы станем мудрее, чем те, кто проводит время в бесполезном сожалении.

Мы уже говорили, что в Мире Желания нет времени, и читатель легко поймет, что так и должно быть исходя из вышеупомянутого факта, что в нем нет ничего непроницаемого.

В нашем мире вращение земли вокруг своей оси ответственно за смену дня и ночи. Мы говорим "день", если место, где мы живем, обращено к Солнцу и его лучи освещают нашу окружающую среду, но если дом наш повернут прочь от Солнца и непроницаемая Земля заслоняет его лучи, мы называем наступившую темноту "ночью". Движение земли по орбите вокруг Солнца является причиной смены времен года, на которые делится наше время. Но в Мире Желаний, где все есть свет, существует только один долгий день. Здесь Дух не скован тяжелым физическим телом, поэтому ему нет нужды спать и его существование непрерывно. Духовные субстанции не подвержены ни сжатию, ни расширению, подобно тем, которые происходят от холода и тепла, поэтому лета и зимы в нем также не существует. Таким образом, в нем нет ничего, что отличало бы один момент от другого, если говорить о состояниях света и тьмы, лета и зимы, которые отмечают время для нас. Поэтому, если у так называемых "умерших" может быть очень точная память о времени применительно к жизни, которую они прожили здесь, в теле, они обычно не способны сказать ничего о хронологической связи событий, происходивших с ними в Мире Желаний, и обнаруживается, что они даже не знают как много лет прошло с тех пор, когда они ушли с нашего плана существования. Только изучающие звездную науку способны вычислить время, прошедшее с их смерти (Однако это свидетельствует не столько об отсутствии времени вообще, сколько о свободной его растяжимости и сжимаемости, причинность же сохраняется, и события, произошедшие сначала и произошедшие потом не меняют своего взаимного отношения — прим. редактора).

Когда оккультный исследователь желает изучить какое-то событие, он может вызвать картину из памяти природы, но если он захочет зафиксировать время происшедшего, он обязан сделать обратные вычисления по движению небесных тел. С этой целью он обычно использует меру, создаваемую солнечной прецессией: ежегодно Солнце проходит через земной экватор приблизительно двадцать первого марта. В этот день продолжительности дня и ночи равны, поэтому такое событие называется весенним равноденствием. Но из-за колебания земной оси Солнце не проходит всякий раз через одно и то же место зодиака. Оно достигает экватора немного раньше, чем прежде, и год за годом его движение немного запаздывает. Во время рождения Христа, например, весеннее равноденствие было приблизительно в семи градусах зодиакального знака Овна. В течение двух тысяч лет, которые прошли после этого события, Солнце сдвинулось назад приблизительно на двадцать семь градусов, так что сейчас оно находится около десяти градусов знака Рыб. Оно проходит полный цикл зодиака приблизительно за 25868 лет. Поэтому оккультный исследователь может рассчитать количество знаков, или полных циклов, которое прошло Солнце от времени события, которое он исследует, до текущего дня. Таким образом, благодаря использованию небесных временных мерок он может довольно точно вычислить время события несмотря на то, что находится в Мире Желаний, — вот еще одна причина для изучения небесной науки.

Мир Мысли

Когда мы достигли духовного развития, необходимого, чтобы сознательно войти в Мир Мысли, и покидаем Мир Желаний, который является областью света и цвета, мы проходим через состояние, которое оккультный исследователь называет Великим Безмолвием.

Как уже упоминалось, высшие слои Мира Желаний являют пестроту смешанных форм и звуков, но когда мы проходим через Великое Безмолвие, кажется, что весь мир исчез и Дух как бы парит в океане интенсивного света, в полнейшем одиночестве, но абсолютно бесстрашно благодаря тому, что наполнен чувством своей непоколебимой безопасности, уже не подчиненный ни форме, ни звуку, ни прошлому, ни будущему: все есть единое вечное НАСТОЯЩЕЕ. Здесь, похоже, нет ни удовольствия, ни боли, но чувство присутствует, полностью центрированное на идее: "Я есмь!". Человеческое Эго стоит лицом к лицу с самим собой, и в течение этого времени все остальное исключено. Вот переживание того, кто проходит брешь между Миром Желаний и Миром Мысли, проходит невольно, странствуя обычным циклическим курсом Духа, который мы ниже поясним, когда расскажем о посмертном существовании, либо волевым актом, как в случае тренированного оккультного исследователя; у всех один и тот же опыт перехода.

В Физическом Мире существуют два главных подразделения: Химический слой и Эфирный слой. В Мире Мысли также есть два главных подразделения: слой Конкретной Мысли и слой Абстрактной Мысли.

Как мы работаем с материалом Физического Мира, оформляя его в плотное тело, как придаем форму силе-материи Мира Желаний, создавая тело желаний, так же мы используем и определенное количество вещества ума из слоя Конкретной Мысли; но сначала мы, как Духи, одеваем себя в субстанцию духа из слоя Абстрактной Мысли, и посредством этого становимся индивидуальными, отдельными Эго.

Слой Конкретной Мысли

Слой Конкретной Мысли ни тенист, ни иллюзорен. Это кульминационная точка реальности, а мир, который мы ошибочно считаем единственно истинным, является мимолетной репликой этого слоя.

Небольшое размышление покажет разумность такого утверждения и докажет: все, что мы здесь видим, в действительности является кристаллизованной мыслью. Наши дома, наши машины, наши стулья и столы, все, сделанное руками человека, является воплощением мысли. Как все выделения мягкого тела улитки постепенно кристаллизуются в твердую кремнеподобную раковину, которую она несет на спине и в которую прячется, так и все, используемое в нашей цивилизации, является осаждением невидимого, неосязаемого вещества ума. Мысль Джеймса Уатта со временем застыла в паровой машине и революционизировала мир. Мысль Эдисона была осаждена в электрическом генераторе, который вращается денно и нощно, и не будь мысли Морзе или Маркони, телеграф не уничтожил бы расстояние, как ныне. Землетрясение может разрушить город и уничтожить электростанцию и телеграф, но мысли Уатта, Эдисона и Морзе останутся, и на основе их нерушимых идей может быть сконструирована новая машина. Поэтому мысли более постоянны, чем вещи.

Чувствительный слух музыканта выявит определенную музыкальную ноту каждого города, отличную от таковой других городов. Он слышит в каждом ручье новую мелодию, и шум ветра в верхушках деревьев разных лесов имеет разную тональность. В Мире Желаний мы отметили существование форм, подобных очертаниям здешних вещей, и то, что по-видимому звук исходит из формы. Но в слое Конкретной Мысли не так, потому что в то время, как здесь каждая форма занимает и затемняет определенное место, формы не существует, если на нее смотрят с точки зрения слоя Конкретной Мысли. Там, где находится форма, наблюдается прозрачное пустое пространство. Из этой пустоты исходит звук, который является "ключевой нотой", создающей и поддерживающей форму, откуда, похоже, она исходит, также как видимый нами свет исходит из почти невидимого сердца газового пламени.

Звук из вакуума не может быть услышан в Физическом Мире, но гармония, которая проистекает из пустой полости небесного архетипа, является "Голосом Безмолвия", и последний становится слышным, когда все земные звуки стихают. Илия не слышал его в то время, когда бушевал шторм, не уловил его ни во время землетрясения, ни в треске и шуме огня, но когда разрушительные негармоничные звуки сего мира стихли, "веянием тихого ветра" жизнь Илии была спасена.

Эта "ключевая нота" есть непосредственная манифестация Высшего "Я", которое использует ее для того, чтобы впечатлять и управлять личностью, ею созданной. Но, увы, часть его жизни вливается в материальную сторону его существа, которая таким образом обретает в некоторой степени собственную волю, и слишком часто обе стороны нашей природы находятся в состоянии войны.

В конце концов наступает момент, когда Дух слишком утомлен борьбой с сопротивляющейся плотью, и тогда "Голос Безмолвия" умолкает. Не имеет значения, какое количество земной пищи можем мы дать форме, бесполезно питать форму, когда гармонический звук, "слово с небес" больше не звучит в пустоте небесного архетипа. "Не хлебом одним будет жить человек", но СЛОВОМ, и последняя звук-вибрация "ключевой ноты" является похоронным звоном физического тела.

В нашем мире нас заставляют исследовать и изучать вещи до того, как мы что-то о них узнаем, и хотя способностей для добычи информации в Мире Желаний в некоторых отношениях намного больше, тем не менее для получения знания необходимо проводить исследования. В Мире Мысли наоборот. Когда мы желаем что-то узнать о любом предмете и обращаем на него внимание, этот предмет сам говорит о себе. Звук, который он испускает, тут же дает нам ясное понимание любой части его природы. Мы осознаем его прошлую историю; вся история его раскрытия в целом открывается нам, и кажется, что мы проходим через все жизненные опыты вместе с предметом, который исследуем.

Если бы не одна огромная трудность, узнанная таким образом история была бы чрезвычайно ценной, но вся информация, вся жизненная картина проносится перед нами с огромной скоростью, моментально, промелькнув перед глазами так, что не заметишь ни начала, ни конца, потому что, как было сказано, в Мире Мысли все есть одно великое НАСТОЯЩЕЕ; времени не существует.

Поэтому, желая использовать архетипическую информацию в Физическом Мире, мы должны ее распутать и расположить в хронологическом порядке от начала до конца прежде, чем она станет понятной существам, живущим в области, где время является главным фактором. Такое расположение является наиболее трудной задачей, так как любое слово связано с тремя измерениями пространства и с исчезающей единицей времени, с мимолетным мгновением, следовательно, большая часть информации остается недоступной.

Среди жителей Слоя Конкретной Мысли мы можем особо отметить два класса. Один класс Павел назвал Властями Тьмы, а мистический исследователь западного мира знает их как Владык Ума. Они были людьми в то время, когда Земля была в состоянии тьмы подобном тому, через которое проходят создающиеся миры прежде, чем они станут светящимися и достигнут стадии огненного тумана. В то время мы находились в стадии минеральной эволюции, то есть человеческий Дух, пробужденный в нынешнее время, был инкрустирован в шар из вещества ума, который затем стал Землей. В то время нынешние человеческие Духи находились в такой же спячке, в какой находится ныне жизнь, воодушевляющая наши минералы, и подобно тому, как мы работаем с химическими составными частями земли, формируя из них дома, железные дороги, пароходы, стулья и т. д., Сущности, которые сейчас являются Владыками Ума, работали с нами, когда мы были подобны минералам. Они с тех пор продвинулись на три шага, пройдя три стадии, подобным стадиям Ангелов и Архангелов, прежде чем достичь своего нынешнего положения и стать творческими Разумными Существами. Они являются строителями-экспертами, строящими из вещества ума, как мы являемся строителями, строящими из нынешних минеральных субстанций, поэтому они предоставили нам необходимую помощь, чтобы стяжать ум, который является наивысшей точкой развития человеческого существа.

В соответствии с предшествующим объяснением кажется ненормальным, когда Павел говорит о них как о зле и призывает им противостоять. Однако трудность исчезает, когда мы поймем, что добро и зло являются относительными качествами. Следующая иллюстрация внесет ясность: предположим, опытный мастер по изготовлению музыкальных инструментов создал прекрасный орган, шедевр. За то, что он следовал своему призванию соответствующим образом, его похвалили за добро, которое он сделал. Но если бы он отказался расстаться со своим изделием и предоставить его музыканту, умеющему играть на этом инструменте, если бы он мешал ему выступать в концертном зале, его бы выгнали с работы и заклеймили как зло. Подобным же образом Владыки Ума оказали величайшее возможное служение человечеству, когда помогли нам стяжать ум, но от них приходят многие тонкие мысленные влияния, которым необходимо противостоять, на чем должным образом ставил акцент Павел.

Другой класс существ, который должен быть упомянут, называется западной школой оккультизма Архетипическими Силами. Они направляют энергии созидающих архетипов, уроженцев этой области. Данный класс состоит из существ многих различных степеней познания, и в циклическом путешествии человеческого Духа существует стадия, на которой работает именно это великое воинство существ. Так как человеческому Духу в будущем также предназначено стать великим созидающим разумным Существом, то если бы не было школы, в которой он мог бы постепенно учиться творить, он не был бы способен продвигаться, ибо в природе ничто не происходит внезапно. Желудь, посаженный в землю, не становится за ночь величественным дубом, на это уходят годы медленного, постоянного роста. Человек не становится Ангелом просто потому, что он умер и вошел в новый мир, как и животное не становится человеком благодаря тому же процессу. Но со временем все, что живет, восходит по лестнице Бытия из праха к Богу. Для Духа не существует ограничений, поэтому на различных стадиях своего раскрытия человеческий Дух работает с другими природными силами в соответствии со стадией познания, которой он достиг. Он творит, изменяет и переделывает землю, на которой должен жить. Таким образом по Закону Причины и Следствия, который мы наблюдаем в каждой области природы, он пожинает на земле то, что посеял на небесах, и наоборот. Он медленно, но постоянно растет, и непрерывно продвигается.

Слой Абстрактной Мысли

Человечеству в различные времена давались различные религиозные системы. Каждая отвечала духовным запросам людей, среди которых она распространялась, и каждая приходила из одного и того же божественного источника: Бога; все религии отражают сходные фундаментальные принципы.

Все системы учат, что было время, когда царствовала тьма. Всего, что мы сейчас воспринимаем, тогда не существовало. Земля, небо и небесные тела не были сотворены, как и многочисленные формы, которые живут и движутся на различных планетах. Всё и вся находилось еще в текучем состоянии, и Универсальный Дух пребывал в неподвижности в беспредельном Пространстве как Единое Существование.

Греки называли такое состояние гомогенности Хаосом, а состояние упорядоченного разделения, которое мы сейчас видим: движущиеся небесные светила, освещающие сводчатый балдахин небес, постоянное движение планет вокруг центрального света, величественного Солнца, беспрерывная смена времен года и неизменное чередование отлива и прилива — вся эта упорядоченная совокупность была названа Космосом, происходящим, как они полагали, из Хаоса.

Христианский мистик получит более глубокое осознание, когда раскроет свою Библию и подумает над первыми пятью строками блистательной жемчужины всего духовного знания: Евангелия от Св. Иоанна.

По мере того, как он благоговейно открывает свое устремленное сердце, чтобы стяжать понимание таких возвышенных учений, он превосходит формальную сторону природы, включающую различные области, о которых мы говорили, и находит себя "в духе", как делали пророки в древние времена. После чего он попадает в область Абстрактной Мысли и видит вечные истины, которые созерцал на Третьем Небе Павел.

Однако тем из нас, кто не способен добыть знание, кроме как рассуждая о предмете, необходимо понять фундаментальный смысл слов, используемых Св. Иоанном для того, чтобы выразить свои изумительные учения. Они первоначально были даны на греческом языке, отчего становятся для нас гораздо ближе, чем обычно считается, так как греческие слова заимствованы нашими современными языками, особенно при создании научных терминов, и мы убедимся, как эти древние учения подтверждаются позднейшими открытиями современной науки.

Первый стих Евангелия от Св. Иоанна гласит: "В начале было Слово, и Слово было у Бога, и Слово было Бог". Мы тщательно рассмотрим слова: "начало", "Слово" и "Бог". Мы также можем заметить, что в греческой версии заключительное предложение читается следующим образом: "И Бог был Словом" — весьма существенное различие.

Аксиоматическая истина состоит в том, что "из ничего ничего не происходит", и насмешники часто утверждали, что Библия учит происхождению "из ничего". Мы охотно соглашаемся, что переводы на современные языки распространили данную ошибочную доктрину, но показали в "Космоконцепции Розенкрейцеров" (глава "Оккультный анализ Книги Бытия"), что еврейский текст говорит о вечно сущей эссенции как основе всех форм, включая Землю и небесные светила, и Иоанн также учит этому.

Греческое слово "архе", в предложении, открывающем Евангелие от Св. Иоанна, было переведено как начало, и можно сказать, что оно имеет данный смысл, но может иметь и другие интерпретации, значительно более выразительно передающие идею Иоанна. Оно означает: элементарное состояние, главный источник, первоначальный принцип, первичную материю.

Было время, когда наука настаивала, что элементы неподвижны, что каждый атом железа, например, был атомом железа с той поры, как была образована земля, и останется таким до скончания века. Алхимиков высмеивали как причудливых мечтателей или как сумасшедших, но когда профессор Д. Д. Томсон открыл электрон, атомная теория материи перестала быть здравой. Позже принцип радиоактивности оправдал алхимиков. Наука и Библия соглашаются, что все, что существует, было образовано из единой гомогенной субстанции.

Именно этот базовый принцип Иоанн назвал архе: первоматерия, и словари определяют археологию как; "науку о происхождении (архе) вещей". Масоны называют Бога "Великим Архитектором", так как греческое слово "тектон" означает строитель, и Бог является Главным Строителем (тектон) архе, первичной девственной материи, которая также является главным источником всех вещей.

Таким образом видим, что если предложение, открывающее Евангелие от Св. Иоанна, переведено правильно, наша христианская религия учит, что когда-то девственная субстанция заключала в себе божественного Мыслителя: Бога. Именно это состояние древние греки называли Хаосом. Немного подумав, мы придем к тому, что не грешим против истины, указывая на ошибку в переводе Евангелия, так как очевидно, что слово не может быть началом, что мысль должна предшествовать слову и что мыслитель должен родить мысль прежде, чем она может быть выражена словом. Правильный перевод учения Иоанна вполне воплощает эту идею, так как греческий термин "логос" означает как разумную мысль (мы также говорим: логичную), так и слово, выражающее эту (логичную) мысль.

В первичной субстанции была мысль,

И мысль была у Бога,

И Бог был словом,

ЭТО [Слово] также было у Бога в изначальном состоянии.

Позднее божественное СЛОВО, Созидающий Указ (Fiat), прокатилось через пространство и разделило гомогенную девственную субстанцию на отдельные формы.

Всё пришло в существование благодаря сему главному факту [Слову Бога], и ничего не существовало в отрыве от этого факта.

В этом состояла Жизнь.

В алфавите у нас есть несколько элементарных звуков, из которых могут составляться слова. Они являются базовыми элементами выражения, подобно тому как кирпичи, железо и бревна являются исходными материалами для строительства или как несколько нот являются составными частями музыки.

Но груда кирпичей, железа и бревен не есть дом, а какофония нот не является музыкой, и мы не может назвать случайное расположение алфавитных звуков словом. Такой исходный материал необходим в архитектурном сооружении, в музыке, литературе или поэзии, но контур окончательного продукта и цель, которой он послужит, зависят от расположения исходных материалов, подчиненных замыслу созидателя, Строительные материалы могут быть использованы при постройке тюрьмы или дворца; ноты могут послужить для сочинения военного или похоронного марша, все зависит от воли создающего. Так и величественный ритм Слова Бога облек первичную субстанцию, архе, в многочисленные формы, составляющие феноменальный мир в соответствии с Его волей.

Задумывался ли когда-либо читатель над чудесным могуществом человеческого слова? Приходя к нам в сладких речах любви, оно может отвратить нас от пути честности и привести к постыдному позору, внося в нашу жизнь скорбь и угрызения совести, или оно может побудить нас к благороднейшим усилиям с тем, чтобы добыть славу и почет в настоящем или в будущем. В соответствии с интонацией голоса слово может внушить ужас самому храброму сердцу или убаюкать робкого ребенка. Слово агитатора может разжечь страсти толпы и побудить ее к жестокому кровопролитию, как это было во время Французской революции, когда по диктаторскому мандату черни людей без всякого основания убивали и ссылали, или же песня "Дом, милый дом" может укрепить семейные узы и предотвратить их разрыв.

Правильные слова правдивы, а потому свободны; они никогда не стреноживаются и не сковываются временем или пространством; они доходят до самых отдаленных уголков земли, и когда губы, которые произнесли их впервые, превратились в прах, другие голоса несут с неугасимым энтузиазмом их послание жизни и любви, например, мистическое "Приходите ко мне", которое произносили бесчисленные языки и которое несло утешение метущимся сердцам.

Слова мира оказывались победоносными там, где война брала верх, и нет более желанного таланта, чем умение сказать правильное слово в надлежащее время.

Рассматривая таким образом безмерное могущество и мощь человеческого слова, можно смутно осознать потенциальное величие Слова Бога, Созидающего Указа, когда, как могущественная динамическая сила, оно впервые прозвучало в пространстве и начало формировать первоматерию в миры подобно тому, как звук скрипки формирует песок в геометрические фигуры. Более того, Слово Бога все еще звучит для того, чтобы поддерживать движущиеся светила и подталкивать их на их круговом пути; Созидающее Слово продолжает творить формы постепенно возрастающей эффективности как средство выражения жизни и сознания. Гармоничное провозглашение последовательных слогов Божественного Созидающего Слова отмечает успешные стадии эволюции мира и человека. Когда будет произнесен последний слог и прозвучит полное слово, мы достигнем совершенства как человеческие существа. После чего время подойдет к концу, и с последней вибрацией Слова Бога миры распадутся на свои первоначальные элементы. Жизнь наша будет "сокрыта со Христом в Боге" до тех пор, пока не пройдет Космическая Ночь, Хаос, и мы не пробудимся к тому, чтобы сотворить "дела больше сих" в "новых небесах и на новой земле".

В соответствии с общей идеей Хаос и Космос являются высочайшими антитезами друг друга, причем Хаос рассматривается как прошлое состояние бессвязности и беспорядка, которое по прошествии долгих времен полностью замещается преобладающим ныне космическим порядком.

На самом деле Хаос — это источник Космоса, основа любого прогресса, так как из него приходят все ИДЕИ, которые позже материализуются как железные дороги, пароходы, телефоны и т. д.

Мы говорим о мыслях, "зачатых умом", но в зарождении ребенка необходимы как отец, так и мать, поэтому перед тем, как зачать мысль, должны существовать идея и ум. Подобно семени, зарождающемуся в позитивном мужском органе и выбрасываемому в негативную матку перед зачатием, идеи зарождаются позитивным человеческим Эго в духе-субстанции Слоя Абстрактной Мысли. Они проецируются на принимающий ум, и происходит зачатие. После чего подобно тому, как ядро сперматозоида собирает материал из материнского тела, чтобы сформировать тело, соответствующее его индивидуальному выражению, каждая идея облачает себя в особую форму умственного вещества и становится мыслью, так же видимой внутренним зрением человека, как ребенка видит его родитель.

Таким образом мы видим, что идеи являются зародышевыми мыслями, ядрами духа-субстанции из Слоя Абстрактной Мысли. Неправильно зачатые в больном уме, они становятся превратными и обманчивыми, но когда они вынашиваются здоровым умом и оформляются в рациональные мысли, они становятся основой любого материального, морального и умственного прогресса. Чем теснее мы соприкасаемся с Хаосом, тем лучше становится наш Космос, так как в этой сфере абстрактных реальностей мысль не загрязняется материей, она самоочевидна.

Пилат спросил: "Что есть Истина?", но ответа не последовало. Мы не способны понять истину, как она существует на абстрактном плане, когда мы живем в феноменальном мире, так как природе материи присущи иллюзия и заблуждение, и мы постоянно вносим допущения и поправки, сознавая это или нет. Солнечный луч, который прошел 90 миллионов миль по прямой, преломляется, или изгибается как только попадает в нашу плотную атмосферу, и в соответствии с углом преломления окрашивается то в один цвет, то в другой. Самая прямая палка, частично опущенная в воду, кажется сломанной, и истины, самоочевидные в высших мирах, аналогично загрязняются, преломляются или извращаются в иллюзорных обстоятельствах нашего материального мира.

"Истина сделает вас свободными", — сказал Христос, и чем больше мы отвращаемся от материального стяжательства и стремимся к накоплению высших ценностей, чем больше стараемся взойти, чем чаще "преисполняемся духа", тем легче "познаем истину" и достигаем освобождения от уз плоти, которые сковывают нас, и добираемся до сферы большей полезности.

Изучение философии и науки помогает осознанию истины, и по мере своего прогресса наука постепенно отходит от былого грубого материализма. Недалек день, когда она станет относительно более религиозное, чем церковь. Считается, что математика "суха", так как она не вызывает эмоций. Когда она учит, что "сумма углов треугольника равна 180 градусам", такое изречение сразу же признается, потому что истинность его самоочевидна и в отношении его не возникает никаких сомнений. Но когда провозглашается такая доктрина, как Непорочное Зачатие, и вспыхивают наши эмоции, то результатом их могут явиться кровавая бойня или горячие споры, хотя вопрос останется нерешенным. Пифагор требовал, чтобы его ученики изучали математику, потому что знал ее возвышенное действие, поднимающее умы над сферой чувств, где они подвержены заблуждениям, и возвышающее их до Слоя Абстрактной Мысли, которая является первичной реальностью.

Поскольку речь идет о мирах, прокомментируем оставшиеся строчки первых пяти строф Евангелия от Св. Иоанна:

И жизнь была свет человеков,

И свет во тьме светит.

Мы уже видели, что земля состоит из трех миров, пронизывающих друг друга, так что совершенно истинны слова Христа: "Небо внутрь вас есть" или, при правильном переводе, вокруг вас. Мы также видели, что две из трех сфер подразделены на составляющие. Также было объяснено, что каждое подразделение служит великой цели раскрытия различных форм жизни, которые находятся в каждом из миров, и можем в заключение заметить, что низшие слои Мира Желания образуют то, что католическая религия называет Чистилищем, место, где зло прошлой жизни трансмутируется в добро, которое Дух в будущих жизнях мобилизует как совесть. Высшие слои Мира Желаний являются Первым Небом, где все сделанное человеком добро ассимилируется Духом как душевное могущество. Слой Конкретной Мысли является Вторым Небом, где, как уже было сказано, Дух подготавливает свое будущее окружение на земле, а слой Абстрактной Мысли есть Третье Небо, но, как сказал Павел, едва ли законно о нем говорить.

Кто-то спросит: следовательно, ада не существует? Нет! Милость Бога настолько зиждется на принципе БЛАГА, насколько бесчеловечность человека зиждется на жестокости, такой, что он приговаривает своих собратьев к вечному адскому огню из-за пустячных ошибок, совершенных в течение нескольких лет, или из-за малейшего расхождения в верованиях. Автор слышал о священнике, который захотел уверить свою "паству" в реальности вечного адского пламени и продемонстрировать ошибочность еретического замечания, высказанного одним из прихожан: что когда грешники попадают в ад, они сгорают до пепла и в этом их конец.

Он взял спиртовку, немного асбеста и поставил их на кафедру. После чего объявил аудитории, что Бог превратил бы их души в субстанцию, сходную с асбестом, и показал, что хотя асбест и раскален докрасна, он не превратился в пепел. К счастью, дни адовых проповедников прошли, и если мы верим Библии, которая гласит, что "в Боге мы живем и движемся и существуем", то легко поймем, что потерянной души быть не может, так как если потеряется одна душа (Дух), то логично, что потеряется и часть Самого Бога, Не имеет значения каков цвет нашей кожи, какова наша раса или какова наша вера, все мы в равной степени дети Бога и по-разному получим удовлетворение. Так обратимся же к Христу и забудем о вере.

ВЕРА ИЛИ ХРИСТОС?

Кто скор на ненависть, над сердцем и душою брата

Глумится, страхом ада сковывает ум —

Не любит Бога тот, не ведает покоя,

И к цели нашей не прийти ему.

Религии все Бог благословил,

Послал Христа: Путь, Истину и Жизнь.

Чтоб грех, раздоры, скорбь Он устранил,

Согласье в мир принес. И рядом был.

Исполнил, напитал Универсальный Дух

Все церкви, не одну, и огненный язык

В Пятидесятницу на каждого апостола главу

Сошел и тонкой аурой почил.

Мы ж, как стервятники, в насилье и разбой

Пустым словам даем себя втянуть.

Всем, несогласным с нашим культом, догмой, верой,

Огнем грозим, который не избыть.

Христос на всех один. Пригвождены ль

Ко древу были Кифа или Павел, чтоб мир спасти?

Любовь Христа объемлет мир.

К чему тогда различия меж нами?

Его любовь чиста, нежна, ей все равно,

Какую веру мы избрали для спасенья,

Как именуем мы себя, Его.

Она все человечество объемлет.

Так почему не следуем Его словам,

Цепляемся за веру и дела?

Ведь братская любовь в сердцах —

Вот все, к чему Он призывал.

Есть лишь одно, что миру надо знать,

Есть лишь одно, что может исцелять,

Один лишь путь на небо нас ведет —

Участие, сочувствие, любовь.


Глава 4

КОНСТИТУЦИЯ ЧЕЛОВЕКА

Жизненное тело — тело желаний — ум

Жизненное тело

Тело желаний

Ум

Жизненное тело — тело желаний — ум

Название главы "Конституция человека" может оказаться неожиданным для читателя, ранее не изучавшего Мистических Учений, и он может вообразить, что мы намерены изложить анатомическую диссертацию, но это не входит в наше намерение. Мы говорили о Земле, на которой живем, как о состоящей из нескольких невидимых сфер в дополнение к миру, постигаемому посредством наших чувств. Мы также говорили о человеке как о существе, соотнесенном с упомянутыми подразделениями природы, и небольшое размышление о предмете убедит нас, что для того, чтобы функционировать на различных планах существования, необходимо, чтобы человек имел тела, составленные из их субстанций, или хотя бы заимствовал для собственного употребления материал от каждого из этих миров.

Мы сказали, что более тонкая материя, называемая вещество желания и вещество ума, наполняет нашу атмосферу и твердую землю подобно тому, как кровь пронизывает все части нашей плоти. Но этого объяснения недостаточно для объяснения всех фактов жизни. Если его было бы достаточно, то минералы, пронизанные Миром Мысли и Миром Желания, имели бы мысли и желания, сходные с человеческими. Но это не так, поэтому требуется что-то большее, чем взаимопроникновение, чтобы появилась способность мыслить и чувствовать.

Мы знаем, что для того, чтобы функционировать в этом мире, жить как физические существа среди других подобных нам существ, мы должны иметь физическое тело, построенное из химических составляющих данного видимого мира. Когда мы теряем его во время смерти, для нас не имеет значения, что мир полон химическими элементами, необходимыми для построения точно такого же тела. Мы не можем использовать их, а потому становимся невидимыми для других. Аналогично, если мы не обладаем специальным телом, состоящим из эфира, мы не можем расти и размножаться. Именно так происходит в случае минералов. Не имей мы отдельного, индивидуального тела желаний, мы не смогли бы испытывать желаний и эмоций и у нас не было бы побуждения передвигаться с одного места на другое. Мы были бы неподвижны, как растения, а не обладай мы умом, мы были бы не способны мыслить и действовали по импульсу и инстинкту, как животные.

Кто-то может, конечно, возразить против последнего утверждения и заявить, что животные мыслят. Что касается наших домашних животных, то это частично так, но у них совсем иной образ мышления, отличный от нашего. Возможно отличие будет лучше понято, если мы возьмем иллюстрацию из области электричества. Когда электрический ток высокого напряжения проходит через медный провод, свернутый спиралью, а другой провод помещен в центре этой спирали, то центральный провод становится заряженным электричеством низкого напряжения; так же и животные, когда они внутри сферы человеческих мыслей, в них развивается умственная деятельность низшего порядка.

Павел в своих писаниях упоминает природное тело и духовное тело, тогда как сам человек есть Дух, обитающий в этих проводниках. Мы кратко остановимся на конституции различных тел человека, невидимых физическим зрением, но объективных для духовного зрения, как плотное тело объективно для обычного зрения.

Жизненное тело

Наше тело, состоящее из эфира, называется западными школами мистерий жизненным телом, ибо, как мы уже видели, эфир является каналом поступления жизненной силы от Солнца и полем деятельности природы, которая содействует таким видам жизненной активности, как усвоение, рост и размножение.

Данный проводник является точным двойником нашего видимого тела, молекула к молекуле и орган к органу с одним исключением, которое отметим ниже. Но оно немного больше, ибо выходит примерно на полтора дюйма за периферию плотного проводника.

Селезенка является вратами, через которые входят силы, оживляющие наше тело. В эфирном двойнике этого органа солнечная энергия трансмутируется в жизненный поток бледно-розового цвета. Отсюда она распространяется по всей нервной системе и после использования в теле лучится потоками подобно иглам дикобраза.

Лучи Солнца передаются эфиром непосредственно или отражаются через посредство планет или Луны. Лучи, приходящие непосредственно от Солнца, приносят духовное просветление; лучи, воспринимаемые через посредство планет, обеспечивают познание, высокую нравственность и душевный рост, а лучи, отражающиеся от Луны, вызывают физический рост, что видно в случае растений, которые растут по-разному, если посажены при лунном свете и при отсутствии такового. Различия наблюдаются и если растения посажены в плодородных и неплодородных знаках зодиака.

Солнечный луч усваивается человеческим Духом, который находится в центре лба; звездный луч усваивается головным и спинным мозгом, а лунный луч входит в нашу систему через селезенку.

Солнечный, звездный и лунный лучи трехцветны, и в лунном луче, который питает нашу жизненную силу, голубая слагаемая является жизнью Отца, вызывающей прорастание; желтая есть жизнь Сына, активный принцип питания и роста, а красная является жизнью Святого Духа, побуждающей к действию и рассеивающей энергию, запасенную желтой силой. Данный принцип особенно активно участвует в рождении потомства (Эдвин Бэббит в своей книге "Принципы света и цвета" показывает, каким образом разноцветное облучение растений влияет на их рост — прим. редактора).

Различные царства усваивают жизненную силу по-разному в соответствии со своей конституцией. Животные имеют только 28 пар спинных нервов. Они настроены на лунный месяц из 28 дней и поэтому зависят от Группового Духа, так как для появления сознания необходимы звездные лучи. Однако они не способны воспринимать прямой луч Солнца.

Человек находится на переходной стадии, у него 31 пара спинных нервов, которые настраивают его на солнечный месяц, но нервы в так называемой cauda equina (буквально конский хвост) в конце нашего спинного мозга все еще неразвиты, чтобы служить каналом для духовного луча Солнца. В той мере, в какой мы поднимаем свою творческую силу благодаря духовной мысли, мы развиваем свои нервы и пробуждаем дремлющие способности Духа. Но такое развитие опасно, если не осуществляется под руководством опытного наставника, и читателя искренне просят не пользоваться любым рекламируемым или опубликованным в книгах методом, так как подобная практика обычно приводит к слабоумию. Безопасный метод никогда не продается за деньги или за любое земное благо, большое или маленькое; оно всегда дается бесплатно, как награда за заслугу. "Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам", — сказал Христос. Если жизнь наша есть молитва о просветлении, поиск будет осмысленным, а стук в дверь не останется без ответа.

После того как солнечная энергия трансмутирована селезенкой, она пробегает по всей нервной системе тела, переливаясь прекрасным нежно-розовым оттенком. Она служит тем же целям, что и электричество в телеграфе. Мы можем протянуть провода между городами, построить телеграфные станции, установить приемники и передатчики. Мы даже можем посадить за клавиатуру телеграфистов, но до тех пор, пока электрический ток не потечет по нашим проводам, телеграфные клавиши будут молчать.

Так же и в теле: человеческий Дух является оператором, а из центральной станции мозга через все тело ко всем мускулам расходятся нервные окончания. Когда живительный поток, о котором мы говорим, пробегает по всей нервной системе, Эго может посылать свои команды мускулам, побуждая их к движению, но если жизненный ток по какой-то причине не течет в какую-либо часть тела, например в руку, то Дух не может двигать этой частью тела и мы говорим, что она парализована.

Когда мы здоровы, мы потребляем солнечную энергию в таких больших количествах, что не можем использовать ее во всем теле, поэтому она прямыми потоками излучается сквозь поры нашей кожи и служит той же цели, что и вентилятор, который вытягивает загрязненный воздух из комнаты, благодаря чему атмосфера внутри становится чистой и приятной. Излишняя жизненная сила, лучащаяся из тела, изгоняет ядовитые газы, вредных микробов и истощенную материю, сохраняя тем самым здоровье. Она также предотвращает нападение армий болезнетворных микробов, которые кишат в атмосфере. Таким образом она служит самой благородной цели, даже после того как была использована в нашем теле и возвращена в свободное состояние.

Любопытно и поразительно впервые наблюдать, как из открытых частей тела, таких как руки и лицо, внезапно начинает истекать поток звезд, кубов, пирамид и прочих геометрических форм. Автор неоднократно тер свои глаза, когда впервые увидел такое явление, ибо ему показалось, что он страдает галлюцинациями. Однако наблюдаемые формы были химическими атомами, которые послужили своей цели в теле и выводились через поры.

Жизненный флюид усваивается в больших количествах после принятия пищи, так как он является цементом, посредством которого природные силы встраивают пищу в тело. Поэтому во время пищеварения излучение наиболее слабое. Если пища тяжелая, истечение заметно ослабляется и не так тщательно очищает наше тело, потому что во время переваривания пищи излучение не столь мощное, чтобы не допускать вредных бактерий. Поэтому из-за переедания можно подхватить простуду или другие болезни.

Во время заболевания жизненное тело потребляет мало солнечной энергии. Какое-то время видимое тело, похоже, питается жизненным телом, так что этот проводник становится более прозрачным и истощенным в той степени, в какой видимое тело являет свою исхудалость. Очищающие одические излучения почти напрочь отсутствуют во время болезни, поэтому наступают осложнения.

Хотя наука непосредственно не наблюдает жизненного тела человека, у нее есть некоторые основания постулировать существование такого проводника, необходимого для объяснения фактов жизни, а излучения наблюдало большое количество ученых в разное время и в различных условиях. Блондло и Шарпантье назвали их N-лучами по городу Нанту, где эти ученые наблюдали излучения; другие назвали их "одическим флюидом". Научные исследователи психических явлений даже сфотографировали его, когда его извлекали из селезенки материализующиеся Духи. Доктор Хотц, например, получил две фотографии материализации через немецкого медиума Минна-Деммлера. На первой фотографии кажется, что бесформенное облако эфира медленно течет через левую сторону медиума. Вторая фотография, сделанная несколько позже, показывает материализованного Духа, стоящего рядом с медиумом. Другие фотографии, полученные учеными от итальянского медиума Эузапио Палладино, показывают светящееся облако над левой стороной.

Мы сказали в начале нашего описания, что жизненное тело является точным двойником плотного тела за одним исключением: оно противоположного пола или наверно лучше сказать полярности. Так как жизненное тело питает плотное тело, мы легко можем заключить, что кровь является самым высшим его видимым выражением, а также то, что позитивно поляризованное жизненное тело вырабатывает больше крови, чем негативное. Женщина, которая является физически негативной, имеет позитивное жизненное тело, поэтому она вырабатывает излишек крови, которая периодически изливается. Она также более склонна к слезам, которые являются белым кровопусканием, чем мужчина, чье негативное жизненное тело не может вырабатывать много крови. Поэтому ему нет нужды иметь выходное отверстие, через которое вытекал бы излишек крови, как у женщины.

Тело желаний

В добавление к видимому телу и жизненному телу у нас есть и тело, состоящее из вещества желания, вещества, из которого мы образуем свои чувства и эмоции. Этот проводник также побуждает нас искать чувства удовлетворения. Но если два инструмента, о которых мы говорили, хорошо организованы, то тело желаний видится духовным зрением как яйцеобразное облако, простирающееся от шестнадцати до двадцати дюймов за физическое тело. Оно выше головы и ниже подошв, так что плотное тело сидит в центре этого яйцевидного облака подобно желтку в центре яйца.

Причина, по которой данный проводник находится на рудиментарной стадии, заключается в том, что оно добавилось к конституции человека позднее, чем вышеупомянутые тела. Эволюцию формы можно уподобить способу, посредством которого слизь улитки сперва сгущается в плоть, а потом становится твердой раковиной. Когда наше нынешнее видимое тело впервые зародилось в Духе, оно было мыслеформой, но постепенно становилось более плотным и конкретным до тех пор, пока сейчас оно не стало химически кристаллизованным. Следом Дух испустил жизненное тело в виде мыслеформы, и оно находится на третьей, эфирной стадии сгущения. Тело желаний — более позднее приобретение. Оно также было мыслеформой при зарождении, но сейчас сгустилось в вещество желания, а ум, который мы получили совсем недавно, является еще более облачной мыслеформой.

Руки и ноги, уши и глаза не нужны для использования тела желаний, так как оно может скользить в пространстве быстрее ветра, без таких средств передвижения, которые требуются нам в видимом мире.

Когда мы смотрим духовным зрением, мы видим, что в теле желания существует множество кружащихся вихрей. Мы уже объясняли, что характеристикой вещества желания является постоянное движение, и из главного вихря в области печени к периферии этого яйцевидного тела льется бьющий ключом поток, который возвращается в центр через множество других вихрей. Тело желаний окрашено всевозможными известными нам цветами и оттенками и большим числом других, не поддающихся описанию нашим земным языком. Эти цвета меняются в каждом человеке в соответствии с его характерными чертами и темпераментом, они также меняются время от времени, как меняются его настроение, пристрастия и эмоции. Однако есть один основной цвет, зависящий от звезды, управляющей в момент рождения. У человека, в чьем гороскопе особенно силен Марс, обычно темно-красный оттенок ауры; когда самой сильной планетой является Юпитер, преобладающим оттенком является синеватый; так же обстоит и с другими планетами.

В прошлой земной истории было время, когда образование коры еще не завершилось и человеческие существа того времени жили на островах посреди кипящих морей. У них еще не сформировались глаза и уши, а был лишь один маленький орган: шишковидная железа, который анатомы называют третьим глазом и который выдавался на затылке и был локализованным органом чувств. Он предупреждал человека, когда тот подходил слишком близко к вулканическому кратеру, тем самым позволяя ему избежать уничтожения. С тех пор мозговые полушария закрыли шишковидную железу, а вместо одного органа чувств чувствительным к толчкам стало все тело: внутри и снаружи, что, конечно, является намного более высоким состоянием развития.

В теле желания каждая частица чувствительна к вибрациям, подобным тем, которые мы называем зрением, звуками и чувствами, любая частица находится в постоянном движении, быстро кружась в водовороте, так что в одно и то же мгновение она может присутствовать наверху и внизу тела желания и отовсюду передавать всем остальным частицам свои ощущения. Таким образом, всякая частица вещества желания в этом нашем проводнике мгновенно чувствует каждое ощущение, испытываемое любой отдельной частицей. Поэтому природа тела желаний чрезвычайно чувствительна и способна на самые интенсивные чувства и эмоции.

Ум

Он является самым последним приобретением человеческого Духа, и у большинства людей, которые еще не приучили себя к упорядоченному, последовательному мышлению, он представляет собой просто размытое облако в области головы. Если смотреть на человека ясновидящим взором, в центре лба над и между бровями видно пустое пространство. Оно выглядит подобно голубой части газового пламени. Это вещество ума, которое вуалирует человеческий Дух, или Эго, и автору было сказано, что даже самый одаренный видящий не может проникнуть за эту завесу, о которой в древнем Египте говорили как о "покрове Изиды". Никто не может поднять ее и остаться в живых, так как за этой завесой находится Святая Святых, храм нашего тела, где Дух должен охраняться от любого вторжения.

У тех, кто ранее не изучал глубоких философий, может возникнуть вопрос: "К чему все эти подразделения?" Даже Библия говорит только о душе и теле, и большинство людей полагают, что душа и Дух являются синонимами. Мы можем только ответить, что такое подразделение не своевольно, а необходимо, и основано на фактах природы. Рассматривать душу и Дух как синонимы некорректно. Сам Павел говорит о природном теле, которое состоит из физических субстанций: твердых тел, жидкостей, газов и эфиров; он упоминает также о духовном теле, проводнике Духа, состоящем из ума и тела желания, и о Самом Духе, который именуется Эго на латинском или "Я" на русском.

Термин "Я" — название, которое человеческий Дух использует только по отношению к себе. Мы все можем называть собаку собакой или стол столом, любой может употреблять эти названия по отношению к собаке и столу, но только человеческое существо можно называть "Я". Только оно само вправе применять самое исключительное слово из всех, "Я", так как последнее знаменует отличительный признак самосознания, распознавание человеческим Духом себя как сущности, отдельной и отличной от всех прочих.

Таким образом мы видим, что конституция человека более сложна, чем кажется на первый взгляд, и расскажем о действии, которое различные условия жизни оказывают на это сложное существо.


Глава 5

ЖИЗНЬ И СМЕРТЬ

Невидимые помощники и медиумы

Смерть

Панорама прошлой жизни

Чистилище

Первое Небо

Второе Небо

Третье Небо

Рождение и детство

Тайна света цвета и сознания

Воспитание детей

Невидимые помощники и медиумы

В мире существуют два класса людей. У одного жизненное и плотное тела столь тесно скреплены друг с другом, что ни при каких обстоятельствах эфиры не могут быть отделены и остаются с плотным телом постоянно и в любых обстоятельствах, от рождения до смерти. Такие люди невосприимчивы к сверхчувствительному зрению и звуку. Поэтому они обычно чрезвычайно скептичны и полагают, что того, чего они не могут видеть, не существует.

Есть другой класс людей, у которых связь между плотным и жизненным телами более хрупкая, так что эфир их жизненного тела вибрирует с большей скоростью, чем у людей первого класса. Поэтому такие люди более или менее чувствительны к духовному миру.

Данный класс сенситивов может быть разделен на составляющие. У одних людей слабый характер, и они негативно поддаются воле других. Это медиумы, являющиеся добычей развоплощенных Духов, желающих заполучить физическое тело, которое они потеряли после своей смерти.

Сенситивы другого класса имеют сильный положительный характер и действуют только изнутри, по своей собственной воле. Они могут развиться в тренированных ясновидящих и быть самими себе хозяевами вместо того, чтобы быть рабами развоплощенных Духов. У некоторых сенситивов обоих классов можно отделить часть эфира, образующую жизненное тело. Когда развоплощенный Дух заполучает такого рода приобретение, он развивает сенситива в материализующего медиума. Человек, способный отделить собственное жизненное тело актом воли, становится гражданином двух миров, независимым и свободным. Такие люди обычно известны как Невидимые Помощники. Есть и другие ненормальные состояния, когда жизненное тело и плотное тело отделены друг от друга полностью или частично, как, например, бывает, если наша нога находится в неудобном положении и в ней прекращается циркуляция крови. В таком положении можно увидеть эфирную ногу, свисающую под видимой ногой, как чулок. Когда циркуляция восстанавливается и эфирная нога стремится занять свое место, ощущается интенсивное покалывание из-за того что мелкие потоки силы, истекающие из всего эфира, силятся растормошить молекулы ноги и возбудить в них новую вибрацию. Когда человек тонет, жизненное тело также отделяется от плотного проводника, и во время прихода в сознание ощущается сильная колющая боль, как и в вышеупомянутом случае.

Когда мы просыпаемся и начинаем выполнять свою работу в Физическом Мире, как тело желания, так и ум пронизывают плотное и жизненное тела, и между природой желания и жизненным телом постоянно идет война. Жизненное тело непрерывно занято постройкой человеческого организма, в то время как импульсы тела желания имеют склонность изнашивать и рвать ткань. Постепенно в течение дня жизненное тело истощается из-за бешеных атак тела желания, медленно накапливаются яды разложения, и поток жизненного флюида становится все более вялым, пока наконец он уже не может двигать мускулы. Тело ощущает тяжесть и дремоту. Под конец жизненное тело ослабевает; мелкие потоки силы, пронизывавшие каждый атом, похоже, иссякли, и Эго вынуждено покинуть свое тело, чтобы восстановительные способности сна сделали свое дело.

Когда строение становится ветхим и требует ремонта, оно должно быть восстановлено и жильцам необходимо покинуть его и предоставить рабочим свободное поле действия. Подобным же образом, когда строение Духа становится непригодным для дальнейшего использования, Он должен из него удалиться. Так как тело желаний вызывает разрушение, следует логический вывод, что его тоже нужно убрать. Каждую ночь, когда наше тело устало, высшие проводники удаляются и в кровати остаются только плотное и жизненное тела.

После чего начинается процесс восстановления, продолжительность которого зависит от окружающих обстоятельств.

Однако временами хватка тела желаний над более плотными проводниками становится столь сильной, что оно отказывается их покинуть. Если оно настолько заинтересовано происшедшим за день, оно продолжает корпеть над ним после отключения физического тела и может удалиться из этого проводника только наполовину. Тогда оно может передавать то, что видит и слышит в мире желаний, мозгу. Но поскольку связи при таких условиях неизбежно нарушены, результатом являются самые причудливые сны. Более того, так как тело желаний побуждает к движению, то, если оно удалилось не полностью, плотное тело склонно метаться; отсюда беспокойный сон, обычно сопровождаемый беспорядочными сновидениями.

Конечно, бывает, что сновидения оказываются пророческими и истинными, но такие сны приходят только после полного выхода тела желаний. В обстоятельствах, когда Дух увидел некоторую опасность, которая может произойти, он запечатлевает этим фактом мозг в момент пробуждения.

Случается также, что Дух отлетает на крыльях души и пренебрегает выполнением своей части работы восстановления; тогда тело не будет пригодно к новому утреннему подъему и продолжает спать. Дух, таким образом, может странствовать вдалеке в течение многих дней или даже недель, прежде чем вновь войдет в свое физическое тело и возобновит нормальное чередование бодрствования и сна. Такое состояние называется трансом, и Дух может по возвращении помнить то, что он видел и слышал в сверхфизической сфере, или может о нем забыть — в зависимости от стадии своего развития и глубины трансового состояния. Если транс очень легкий, Дух обычно присутствует в комнате, где все время лежит его тело, и после возвращения в тело может подробно рассказать родственникам все, что они говорили и делали, когда тело его пребывало без сознания. Если транс более глубок, возвращающийся Дух обычно не осознает того, что происходило вокруг тела, но может подробно изложить переживания в невидимом мире.

Несколько лет назад маленькая девочка, Флоренс Беннет из Канкаки, Иллинойс, впала в такой транс. Она возвращалась в тело каждые несколько дней, но оставалась внутри него только в течение нескольких часов, а транс в целом длился около трех недель. Во время возвращений в тело она рассказывала родственникам, что в свое отсутствие она, похоже, была там, где обитают все умершие. Но утверждала, что ни один из них не говорит о смерти и никто, казалось, не сознает, что умер. Среди тех, кого она видела, был инженер по локомотивам, который погиб в несчастном случае. Во время инцидента тело его было покалечено до смерти. Маленькая девочка видела, как он гуляет, но у него не было рук, а голова была повреждена. Все это согласуется с тем, что обычно видят мистические исследователи. Лица, пострадавшие в несчастных случаях, так и ходят, пока не усвоят, что простого желания вернуть себе целостное тело достаточно, чтобы получить новую руку или ногу, так как вещество желания очень быстро и легко формируется мыслью.

Смерть

Раньше или позже в каждой жизни наступает момент, когда опыт, который Дух мог накопить через посредство своего нынешнего окружения, усвоен и жизнь заканчивается смертью. Смерть может быть внезапной и на первый взгляд неожиданной, как например при землетрясении, на поле брани или во время так называемого несчастного случая, хотя в действительности смерть никогда не бывает случайной или непредвиденной Высшими Властями. Ни один воробей не падает на землю без божественного на то Произволения. На жизненном пути встречаются боковые отроги: если главная линия жизни уходит вперед, то другой путь ведет в то, что можно назвать тупиком. Если человек выбирает последний, он вскоре приводит к смерти. Мы живем здесь ради накопления опыта, и в каждой жизни есть свой урожай. Если мы строим жизнь таким образом, что добываем знание, которое нам предназначено добыть, мы продолжаем жить и на пути нам постоянно встречаются разного рода благие возможности. Но если мы ими пренебрегаем и жизнь путается в тропинках, не соответствующих нашему индивидуальному развитию, то пребывание в таком окружении будет для нас пустой тратой времени. Поэтому великие и мудрые Существа, находящиеся за сценой эволюции, кладут конец нашей жизни, чтобы мы могли начать сначала в другой сфере влияния. Закон Сохранения Энергии не ограничивается Физическим Миром и действует также в духовных областях. В жизни нет ничего, что не соответствует ее цели. Мы делаем ошибку, идя против обстоятельств, какими бы они не были неприятными. Мы должны пытаться усваивать уроки, которые они несут, и так прожить долгую и полезную жизнь. Кто-то может возразить и сказать: "Вы непоследовательны в своем учении. Вы утверждаете, что смерти в действительности не существует; что мы движемся к более светлому существованию и должны пройти другие уроки в иной сфере полезности! Почему же мы должны стремиться прожить долгую жизнь?".

Верно, мы делали такие заявления, и они вполне согласуются с только что приведенными утверждениями. Однако есть уроки, которые должны быть пройдены здесь и которые не могут быть пройдены в других мирах, и мы должны провести свое физическое тело через бесполезные годы детства, через горячую импульсивную юность, через зрелость мужественности или женственности, прежде чем оно станет пригодным к истинному духовному применению. Чем дольше мы живем после достижения зрелости, когда начинаем приглядываться к серьезной стороне жизни и по настоящему проходить уроки, вызывающие душевный рост, тем больше опыта мы добудем и тем богаче будет наша жатва. В более позднем существовании мы будем более продвинутыми и способными взяться за задачи, которые были бы нам не по силам при меньшей продолжительности жизни и более скромной активности. Кроме того, человеку трудно умереть в расцвете жизни, имея жену и растущее потомство, которых он любит, с неосуществленными амбициями, с множеством друзей и интересами, центрированными на материальном плане существования. Женщине, чье сердце привязано к дому и детям, которых она растила, трудно оставить их, возможно даже без присмотра; грустно знать, что им придется прокладывать свой путь одним с ранних лет, когда им необходима ее нежная забота; а то и видеть своих малышей брошенными, когда она не может подать им руки, хотя сердце ее истекает кровью не меньше, чем в земной жизни. Все это печально и привязывает Дух к земле на гораздо больший период времени, чем обычно; оно мешает ему пожать плоды опыта, которые он должен собрать по другую сторону смерти, и делает желательным — вдобавок к другим упомянутым доводам — долгую жизнь, прежде чем идти дальше.

Разницу между тем, кто умирает в старости, и тем, кто покидает землю на заре жизни, можно проиллюстрировать семенем в зрелом и незрелом плоде. Немалые усилия требуются, чтобы отделить косточку от зеленого персика; она настолько плотно сращена с плодом, что с ней отрываются кусочки мякоти, когда ее удаляют. Так же и Дух сращен с плотью в середине жизни, и после смерти частично остаются его материальные интересы, которые привязывают его к земле. С другой стороны, когда жизнь прожита сполна, когда у Духа было время реализовать свои амбиции или познать их тщетность, когда выполнены жизненные обязанности и на лице состарившегося мужчины или женщины видно удовлетворение, или если жизнь растрачена впустую и человека терзают угрызения совести, нашептывая об его ошибках, — то есть когда Дух действительно усвоил уроки жизни, как и должно быть, если он дожил до старости, тогда его можно сравнить с семенем зрелого плода, которое выпадает гладким, без остатков сращенной с ним плоти, как только раздалась окружающая его мякоть. Поэтому, повторяем: хотя тех, кто прожил достойную жизнь, ожидает более приятное существование, тем не менее лучше всего прожить долгую, по возможности максимально долгую жизнь.

Мы также утверждаем, что какими бы ни были обстоятельства человеческой смерти, она не случайна; что она либо объясняется пренебрежением — со стороны человека — возможностями для роста, либо жизнь его была прожита сполна. Есть одно исключение из правила, и происходит оно от осуществления человеком своей божественной прерогативы вмешательства в собственную жизнь. Если мы живем как должно, если усваиваем весь опыт, предназначенный для нашего роста Созидающими Властями, мы должны прожить максимально долго, но мы сами обычно укорачиваем свою жизнь тем, что не пользуемся предоставляющимися благими возможностями. Случается и так, что другие могут укоротить нашу жизнь или оборвать ее так же внезапно, как так называемый несчастный случай, посредством которого божественные правители прекращают нашу жизнь здесь. Другими словами убийство или фатальный несчастный случай из-за человеческой беззаботности являются, на самом деле, единственными способами покончить с жизнью, которые не планируются невидимыми лидерами человечества. Никого никогда не принуждают убивать или делать другое зло, иначе не могло бы прийти справедливое воздаяние за действия. Христос сказал, что зло должно прийти, но горе тому, через кого оно придет, и для того, чтобы гармонизировать его по закону божественной справедливости, — "что посеет человек, то и пожнет", — должна наличествовать по крайней мере абсолютно свободная воля совершать или не совершать злые действия.

Бывают случаи, когда человек живет настолько полной и доброй жизнью для блага человечества и себя, что дни его удлиняются и превышают свой максимальный предел, но подобных случаев, конечно, слишком мало, чтобы о них долго распространяться.

Когда смерть пришла не внезапно, как при несчастном случае, а последовала дома после болезни, в тихой и мирной обстановке, умирающие незадолго перед концом жизни обычно ощущают, как на них падает что-то вроде пелены великой тьмы. Многие выходят из тела при подобных обстоятельствах и не видят света до тех пор, пока не войдут в сверхфизические сферы. Однако бывает много случаев, когда тьма исчезает перед окончательным освобождением от тела. Тогда умирающий видит оба мира одновременно и осознает присутствие как умерших, так и живущих друзей. При таких обстоятельствах часто случается, что мать видит некоторых из своих ранее ушедших детей, и она радостно восклицает: "О, Джонни стоит у ног кровати; но почему же он не подрос?" Живые родственники могут быть шокированы и находиться в затруднении, думая, что мать страдает от галлюцинаций, тогда как в действительности она видит гораздо яснее, чем они. Она воспринимает тех, кто прошел за завесу, кто пришел приветствовать ее и помочь ей быть как дома в новом мире, в который она входит.

Каждое человеческое существо является индивидуумом, отдельным от всех прочих, и так как жизненные переживания у всех разные в промежутке между колыбелью и могилой, мы можем сделать из этого разумный вывод, что переживания одного Духа отличаются от таковых другого Духа, когда он проходит через врата рождения и смерти. Приводим духовное послание, переданное умершим профессором Джеймсом из Гарварда Бостонскому Духовному Храму, в котором он описывает ощущения, пережитые при прохождении через врата смерти. Не ручаемся за их достоверность, так как мы лично не вдавались в эти исследования.

Профессор Джеймс обещал общаться со своими друзьями после смерти, и мир психических исследований в целом ожидал и все еще ожидает слова от него. Несколько медиумов провозгласили, что профессор Джеймс передавал сообщения через них, но наиболее примечательными являются сообщения, переданные через Бостонский Духовный Храм:

"И смерть — это только засыпание, только пробуждение утром и понимание, что все в порядке. Я не мертв, я воскрес.

Я знаю только, что испытал сильный шок во всем теле, как если бы могущественные путы разорвались на части. На мгновение я изумился и потерял сознание. Пробудившись, я обнаружил, что нахожусь рядом со старым телом, которое служило мне верой и правдой. Сказать, что я был удивлен, было бы неадекватным выражением ощущения, которое пронзило все мое существо, и я понял, что произошла разительная перемена. Вдруг я осознал, что тело мое окружено моими многочисленными друзьями, и мной овладело неудержимое желание поговорить с ними и дотронуться до них, чтобы они знали, что я все еще жив. Немного приблизившись к тому, что было так похоже и все же не похоже на меня, я протянул руку и прикоснулся к ним, но они не обратили на это внимания.

Перед моими вновь пробужденными чувствами вспыхнуло полное значение произошедшей великой перемены. Я понял, что непреодолимый барьер отделяет меня от любимых друзей на земле и что произошедшая великая перемена является, на самом деле, смертью. Чувство усталости и сильное желание отдохнуть овладели мною. Мне показалось, что меня переносят в пространстве, и я потерял сознание, чтобы пробудиться на земле столь отличной и все же столь похожей на ту, которую я недавно оставил. Мне невозможно описать свои ощущения, когда я пришел в себя и осознал, что, хотя я и умер, я все еще жив.

Как только я осознал свое новое окружение, я понял, что отдыхаю в прекрасной роще, и осознал как никогда прежде, что пребываю в мире с собой и со всем.

Я знаю, что только с величайшим трудом смог бы выразить свои ощущения, когда я вполне осознал, что пробудился для новой жизни. Вокруг было тихо, ни звука не нарушало безмолвия. Тьма окружала меня. В действительности мне казалось, что я окутан густым, непроглядным туманом. Вскоре вдалеке я рассмотрел слабый проблеск света, который медленно приближался ко мне, а затем, к моей радости, я увидел лицо той, что была моей путеводной звездой в ранние дни моей земной жизни".

Самое ужасное из того, что видит ясновидящий у смертного ложа, есть пытки, которым мы часто подвергаем своих умирающих друзей из-за неумения обращаться с ними в таком состоянии. У нас есть наука рождения; акушерки, обучающиеся своей профессии годами и обладающие прекрасным мастерством, помогают пришедшему в наш мир маленькому страннику. Мы также обучаем медсестер помогать матери и ребенку, изобретательность блестящих умов сосредоточена на проблеме облегчения материнства; не жалеют ни усилий, ни денег в благодетельных попытках помочь тому, кого мы никогда не видели. Но когда друг, мужчина, который был добр и благороден в своей профессии, государстве или церкви, собирается покинуть арену своего труда ради новой области деятельности, когда женщина, работавшая с не менее благородной целью воспитать семью, чтобы она участвовала в мировой работе, должна покинуть свой дом и семью, когда тот, кого мы любили всю свою жизнь, в последний раз прощается с нами, мы стоим совершенно потерянные, не зная как помочь. А то и делаем то самое, что оказывается губительным для умиренности и благополучия уходящего.

Вероятно для умирающих нет пытки более распространенной, чем та, что вызывается стимулирующими средствами. Такие лекарства как катапультой вбрасывают удаляющийся Дух назад в тело, заставляя его там оставаться и страдать еще какое-то время. Исследователи состояний, находящихся по ту сторону, слышали много жалоб на такое лечение. Когда кажется, что смерть должна неизбежно произойти, пусть эгоистичное желание еще чуть-чуть удержать удаляющийся Дух не заставляет нас применять такие пытки. Комната умирающего должна быть местом полнейшей тишины, местом мира и молитвы, так как в это время и в течение трех с половиной дней после последнего выдоха, Дух проходит через Гефсиманский сад и нуждается в любой помощи. Ценность жизни, которая только что прошла, в большой степени зависит от условий, в которых после смерти пребывает тело; да, даже на условия будущей жизни влияет наше отношение во время умирания, так что если мы были хранителями брата своего при его жизни, то тысячекратно являемся таковыми во время его смерти.

Посмертное вскрытие, бальзамирование и кремация во время упомянутого периода не только беспокоят уходящий Дух ментально, но и вызывают определенную боль, так как все еще остается связь с отброшенным проводником. Если санитарные нормы требуют предотвращать разложение, сохраняя тело для кремации, оно может быть помещено в лед на три с половиной дня. По прошествии этого времени Дух не будет страдать, что бы ни случилось с телом.

Панорама прошлой жизни

Сколько бы мы ни удерживали Дух, наступает, наконец, момент, когда ни одно стимулирующее средство не может его удержать и наступает смерть. Тогда серебряная цепочка, о которой говорит Библия и которая связывает вместе высший и низший проводники, обрывается в сердце, что вызывает остановку этого органа. Разрыв освобождает жизненное тело, и оно, вместе с телом желания и умом, парит над видимым телом от одного до трех с половиной дней, в течение которых Дух занят обзором прошлой жизни, что является чрезвычайно важной частью его посмертного опыта. От этого обзора зависит его существование после смерти до нового рождения.

В уме учащегося может возникнуть вопрос: "Как мы можем обозревать свою прошлую жизнь от колыбели до могилы, когда мы даже не помним, что делали месяц назад? Для того, чтобы заложить соответствующую основу нашей будущей жизни, такая запись должна быть очень точной, но даже самая лучшая память ошибается". Когда мы поймем разницу между сознательной памятью и памятью подсознательной и способ, которым оперирует последняя, трудность исчезнет. Отличие и способ, которым подсознательная память сохраняет точную запись наших жизненных переживаний, может быть лучше понята при помощи следующей иллюстрации. Когда мы идем по полю и обозреваем окружающий ландшафт, вибрации эфира доносят до нас картину всего, что находится в периферии нашего видения. Однако насколько печально, настолько и истинно, что "мы имеем глаза и не видим", как сказал Спаситель. Вибрации воздействуют на ретину наших глаз вплоть до самых малейших деталей, но они обычно не проникают в наше сознание и поэтому не запоминаются. Даже самые яркие впечатления блекнут со временем, и мы не можем вызвать их по своей воле в сознательную память.

Если же на поле выйдет фотограф со своей камерой, он достигнет иных результатов. Эфирные вибрации, исходящие от всего, на чем фокусирована его камера, передают чувствительной пластинке впечатления о ландшафте вплоть до мельчайших деталей; такая правдивая и точная картина, запечатленная на пластинке, ничуть не зависит от того, был ли фотограф наблюдательным или нет. Она остается на пластинке и может быть воспроизведена при соответствующих условиях. Такова и подсознательная память, которая порождается автоматически каждым из нас в каждый момент времени, независимо от нашей воли, следующим образом.

С первого же вздоха в момент рождения до своего последнего выдоха мы дышим воздухом, который заряжен картинами нашего окружения, и тот же самый эфир, который несет картину ретине нашего глаза, вдыхается нашими легкими, где он входит в кровь. Таким образом он достигает сердца. В левом желудочке данного органа, ближе к верхушке, находится один маленький, особо чувствительный атом, который всю жизнь пребывает в теле. В этом отношении он отличается от остальных атомов, которые приходят и уходят, так как является особым достоянием Бога и определенного Духа. Этот атом может быть назван книгой Повелителя Судьбы, потому что при прохождении крови через сердце, цикл за циклом, картины наших добрых и злых деяний записываются в нем до мельчайших деталей. Такая запись может быть названа подсознательной памятью. Она образует базис нашей будущей жизни, когда воспроизводится в виде панорамы сразу после смерти. При удалении этого атома-семени — который соответствует чувствительной пластинке камеры — отражающий эфир жизненного тела служит фокусом, и по мере того как жизнь медленно раскручивается назад, от момента смерти до момента рождения, картинки отпечатываются в теле желаний, которое является нашим проводником во время пребывания в Чистилище и на Первом Небе, где зло уничтожается, а добро усваивается, так что в будущей жизни первое может служить совестью, чтобы удерживать человека от повторения ошибок прошлого, а последнее будет побуждать его к большему благу.

Явление, подобное панораме жизни, обычно имеет место, когда человек тонет. Люди, которые были приведены в сознание, говорят, что у них было видение всей своей жизни в одно мгновение. Так происходит потому, что в таком состоянии жизненное тело также покидает плотное тело. Конечно, разрыва серебряной цепочки не происходит, иначе жизнь не восстановилась бы. Сознание быстро удаляется после того как человек утонул, тогда как во время обычного посмертного обзора сознание остается до тех пор, пока жизненное тело не ослабеет так же, как при обычном засыпании. После чего сознание на время отключается и панорама завершается. Поэтому у разных людей продолжительность панорамы различная в соответствии с тем, было ли жизненное тело сильным и здоровым или истончилось и изнурилось продолжительной болезнью. Чем дольше длится время обзора и чем более спокойное и мирное окружение умирающего, тем глубже отпечаток, оставляемый на теле желаний. Как уже было сказано, последний имеет наиважнейшее и далекоидущее значение, так как страдания, которые Дух испытывает в Чистилище из-за дурных привычек и ошибочных действий, в этом случае гораздо острее, чем при слабом отпечатке, и в будущей жизни веяние тихого ветра совести предупреждает гораздо настойчивей об ошибках, которые вызывали страдания в прошлом.

Когда условия во время смерти таковы, что Дух беспокоят внешние обстоятельства, например грохот и суматоха битвы, мучительная обстановка, создавшаяся после несчастного случая, или истерические вопли родственников, рассеяние внимания мешает ему наносить достаточно глубокий отпечаток на тело желаний. Следовательно, посмертное существование становится менее ясным и ярким, так как Дух не собрал плодов опыта, что он должен был бы сделать при выходе из тела в спокойных и нормальных условиях. Поэтому в будущей жизни побуждение к добру бывает недостаточным и отсутствует предупреждение о зле, которые обеспечил бы глубокий отпечаток панорамы жизни. Таким образом, рост его задерживается в значительной степени, но благотворные Власти, курирующие эволюцию, предпринимают определенные шаги, чтобы компенсировать наше невежественное обращение с умирающим и другие упомянутые несуразности. Что это за шаги мы обсудим, когда рассмотрим жизнь детей на небесах, а сейчас достаточно сказать, что в Царствии Божьем зло всегда трансмутируется в большее добро, хотя процесс может быть поначалу не очевиден.

Чистилище

При жизни ослабление жизненного тела к ночи заставляет нас закрыть глаза от окружающего мира и потеряться в бессознательности сна. Когда жизненное тело ослабевает сразу после смерти и панорама жизни завершается, мы также теряем сознание на время, продолжительность которого зависит от индивидуума. Кажется, тьма находит на Дух; затем, спустя немного, он пробуждается и начинает смутно замечать свет другого мира и постепенно привыкает к изменившимся условиям. Переживание это подобно тому, когда мы выходим из темной комнаты на солнечный свет, который ослепляет нас своим блеском, пока зрачки наших глаз не сузятся и количество входящего света не становится допустимым для нашего организма.

Если в таком состоянии мы моментально отвернемся от яркого солнечного света и взглянем в темную комнату, предметы, находящиеся в ней, будут видны намного яснее, чем вещи, находящиеся снаружи и освещенные мощными лучами Солнца. То же происходит и с Духом. Когда он освобождается от тела, он постигает видения, сцены и звуки материального мира, который только что покинул, с большей готовностью, чем видения мира, в который он входит. Уодсворт в "Оде бессмертию" описал подобное состояние в случае новорожденного, который все ясно видит и намного более пробужден к духовному миру, чем к данному плану существования. Некоторые теряют духовное зрение очень скоро, у других оно остается в течение нескольких лет, и лишь немногие проносят его через всю жизнь, но так как рождение ребенка есть смерть в духовном мире и он на время сохраняет свое духовное зрение, так и смерть здесь есть рождение на духовном плане и вновь умерший на некоторое время сохраняет сознание нашего мира сразу после кончины.

Когда человек пробуждается в Мире Желаний после того, как испытал вышеупомянутые переживания, обычно чувствуется что-то вроде освобождения от тяжелого бремени, каковое ощущение, возможно, сродни ощущению, когда водолаз снимает тяжелый резиновый костюм, тяжелый медный шлем с головы, свинцовые пластины с ног и тяжелые шланги с груди и спины, которые ограничивали его подвижность на дне океана длиной воздухозаборного шланга и делали его движения трудными и неуклюжими. Когда после дня такой работы человека поднимают на поверхность и снимают с него это тяжелое облачение, после чего он может двигаться с легкостью, привычной для нас здесь, он несомненно должен испытывать чувство сильного облегчения. Нечто подобное испытывает и Дух, когда освобождается от своего смертного облачения и способен странствовать по всему земному шару вместо того, чтобы замкнуться в своем узком окружении, привязывающем его к земле.

Чувство облегчения приходит и к тем, кто был болен. Болезни, какой мы ее знаем, здесь не существует. Здесь нет необходимости искать пропитания и приюта, так как в этом мире нет ни тепла, ни холода. Тем не менее в слое чистилища есть много таких, кто беспокоится о домашних делах, о еде и питье точно так же, как мы делаем это здесь. Жорж Дю Морье в романе "Питер Иббетсон" хорошо изобразил такое состояние, описывая жизнь героя и графини Тауэрс. Этот роман великолепно иллюстрирует и то, что было сказано о подсознательной памяти, так как Жорж Дю Морье открыл простой метод, который любой может применить, добиваясь так называемой "правды при сновидениях". Заняв определенное положение при засыпании, возможно после небольшой практики вызвать появление во сне какой-либо сцены из своей прошлой жизни, которую мы желаем прожить вновь. Книга заслуживает того, чтобы ее прочитали.

Когда на небе сформировалась огненная туманность и начинает вращение, небольшое количество материи в центре, где движение наиболее медленное, начинает кристаллизоваться. По достижении определенной плотности ее захватывает водоворот, который выносит ее все ближе и ближе к внешнему краю того, что со временем становится экватором вращающегося шара. После чего ее выбрасывает в космос и она исключается из хозяйства вращающегося Солнца.

Этот процесс совершается не автоматически, как ученые хотели бы заставить нас думать, каковое утверждение было доказано в "Космоконцепции Розенкрейцеров" и в других наших книгах. Герберт Спенсер также не согласен с теорией туманностей, потому что она требует наличия Первопричины, которую он отвергает (хотя и не может сформулировать лучшей гипотезы об образовании солнечных систем). А совершается этот процесс благодаря активности Великого Духа, который мы можем называть Богом или любым другим именем по своему выбору. Что наверху, то и внизу, гласит герметическая аксиома. Человек, который является меньшим Духом, также собирает вокруг себя духо-субстанцию, которая кристаллизуется в материю и становится видимым телом, которое духовное зрение видит помещенным в ауру более тонких проводников. Последние находятся в постоянном движении. Когда плотное тело рождается в виде ребенка, оно чрезвычайно мягкое и гибкое.

Детство, юность, зрелость и старость являются различными стадиями кристаллизации, нарастающей до той поры, когда Дух больше не может двигать отяжелевшим телом и оно отбрасывается Духом так же, как планета отталкивается Солнцем. Это смерть — начало процесса сбрасывания одежд, который продолжается в Чистилище. Низшие злые страсти и желания, которые мы культивировали при жизни, закристаллизовали вещество желания таким образом, что оно также должно быть отброшено. Дух очищается от зла по тому же закону, по какому Солнце очищается от материи, которая позже образует планету. Если жизнь прожита разумно, процесс очищения не особенно суров и злые желания, изгнанные таким образом, длятся недолго, наоборот, они быстро исчезают. Если же, с другой стороны, жизнь была крайне отвратительной, часть отторгнутой природы желания может просуществовать даже до поры, когда Дух вернется для нового рождения с целью набраться дальнейшего опыта. Тогда она к нему притянется и будет преследовать его как демон, склоняя к злым делам, к которым сам он питает отвращение. История доктора Джекилла и мистера Хайда — не фантастический вымысел Роберта Льюиса Стивенсона, а основана на фактах, хорошо известных духовным исследователям. Конечно, это крайний случай, но он тем не менее возможен, и у нас, к сожалению, есть законы, которые превращают такую возможность в вероятность для определенного класса так называемых преступников. Мы говорим о законах, которые декретируют смертную казнь как наказание за убийство.

Если человек опасен, он, конечно, должен быть взят под стражу, но, даже не поднимая вопроса о моральном праве общества отнимать чью-либо жизнь — которого мы не признаем, — констатируем, что общество своим мстительным убийством сводит на нет то самое, ради чего оно это делает. Если жестокий убийца подвергнут заключению в тюрьме соответствующего режима и находится там до самой смерти, он забудет озлобление против своей жертвы и против общества и, когда свободным Духом появится в Мире Желаний, сможет даже благодаря молитве заслужить прощение и стать добрым христианином. После чего он с радостью пойдет своим путем и в будущей жизни будет стараться помочь тем, кому здесь навредил.

Когда общество мстит ему и приговаривает его к смертной казни сразу после совершения преступления, он, вероятней всего, чувствует себя беспричинно обиженным. После чего такой характер обычно стремится к "справедливости", как он это называет, и в течение долгого времени подстрекает других к совершению убийства и других преступлений. Тогда наблюдаем эпидемию преступлений в обществе — явление довольно частое.

Убийство наследника престола в Сербии (в 1914 году) шокировало западный мир уничтожением всего царского дома самым устрашающим, кровавым образом, причем министр внутренних дел был одним из главных заговорщиков. Позже он написал в своих воспоминаниях, что когда заговорщики пытались кого-нибудь завербовать, они всегда добивались успеха, когда кадили ладан. Он не понимал, почему это так, а просто упомянул этот факт как свидетельство любопытных совпадений.

Для мистического исследователя предмет совершенно ясен. Мы уже показали необходимость иметь проводник, составленный из материалов того мира, в которым мы желаем функционировать. Обычно мы получаем физический проводник, пройдя через матку, или же, в некоторых особых случаях, от особенно хорошего медиума-материализатора, но когда необходимо воздействовать только на мозг, чтобы склонить кого-нибудь к действию, нам нужен лишь проводник, сделанный из такого эфира, который может быть получен из запахов многих различных субстанций. Любой вид субстанции притягивает к себе различные классы Духов, и нет сомнения в том, что запах ладана на собраниях успешных заговорщиков был низким, чувственным и притягивал Духов, которые испытывали недоброе чувство против человечества в общем и против сербского короля в частности. Оппозиционеры не могли причинить ущерба самому королю, но использовали тонкое влияние, которое помогало заговорщикам в их деле. Казненный убийца, ненавидевший общество после своей казни, мог войти в низменные игорные притоны, где винные пары и табачный дым предоставляют огромные возможности воздействовать на людей, собирающихся в таких местах, и человек, у которого развито духовное видение, часто огорчен при виде тонких влияний, которым подвергаются завсегдатаи таких мест. Конечно, человек должен быть низкого пошиба, чтобы на него могли влиять низкие мысли, а человека великодушного так же невозможно склонить к убийству — если не вводить его в гипнотический сон, — как невозможно настроить камертон, вибрирующий в "до", ударяя по другому камертону, настроенному на "соль". Но мысли как живущих, так и умерших постоянно окружают нас, и ни один человек не погружался в высокие философские мысли под влиянием табачного дыма или алкогольной стимуляции. Если бы смертная казнь, газетная трескотня по поводу преступников и производство спиртных напитков и табака были устранены из общества, оружейные заводы скоро прекратили бы рекламировать свою продукцию и остались бы не у дел вместе с большинством оружейников. Полицейские силы уменьшились бы, а количество тюрем и размер налогов соответственно свелись бы к минимуму.

Когда человек входит в Чистилище, он является в точности таким, каким он был до смерти. У него точно такие же склонности, предпочтения и неприятия, симпатии и антипатии, как и до смерти. Однако есть одно важное отличие, а именно то, что у него нет плотного тела, при помощи которого он удовлетворяет свои наклонности. Пьяница жаждет пить, в действительности, намного сильней, чем делал это при жизни, но у него нет желудка, куда можно было бы влить спиртное и вызвать химическое сгорание, необходимое для состояния интоксикации — состояния, в котором пьяница получает наслаждение. Он может посещать и посещает притоны, где входит в физическое тело другого пьяницы и может косвенно удовлетворить свои желания, побуждая свою жертву пить все больше и больше.

Все же истинного удовлетворения не приходит. Он видит полный стакан на стойке, но его духовная рука не может поднять его. Он испытывает танталовы муки до тех пор, пока со временем не осознает невозможность удовлетворения своего основного желания. После чего волен продолжать в том же порочном духе. Он очищается от этого зла без вмешательства гневного Божества или условного дьявола с адским пламенем и вилами для наказания грешников, но по неизменному закону: что посеем мы, то и пожнем, он страдает точно в соответствии со своим пороком. Если желание пить было не сильным, он едва ли заметит отсутствие спиртного, которого он здесь не получит. Если желания его были неотвязными и он жил для того, чтобы пить, он испытывает настоящие муки ада, не нуждаясь в пламени. Таким образом боль, испытываемая от искоренения порока, точно соответствует энергии, затраченной на приобретение этой привычки, как сила, с которой падающий камень ударяется об землю, пропорциональна энергии, затраченной на то, чтобы подбросить его в воздух.

Все же цель Бога состоит не в наказании; любовь выше закона, и в Своей удивительной милости и заботе о нашем благосостоянии Он открыл путь покаяния и исправления, посредством которого мы можем заслужить прощение греха, как учил Господь Любви: Христос. Не идя против закона, так как Его законы неизменны, но применяя более высокий закон, мы можем достигнуть здесь того, что в противном случае было бы отложено до судного дня. Метод состоит в следующем.

Объясняя подсознательную память, мы отметили, что запись каждого действия, мысли и слов передается воздухом и эфиром в наши легкие, из них в кровь, и в конце концов она вписывается в скрижали сердца — в определенный маленький атом-семя, который является книгой Повелителей Судьбы. Потом мы объяснили, как панорама жизни отпечатывается на теле желаний и образует основу воздаяния после смерти. Если мы совершили недоброе и совесть предъявляет нам обвинение, а обвинение вызывает искреннее раскаяние, сопровождаемое исправлением, картина недоброго акта постепенно исчезает из хроники нашей жизни, так что когда мы уходим во время смерти, она нас не обвиняет. Мы отметили, что панорама жизни раскручивается назад сразу после смерти. Позже, во время жизни в Чистилище, она вновь проходит перед духовным зрением человека, который испытывает в точности те же чувства, какие испытывали те, кому он причинил зло. Ему кажется, что он потерял свою индивидуальность и пребывает в состоянии своей жертвы, он сам испытывает все ментальные и физические страдания, которые причинил другим. Таким образом он учится быть милосердным, а не жестоким, поступать правильно, а не скверно в будущей жизни. Но если он осознает и тщательно исследует содеянное зло до своей смерти, то чувство огорчения за свою жертву и восстановление или исправление, которое он совершает по собственной свободной воле, делает страдания после смерти ненужными. Поэтому "его грех прощается".

Мистериальное Учение Розенкрейцеров дает научный метод, посредством которого стремящийся к высшей жизни может непрерывно очищать себя и тем самым избежать пребывания в Чистилище. Каждую ночь после отхода ко сну ученик обозревает жизнь прошедшего дня в обратном порядке. Он начинает как можно яснее визуализировать сцену, имевшую место непосредственно перед засыпанием. Он пытается беспристрастно увидеть свои действия в этой сцене, проверяя, правильно ли он поступал или нет. Если нет, он пытается почувствовать и как можно живее осознать свое неверное действие. Например, если он с кем-то грубо поговорил и при последующем рассмотрении нашел, что делать этого не стоило, он пытается прочувствовать то, что чувствовал тот, кому он нанес обиду, и при первой же возможности извинится за грубое выражение. Затем он перейдет к следующей сцене в обратной последовательности, например, к сцене ужина. При обзоре этой сцены он проверит, ест ли он для того, чтобы жить, ест ли умеренно и пищу, приготовление которой обошлось без страданий других творений Бога (такую как мясная пища, которая не может быть приготовлена без отнятия чьей-либо жизни). Если он обнаруживает, что позволил своему аппетиту разыграться и был прожорлив, он пытается преодолеть эти привычки, так как для того, чтобы жить чистой жизнью, мы должны иметь чистое тело, и никто не способен мобилизовать свои наивысшие возможности, делая свой желудок кладбищем разлагающихся тел убитых животных. По этому поводу автору вспомнилась небольшое стихотвореньице Эллы Уиллер Уилкокс:

"Я голос той гортани, что говорить не может,

Кричит своё через меня немой

Пока глухого мира уши

Не удосужатся послушать

Как вопли слабых поднимаются волной.

Одна и та же сила птицу создает

И короля. Мораль:

Дабы смерть устранить,

Искрой духа наделить

Бог повелел летающую тварь.

Хранитель брата своего, свидетельствую я,

Что сколько нужно биться буду без награды

И слово буду говорить,

Чтоб зверя, птицу убедить,

Пока не сделает мир всё как надо."

Таким образом ученик продолжает обозревать каждую сцену в обратном порядке от ночи до утра и чувствовать искреннее сожаление по поводу всего, что он сделал неправильно. Он не пренебрегает и чувством радости, когда переходит к сцене, в которой поступил правильно, и чем интенсивней он чувствует, тем полнее стирает запись со скрижали сердца и обостряет свою совесть, так что по мере того как годы проходят, он находит все меньше причин для недовольства собой и значительно усиливает могущество своей души. Таким образом он растет, причем так, как было бы невозможно, практикуй он другой, менее систематический метод, и после смерти ему нет необходимости находиться в Чистилище.

Такое вечернее упражнение, и другое, утреннее, будучи упорно практикуемы день за днем, со временем пробуждают духовное видение, по мере того как улучшают жизнь. Однако предмет этот столь исчерпывающе изложен в лекции 11 серии "Духовное зрение и проницательность", что сейчас нет необходимости на нем задерживаться.

Первое Небо

На Первом Небе, которое находится в высших слоях Мира Желаний, панорама жизни вновь раскручивается и открывается каждая сцена, в которой мы стремились помочь или принести пользу другим. Высшие слои не чувствовались, когда Дух находился в низших слоях, так как высшие желания не могут выражать себя в грубой материи, составляющей низшие слои Мира Желаний; но когда Дух восходит на Первое Небо, он пожинает из каждой сцены все добро, которое выражал в жизни. Он чувствует благодарность тех, кому он помог; если он перейдет к сцене, в которой сам получил добро от других и был благодарен, он вновь испытает благодарность. Сумма всех таких чувств сливается здесь в Духе с тем, чтобы питать в будущей жизни побуждение к добру.

Таким образом Дух очищается от зла в Чистилище и усиливается в добре на Первом Небе. В одном слое итог страданий превращается в совесть, чтобы удерживать нас от скверных поступков, в другом квинтэссенция добра трансмутируется в милосердие и альтруизм, которые являются основой любого истинного прогресса. Более того, Чистилище — далеко не место наказания. Возможно, оно является наиболее благотворной областью природы, потому что благодаря очищению мы рождаемся невинными жизнь за жизнью. Склонность совершать то же зло, за которое мы страдали, остается в нас, и соблазн совершать те же проступки встречается на нашем пути до тех пор, пока мы сознательно не преодолеем зло здесь. Однако искушение не грех, грех поддаваться ему.

Среди жителей невидимого мира существует один класс, который живет особенно тягостной жизнью иногда в течение многих-многих лет, а именно самоубийцы, которые попытались прогулять уроки школы жизни. Все же наказание накладывает не гневный Бог и не злобный дьявол, а неизменный закон, отмеряющий страдания каждому индивидуальному самоубийце.

Ранее, рассматривая Мир Мысли, мы узнали, что каждая форма нашего видимого мира имеет в нем свой архетип — вибрирующую пустую форму, издающую определенный гармонический звук. Этот звук притягивает физическую материю и придает ей видимые нами очертания, так же как происходит, когда мы кладем горсть песка на стекло и трем о края стекла скрипичным смычком; песчинки выстраиваются в различные геометрические фигуры, которые меняются с изменением звука.

Маленький атом в сердце является образцом и центром, вокруг которого собираются атомы нашего тела. Когда он во время смерти удаляется, центра больше нет и, хотя архетип продолжает вибрировать до тех пор, пока не достигнут предел жизни, — что также было объяснено — материя больше не притягивается в пустые очертания архетипа. Поэтому самоубийца ощущает ужасную, грызущую боль, как будто он выпотрошен, — каковая пытка может быть уподоблена только мукам голода. В его случае сильное страдание продолжается ровно столько лет, сколько он должен был бы прожить в теле. По прошествии данного времени архетип разрушается так же, как и во время естественной смерти. После чего боли самоубийцы настает конец и он вступает в период очищения, как делают умершие естественной смертью. Но память о страданиях, перенесенных в результате акта самоубийства, остается у него и в будущих жизнях, удерживая от подобной ошибки.

На Первом Небе есть класс, не прошедший какого-либо очистительного существования и ведущий особенно радостную жизнь: дети. Наши дома могут поникнуть от невыразимой печали, когда маленький цветок сломан и свет, который он излучал, погас. Но если бы мы только увидели прекрасное существование, которое ведут здесь малые сии, если бы поняли величайшее благо, выпадающее здесь на долю ребенка, наша печаль по крайней мере уменьшилась бы и рана нашего сердца исцелилась бы быстрее. Кроме того, поскольку в мире ничего не случается без причины, то имеется намного более глубокая причина смерти маленького, чем та, о которой мы обычно осведомлены, и, усваивая конкретные факты, мы сможем избежать в будущем печалей, связанных с потерей малых сих.

Чтобы разобрать этот случай должным образом, нам надо вернуться к переживаниям умирающего в его смертный час. Мы помним, что панорама прошлой жизни отпечатывается на теле желаний в течение периода от нескольких часов до трех с половиной дней сразу после смерти. Мы также помним, что от глубины отпечатка зависит ясность картины и что чем ярче панорама жизни, тем сильнее страдания Духа в Чистилище и чувство радости на небесах, а чем сильнее страдания в Чистилище, тем чище совесть в следующей жизни.

Было объяснено, каким образом ужасы смерти на поле битвы, при несчастном случае или при других неблагоприятных обстоятельствах мешают Духу уделять все свое внимание панораме жизни, в результате чего отпечаток в теле желаний получается слабым, а последующее существование в Чистилище и на Первом Небе бывает неопределенным, незапоминающимся. Было также заявлено, что истерические вопли в комнате умирающего приводят к тому же результату.

У Духа, который таким путем избежал страданий, соразмерных его неправильным делам, и который не испытал удовольствия, соразмерного сделанному добру, в следующей жизни не бывает той чуткой совести, которую он должен иметь, да и не бывает она такой милосердной, какой должна быть, отчего жизнь, прерывающаяся при обстоятельствах, которые Дух не может контролировать, отчасти проходит впустую. Поэтому Великие Лидеры человечества предпринимают шаги для того, чтобы противодействовать такой несообразности и предотвратить несправедливость. Дух рождается, вынуждается умереть в детстве, возвращается в Мир Желаний и на Первом Небе обучается урокам, которых прежде был лишен.

Так как Первое Небо находится в Мире Желаний (которое является областью света и цвета), в котором материя быстрее всего оформляется мыслью, малые сии получают прекрасные игрушки, которых здесь создать невозможно. Их обучают играть цветами, воздействующими на их моральные установки точно так, как нужно каждому ребенку. На любого, наделенного хоть какой-то чувствительностью, воздействует цвет его одежды и окружения. Некоторые цвета оказывают подавляющее действие, в то время как другие вдохновляют нас энергией, а третьи успокаивают и утешают нас. В Мире Желаний действие цветов гораздо сильнее; они являются намного более могучими факторами добра и зла, чем здесь. Играя цветами, ребенок бессознательно усваивает качества, которых не освоил из-за несчастного случая или плача родственников. Часто родственникам выпадает на долю заботиться о ребенке в невидимом мире, а то и дать ему рождение, чтобы потом видеть, как он умирает. Так они получают справедливое воздаяние за совершенную ошибку. По мере того как войны прекращаются и человек учится более заботливо относиться к жизни, а также как обращаться с умирающими, детская смертность, которая сейчас столь ужасна, будет уменьшаться.

Второе Небо

После того как и добро, и зло жизни извлечены, Дух сбрасывает свое тело желаний и восходит на Второе Небо. После чего тело желаний начинает распадаться, как это сделали физическое и жизненное тела, однако своеобразие вещества желания в том, что, будучи сформировано и вдохновлено жизнью, оно существует продолжительное время. Даже после того как жизнь улетучилась, оно живет полубессознательной, независимой жизнью. Иногда оно притягивается магнетическим притяжением к родственникам Духа, чьим одеянием оно было, а на спиритуалистических сеансах такие оболочки обычно выдают себя за отбывшего Духа, обманывая его родственников. Так как панорама прошедшей жизни отпечатывается в оболочках, у них остается память о событиях, связанных с родственниками, что облегчает обман. Но так как разума нет, они конечно не могут дать верного совета, чем и объясняется бессмысленная, благообразная чушь, которую они несут.

При переходе с Первого Неба на Второе Дух испытывает состояние, известное и описанное ранее как Великое Безмолвие, когда Дух остается совершенно один, сознавая только свою божественность. Когда молчание нарушается, на Духа изливаются небесные гармонии мира тона, где расположено Второе Небо. Кажется, его омывает океан звуков, и он испытывает радость, не передаваемую словами, поскольку приближается к своему небесному дому — ибо это первая из истинно духовных сфер, откуда Дух был изгнан во время своей земной жизни и последующего посмертного существования. В Мире Желаний его работа была исправительной, в Мире же Мысли человеческий Дух становится единым с природными силами и начинается его творческая деятельность.

По Закону Причинности мы пожинаем в точности то, что посеяли, и неправильным было бы поместить один Дух в среду, где нехватает предметов первой жизненной необходимости, где палящее солнце сжигает урожай и миллионы умирают от голода или где бушующий поток смывает прочь примитивные жилища, не предназначенные ему противостоять, и в то же время заставить другой Дух родиться в стране изобилия, с плодородной почвой, дающей максимум урожая при минимуме труда, где земля богата полезными ископаемыми, могущими использоваться в промышленности, чтобы облегчить перевозку продуктов почвы из одного пункта в другой.

Если бы нас помещали таким образом без всяких действий или согласия с нашей стороны, это было бы несправедливо, но как наше посмертное существование в Чистилище и на Первом Небе определяется нашей моральной позицией в этой жизни, так и наша деятельность на Втором Небе объясняется нашими ментальными устремлениями. Последние создают наше будущее физическое окружение, так как на Втором Небе Дух становится частью природных сил, которые работают на земле, меняя ее климат, флору и фауну. Дух беспечный, витающий в мечтаниях и метафизических спекуляциях здесь, не трансформируется смертью, если говорить об его ментальной позиции, да и о моральных склонностях. Он и на небе теряет время в мечтаниях, плавая в своих видениях и звуках. Тем самым он пренебрегает работой выбора своей будущей страны и возвращается на истощенную и безводную землю. С другой стороны, Духи, чьи материальные устремления заставляют их желать так называемого устойчивого быта у домашнего очага, чья цель состоит в продвижении промышленности и чей ум концентрирован на торговле и коммерции, строят на небе землю, отвечающую их цели: плодородную, богатую полезными ископаемыми, с судоходными реками и удобными портами. Они со временем возвращаются на землю радоваться плодам своих трудов на Втором Небе, так же как пожинают результаты своей жизни на земле в Чистилище и на Первом Небе.

Третье Небо

На Третьем Небе сознание большинства людей чрезвычайно слабое в связи с тем, о чем объяснялось в разделе о Слое Абстрактной Мысли, ибо именно там расположено Третье Небо. Поэтому оно является скорее местом ожидания, где Дух пребывает после завершения своих трудов на Втором Небе и до момента, когда он вновь испытает желание родиться. Но именно из этой области изобретатели выносят свои оригинальные идеи, здесь филантропы получают самое ясное видение того, как реализовать свои утопические мечты, а духовные устремления людей со здравым умом получают новые импульсы.

Со временем желание Духа получить дальнейший опыт приводит его к возрождению, и великие небесные Существа, известные в христианской религии как Повелители Судьбы, помогают Духу родиться в месте, наиболее пригодном, чтобы дать ему необходимый опыт для раскрытия его способностей и возможностей.

Мы все здесь были много раз и в разных семьях, у нас были различные связи со многими людьми, и обычно есть несколько семей, в которых мы можем стремиться воплотиться вновь для осуществления своей самостоятельной судьбы и пожать то, что мы посеяли в прошлых жизнях. Если нет особых причин, по которым мы должны родиться в какой-либо определенной семье среди определенных друзей или врагов, Духу позволено выбрать себе собственное место рождения. Таким образом, можно сказать, что большинство из нас находятся на своем нынешнем месте по своему собственному выбору до рождения.

Чтобы помочь нам в этом выборе, Повелители Судьбы представляют Духу панораму в общих очертаниях каждой из предложенных жизней. Панорама показывает, какую часть наших долгов мы должны заплатить и какие плоды можем пожать в грядущей жизни.

Дух остается свободным в выборе между различными предложенными жизнями. Но после того, как выбор сделан, отговорки в течение жизни невозможны. У нас есть свободная воля в отношении будущего, но прошлой созревшей судьбы мы не можем избежать, как показывает случай, отмеченный в "Космоконцепции Розенкрейцеров", когда автор предупредил хорошо известного в Лос-Анджелесе лектора, что, если тот покинет свой дом в определенный день, он попадет в аварию и у него будут повреждены голова, шея, грудь и плечи. Джентльмен поверил и намеревался прислушаться к нашему мнению. Тем не менее он уехал в Сьерра-Мадре читать лекцию в роковой день. В аварии у него были покалечены упомянутые части тела, и позже он объяснял: "Я думал, что двадцать восьмое число было двадцать девятым".

Когда Дух сделал свой выбор, он сходит на Второе Небо, где его наставляют Ангелы и Архангелы в том, как построить архетип тела, в котором он позднее будет жить на земле. Здесь-то мы и замечаем действие Закона Справедливости, который гласит: что мы посеем, то и пожнем. Если наши вкусы грубы и чувственны, мы строим архетип, выражающий эти качества; если мы утонченны и вкусы наши эстетичны, мы строим архетип, соответственно утонченный, но никто не может получить тело лучше, чем он способен построить. Затем, подобно архитектору, построившему для себя дом и испытывающему дискомфорт от того, что тот плохо проветривается, Дух чувствует себя не в своей тарелке в плохо сконструированном теле. Подобно тому как архитектор учится избегать ошибок и исправлять недостатки одного дома, когда строит другой, Дух, страдая от дефектов своего тела, учится со временем строить все лучшие и лучшие проводники.

В Слое Конкретной Мысли Дух также притягивает к себе материал для нового ума. Подобно тому как магнит притягивает железные опилки, оставляя в покое прочие субстанции, Дух притягивает только то вещество ума, которое он использовал в своей прошлой жизни, плюс то, что научился использовать в нынешнем посмертном состоянии. Затем он сходит в Мир Желаний, где собирает материал для нового тела желаний, которое будет подходяще выражать его моральные характеристики. Позднее он притягивает определенное количество эфира, который встраивает в готовую форму архетипа, сконструированного на Втором Небе, и который действует как цемент, скрепляющий твердые, жидкие и газообразные материалы, получаемые из тел родителей, которые образуют плотное физическое тело ребенка, после чего последний в свое время рождается на свет.

Рождение и детство

Однако не следует думать, что, когда маленькое тельце ребенка появилось на свет, процесс рождения на этом завершается. Плотное физическое тело прошло очень долгую эволюцию, и сапожник, который работал для своих клиентов в течение ряда лет, более опытен, чем подмастерье, и может сделать обувь лучше и быстрее, — так и Дух, построивший много физических тел и создающий их быстро; однако жизненное тело является более поздним приобретением человеческого существа. Поэтому мы не столь сведущи в построении этого проводника. Следовательно, на создание жизненного тела из материалов, не используемых для построения архетипа, уходит больше времени, и оно рождается на свет не ранее седьмого года. После чего начинается период быстрого роста. Тело желаний есть еще более позднее дополнение и рождается лишь на четырнадцатом году, когда природа желания выражает себя наиболее сильно во время так называемой "пылкой" юности; ум же, который делает человека человеком, рождается только на двадцать первом году. По закону, именно этот возраст считается возрастом, с которого человек может иметь право голоса.

Это крайне важно знать родителям, так как понимание развития, происходящего в каждый из семи периодов жизни, позволяет воспитателю разумно работать с природой и лучше выполнять свой родительский долг, чем те, кто не сведущ в Тайном Учении Розенкрейцеров. Поэтому мы посвятим оставшиеся страницы этому предмету и расскажем, почему родителям важно знать астрологию.

Тайна света, цвета и сознания

"Бог есть Свет", гласит Библия, и мы неспособны постичь большего свидетельства Его вездесущности или способа Его манифестации. Даже самые большие телескопы не могут достичь границ света, хотя и открывают нам звезды, находящиеся за миллионы миль от Земли, и мы можем спросить себя как псалмопевец: "Куда пойду от Духа Твоего, и от лица Твоего куда убегу? Взойду ли на небо, Ты там; сойду ли в пещеру (еврейское слово sheol означает пещеру, а не преисподнюю), и там Ты. Возьму ли крылья зари и переселюсь на край моря: и там рука Твоя поведет меня".

Когда на заре Существования Бог Отец произнес Слово и Святой Дух носился над морем гомогенной Девственной Материи, первобытная Тьма была обращена в Свет. Именно последний является первоначальной манифестацией Божества, и изучение принципов Света откроет мистической интуиции прекрасный источник духовного вдохновения. Так как такое изучение увело бы нас слишком далеко от нашего предмета, мы не будем распространяться на эту тему, а озвучим только элементарную идею о том, как божественная Жизнь энергетизирует человеческий остов и побуждает его к действию.

Поистине Бог ЕДИН и неделим, Он охватывает собой все, что есть, подобно тому как белый цвет включает в себя все цвета. Но он является троичным в манифестации подобно тому, как белый цвет преломляется на три основных цвета: синий, желтый и красный. Где бы мы не видели эти цвета, они символизируют Отца, Сына и Святого Духа. Эти три основных луча божественной Жизни распространяются или излучаются Солнцем и производят Жизнь, Сознание и Форму на каждом из семи светоносцев, планет, которые называются "Семью Духами перед Престолом". Это Меркурий, Венера, Земля, Марс, Юпитер, Сатурн и Уран. По закону Бога, Нептун не принадлежит к нашей Солнечной Системе. Смотри "Упрощенную научную астрологию" того же автора, что написал и данную книгу, в которой приведена математическая демонстрация этой концепции.

Каждая из семи планет принимает свет Солнца в разной степени в зависимости от близости к нему и состава своей атмосферы, и существа на каждой из планет, в соответствии со своей стадией развития, имеют сродство с каким-либо из солнечных лучей. Они поглощают подходящие им цвета и отражают остальные на другие планеты. Отраженные лучи несут вместе с собой импульс природы существ, с какими они соприкоснулись.

Таким образом, божественный Свет и Жизнь приходят на каждую планету либо непосредственно от Солнца, либо отражаясь от своих сестер планет, и подобно тому, как летний ветер, пронесшийся над цветущими полями, несет на своих невидимых крыльях благоухающий аромат множества цветов, так и тонкие влияния, доходящие из садов Бога, приносят нам смешанные импульсы всех Духов, и в этом многоцветном свете мы живем и движемся и существуем.

Лучи, приходящие непосредственно от Солнца, вызывают духовное просветление, отраженные лучи с других планет влияют на сознание и моральное развитие, а лучи, отраженные от Луны, вызывают физический рост.

Но как каждая планета может поглощать только определенное количество одного или более цветов в соответствии с преобладающей на ней стадией эволюции, так и каждое существо на земле: минерал, растение, животное и человек, могут усваивать только определенное количество различных, проецируемых на землю лучей, и процветать благодаря ему. Оставшееся не оказывает на него действия и вызывает ощущения не более, чем слепой осознает свет и цвета, разлитые повсюду вокруг него. Поэтому звездные лучи влияют на каждое существо по-разному, и наука астрология, фундаментальная истина природы, чрезвычайно полезна для духовного роста.

Из гороскопа, написанного мистическим письмом, мы можем изучить свои сильные и слабые стороны, понять путь, наиболее пригодный для нашего развития, или увидеть склонности друзей, которые приходят к нам в виде детей, различить, какие способности в них дремлют. Таким образом можно ясно узнать, как исполнять свой родительский долг, подавляя зло, прежде чем оно родится, и питая добро так, чтобы оно с избытком выявляло духовные потенции Духа, порученного нашей заботе.

Как мы уже сказали, человек возвращается на землю, чтобы пожать плоды того, что он посеял в предыдущих жизнях, а также посеять семена будущего опыта. Звезды являются небесными хранителями времени, которые отмеряют год; Луна указывает месяц, благоприятный для жатвы или для посева.

Ребенок — это тайна для всех нас. Мы можем узнать его склонности только когда они медленно переходят в характерные черты, но обычно бывает уже поздно, когда дурные привычки уже сформировались и юность на исходе. Гороскоп, построенный по дате и времени рождения научным способом, показывает склонности к добру и злу в ребенке, и если родитель найдет время и потрудится над изучением науки звезд, он или она окажет вверенному его или ее заботе ребенку неоценимую услугу, воспитывая склонности к добру и подавляя злые наклонности прежде, чем они кристаллизуются в привычку. Многие составляют гороскоп так, что его не могут прочитать ни другие, ни сами составители, тогда как простая, легко читаемая фигура может быть построена любым, кто знает, как складывать и вычитать. Этот метод был тщательно описан в "Упрощенной научной астрологии", в маленькой и недорогой, хотя и достаточно полной книге, и родители, искренне желающие блага своим детям, должны сами пытаться изучить звездную науку. Даже если их умение несравнимо с умением профессионального астролога, их основательное знание ребенка и глубокий интерес более чем компенсируют такой недостаток и позволят достаточно глубоко проникнуть в характер ребенка посредством его гороскопа.

Воспитание детей

Относительно рождения различных проводников и влияния, которое они оказывают на нашу жизнь, мы можем сказать, что от рождения до семи лет линии роста нашего физического тела детерминированы, а поскольку было отмечено, что звук является строителем как великого, так и малого, можно предположить, что ритм должен оказывать громадное влияние на рост и чувствительность маленького детского организма. Апостол Иоанн в первой главе своего Евангелия таинственно выражает эту идею в прекрасных словах: "В начале было СЛОВО... и без Него ничто не начало быть, что начало быть... и слово стало плотью". Слово есть ритмический звук, который изошел от Создателя, отразился во всей Вселенной и выстроил бессчетные миллионы атомов в разнообразие очертаний и форм, которые мы видим вокруг себя. Гора, майский цветок, мышь и человек — все являются воплощениями великого Космического Слова, которое еще звучит во всей Вселенной и которое еще строит и всегда строило, хотя и неслышно для нашего нечувствительного уха. Но хотя мы и не слышим этого прекрасного небесного звука, мы можем воздействовать на маленькое детское тело земной музыкой, и, хотя детские стихи бессмысленны, они тем не менее несут прекрасный ритм. Чем больше ребенка обучают говорить, петь и повторять их, танцевать и маршировать под них, чем больше музыка входит в ежедневную жизнь ребенка, тем сильнее и здоровее будет его тело в будущем.

Есть два девиза, которым рекомендуется следовать в этот период, один для ребенка, другой для родителя: это пример и подражание. Нет под небесами создания более подражающего, чем маленький ребенок, и его поведение по прошествии ряда лет зависит в большой степени от примера, показанного ему родителями на заре его жизни. Бесполезно говорить ребенку "подумай". У него нет ума для того, чтобы различать, он следует своей естественной склонности подражать подобно тому, как вода течет с холма. Поэтому каждому родителю надлежит помнить с утра до ночи, что на него все время направлены зоркие глаза, ожидающие от него действия, чтобы следовать его примеру.

Чрезвычайно важно, чтобы детская одежда была очень свободной, особенно одежда маленьких детей, так как тесные одежды часто приводят к порокам, преследующим человека всю жизнь.

Если попытаться насильно извлечь младенца из защитной утробы матери, результатом будет смерть, потому что младенец еще не достиг достаточной зрелости, чтобы стойко переносить толчки Физического Мира, В течение трех периодов из семи, которые имеют место после рождения, невидимые проводники еще находятся в утробе Матери Природы. Если мы учим ребенка в нежном возрасте заучивать тексты наизусть или думать, или пробуждаем его чувства и эмоции, мы на самом деле открываем защитную утробу природы, что приводит к тем же пагубным результатам, что и преждевременное рождение. Вундеркинды обычно становятся мужчинами и женщинами с более чем средними мыслительными способностями. Мы не должны мешать ребенку познавать или мыслить по собственному хотению, не должны его подгонять, что часто делают родители, питая свою гордость.

Когда в возрасте семи лет рождается жизненное тело, начинается период роста и между родителями и ребенком устанавливается новый девиз или, вернее, новое отношение. Оно может быть выражено двумя словами — авторитет и ученичество. В этот период ребенка обучают определенным урокам, которые он усваивает благодаря вере в авторитет своих наставников, дома или в школе, а так как память является способностью жизненного тела, он может запоминать наизусть то, чему научился. Он в высшей мере восприимчив к учению, особенно потому, что далек от предвзятых мнений, которые мешают большинству из нас принять новую точку зрения. К концу второго периода, от двенадцати до четырнадцати лет, жизненное тело настолько развивается, что достигается половая зрелость. В четырнадцать лет рождается тело желаний, что отмечает начало самоутверждения. В ранние годы ребенок считает себя в большей степени принадлежащим семье и подчиняется желаниям своих родителей гораздо охотнее, чем после четырнадцатилетнего возраста. Причина заключается в следующем. В горле утробного плода и у маленького ребенка есть железа, называемая вилочковой. До рождения она крупная, после рождения постепенно уменьшается по мере того, как проходит детство, а под конец исчезает в возрасте, зависящем от характеристик ребенка.

Анатомы теряются в догадках относительно функции этого органа и пока не пришли к устоявшемуся мнению, но полагают, что до развития красного костного мозга ребенок не может вырабатывать собственную кровь, поэтому вилочковая железа содержит вещество, полученное от родителей, к которому ребенок может прибегать в младенчестве и детстве, пока не сможет вырабатывать собственную кровь. Эта теория до некоторой степени верна, и так как семейная кровь вливается в ребенка, он считает себя частью семьи, а не Эго. Но когда он начинает вырабатывать собственную кровь, Эго заявляет о себе. Он больше не является папенькиной дочкой или маменьким сынком, у него появляется индивидуальность.

Затем наступает критический возраст, когда родители пожинают то, что они посеяли. Ум еще не родился, ничто не контролирует природу желания, и многое, очень многое зависит от того, чему ребенок научился в ранние годы и какой пример ему показывали родители. В данной жизненной точке самоутверждение, чувство "я есмь я" сильнее, чем в любое другое время, поэтому авторитет должен уступить место совету. Родители должны проявлять максимальное терпение, потому что именно в это время, в это семилетие, начиная с четырнадцати и до двадцати одного года, человеческое существо нуждается в сочувствии, когда природа желания неистова и необузданна.

Преступно применять телесные наказания к ребенку в любом возрасте. Сила никогда не бывает правой, а поскольку родители сильнее, они всегда должны сострадать более слабому. Но особенно опасно телесное наказание в молодости, так как оно подстегивает страстную природу, которая уже, возможно, находится вне контроля растущего ребенка.

Если мы бьем собаку, мы вскоре надламываем ее дух и превращаем в раболепную шавку, и скверно, когда некоторые родители считают, что их миссия в жизни состоит в том, чтобы сломить дух своих детей розгами. Если и есть в роде человеческом один всеобщий недостаток, более заметный, чем другие, то это недостаток воли, и как родители мы можем скорее исправить зло тем, что направим волю своих детей по путям, которые диктуются нашим собственным, более зрелым разумом. Так мы поможем им расти с прямой спиной, вместо рабски согнутого позвоночника, чем большинство из нас, к несчастью, страдает. Поэтому никогда не бейте ребенка; если наказание неизбежно, налагайте его неодобрением или лишением привилегий.

В двадцать один год рождение ума преображает юношу во взрослого человека, полностью оснащенного для того, чтобы начать собственную жизнь в школе опыта.

Итак, мы проследили жизненный цикл человеческого Духа от смерти до рождения и взросления; мы увидели, что неизменный закон руководит каждым его шагом и что он всегда окружен любящей заботой великих и славных Существ, которые являются министрами Бога. Метод его будущего развития будет объяснен в последующей работе, в которой будет рассмотрено Христианское Мистическое Посвящение.