Заголовок страницы

В.И. ГРОМОВ

ОСОЗНАННЫЕ СНОВИДЕНИЯ

Москва, 1998

=========================================================

"Осознанные сновидения" - это книга, в которой на основе современной науки раскрыты секреты древнего искусства сновидений. В последнее время данная область исследований привлекла к себе широкое внимание, когда выяснилось, что при соответствующей тренировке практически каждый может научиться входить в осознанное сновидение. Книга является лучшим из имеющихся руководств для развития способностей к осознанным сновидениям и творческому их использованию. Автор предоставляет право свободного копирования, распространения и издания этой книги, а также всех материалов в ней содержащихся - для всех желающих!

=========================================================


56

4.7. Расширение спектра ощущений во сне

Большинство людей бывают поражены,  когда осознают, что они спят.
Они вдруг понимают, как дурачили себя все время. Безусловно, вы будете
удивлены,  особенно  в  первое  время,  что  ваше,  обычно   надежное,
восприятие рисует абсолютно безупречную картину нереального мира. Одна
из наиболее характерных особенностей первых  осознанных  сновидений  -
ощущение  гиперреальности,  возникающее  от  увиденного  во  сне  и от
удивительных созидательных возможностей вашего ума.
У начинающих онейронавтов часто происходит обострение восприятия,
особенно  зрительного.  Слух,  обоняние,   осязание   и   вкус   могут
обостриться  мгновенно,  будто  регулятор  интенсивности  ваших чувств
кто-то повернул до упора. Раз уж вы исследуете мир сна, испытайте свои
ощущения.  В повседневной жизни нам слишком часто приходится отключать
их, чтобы сосредоточиться на какой-то конкретной задаче; однако во сне
можно поучиться обратному.
Чувства - это удивительный инструмент,  информирующий нас  как  о
нашем  внутреннем  состоянии,  так и об окружающем мире.  На основании
этих данных наш мозг строит модель мира,  которую мы и воспринимаем. В
детстве   мы   все   учились   думать,   чувствовать,  предполагать  и
моделировать мир определенным образом.  Причем  процесс  моделирования
уже  шел  автоматически  задолго  до  того,  как  мы  начали  над  ним
задумываться.  Поэтому для нас является неожиданностью осознание того,
что события,  принимаемые нами за реальность, - всего лишь мизансцена,
а люди в ней -  плод  нашего  воображения.  Однако,  осознав  это,  мы
обретем сознательный контроль над своими ощущениями в сновидениях.


56

4.8. Управление осознанным сном

Ваши действия    в    сновидениях    могут    стать   чрезвычайно
разнообразными: можно    управлять    людьми,    обстановкой,    можно
проанализировать  какую-то  деталь  сна,  ввести   конкретную   сцену,
просмотреть сон  в  обратном  порядке  или  изменить его сюжет.  Хотя,
наибольшую пользу от осознанных сновидений можно получить,  ставя  под
контроль  не  сны,  а  свои реакции на события во сне,  расширив таким
образом возможности и углубив состояния осознанности во сне. Дальше вы
можете   экспериментировать   с   различными   типами   контроля   над
сновидениями.  Поль Толи предлагает несколько  техник  для  управления
осознанными   сновидениями:   управление   при   помощи   намерения  и
самовнушения перед сном,  при помощи  желания,  изменения  внутреннего
состояния, взгляда, при помощи словесных формул, определенных действий
и многого другого, имеющего место в сновидении.
Управление при помощи желания довольно убедительно подтверждается
онейронавтами,  которые перемещаются во сне и изменяют его  обстановку
самопроизвольно.  Ссылаясь  на  свой  собственный опыт,  Толи говорит:
"Обстановка  сна  в  значительной   степени   обусловлена   внутренним
состоянием   спящего.  Если  он  готов  лицом  к  лицу  встретиться  с
опасностью или грозящим ему существом,  то,  как правило,  эта  угроза
исчезает, а существо начинает сжиматься. С другой стороны, если спящий
позволил страху овладеть собой,  угроза  возрастет,  а  само  существо
увеличится в размерах".
Важную роль   в   модели   оптимального  поведения  в  осознанном
сновидении, созданной Толи, играет управление взглядом. Он утверждает,
что   избавиться   от   угрозы,   заключенной  в  действиях  некоторых
действующих лиц сновидения, можно, прямо посмотрев им в глаза.
Управление сном с помощью  слов  объясняется  следующим  образом:
"Можно   в   значительной   степени  изменить  внешность  и  поведение
действующих лиц сновидения, обратившись к ним соответствующим образом.
Простой вопрос:  "Кто ты?" может,  например,  незнакомцев превратить в
знакомых людей.  Очевидно, внутренняя потребность узнать что-то о себе
и  обстоятельствах  разговора  с другим действующим лицом позволяет...
достигнуть высочайшего уровня осознанности во сне: осознания того, что
символизирует данный сон".


56

ГЛАВА 2. ПРАКТИКА ОСОЗНАННЫХ СНОВИДЕНИЙ

1. ПЕРВЫЕ ШАГИ В ПОЗНАНИИ СНОВ

1.1. Как вспоминать сны

Пока вы не научитесь подробно вспоминать свои сны, вы не добьетесь больших успехов в осознанном сновидении. Этому есть две причины. Во-первых, осознанное сновидение, даже если оно у вас и было, не имеет никакого значения, если вы не можете его вспомнить.

В течение жизни мы все, вероятно, пережили множество осознанных сновидений, которые тут же забыли. Во-вторых, для достижения осознанности необходимо понять во сне, что это лишь сон, а для этого нужно хорошо знать, на что он похож. В общих чертах, вы знаете, что такое сон. Однако при пересказе его не всегда можно отличить от реальности. В общем, сны напоминают реальную жизнь, за тем лишь исключением, что мир сновидений не подчиняется законам, действующим в мире бодрствования. Поэтому необходимо изучать обстановку снов, чтобы выявить ее характерные признаки. Этого можно добиться, записывая свои сны и выделяя наиболее характерные для них элементы. Ваши усилия в работе над техниками осознанного сновидения обретут смысл только в том случае, если вы научитесь вспоминать хотя бы один сон за ночь. Достичь этой цели вам помогут следующие рекомендации.

Во-первых, надо хорошо высыпаться. Отдохнувшему человеку легче сосредоточиться на запоминании сновидений и легче вставать ночью, чтобы записать их.

Во-вторых, необходимость дополнительного сна обусловлена тем, что длительность и частота периодов БДГ-сна увеличиваются в течение ночи.

Первый сон - самый короткий (обычно около десяти минут), спустя же восемь часов его длительность может увеличиться до сорока пяти - шестидесяти минут. В течение БДГ-периода у вас может быть несколько разделенных кратковременными пробуждениями сновидений, которые чаще всего забываются. Память о них сохраняется лишь в том случае, если человек проснулся на достаточно длительное время до перехода в другие стадии сна. Если вы спите слишком крепко, чтобы проснуться посреди сна, попробуйте использовать будильник. БДГ-периоды наступают с периодичностью примерно в девяносто минут, поэтому заводите его на время, кратное девяноста минутам с того момента, как ляжете спать. То есть для пробуждения в отдаленной БДГ-фазе будильник должен зазвонить через четыре с половиной, шесть или семь с половиной часов после того, как вы легли спать. Другим необходимым условием запоминания снов является мотивация. Чтобы запомнить сон, многим людям достаточно просто настроиться на это и напомнить себе о своем намерении, ложась спать.

Задача облегчается, если создается установка на интересные осмысленные сновидения. Журнал для записи сновидений, который в момент пробуждений должен находиться рядом, укрепит ваше намерение.

Работа с журналом поможет сосредоточиться и подробнее вспомнить сон. Ниже приведены рекомендации по его ведению. Выработайте привычку спрашивать себя, проснувшись: "Что я видел во сне?", чтобы другие мысли не смогли вас отвлечь от содержания сна. Старайтесь не менять положения, в котором проснулись, не думайте о предстоящих делах. Если не можете сразу вспомнить сон, несколько минут полежите, не двигаясь и ни о чем не думая. Так вам удастся вспомнить по крайней мере отдельные фрагменты. В случае неудачи спросите себя: "О чем я только что думал?" и "Что я только что чувствовал?" Среди этих мыслей и чувств часто можно найти нити, позволяющие вспомнить весь сон. Попытайтесь удержать любую из них и восстановить события с этого места. Потом спросите себя, что происходило раньше, и еще раньше, воскрешая события в обратном порядке.

Пройдет немного времени, и вы научитесь подробно восстанавливать сон по всего лишь одному фрагменту, оставшемуся в памяти. Если же не помогает и этот прием, попытайтесь пофантазировать на тему сна, который у вас мог бы быть: отметьте, что вы чувствуете, составьте список того, что вас беспокоит, и спросите себя: "Видел ли я это во сне?" Вспомнив пусть даже только общее настроение сна, опишите его в журнале сновидений. Если вы ничего не вспомнили лежа в постели, то сможете это сделать днем, поэтому держите ручку и журнал наготове.

Бывает, что прогресс в запоминании сновидений идет медленно по сравнению с другими навыками. Не отчаивайтесь: со временем успех придет и к вам. Как только вы научитесь запоминать хотя бы один сон за ночь, можно приступать к занятиям осознанным сновидением.

1.2. Как вести журнал сновидений

Для записи сновидений купите тетрадь или записную книжку.

Она должна вам нравиться и предназначаться исключительно для поставленной цели. Найдите ей место возле постели, чтобы она напоминала вам о необходимости записывать сны. Для записей лучше подходит фломастер, который позволяет писать даже лежа.

Ручку или фломастер для записей в журнале сновидений не следует использовать в других целях.

Вам также может потребоваться маленький фонарик с зажимом, который легко крепится к журналу сновидений на случай, если вы ночью вспомните сон.

Проснувшись, сразу же записывайте увиденное во сне. При этом можно либо сразу записать весь сон, либо составить краткий его план, который потом можно будет расширить. Не стоит ждать утра, чтобы записать сон. Какими бы отчетливыми ни казались его детали ночью, утром вы можете все забыть. По-видимому, в нашей голове существует нечто, стирающее сновидения, в результате чего события, происходящие во сне, припоминаются труднее, чем события дня. Не надо подражать большому писателю. Ваш журнал сновидений - это инструмент, и единственный, кто его будет читать, - это вы. Как важную характеристику вы должны зафиксировать обстановку сна (все, что во сне воспринимали ваши органы чувств), а также ваши эмоциональные реакции на происходящее.

Записывайте все необычное, все не относящиеся к реальности события, свойства предметов (например, летающая свинья, возможность дышать под водой или загадочные символы). Можно даже что-то и зарисовать в журнале. Это еще один способ установить связь с образом на уровне ассоциаций и интуиции, который может помочь достигнуть осознанности в будущих снах. Вверху страницы поставьте дату. Ниже опишите сновидение, не экономя бумагу. После описания каждого сна оставляйте чистую страницу для последующих упражнений. Если вы запомнили лишь фрагмент сна, все равно запишите его, каким бы бессвязным он ни казался. Вспомнив весь сон, озаглавьте соответствующую страницу в журнале коротким емким названием, отражающим суть и настроение сна. Например, "Хранитель весны" или "Бунт в классе".

Приступив к записям, просматривайте и анализируйте предыдущие сны. Использование символов сна для самоанализа не является целью данной книги, но для работы с журналом сновидений полезны всякие техники.

Для интерпретации снов существует множество методик. Осознанное сновидение - это не теория, а состояние сознания, и поэтому оно в равной степени может быть применено ко многим видам работы со сном.

Независимо от того, как вы работаете с журналом, можно заметить, что навыки осознанного сновидения углубляют понимание механизмов, с помощью которых ваш ум порождает символы. Это, в свою очередь, стимулирует ваши усилия, направленные на самосовершенствование. Более того, постоянный анализ сделанных вами записей поможет выявить некоторые особенности ваших сновидений, по которым вы впоследствии сможете узнавать, спите ли вы.

1.3. Признаки сна

"Я стоял на улице перед своим домом в Лондоне.

Вставало солнце, и воды залива сверкали, в его лучах. Я видел высокие деревья на углу улицы и верхушку старой серой башни за Форти Степс. В это время, в волшебных лучах утреннего солнца, картина была особенно привлекательной. Тротуар был не обычный, а сложенный из голубовато-серых, прямоугольных камней, длинные стороны которых были перпендикулярны бордюру.

Я уже собирался войти в дом, когда мой взгляд случайно упал на эти камни, и мое внимание приковало явление, настолько странное, что я не мог поверить своим глазам: камни за ночь поменяли свое положение, и их длинные стороны были теперь параллельны бордюру! И тут меня осенило: несмотря на потрясающую реальность этого чудесного летнего утра, я спал! Как только я это понял, качество сновидения сменилось способом, который очень трудно объяснить тому, кто не испытал этого сам. Мгновенно яркость картины возросла во сто крат. Никогда раньше небо, и море, и деревья не светились такой восхитительной красотой.

Даже обыкновенные дома казались живыми и поразительно красивыми. Никогда у меня не было ощущения такого комфорта, такой ясности мыслей и такой невыразимой свободы! Оно было таким изысканным, что невозможно передать его словами, но длилось оно всего несколько минут, после чего я проснулся." Лишь благодаря одной необычной детали - явно изменившемуся расположению камней брусчатки, единственно неверной в абсолютно реалистичном во всем остальном пейзаже, этот человек (Оливер Фокс) смог понять, что он спит. Такие детали, свойственные сновидениям, называются "признаки сна". Признаками сна обладает почти каждое сновидение, и, по-видимому, они индивидуальны. Как только вы научитесь их замечать, признаки сна будут играть роль неоновых огней, высвечивающих в темноте сообщение: "Это сон! Это сон!"

Источником ценной информации о том, каким образом проявляется природа сна, может послужить ваш журнал сновидений. Он поможет вам научиться распознавать наиболее часто встречающиеся или присущие только сну признаки.

Многие люди достигают осознанности во сне в результате настороживших их необычных или странных событий. Умение распознавать признаки сна поможет вам с большей эффективностью использовать этот естественный метод достижения осознанности. Однако очень часто даже наличие признаков не может пробудить сознание из-за обычного стремления человека все объяснять и рационализировать - в результате он придумывает какое-то объяснение. Объяснение, конечно, есть, но такой полуосознанно сновидяший слишком редко понимает, какое оно на самом деле.

С другой стороны, признаки сна в сновидении человека, научившегося распознавать их, помогают добиться состояния осознанности. Признаки сна индивидуальны, хотя некоторые из них знакомы многим из нас: например, вы идете на работу в пижаме. Ниже приводится приблизительный каталог признаков сна, который может помочь вам в определении своих признаков сна, но не забывайте, что они должны быть индивидуальны.

В каталоге признаки сна классифицируются в соответствии с ощущениями спящего по четырем основным категориям. Первая категория - внутренняя осведомленность - включает то, что спящий (его "эго") воспринимает как происходящее внутри него, то есть как свои мысли и чувства. Другие три категории (действие, форма и обстоятельства, или ситуация) классифицируют элементы обстановки сна.

Категория действия включает действия и движения всех объектов мира сна - вашего "эго", других действующих лиц и объектов. Категория формы объединяет часто причудливые и изменчивые формы всего, что вас окружает.

Последняя категория - это обстоятельства (ситуация). Необычным иногда является именно сочетание элементов сна - людей, мест, действий или предметов, в то время как в каждом из них в отдельности ничего странного нет.

Связанные с подобными обстоятельствами признаки сна можно назвать ситуационными. В эту категорию входят также появление вас в таком месте, где вы никак не можете быть, встречи в необычных местах, нахождение объектов не там, где им следует быть, или выполнение несвойственной вам роли. Каждая категория подразделяется на более мелкие и иллюстрируется примерами снов, имевших место в действительности. Прочитайте каталог внимательно, чтобы понять принцип идентификации признаков сна. Следующее за ним упражнение научит вас выделять свои собственные признаки сна, которые будут использоваться техниками вхождения в осознанное сновидение, описанными далее.

КАТАЛОГ ПРИЗНАКОВ СНА ВНУТРЕННЯЯ ОСВЕДОМЛЕННОСТЬ

У вас родилась странная мысль, сильная эмоция, необычное ощущение или изменилось восприятие. Мысль может быть необычной, из тех, что приходят в голову только во сне, или из тех, что могут волшебным образом повлиять на мир сна. Эмоция может показаться вам неуместной. Вы можете ощутить паралич, или "выйти" из тела. Восприятие может быть необычно ясным или расплывчатым, или же вы можете видеть или слышать что-нибудь, что недоступно восприятию в состоянии бодрствования.

ПРИМЕРЫ:

1. Мысли:

- Я пытаюсь понять, откуда взялись этот дом с его обстановкой, и в то же время осознаю нелепость таких вопросов. - Машина сама вернулась обратно на дорогу, как только я понял, что не хочу попасть в аварию. - Я открыл запертую дверь исключительно при помощи своего желания.

2. Эмоции:

- Я ощутил сильнейшее беспокойство и жалость. - Я восторгался Г. - Я так зол на свою сестру, что выбрасываю в море все, что дала ей женщина.

3. Ощущения:

- Я ощущаю себя вне тела. - Меня охватывает сильное возбуждение. - Такое чувство, будто мою голову сжимает гигантская рука.

4. Восприятие:

- Каким-то образом я мог видеть без очков. - Я воспринимал окружающее, как после принятия ЛСД. - Каким-то образом я слышу разговор двух мужчин, которые находятся от меня очень далеко.

ДЕЙСТВИЕ

Любое действующее лицо сновидения (включая неживые объекты и животных) совершает что-то необычное или невозможное в состоянии бодрствования. Это не должно быть мыслью или ощущением спящего, но должно быть связано с обстановкой сна. Пример такого рода признаков сна - неправильно работающие приборы.

ПРИМЕРЫ:

1. Действия "эго":

- Я еду домой на одноколесном велосипеде. - Находясь под водой, я тем не менее дышал. - Подтягиваться становилось все легче и легче.

2. Действия других лиц:

- Труппа швыряет мерзких червей в публику. - Д. страстно целует меня на глазах своей жены. - Парикмахер обрезает мои волосы, сверяясь с планом на бумаге.

3. Действия объектов:

- Загорается копченая колбаса. - Мимо проплывает большой мигающий фонарь. - Автомобиль набирает опасную скорость, а тормоза не работают.

ФОРМА

Ваш облик, облик других персонажей или окружающих предметов необычен, деформируется или трансформируется. Аномалиями формы считаются также необычные одежда, прическа или место, в котором вы находитесь во сне.

ПРИМЕРЫ:

1. Форма "эго":

- Я мужчина (это видит во сне женщина). - Я состою из кучи фарфоровых тарелок. - Я Моцарт.

2. Форма других персонажей:

- Пока смотрю на нее, ее лицо меняется. - Мимо проходит гигант с головой, как у Существа из Черной лагуны. - В отличие от действительности, волосы Г. коротко подстрижены.

3. Форма места:

- Край берега напоминает дамбу со ступеньками вниз. - Чертежная была неправильной формы. - Я заблудился, потому что улицы оказались не такими, как я их помнил.

4. Форма объектов:

- Я вижу крошечного красного котенка. - Один из мешков принял не свойственную ему форму. - Буквы на моей машине составляют слово "Тойама" вместо "Тойота".

ОБСТОЯТЕЛЬСТВА

Странными являются место или ситуация во сне. Вы оказались в странных обстоятельствах или где-то в таком месте, где, скорее всего, никогда не были в реальной жизни. Кроме того, вы или кто-либо другой выступает в несвойственной для себя роли. Ощущение неуместности окружающего; события сна могут происходить в прошлом или в будущем.

ПРИМЕРЫ:

1. Роль "эго":

- Мы скрываемся от правосудия. - Сюжет сна напоминал похождения Джеймса Бонда, и я играл главную роль. - Я диверсант в тылу противника во время Второй мировой войны.

2. Роли других персонажей:

- Моего друга считают моим отцом. - Мой отец ведет себя, как P., мой любовник. - Рейган, Буш и Никсон представляют собой летящие самолеты.

3. Местонахождение персонажей:

- Мои коллеги и мои старые школьные друзья вместе. - В моей комнате на стуле сидела Мадонна. - Мой покойный брат находился со мной на кухне.

4. Местонахождение объектов:

- Моя кровать стояла на улице. - В моей комнате был телефон. - В стене были сливочный сыр и овощи.

5. Место действия:

- Я нахожусь в колонии на Марсе. - Я нахожусь в парке с аттракционами. - Я один ночью в открытом океане.

6. Время действия:

- Я в школе. - Я на встрече моего институтского выпуска. - Со мной моя лошадь в расцвете сил.

7. Ситуация

- Я на странной церемонии. - У меня дома снимают телепередачу. - Устроена встреча двух семей с целью знакомства.

УПРАЖНЕНИЕ: СОЗДАНИЕ КАТАЛОГА ПРИЗНАКОВ СНА

1. Заведите журнал сновидений. Записывайте в журнал все свои сны. Накопив не менее десятка, переходите к следующему этапу.

2. Составьте каталог. Продолжая записывать сновидения, отмечайте признаки сна. Подчеркивайте их, а в конце каждого описания составляйте их список.

3. Распределите признаки сна по категориям своего каталога. Напротив каждого признака сна из вашего списка напишите, к какой категории в каталоге он относится. Например, если вам приснился человек с головой кота, это будет признак категории формы.

4. Выберите базовую категорию признаков сна. Определите, как часто встречаются признаки каждой из категорий (внутренняя осведомленность, действие, форма или обстоятельства) и проанализируйте их с точки зрения частоты. Категория, которая будет стоять во главе списка, будет вашей основной категорией признаков сна на следующем этапе. Если несколько категорий встречаются одинаково часто, выберите ту, которая вам больше нравится.

5. Упражняйтесь в поиске признаков сна в состоянии бодрствования. Возьмите за привычку и днем отмечать события, соответствующие признакам вашей основной категории. Например, если эта категория - действие, следите за тем, что делаете вы, другие люди, животные, предметы и машины. Внимательно присматривайтесь к обычным в реальном мире вещам - это поможет вам узнавать необычные вещи в мире сна.

1.4. Планирования усилий для получения максимальной отдачи

Многие осознанно сновидящие отмечали, что чаще всего осознанные сновидения бывают в утренние часы, после восхода солнца. В какой-то мере это объясняется тем, что во второй половине ночи БДГ-сон длится дольше, чем в первой. Кроме того, относительная вероятность осознанных сновидений возрастает с каждым БДГ-периодом.

Чтобы пояснить это, допустим, что обычно вы спите восемь часов. В течение ночи у вас будет, вероятно, шесть БДГ-периодов, вторая половина из которых придется на последнюю четверть ночи. Вероятность того, что у вас будет осознанное сновидение в эти последние два часа сна, более чем вдвое превышает его вероятность за шесть предыдущих часов. То есть если вы сократите себе время сна на два часа, то наполовину снизите свои шансы увидеть осознанное сновидение.

Если же вы обычно тратите на сон всего шесть часов, то увеличив это время еще на два часа, вы сможете их увеличить. Вывод очевиден: если вы хотите переживать осознанные сновидения чаще, спите дольше. Имея желание и время для занятий, вы должны посвящать им по крайней мере одно утро в неделю, в которое вы можете находиться в постели на несколько часов дольше, чем обычно.

Однако не у всех есть возможность подольше поспать. Если вы относитесь к этой категории людей воспользуйтесь небольшим секретом повышения частоты осознанных сновидений, который не требует продолжительного сна. Заключается он в перераспределении времени, затрачиваемого на сон.

Если вы обычно спите с полуночи до шести утра, то встаньте в четыре часа и два часа позанимайтесь чем-нибудь. В шесть часов ложитесь снова и спите до восьми утра. В течение этих двух часов у вас будет гораздо более длинный БДГ-период, чем если бы вы спали как обычно (с четырех до шести), и вы увидите, что вероятность осознанного сновидения увеличится без потерь времени на сон.

Перераспределение сна может оказаться удивительно мощным средством для достижения осознанности во сне. Убедитесь в этом сами. Даже небольшие усилия в этом направлении будут щедро вознаграждены. Для начала проделайте следующее упражнение.

УПРАЖНЕНИЕ: ПЛАНИРОВАНИЕ ВРЕМЕНИ ДЛЯ ОСОЗНАННОГО СНОВИДЕНИЯ

1. Заведите будильник.

Перед сном поставьте будильник на два-три часа раньше обычного.

2. Проснувшись, сразу вылезайте из постели.

Услышав звон будильника, вылезайте из постели немедленно. Два или три часа не спите и занимайтесь своими делами. Завершите их примерно за полчаса до того, как снова лечь спать.

3. Сконцентрируйтесь на том, что хотите сделать в осознанном сновидении.

В течение получаса, перед тем как снова лечь спать, думайте о том, что вы хотите совершить в осознанном сне: куда вы хотите направиться, кого увидеть или что сделать. Можно также за это время сочинить сон на определенную тему. Если вы хотите применить рекомендации, предлагаемые в последующих главах книги, то это время хорошо использовать для подготовительных упражнений.

4. Ложитесь снова, применяя технику вхождения.

Убедитесь, что там, где вы будете спать, вас ничто не потревожит еще несколько часов. Используйте наиболее подходящую для вас технику вхождения в осознанный сон. Эти техники описаны в последующих главах.

5. Спите еще не менее двух часов.

Снова заведите будильник или попросите разбудить вас через два часа, в течение которых вас ничто не должно тревожить. Скорее всего, за это время у вас будет один длинный период БДГ, а может быть, и два.

Утренние часы - лучшее время для осознанного сновидения еще по одной причине. В начале ночи для достижения БДГ-фазы сна нам требуется от одного до полутора часов, в то время как в конце ее мы можем достигнуть ее всего через несколько минут после того, как легли спать.

1.5. Навыки глубокой релаксации

Перед началом упражнений по отработке вхождения в осознанное сновидение вы должны уметь приводить себя в такое состояние, когда тело полностью расслаблено, а ум остается активным. Как добиться этого, вы поймете из описанных ниже упражнений. Их выполнение поможет вам освободиться от повседневных забот и сконцентрироваться на вхождении в осознанное сновидение. С рассеянным умом и напряженным телом вы не достигнете необходимой концентрации. Постарайтесь освоить эти важные техники перед тем, как переходить к следующей главе.

УПРАЖНЕНИЕ: НАРАСТАЮЩАЯ РЕЛАКСАЦИЯ

1. Лягте на жесткую поверхность. Если не можете лечь, сядьте в удобное кресло. Закройте глаза.

2. Прислушайтесь к своему дыханию. Сосредоточьтесь на своем дыхании, дайте ему углубиться. Сделайте несколько глубоких вдохов-выдохов, плавно перемещая диафрагму на вдохе вниз так, чтобы живот подался вперед и наполняя легкие воздухом снизу вверх. Выдохните и расслабьтесь так, чтобы вместе с выдохом ушло напряжение.

3. Последовательно напрягите и расслабьте каждую мышечную группу. Поочередно напрягите и затем расслабьте все мышечные группы своего тела. Начните с ведущей руки. Согните руку в запястье, как будто вы хотите положить тыльную сторону кисти на предплечье. Подержите ее в таком положении 5-10 секунд. Обратите внимание на возникшее напряжение. Опустите кисть и расслабьтесь. Отметьте разницу. Снова напрягите и расслабьте руку. Сделайте паузу в 20-30 секунд, во время которой сделайте медленный вдох животом и выдох. Повторите эту процедуру с другой рукой. Потом повторите в последовательности: напряжение - расслабление - напряжение - расслабление для мышц предплечий, верхней части рук, лба, челюстей, шеи, груди, живота, спины, ягодиц, ног и ступней. Между каждой парой мышечных групп делайте глубокий вдох и выдох, с каждым разом все больше расслабляясь.

4. Избавьтесь от всякого напряжения. Поработав со всеми мышечными группами, дайте им окончательно расслабиться. Если какие-то мышцы не окончательно избавились от напряжения, проведите с ними еще один цикл "напряжение-расслабление". Представьте себе, как напряжение вытекает из вашего тела, подобно невидимой жидкости. Каждый раз при напряжении и расслаблении напоминайте себе, что расслабление сильнее, чем предшествующее напряжение.

УПРАЖНЕНИЕ: БОДРСТВУЮЩЕЕ РАССЛАБЛЕНИЕ

Если есть возможность, попросите кого-нибудь помочь вам освоить упражнение по расслаблению, описанное ниже.

Если это не представляется возможным, запишите на магнитофон свой голос, читающий нужные инструкции. (Если, однако, в первый раз вам кто-то помогал, то запишите и его голос, чтобы можно было воспользоваться записью в дальнейшем). Кто бы ни читал инструкции, не забудьте сделать в обозначенных местах паузы на одну - две секунды.

Для начала найдите уединенное и удобное для вас место, где можно лечь. Затем включите запись или попросите помощника медленно и негромко прочитать инструкции шаг за шагом, в точности так, как они приведены: "Сделайте глубокий вдох, медленно выдохните, напрягите мышцы, потом резко расслабьтесь.

Теперь представьте, что теплые потоки мысленной энергии очень медленно поднимаются вверх от пяток к лодыжкам.

Ощутите, как ваши ноги постепенно согреваются и расслабляются, когда через них проходят теплые волны. (пауза) Представьте, как эти волны продолжают подниматься по икрам (пауза), минуют колени (пауза), затем по бедрам (пауза), по ягодицам (пауза), доходят до поясницы и нижней части живота (пауза).

Продвигайтесь очень медленно, дайте время каждой группе мускулов расслабиться, и лишь потом позволяйте теплому потоку передвигаться в следующий участок тела (пауза).

Ощутите, как мускулы ваших ног становятся тяжелыми, теплыми и расслабленными, как они словно утопают в кресле или диване, на котором вы лежите (пауза). Когда вы почувствуете, что ноги полностью расслабились, представьте, как теплые волны движутся по часовой стрелке вокруг живота (пауза), вверх вдоль позвоночника (пауза), и через переднюю часть торса в грудную клетку (пауза) и плечи.

Ощутите, как пропадает напряженность в мускулах живота и поясницы, когда сквозь них проходят теплые волны (пауза). Пусть вместе с ними ваше тело охватит ощущение спокойствия и полного благополучия (пауза). Когда нижняя часть тела расслабится (пауза), представьте, как потоки начинают струиться вверх вдоль ребер и плеч (пауза), расслабляя и согревая верхнюю половину тела (пауза).

Спина и грудь становятся полностью теплыми и расслабленными (пауза). Представьте, как потоки изгибаются, начинают двигаться вниз вдоль рук к кончикам пальцев (пауза), делают поворот в пальцах и кистях рук и снова начинают двигаться вверх (пауза), проходят сквозь руки и шею (пауза) и достигают макушки (пауза). Воображаемые потоки проходят по мышцам лица и шеи, они расслабляются и согреваются (пауза). Представьте далее, как потоки начинают выходить из макушки (пауза), и от этого по всему вашему телу растекается приятное тепло (пауза), тяжесть (пауза) и расслабленность (пауза).

Вы медленно утопаете в кресле или диване, на котором лежите." Приобретя опыт, вы сможете погружаться в состояние бодрствующего расслабления все быстрее и быстрее, и для этого даже больше не потребуется вслушиваться в инструкции.

Для первого дня, однако, достаточно будет просто попрактиковаться в достижении этого состояния, сохраняя при этом полный контроль над своими мыслями. Пусть на это уйдет столько времени, сколько вам потребуется, чтобы с удобством достичь этого состояния.

Как только вам удастся войти в бодрствующее расслабление, сохраните его на 20-30 минут, а затем постепенно вернитесь к нормальному бодрствованию. Этого можно достичь, просто пошевеливая пальцами рук и ног, или открыв глаза и концентрируясь на окружающих вас предметах.

УПРАЖНЕНИЕ: ШАВАСАНА

*Техника для начинающих*.

1. Лечь на спину, ноги вместе, руки вдоль туловища. Закрыть глаза.

2. Сцепить руки в замок, переплетая пальцы, вытянуть их за головой и потянуться пятками вперед. Ноги и руки как бы растягивают туловище. Затем расцепить руки, сжать кисти в кулаки, перевести руки вдоль туловища и резко расслабиться. Носки и пятки разойдутся, расстояние между пятками составит одну пятку. Руки лягут на ребра ладоней с большим разворотом вверх, не касаясь тела. Голова может отклониться в сторону.

3. Ощутить свою кисть (для женщин - правую, для мужчин - левую). Вот она. Кисть лежит на полу. Почувствовать твердый пол и тяжесть кисти, которая давит на пол. Можно мысленно погладить кисть или опустить в ванну с горячей водой. Задача - почувствовать в пальцах, или в ладонях, или во всей кисти тепло, тяжесть, покалывание, пульсацию, то есть испытать какие-то ощущения. Сосредоточиться на них, закрепить и запомнить. Если совсем не получается, можно произносить в уме формулы самовнушения типа "Моя рука становится теплой и тяжелой" и т.п., но на высоких ступенях расслабления словесные формулировки станут помехой. Лучше сосредотачиваться на ощущениях, образах. Мысленно представить свою руку, ощутить тяжесть - дальше все пойдет само собой. Если же это не удается, мысли убегают - надо произносить приказы. Очень эффективно координировать формулы самовнушения с ритмом дыхания. При этом на вдохе произносить название части тела, а на выдохе - описание желаемого состояния. Например, вдох: "Моя рука становится..." - выдох: "...теплой и тяжелой..."

4. Добившись тяжести и тепла (для гипотоников - прохлады) в одной кисти, вызвать такие же ощущения в другой. Потом распространить их на всю руку, затем на другую. Теперь прочувствовать сразу обе руки.

5. По очереди расслабить ноги. Мужчины начинают с левой ноги, женщины - с правой. Однако если кисти расслабляются довольно легко - без труда можно ощутить каждый палец в отдельности и даже незначительные участки пальца или ладони, то стопы расслабить значительно труднее, а выделить пальцы сначала скорее всего вообще не удастся. Поэтому можно пошевелить пальцами ноги, напрячь ступню - почувствовать свои пальцы на ноге, привязаться к ощущениям, и затем уже расслабиться. Затем расслабить всю ногу. Почувствовать под ней пол, ощутить, как пятка давит на этот пол, как нога становится теплой и тяжелой, мышцы стекают вниз... Наполнив теплом и тяжестью всю ногу, расслабить другую, потом две ноги вместе, затем - руки и ноги вместе.

6. Расслабить ягодицы, затем спину, живот, грудь. Для ягодиц и спины хорошо помогает ощущение твердого пола под ними и тяжелого тела сверху, прижимающего спину и ягодицы к полу. На живот можно мысленно положить наполненный горячей водой футбольный мяч. Этот мяч делает мышцы пассивными и согревает их, живот при этом полностью провисает. Грудная клетка к этому моменту расслабится сама, достаточно зафиксировать на ней внимание. Возможно, станет даже тяжело дышать. Не надо прилагать никаких усилий, тело само отрегулирует воздухообмен. Чтобы проверить, не "потерялась" ли какая-нибудь часть тела, надо мысленно "пробежаться" по нему. Если, скажем, левая рука "пропала", стала невесомой, ничего страшного. Можно снова вернуть чувство тепла и тяжести или оставить все, как есть.

7. Расслабить шею. Сделать мышцы пассивными, вызвать тяжесть и тепло (для гипотоников, как всегда - прохладу).

8. Расслабить лицо. Добиться ощущения, что все мимические мышцы скатываются, сползают вниз, как будто их наполнили горячей тяжелой жидкостью. Глаза тоже расслаблены и спокойно лежат в глазницах. Веки совершенно пассивны. Глаза расслабить не удается, если они сильно освещены. При ярком свете и зрачки, и глаза будут иметь какой-то тонус. Поэтому располагаться надо так, чтобы голова была закрыта от прямых лучей, или выполнять Шавасану в полутьме. Лоб и голову, в отличие от остального тела, расслабляют по-другому. Тепло и тяжесть в области лба и в голове вызывать нельзя! Достаточно несколько раз мысленно погладить лоб рукой и "расправить" скальп (волосистую часть головы). При расслаблении жевательных мышц и языка первое время может интенсивно выделяться слюна. В дальнейшем это пройдет. Нижняя челюсть отвисает, но рот должен оставаться закрытым.

9. Расслабив по отдельности все части тела, нужно прочувствовать его целиком. На этом заканчивается первый этап Шавасаны. Если вам удается, скажем, минут за 10 полностью расслабить тело, то вы достигли уже заметных успехов. Когда это будет получаться минуты за 3-4, можно осваивать Шавасану дальше. *Рекомендации*. 1. Расслабляться лучше в спокойном месте, теплом, тихом, не очень освещенном, с чистым воздухом и без сквозняков. Если прохладно, лучше одеться потеплее. Начинающим бывает трудно вызвать ощущение тепла в замерзающей ноге. 2. Очень важно не терять контроль над сознанием. Иначе уставший человек просто заснет. Это, в общем, не страшно, и минут через 20 он проснется хорошо отдохнувшим. Но при сознательном расслаблении эффект получается еще большим. Пока мысли твердо удерживаются на предмете концентрации, то есть на мышцах, заснуть невозможно. Но как только мысли "поплывут", начнут перескакивать с одного на другое, то, если их не обуздать и не направить в требуемую точку тела, сон почти неизбежен. 3. Для успешного освоения Шавасаны ее стоит делать 2-3, даже 4 раза в день, хотя бы по 3-5 минут ("полное" время - 10 минут). Это особенно важно для тех, у кого накопилось много хронической усталости, кто засыпает во время расслабления. Очень хорошо расслабляться перед сном, только делать это лучше на полу, на коврике, а уже затем перелечь в постель. В кровати, тем более под одеялом, делать Шавасану "по всем правилам" не следует. Это может привести к бессоннице. В постели же неплохо просто расслабить тело, быстро "пробежаться" по нему, убрать скованность. Особенно важно расслабить лицо. Тогда сон будет более полноценным. Но подолгу расслаблять части тела и "летать" желательно все же на полу. 4. Еще один вопрос, связанный с дыханием. На начальном этапе об этом вообще не нужно задумываться, пусть легкие дышат, как хотят.

*Техника для освоивших начальное расслабление*.

1. Лечь на спину, пальцы переплести, потянуться пятками вперед, перевести руки вдоль туловища, резко расслабиться, выдохнуть. Расслабить ноги, таз, руки, грудь, живот, поясницу, спину, шею, лицо, голову - все тело. Рекомендуется именно такая последовательность. Ноги (сразу обе) следует расслаблять, начиная от пальцев. Руки - тоже от пальцев, затем кисти, запястья и т.д.

2. Для контроля еще раз пройтись мысленным взором по частям тела.

3. Ощутить холод в области лба, над переносицей. Можно мысленно приложить ко лбу кусочек льда, можно чувствовать, как при вдохе проходящий через носоглотку воздух поднимается до самого лба и охлаждает его, а на выдохе сохранять холод.

4. Следующий шаг - отчуждение тела, разотождествление с ним. Чувство тепла и тяжести переходит в ощущение воздушности, легкости, невесомости, потери чувствительности. Одна из техник: начиная с кончиков пальцев ног, представлять, как от ног к голове движется плоскость, граница раздела: выше нее - ваше тело, горячее, тяжелое, а ниже - бесчувственное, невесомое, как бы чужое. Однако можно и сразу представлять себя парящим в небе, иногда это легче. Для освоивших начальную стадию Шавасаны пройти этот этап обычно не составляет большого труда, при длительном расслаблении "воздушность" часто возникает сама собой.

5. Войдя в состояние легкости, представить вокруг себя - вверху, внизу, по сторонам - всюду - бескрайнее голубое небо. Реальное, отчетливое, ослепительно-голубое небо. У кого-то это получается сразу, а некоторым может понадобиться несколько недель тренировки.

*Техника для практики*.

1. Лечь на спину, потянуться, перевести руки вдоль туловища и сразу расслабить все тело. Мысленно проверить, нет ли напряжений в ногах, руках, туловище, шее, лице.

2. Увидеть вокруг себя бескрайнее голубое небо. После некоторой практики человек может видеть не небо, а земной эфир, похожий на небо, но отличный от него.

3. Почувствовать тело легким, невесомым, парящим в воздухе.

4. Приподнять таз и ноги и лететь ногами вперед вверх под углом примерно 45°. Скорость может быть большой и даже очень большой, полная реальность полета. *Выход из Шавасаны*. Правильный выход очень важен. Лучше всего, дав себе мысленно установку на выход, ощутить свое, тело - руки, ноги, затем глубоко вдохнуть и выдохнуть. После этого перевести руки за голову, сцепив их в замок, и потянуться, вытягивая себя руками в одну сторону, пятками - в другую. Можно зевнуть и, улыбнувшись, медленно подняться. Никаких неприятных ощущений - головокружения, потемнения в глазах быть не должно. В противном случае надо вставать еще медленнее.

*Рекомендации*.

1. Перед Шавасаной следует дать себе установку, какое время отводится на упражнение. Десять минут, или пятнадцать. Сказать себе, и больше можно об этом не думать. В указанный срок подсознание даст нужный сигнал.

2. Эффект от Шавасаны усилится, если в конце, уже после потягивания, дать себе положительный эмоциональный настрой: почувствовать себя бодрым, свежим, энергетичным. *Эффект*. Это удивительное упражнение помогает снять усталость, заснуть в любой обстановке или, напротив, заменить сон коротким отдыхом, справиться со стрессом и побороть апатию. Практикуя Шавасану, человек забывает, что такое усталость, исполняется бодрости и работоспособности. Считается, что 10 минут Шавасаны заменяет 2-часовой сон, а при совершенном освоении упражнения - 4-часовой. Она помогает снять усталость, дает умение заснуть в любой обстановке, снять стресс и побороть апатию. Выполнять Шавасану может любой, даже тяжело больной человек. Регулярная практика в ней обеспечивает постепенный, но неуклонный прогресс в контроле над сознанием.


Алистер КРОУЛИ

2. ПРОБУЖДЕНИЕ В МИРЕ СНА

Перед началом упражнений, предложенных в этой главе, вы должны уметь запоминать хотя бы одно сновидение за ночь. Кроме того, в вашем журнале должно быть не менее дюжины снов, содержащих несколько характерных для вас признаков сна. Только после этого можно приступать к отработке специальных техник, призванных помочь пережить первое осознанное сновидение. Затратив некоторые усилия, вы с помощью этих техник научитесь вызывать у себя осознанные сновидения по собственной воле.

2.1. Проверка состояния сознания

Теперь давайте сделаем паузу и зададим себе вопрос: "Сплю я или бодрствую в данный момент?" Будьте серьезны. Попытайтесь как можно более непредвзято и аргументировано ответить на этот вопрос. Затем поставьте следующий вопрос: "Как часто в течение дня я спрашиваю себя, сплю я или бодрствую?" Если вы не специализируетесь в области философии и пока что не практикуете техники вхождения в осознанное сновидение, то, скорее всего, ответите, что ни разу. В таком случае, часто ли вы будете задавать себе этот вопрос во сне, как вы думаете? Конечно же нет, потому что во сне вы обычно думаете и делаете то же самое, что привыкли делать, когда бодрствуете.

Вывод из этого очевиден: для достижения осознанности во сне нужно использовать взаимосвязь между привычными действиями во сне и наяву, и один из способов достижения осознанности заключается в задавании себе во сне вопроса: "Сплю я или бодрствую?" Однако, чтобы научиться этому, следует привыкнуть задавать этот вопрос себе наяву.

Одним из аспектов умственной деятельности является "тестирование реальности" для определения того, откуда мы получаем информацию: из внутреннего или из внешнего мира. Оливер Фокс, назвавший эту систему оценки "критическим даром", считает, что во время обычного сна она "спит". По его мнению, этот дар - главное условие для достижения осознанности во сне.

Необходимо разбудить, - пишет Фокс, - критический дар, в основном бездействующий во сне, и тогда станут проявляться различные степени активности. Предположим, что во сне я оказался в кафе. За соседним столиком сидит леди очень приятной наружности, за исключением того, что у нее четыре глаза. Примеры степеней активности критического дара в данном случае следующие:

1. В обычном сновидении я вообще не обратил бы внимания на этот казус. Но пробуждающийся критический дар дает мне почувствовать, что с этой леди что-то не так. Внезапно я понимаю, что именно: "Конечно же, ведь у нее четыре глаза!"

2. Во сне я испытываю легкое удивление: "Как странно, у этой девушки четыре глаза! Это ей не идет". Но тут же я могу заметить: "Бедняжка, она сломала нос! Как это произошло?

"3. Критический дар пробуждается еще более, и четыре глаза теперь воспринимаются как аномалия. Однако должных выводов еще не делается. Я восклицаю: "Ничего себе!", а затем разубеждаю себя: "Должно быть, в городе какое-то необычное шоу или цирк". Таким образом, я нахожусь на грани понимания причин происходящего, но не могу сделать решающий шаг.

4. Мой критический дар полностью проснулся, и это объяснение меня уже не удовлетворяет. Я продолжаю цепочку своих умозаключений: "Но таких номеров никогда не было! Женщина с четырьмя глазами - это невозможно! Это сон!"

Задача состоит в том, чтобы активизировать критический дар непосредственно перед сном, с тем чтобы во сне он помог объяснить ту или иную странную ситуацию

.Недавно Поль Толи, основываясь на результатах десятилетних исследований с участием свыше двухсот испытуемых, разработал несколько техник вхождения в осознанное сновидение. Он считает, что одним из эффективных методов достижения осознанности (особенно у начинающих) является выработка критического отношения к состоянию своего сознания. Этого можно достичь задавая себе в состоянии бодрствования вопрос "Сплю я или нет?"; причем делать это нужно не менее пяти - десяти раз в день, а также в каждой ситуации, похожей на сон. Последнее важно потому, что в осознанных сновидениях критический вопрос обычно задается в ситуациях, аналогичных тем, в которых он задается днем. Кроме того, его полезно задавать, ложась спать и засыпая. Все эти советы объединены в следующий вариант методики Толи.

ТЕХНИКА ПРОВЕРКИ СОСТОЯНИЯ

1. Определите время для проверки.

Выберите пять - десять моментов в течение дня, когда вы будете проверять свое состояние.

Этим моментам должны соответствовать обстоятельства, в какой-то мере похожие на сон. Всякий раз, сталкиваясь с чем-либо, напоминающим признак сна, проверяйте свое состояние. Проверяйте его при встрече со всем, что поразило или стало для вас неожиданным, в моменты необычно сильных эмоций или при виде чего-либо, похожего на сон. Если у вас повторяется какой-либо сон, идеальными будут любые ситуации, напоминающие его.

Например, если вас беспокоят сны, в которых проявляется ваша боязнь высоты, то проверку состояния следует производить, когда вы идете по мосту или находитесь на последнем этаже высокого здания. Джо Дример, к примеру, проверяет свое состояние в следующих случаях: - Когда он ступает на эскалатор (сюжет многих его беспокойных снов). - Когда он разговаривает с боссом. - Когда он видит привлекательную женщину. - Когда он встречает типографскую опечатку. - Когда он идет в ванную (ванная, как он заметил, в его снах часто выглядит довольно странно).

2. Проверьте свое состояние. Почаще издавайте себе вопрос "Сплю я или бодрствую?" (не менее пяти - десяти раз на день) в ситуациях, отобранных вами на первом этапе. Не надо задавать его автоматически и так же бездумно отвечать, иначе подобным образом вы поступите и в настоящем сне. Понаблюдайте, нет ли вокруг чего-нибудь странного, что могло бы свидетельствовать о том, что вы спите. Вспомните в обратном порядке события последних минут. Вызывает ли это у вас затруднение? Если да, то вполне возможно, что вы спите.

В следующем разделе вы найдете рекомендации относительно того, как правильно ответить на критический вопрос. Многие люди по собственному опыту знают, что мышление во сне не всегда бывает ясным. Поэтому на вопрос "Сплю я или бодрствую?" иногда можно ошибочно ответить: "бодрствую". К такому ответу вас может подтолкнуть, например, ощущение реальности происходящего или попытка ущипнуть себя. Вряд ли вы проснетесь при этом, но ощущение щипка получится убедительным. Более надежный тест, используемый многими осознанно сновидящими, - попытка взлететь. Для этого надо подпрыгнуть в воздух и попытаться там задержаться.

Если вам удастся продержаться в воздухе хотя бы несколько секунд, можете быть уверены: вы спите. Один из лучших способов проверить, не снится ли вам все, что вы видите вокруг себя - сознательно попытаться изменить некоторые аспекты вашего непосредственного окружения одним лишь усилием мысли. Рассмотрим такую ситуацию. Вы, например, сидите в ресторане, и официант приносит вам на обед четыре тефтели. Прежде чем начать есть, посмотрите на тарелку и мысленно пожелайте, чтобы четыре тефтели превратились в восемь.

Если подобное превращение произойдет, то вы, видите сон. Можно использовать еще один тест. Надо попытаться прочесть какой-нибудь текст, затем отвлечься и повторить попытку, чтобы проверить, не изменился ли он. Как правило в осознанных сновидениях написанное всякий раз как-нибудь меняется: например, слова становятся бессмысленными, буквы превращаются в иероглифы или что-нибудь в этом роде. С равным успехом можно дважды посмотреть на дисплей электронных часов, если вы их носите: во сне они никогда не будут вести себя правильно. Обычно они вообще не показывают ничего осмысленного (хотя, совершенно не исключено, что они покажут точное время сновидения). К сожалению, данный тест работает только с электронными часами, но не работает с механическими часами, которые иногда показывают во сне время вполне правдоподобно.

Будьте внимательны с этим тестом: может случиться так, что будучи не в состоянии определить время, вы станете придумывать какое-нибудь абсурдное объяснение этому, что-нибудь вроде того, что "сели батарейки" или "слишком темно, чтобы разглядеть цифры". *Вообще, чтобы отличить сновидение от бодрствования, необходимо помнить, что хотя сны и могут производить такое же впечатление реальности, как и мир бодрствования, они гораздо более изменчивы.

В большинстве случаев все, что от вас требуется, так это критически осмотреться; и если это сон, то вы обязательно заметите необычные перемены*. Проверка состояния - способ определить истинное положение вещей в том случае, если вы подозреваете, что спите. По мере накопления опыта, вы будете тратить все меньше и меньше времени на выявление признаков сна; вместо этого, ваши подозрения будут превращаться в осознание факта, что вы спите. Вы поймете, что возникшая у вас потребность проверить реальность окружающего уже сама по себе является достаточным, доказательством того, что вы спите: в бодрствующем состоянии у вас не возникает подобных вопросов.

2.2. Техника намерения

Техники создания определенного настроя в бодрствующем состоянии с целью переноса его в сновидение используются тибетскими буддистами уже более тысячи лет для достижения осознанности.

Тибетские учения передавались из поколения в поколение вплоть до того времени, когда на Западе появилась "Йога состояния сна" - манускрипт, составленный в XVI столетии и переведенный на европейские языки в 1935 году, где описаны несколько техник "постижения природы состояния сна" (то есть осознанных сновидений). Большинство этих техник тесным образом связаны с навыками созерцания. Они включают, например, сложные визуализации санскритских букв в многолепестковых лотосах одновременно с концентрацией и выполнением специальных дыхательных упражнений.

Возможно, в будущем, когда тысячи людей достигнут высокого мастерства в онейронавтике (осознанных сновидениях), мы сможем научиться большему у наших тибетских предшественников. А пока читателю предлагается лишь суть тибетских техник.

ТЕХНИКА "СИЛЫ НАМЕРЕНИЯ"

Для начинающих сновидцев больше всего подходит тибетская техника, именуемая как "постижение с помощью силы намерения". Она заключается в "решимости поддерживать непрерывный поток сознания" как в состоянии бодрствования, так и во время сна. В нее входит дневная и ночная практики.

1. Дневная практика

.
В течение дня "в любых условиях" непрерывно думайте о том, что "все окружающее суть элементы сна" (то есть что ваши ощущения - плод вашего воображения), и намеревайтесь понять их истинную природу.

2. Ночная практика

.
Вечером, перед сном, примите "твердое решение" постичь состояние сна, то есть понять, что это не реальность, а сон. Комментарий: Поскольку людям обычно снится то, с чем они имели дело не так давно, то велика вероятность, что, проводя достаточно времени с мыслью, что все вокруг есть элементы сна, вы в конце концов столкнетесь с этой же мыслью и во сне.

ТЕХНИКИ НАМЕРЕНИЯ ДЛЯ ЕВРОПЕЙЦЕВ

1. Примите решение осознать, что вы спите.

В ранние утренние часы или во время пробуждения четко и уверенно выразите свое намерение помнить о том, что вы должны осознать состояние сна.

2. Представьте себя осознающим сон. Представьте себе как можно отчетливее, что вы во сне в ситуации, в которой обычно возникает у вас чувство, будто вы спите. Используйте для визуализации семь наиболее характерных или приятных вам признаков сна.

3. Вообразите себя совершающим во сне запланированное действие. Помимо мысленного повторения процесса осознания сновидения, примите решение выполнить в сновидении какое-нибудь конкретное действие. Лучше всего выбрать действие, которое уже само по себе является признаком сна. Вообразите, например, как вы во сне взлетели и после этого поняли, что спите. Важно здесь именно твердо решить, что следующим шагом будет осознание того, что вы спите.

Комментарий: Запланировать какое-нибудь конкретное действие стоит потому, что иногда люди, забывая о необходимости осознания себя во сне, помнят, какое действие они должны в нем совершить. В этом случае выполнение задуманного действия дает человеку дополнительный толчок: "Это именно то, что я хотел сделать во сне! Значит, я сплю!" Планируемое действие должно быть признаком сна, так как в этом случае вы с большей вероятностью осознаете, что спите.

2.3. Комбинированная техника Толи

Толи пришел к выводу, что техника проверки состояния сознания является самой эффективной техникой вхождения в осознанное сновидение из всех тех, которые он рассматривал.

Он создал комбинированную технику, в основу которой положил критическую проверку состояния, включающую элементы его техник намерения и самовнушения. Вот замечания Толи относительно комбинированной техники.

Те, кто действует согласно приведенным советам, смогут научиться осознанному сновидению. Люди, ни разу не переживавшие осознанных снов, увидят первый такой сон приблизительно через 4-5 недель, хотя возможны значительные индивидуальные отклонения.

При благоприятных обстоятельствах можно увидеть осознанное сновидение в первую же ночь, при неблагоприятных - только через несколько месяцев. Упражнения, направленные на достижение критического состояния ума, необходимы лишь в начальный период, который может длиться несколько месяцев.

Позже осознанные сновидения будут удаваться даже без вопроса "Сплю я или бодрствую?", задаваемого днем. Частота их будет зависеть от воли субъекта. Большинство тех, кто действует согласно вышеприведенным советам, видят по крайней мере по одному осознанному сновидению каждую ночь".

МОДИФИЦИРОВАННАЯ ТЕХНИКА НАМЕРЕНИЯ

1. Запланируйте, при каких обстоятельствах вы будете проверять свое состояние.

Выберите заранее несколько ситуаций, в которых вы хотели бы проверить свое состояние. Например, когда возвращаетесь с работы домой. Спрашивайте себя: "А не сон ли это?"

Выберите удобную для себя частоту проверки состояния. Используйте представления, напоминающие вам, что нужно задать вопрос. Например, открывая дверь своей квартиры, вы непременно вспоминаете о своем намерении. Проделывайте это упражнение не менее десяти раз за день в запланированное время, а также в те моменты, когда чувствуете, что ситуация напоминает сон (например, когда происходит нечто странное или когда вы испытываете очень сильные эмоции или чувствуете, что ваш ум, ваша память ведут себя необычным образом).

2. Проверьте свое состояние.

Спросите себя: "Сплю я или бодрствую?" Поищите вокруг какие-нибудь несообразности или противоречия, которые указывали бы на то, что вы спите. Проследите в уме события нескольких последних минут. Вызывает ли у вас это затруднения? Если да, то вы, возможно, спите. Прочитайте какой-нибудь текст дважды. Не решайте, что бодрствуете, пока не получите веских тому подтверждений (например, что текст остается неизменным при многократном прочтении).

3. Вообразите себя спящим.

Убедившись, что вы бодрствуете, скажите себе: "Хорошо, сейчас я не сплю. Но если бы это был сон, на что бы это было похоже?" Представьте себе как можно ярче, что вы спите, что ваши ощущения (слух, осязание, обоняние или зрение) - это сон; люди, деревья, небо, солнце, земля, вы сами - все это сон. Внимательно осмотритесь в поисках характерных для вас признаков сна. Вообразите, что было бы, если бы вы их нашли. Как только вы сможете отчетливо ощутить себя присутствующим в сновидении, скажите себе: "В следующий раз, когда я буду спать, я не забуду осознать, что сплю".

4. Вообразите себя делающим то, что вы решили сделать в осознанном сне.

Заранее решите, что будете делать в предстоящем осознанном сновидении. Возможно, у вас возникнет желание полетать или поговорить с другими персонажами сна, или попробовать одно из приложений, предлагаемых в этой книге далее.

Теперь продолжите начатое вами на втором этапе и вообразите, что, осознав состояние сна, вы в той же обстановке осуществляете задуманное. Ощутите себя делающим то, что задумали. Твердо решите, что и в следующем сне вы вспомните и осознаете, что спите, и сделаете то, что намеревались.

Комментарий: Поначалу может показаться странным подвергать сомнению самые основы воспринимаемой вами реальности, но вы наверняка почувствуете, что критическая ее оценка (несколько раз в день) - это привычка, которую вырабатывать весьма интересно. Выработав у себя последовательно критический настрой в реальной жизни, вы рано или поздно решите проверить свое состояние, когда будете по-настоящему спать, и тогда сможете проснуться в своем сновидении.

2.4. Мнемоническое вхождение в осознанное сновидение

Как же научиться не забывать, что надо сделать во сне?

Зададимся сначала более простым вопросом: как научиться этому в обычной жизни? Обычно мы вспоминаем о том, что нам надо сделать, с помощью каких-то внешних факторов (будь это телефонная книжка, нитка вокруг пальца, записка рядом с дверью и т.д.). Но как научиться помнить о своих намерениях (это называется проспективной памятью, или "памятью о будущем") без внешних напоминаний?

Оказывается, важную роль здесь играет мотивация. То, что вы действительно хотите сделать, вы вряд ли забудете. Поставив перед собой цель не забыть сделать что-либо, вы поставили эту цель в ряд со своими текущими делами и тем самым активизировали в мозге систему поиска цели, которая в той или иной степени будет оставаться активной, пока вы этой цели не достигнете.

Если достижение поставленной цели очень важно для вас, система будет оставаться высоко активной, и вы будете постоянно проверять, не наступило ли время осуществить задуманное, пока оно действительно не наступит. Это никогда не происходит само по себе. Но более типичен случай, когда вы, скажем, планируете купить гвозди во время следующего своего похода в универмаг. Не будучи первостепенным, это событие едва ли заслуживает серьезного внимания, поэтому, отправляясь в магазин, вы легко забываете о своем намерении. Вы не вспоминаете о нем до тех пор, пока в универмаге случайно не заметите коробку с гвоздями или хотя бы молоток, ассоциирующийся с ними.

Этот случай обнаруживает еще один немаловажный фактор, позволяющий вспомнить то, что надо сделать, - ассоциацию. Вероятность успеха в ситуациях, когда надо что-то вспомнить, можно повысить с помощью высокой нацеленности на то, чтобы вспомнить, и улавливания ассоциативных связей между тем, что мы хотим вспомнить, и обстоятельствами, в которых нам предстоит это сделать. Эти ассоциации многократно усиливаются, если, опираясь на память (мнемонически), представить себя делающим то, что задумано.

Таким образом, осознанные сновидения были связаны с проблемой проспективной памяти, и была разработана техника, помогающая вспомнить намерение осознать состояние сна: мнемоническое вхождение в осознанное сновидение (МВОС).

Чтобы успешно вызывать у себя осознанные сновидения с помощью МВОС, надо уметь делать некоторые специфические вещи. Во-первых, едва ли вам удастся вспомнить что-нибудь во сне, если вы, даже бодрствуя, не всегда можете вспомнить, что намеревались сделать. Поэтому перед тем, как применять МВОС, убедитесь, что вы действительно способны вспомнить, что вам нужно, когда не находитесь в состоянии сна. Если вы, как и большинство людей, нуждаетесь во внешних напоминаниях, вам необходимо поупражняться во вспоминании своих намерений, используя только собственный ум. Ниже приводится упражнение, рассчитанное на начинающих.

УПРАЖНЕНИЕ: ТРЕНИРОВКА ПРОСПЕКТИВНОЙ ПАМЯТИ

1. Ознакомьтесь со своими ежедневными мишенями.

Это упражнение следует выполнять в течение недели. Ниже приводятся по четыре события-мишени на каждый день недели. Когда вы просыпаетесь утром, читайте только мишени текущего дня (Не читайте их заблаговременно). Запомните их.

2. В течение дня отмечайте появление событий-мишеней.

Ваша цель - отметить появление каждой из мишеней и провести в это время проверку состояния: "Я сплю?" Таким образом, если вашей мишенью является "Я слышу лай собаки", то вслед за тем, как вы услышите лай собаки, отметьте это и проведите проверку состояния. Отмечайте событие один раз - сразу после того, как оно произошло.

3. Записывайте, сколько мишеней вы "поразили".

В конце дня сделайте запись, сколько мишеней вам удалось "поразить" (можете оставить место в журнале сновидений и отмечать там свои успехи). Если в течение дня вы пропустили первый момент появления одной из мишеней, это означает, что вам не удалось ее "поразить", даже если вы заметили ее позже. Если вы уверены, что какие-то события-мишени вообще не происходили в течение дня, отметьте это в своем журнале сновидений.

4. Упражняйтесь, по крайней мере, неделю.

Делайте это упражнение, пока не перепробуете все приведенные ниже мишени. Если к концу недели вы все еще пропускаете большую часть из них, продолжайте упражняться до тех пор, пока не сможете "поражать" почти все. Создайте свой собственный список мишеней, записывайте "процент попаданий" и наблюдайте, как развивается ваша память.

СОБЫТИЯ-МИШЕНИ

ПОНЕДЕЛЬНИК:

- Я что-нибудь пишу. - Я чувствую боль. - Я слышу, как кто-то произносит мое имя. - Я что-нибудь пью.

ВТОРНИК:

- Я вижу свет светофора. - Я слышу музыку. - Я бросаю что-нибудь в мусорный ящик. - Я слышу смех.

СРЕДА:

- Я включаю телевизор или радио. - Я вижу овощи. - Я вижу красную машину. - Я считаю деньги.

ЧЕТВЕРГ:

- Я читаю что-нибудь помимо этого списка. - Я проверяю время. - Я замечаю, что мечтаю. - Я слышу, как звонит телефон.

ПЯТНИЦА:

- Я открываю дверь. - Я вижу птицу. - Я слышу лай собаки. - Я вижу звезды.

СУББОТА:

- Я вставляю ключ в замок. - Я вижу рекламу. - Я ем что-нибудь после завтрака. - Я вижу велосипед.

ВОСКРЕСЕНЬЕ:

-Я вижу животное. - Я смотрю на свое лицо в зеркале. - Я включаю свет. - Я вижу цветок.

УПРАЖНЕНИЕ: ТЕХНИКА МВОС

1. Настройтесь на запоминание сна.

Непосредственно перед сном постарайтесь создать у себя установку просыпаться и вспоминать сновидения после каждого периода сна ночью (или же после рассвета, после шести утра или тогда, когда вам удобно).

2. Вспомните свой сон.

Просыпаясь, неважно в какое время, постарайтесь вспомнить как можно более детально, что вы видели. Если вас клонит в сон, взбодрите себя чем-нибудь.

3. Сосредоточьтесь на своих намерениях.

Засыпая снова, сконцентрируйтесь целенаправленно на своем намерении не забыть во сне осознать, что вы спите. Скажите себе: "Я хочу помнить, что сплю, после того, как засну". Постарайтесь реально почувствовать это намерение. Сосредоточьтесь только на нем. Отпустите все, кроме своего намерения помнить.

4. Представьте себя осознающим состояние сна.

Одновременно вообразите, будто вы опять в том сне, от которого только что пробудились, но теперь понимаете, что спите. Отыскав там признак сна, скажите себе: "Я сплю!", продолжая фантазировать. Можете, например, вообразить: осознав, что спите, вы захотели полетать. В таком случае представьте, как вы отрываетесь от земли и летите.

5. Повторите.

Вы можете уснуть, только создав твердую установку, а для этого повторяйте третий и четвертый этапы. Если перед сном у вас появятся посторонние мысли, повторите процедуру еще раз, с тем чтобы освободиться от всего, кроме намерения помнить о необходимости осознать состояние сна.

Комментарий: Если все пройдет успешно, вы уснете и ощутите себя во сне, и тогда, согласно своей установке, сделаете вывод, что спите. Не волнуйтесь, если засыпание по этой технике займет у вас много времени: чем дольше вы пробудете в бодрствующем состоянии, тем больше вероятность того, что, уснув, вы достигнете осознанности. Это связано с большим количеством повторений процедуры МВОС, когда вы долго не засыпаете.

Кроме того, бодрствование активизирует ваш мозг, что облегчает достижение осознанности. Если вы спите очень крепко, то припомнив сновидение, вы должны встать и десять - пятнадцать минут посвятить какой-либо деятельности, требующей ясного мышления. Включите свет и почитайте книгу. Встаньте с постели и пройдите в другую комнату. Самое лучшее - это записать свой сон и прочитать его снова, отмечая все его признаки. Это подготовит вас к МВОС-визуализации.

Многие достигают успеха после одной-двух ночей, посвященных МВОС, у других это занимает больше времени. С помощью продолжительной практики МВОС можно усовершенствовать свое мастерство осознанного сновидения. Значительное число опытных онейронавтов добились таким образом способности переживать по нескольку осознанных сновидений за ночь.

2.5. Фальшивые пробуждения

Имеются два явления в сновидении, которые особенно часто встречаются в состоянии осознанного сновидения.

Это фальшивое пробуждение, то есть состояние, в котором человеку кажется, что он проснулся в то время, когда на самом деле он все еще продолжает спать. Это состояние может предшествовать осознанному сновидению, обычному сновидению, а иногда вообще незапоминаемому сновидению. Может быть даже серия вложенных друг в друга фальшивых пробуждений.

Человек может пробовать предпринимать какие-то экстремальные меры для того, чтобы осознать, спит он или не спит, неверно оценивая переживание как реальное, обнаружив сначала, что он проснулся, и только потом догадаться по каким-нибудь признакам, что состояние пробуждения было лишь одним из событий сна. Этот цикл засыпание-пробуждение, встретившийся в одном сне, может продолжиться в трех или четырех снах.

Существуют два типа фальшивого пробуждения.

Первый из них достаточно распространен: человеку обычно снится сон, что он говорит или думает о каком-нибудь предыдущем сновидении. Это может начаться (а может быть и нет) после того, как человек совершенно реалистически испытал чувство пробуждения в собственной постели. Обычно это происходит с довольно искушенными людьми, которые пытаются проверить окружающий мир тестом на реальность.

Второй тип фальшивого пробуждения - это когда человеку в реалистичной манере представляется, что он проснулся в собственной спальне, но в окружающей обстановке витает странное чувство неизвестности. Человек обычно остается в постели, но время кажется замедленным и тотчас же или же спустя несколько минут возникает какое-то неясное беспокойство и чувство неизвестности. Этот тип пробуждения редок, но все, кто видит осознанные сновидения, рассказывают о нем, и мало кто из неискушенных его испытывал. Поначалу человек просыпается как обычно в своей постели в нормальном состояния пробуждения. Он или просыпается окончательно, или остается в состоянии пробуждения и видит призраки. Фокс заявлял, что он мог легко после такого пробуждения войти в состояние "бестелесности".

Всегда старайтесь различить, реально или фальшиво ваше пробуждение ото сна. А если вы обнаружите, что оно фальшиво, вы можете ускорить течение осознанного сновидения. Сны-полеты часто сопровождаются осознанными сновидениями. Осознанные сновидения содержат в себе обычно гораздо больше полетов, чем обыкновенные сны.


Алистер КРОУЛИ

3. СОЗНАТЕЛЬНОЕ ВХОЖДЕНИЕ В СОН

3.1. Осознанные сновидения, инициируемые из состояния бодрствования

В предыдущей главе мы говорили о стратегии осознанных сновидений, использующей перенесение идеи из мира бодрствования в мир сна, например, намерения осознать состояние сна, привычки проверять свое состояние или привычки распознавать признаки сна.

Эта стратегия должна помочь человеку добиться осознанности во сне. В данной главе для этой цели предлагается ряд совершенно иных способов, основывающихся на идее сознательного вхождения в сон.

Суть их заключается в удержании осознанности при переходе из состояния бодрствования в сон. Они позволяют входить в состояние осознанного сна без каких бы то ни было провалов в сознании.

Засыпая, вы можете сосредоточиваться на гипнагогических образах, на мысленных представлениях, на своем дыхании или сердцебиении, на ощущениях в теле, на своем "я" и т.д. Если вы удержите свой ум достаточно активным, когда ваш мозг стремится погрузиться в БДГ-сон, то почувствуете, что тело уснуло, а вы, то есть ваше сознание, остались бодрствовать. В итоге вы оказываетесь в мире сна в полном сознании.

Эти две различные стратегии достижения осознанности приводят к двум различным типам осознанных сновидений.

Случаи, когда люди засыпают с сохранением осознания, известны как осознанные сновидения, инициируемые из состояния бодрствования (ОСИСБ), в отличие от осознанных сновидений, инициируемых из состояния сна (ОСИСС), когда люди засыпают бессознательно. Эти два типа сновидений различаются по множеству признаков.

ОСИСБ всегда сопровождаются кратким пробуждением (иногда всего на одну - две секунды) с последующим возвращением в БДГ-сон. У спящего возникает ощущение, будто он проснулся. В случае ОСИСС это не так. Хотя обе разновидности осознанных сновидений чаще происходят под утро, доля ОСИСБ в общем их количестве к утру тоже возрастает. Другими словами, ОСИСБ чаще всего случаются в поздние утренние или полуденные часы.

Поль Толи отмечает, что несмотря на значительные усилия, которых требуют поначалу техники прямого вхождения в сон, отдача от них столь же значительна. При определенной настойчивости с их помощью можно развить способность входить в осознанное сновидение практически в любое время.

3.2. Сосредоточение на гипнагогических образах

Наиболее распространенная стратегия ОСИСБ заключается в сосредоточении в процессе засыпания на возникающих в это время гипнагогических видениях. Вначале вы, скорее всего, будете видеть относительно простые образы, вспышки света, геометрические узоры и тому подобное. Но постепенно появятся более сложные формы: лица, люди и в конце концов, целые сцены. Следующий пример "состояния полусна", как его называл русский философ П.Д. Успенский, дает живое представление о том, на что похожи гипнагогические видения:

"Я засыпаю. Передо мной возникают и исчезают золотые точки, искры и звездочки. Эти искры и звездочки постепенно погружаются в золотую сеть с диагональными ячейками, которые медленно движутся в такт ударам моего сердца. Я слышу их совершенно отчетливо. В следующее мгновение золотая сеть превращается в медные шлемы римских солдат, строем марширующих внизу. Я слышу их мерную поступь и наблюдаю из окна высокого дома в Галате, в Константинополе, как они шагают по узкой улице, выходящей на старую верфь и Золотой Рог, с его парусниками и пароходами: за ним видны минареты Стамбула.

Римские солдаты тесными рядами продолжают маршировать перед моим взором. Я слышу их тяжелые, мерные шаги, вижу сияние солнца на их шлемах. Внезапно я отрываюсь от подоконника, на котором лежу, и в том же склоненном положении медленно пролетаю над улицей, над домами, над Золотым Рогом, в направлении Стамбула.

Я чувствую запах моря, ощущаю ветер, теплое солнце. Этот полет мне невероятно нравится, я не могу удержаться - и открываю глаза."

Состояния полусна Успенского явились результатом привычки созерцать содержимое своего ума при вхождении в сон и в полусонном состоянии после пробуждения. Он отмечает, что делать это значительно легче утром после пробуждения, чем вечером, перед сном, и что без определенных усилии такие состояния вообще не возникают.

ТЕХНИКА ГИПНАГОГИЧЕСКИХ ОБРАЗОВ

1. Полностью расслабьтесь.

Лежа на постели, прикройте глаза и расслабьте лицо, шею, плечи, спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите медленно и спокойно. Получите удовольствие от расслабления, дайте уйти всем своим мыслям, заботам и планам. Если вы только что проснулись, этого должно быть достаточно для расслабления. Если нет - попробуйте применить любую из описанных выше методик расслабления. Пусть все утихнет, станет медленнее, расслабленнее, пока ваш ум не сделается спокойным, как море в безветренную погоду.

2. Наблюдайте за видениями.

Осторожно сфокусируйте внимание на образах, которые постепенно будут появляться перед вашим мысленным взором. Смотрите, как они появляются и исчезают. Старайтесь наблюдать за ними как можно более пассивно, чтобы они отражались в вашем уме такими, каковы они есть. Не пытайтесь их остановить, а просто наблюдайте, независимо и безучастно. Поначалу вы будете видеть быстро сменяющие друг друга видения. Постепенно они превратятся в сцены, становящиеся все более сложными, и в конце концов объединятся в связный сюжет.

3. Войдите в сновидение.

Когда видения превратятся в подвижный, живой сценарий, позвольте себе быть "пассивно втянутым" в мир сна. Не делайте для этого усилий, просто продолжайте беспристрастно наблюдать за образами.

Пусть ваш интерес к происходящему вовлечет вас в сон. Но следите за тем, чтобы этот интерес не притупил вашего внимания. Не забывайте, что теперь вы спите! Комментарий: Наверное, самое сложное в этой технике - научиться входить в сон на третьем этапе. Трудность состоит в выработке утонченной бдительности, позиции беспристрастного наблюдателя, с которой вы позволяете вовлечь себя в сон. Как подчеркивал Поль Толи, "не стоит проявлять активность при внедрении в сюжет, поскольку это, как правило, приводит к его исчезновению". Здесь требуется пассивное желание.

По словам Толи, "вместо активного желания внедриться в сюжет, следует попытаться пассивно дать перенести себя туда".

Другая опасность подстерегает вас уже в состоянии сна: его мир может показаться настолько реалистичным, что легко потерять осознанность. На такой случай Толи рекомендует иметь намерение выполнить во сне какое-либо действие; тогда, если вы вдруг утратите осознанность вы можете ее восстановить, вспомнив, что должны что-то сделать.

3.3. Практика визуализации

Другой подход к ОСИСБ, наиболее принятый в тибетских традициях, предусматривает беспристрастную визуализацию символа одновременно с концентрацией на гипнагогических образах.

Символичность этих образов может помочь сохранить непрерывность сознания в процессе возникновения сна. Здесь будут представлены три варианта этой техники: два - из древних тибетских наставлений, датируемых VIII веком, и третий - предложенный учителем тибетского буддизма Тартангом Тулку.

Возможно, вы обратите внимание, что в приводимых упражнениях образы визуализируются в области гортани. Психофизиология йогов считает, что наше тело содержит тонкоматериальные "центры сознания", именуемые чакрами. Их семь, и размещены они вдоль оси тела, от основания позвоночника до макушки. Считается, что горловая чакра, регулирует состояния сна и бодрствования.

Состояние, в котором мы находимся - бодрствование, сон или сновидение, - зависит от степени ее возбуждения. Любопытна параллель между функциями, приписываемыми горловой чакре древневосточными психологами, и установленной современными физиологами ролью ствола мозга в регулировании сна и бодрствования.

Тибетские техники вхождения в осознанное сновидение непосредственно из бодрствующего состояния, приводимые в данной главе, включают специальный метод глубокого дыхания, именуемый "горшкообразным дыханием", по той причине, что нижняя часть живота при его выполнении надувается наподобие горшка. В следующем упражнении описана техника "горшкообразного дыхания".

ТЕХНИКА "ГОРШКООБРАЗНОГО ДЫХАНИЯ"

1. Устройтесь поудобнее.

Упражнения на релаксацию, медитацию и сосредоточение, предлагаемые в этой книге, можно выполнять в удобной позе сидя, поскольку в положении лежа слишком легко уснуть. Но первое время вам все же рекомендуется делать это упражнение лежа на твердой поверхности. Расстегните одежду на шее и на поясе. Закройте глаза. Руки сложите на животе, так, чтобы большие пальцы находились у основания грудной клетки, а средние соединились на пупке.

2. Наблюдайте за своим дыханием. Сделайте глубокий, медленный вдох, а за ним такой же выдох. После этого дышите почти как обычно, только немного глубже и медленнее, следя за серединой живота. Обратите внимание на руки - вы увидите, что на диафрагму и мышцы живота ложится большая нагрузка по втягиванию и выталкиванию воздуха из легких.

Прочувствуйте движения своего живота и обратите внимание, как работают различные группы мышц, когда вы ритмически наполняете и опустошаете легкие. Сконцентрируйтесь на точке, где начинается вдох - на границе между грудью и животом, - наполняя легкие снизу вверх. Короче говоря, наблюдайте за своими ощущениями во время дыхания.

3. Дышите глубоко и медленно. Позвольте дыханию войти в спокойный, но естественный ритм. Не делайте усилий, но следите за тем, чтобы диафрагма и солнечное сплетение своим движением способствовали образованию "горшкообразного" округления живота на вдохе. Представляйте, как вы вдыхаете живительную энергию в форме света, который на выдохе выходит сквозь поры вашего тела. Почувствуйте, как этот "свет" протекает через легкие в артерии и капилляры, питая каждую клетку.

ПРАКТИКА ВИЗУАЛИЗАЦИИ: ТЕХНИКА БЕЛОЙ ТОЧКИ

1. Перед сном:

А. Примите твердое решите осознать состояние сна.

Б. Визуализируйте в гортани красную, ярко светящуюся букву "А" (см. комментарий ниже).

В. Сосредоточьтесь на излучении "А".

Вообразите, будто оно освещает все вещи в этом мире, показывая, что в действительности они нереальны и являются субстанцией сна.

2. На рассвете:

А. Выполните семь раз упражнение по "горшкообразному дыханию".

Б. Одиннадцать раз повторите свое намерение осознать природу состояния сна.

В. Сосредоточьтесь на точке цвета белой кости, расположенной между бровями.

Г. Продолжайте удерживать свое внимание на точке, пока не почувствуете, что спите. Комментарий: Согласно йоге, каждая чакра имеет свой звук, или "коренной слог", связанный с ней.

Коренной слог для горловой чакры - это "А", рассматриваемое как символическое воплощение Творческого Звука, энергия которого пробуждает мир к бытию. Если вам не удается осознать состояние сна с помощью техники белой точки, "йога состояния сна" советует попробовать технику черной точки, приводимую ниже.

ПРАКТИКА ВИЗУАЛИЗАЦИИ: ТЕХНИКА ЧЕРНОЙ ТОЧКИ

1. Перед сном:

А. Сосредоточьтесь на белой точке между бровями.

2. На рассвете:

А. Двадцать один раз выполните упражнение по "горшкообразному дыханию".

Б. Двадцать один раз повторите свое намерение осознать состояние сна.

В. После этого сосредоточьтесь на черной точке размером с пилюлю, расположенной в основании воспроизводящего органа.

Г. Удерживайте свое внимание, пока не почувствуете, что спите.

3.4. Что такое лотос сновидения Третья техника визуализации предложена Тартангом Тулку.

Как и предыдущие два, этот метод использует визуализацию в горловой чакре, в данном случае, - пламени в цветке лотоса.

Пламя, как объясняет Тулку, символизирует сознание - то, которое воспринимает события как в бодрствующем состоянии, так и во сне. Поэтому оно представляет собой потенциальную возможность непрерывности сознания в процессе возникновения сна, чего мы и стараемся достичь.

ТЕХНИКА ЛОТОСА И ПЛАМЕНИ

1. Полностью расслабьтесь.

Лежа на кровати, прикройте глаза и расслабьте лицо, шею, плечи, спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите медленно и спокойно. Получите удовольствие от расслабления, дайте уйти всем своим мыслям, заботам и планам. Если вы только что проснулись, этого должно быть достаточно для расслабления. Если нет - попробуйте применить любую из описанных методик расслабления.

2. Визуализируйте пламя в лотосе.

Как только почувствуете себя полностью расслабленным, представьте в области гортани прекрасный цветок лотоса с мягкими, немного свернувшимися нежно-розовыми лепестками. В центре лотоса представьте красновато-оранжевое пламя, более яркое по краям, чем в середине. Постарайтесь увидеть его как можно отчетливее. Мягко сосредоточьтесь на верхушке пламени и продолжайте визуализацию, сколько можете.

3. Наблюдайте за своими видениями.

Наблюдайте, как взаимодействуют с образом пламени в лотосе другие образы, возникающие в вашем уме. Не пытайтесь обдумывать, интерпретировать или проявлять интерес к какому-либо из них при любых обстоятельствах продолжайте визуализацию.

4. Слейтесь с воображаемым образом и со сновидением.

Созерцайте пламя в лотосе, пока не почувствуете, что этот образ и ваше сознание слились воедино. Если это случится, значит, вы уже не сознательно фокусируете внимание на изображении, а просто видите его. Постепенно, по мере практики, вы почувствуете, что спите.

Комментарий: Если вы не обладаете даром вызывать у себя яркие, живые образы, то осуществить вышеупомянутую визуализацию сколько-нибудь отчетливо может быть трудно. В этом случае перед отработкой данной техники вам следует попрактиковать два вспомогательных упражнения, приведенных ниже. Первое - сосредоточение на свете - заключается в концентрации на естественном пламени свечи. Оно повысит вашу способность сосредотачиваться и заложит в вашу зрительную память яркий образ пламени как основу для визуализации. Второе - тренировка в визуализации - поможет выработать способность вызывать яркие детальные образы. После этих двух упражнений вам будет легче освоить технику лотоса и пламени.

УПРАЖНЕНИЕ: КОНЦЕНТРАЦИЯ НА СВЕЧЕ

Нужно удобно сесть в затемненной комнате, держа спину прямой. (Обычно свечу созерцают вечером, после захода солнца. Очень хорошо практиковать созерцание перед сном). На расстоянии около 1,5 м от лица поставить зажженную свечу, примерно на линии глаз.

Если свечу установить слишком низко, голова в процессе созерцания будет иметь склонность опускаться. Затем расслабиться и просто смотреть на пламя, не моргая. Поначалу это будет непросто, но очень скоро появится способность по несколько минут глядеть на пламя безо всякого напряжения.

Как только возникнет резь в глазах, их надо прикрыть и попытаться с закрытыми глазами увидеть образ свечи. Такое состояние "видения" с закрытыми глазами желательно удерживать как можно дольше. Во время разглядывания пламени постараться ни о чем не думать. Просто смотреть.

Это очень трудно, навык придет лишь после долгой практики. Мысли обычного человека очень беспокойны и плохо поддаются управлению. И не надо раздраженно пытаться отогнать их, это совершенно бесполезно. Лучше попробовать про себя улыбнуться и переключиться на центр пламени.

Желательно отделять себя от своих мыслей, оценивать все как бы со стороны и неизменно доброжелательно. Время созерцания постепенно довести до 10-15 минут, но не надо перенапрягаться. Переутомление может привести к ухудшению зрения, в то время как занятия лишь до появления усталости способствуют лучшей зоркости.

УПРАЖНЕНИЕ: ТРЕНИРОВКА ВИЗУАЛИЗАЦИИ

Часть А практикуйте один или два раза в день в течение двух - трех дней. Выполняйте упражнение не дольше пяти минут. Затем переходите к части Б.

Часть А.

1. Расположите перед собой объект простой формы.

Выберите объект, на который вы будете смотреть, например, яблоко, камень, свечу или кофейную чашку. Выбирайте что-нибудь небольшое, простое и неподвижное. Расположите его на расстоянии 90 - 120 см от себя и займите удобное положение.

2. Сосредоточенно разглядывайте объект.

С открытыми глазами постарайтесь охватить взглядом весь объект. Старайтесь впитать в себя общее визуальное впечатление, не концентрируясь на отдельных деталях. Отметьте отвлекающие вас мысли и ощущения и просто дайте им улетучиться.

3. Закройте глаза и созерцайте остаточное изображение объекта.

Через несколько минут закройте глаза и наблюдайте остаточное изображение объекта, пока оно не исчезнет. Затем откройте глаза и снова созерцайте объект. Повторите это несколько раз. С каждым разом остаточное изображение должно становиться все ярче и отчетливее. Не напрягайтесь, стараясь его воссоздать. Четкость должна возникнуть как бы сама по себе.

Часть Б.

1. Сделайте разминку, концентрируясь на объекте.

Подготовьте свое внимание, выполнив несколько раз часть А.

2. Визуализируйте объект, висящий в пространстве перед вами.

Не закрывая глаз отведите взгляд от объекта и попытайтесь вообразить его прямо перед собой, на небольшом расстоянии, парящим на уровне глаз. Поначалу это может показаться сложным, но не напрягайтесь. Просто постарайтесь дать очертаниям предмета возникнуть в воздухе перед вами. Можете попробовать начать с концентрации на ощущениях, вызываемых у вас этим объектом, а не на его детальной структуре. Подумайте о том, что объект занимает пространство у вас перед глазами, и обратите внимание на возникающее при этом ощущение - словно изображение появляется по вашему желанию. Из этой мысли и ощущения возникнет чувство, будто вы видите изображение.

3. Визуализируйте объект внутри себя.

Когда вы научитесь визуализировать объект перед собой, видоизмените второй этап, визуализируя на этот раз объект внутри своего тела. Поскольку некоторые техники осознанного сновидения требуют визуализации объектов в области гортани, постарайтесь увидеть объект именно там. Потом "выпустите" его наружу. Смещайте область визуализации внутрь себя и обратно, пока это не будет происходить без усилий.

3.5. Сосредоточение на различных воображаемых объектах

Для сосредоточения при вхождении в сон можно использовать любой познавательный процесс, требующий минимальных, но сознательных усилий. Вы уже знаете, что засыпает только ваше тело, в то время как ум, участвующий в процессе познания, переносится в сон. Таким образом, главное, что требуется, - это чтобы вы лежали расслабленно, но бдительно и чтобы ваш ум выполнял какое-нибудь повторяющееся задание. В это время ваше восприятие окружающего мира будет постепенно ослабевать и исчезнет в момент, когда вы заснете. Пока вы выполняете задание, ваш ум бодрствует.

ТЕХНИКА СЧЕТА ПРО СЕБЯ

1. Полностью расслабьтесь.

Лежа на постели, прикройте глаза и расслабьте лицо, шею, плечи, спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите медленно и спокойно. Получите удовольствие от расслабления, дайте уйти всем своим мыслям, заботам и планам. Если вы только что проснулись, этого должно быть достаточно для расслабления. Если нет - попробуйте применить любую из описанных ранее техник расслабления.

2. Засыпая, считайте про себя.
Постепенно засыпая, считайте про себя: "один, я сплю, два, я сплю" и т.д., постоянно следя за собой. Дойдя до ста, можете начать сначала.3. Осознайте, что вы спите.
Продолжая этот процесс, в какой-то момент вы заметите, что сказали себе: "Я сплю", и при этом на самом деле спите! Комментарий: Фраза "Я сплю" напоминает вам о том, что вы собрались сделать, хотя особой необходимости в ней нет. Можно просто сосредоточиться на счете, и этого, скорее всего, будет достаточно, чтобы понять, что возникающие у вас видения относятся ко сну. С этой техникой можно быстро добиться успеха, если у вас есть партнер, наблюдающий за вами в ходе ее выполнения. Его задача состоит в том, чтобы будить вас, как только вы уснули, и спрашивать, до какого числа вы досчитали и что вы видели во сне. Задача вашего партнера может показаться трудной, но на самом деле сказать, когда человек заснул, довольно легко. Существует несколько видимых признаков тому: при слабом свете можно заметить движения глаз под сомкнутыми веками. Таким же надежным признаком вхождения в сон являются слабые движения или подергивания мышц, лица, рук, ног и других частей тела. Третий признак - это неровное дыхание.Во время выполнения упражнения ваш партнер время от времени будет будить вас и спрашивать, докуда вы досчитали и что видели. Первый раз вы, скорее всего, дойдете примерно до "пятьдесят, я сплю...", после чего уснете и забудете про счет. Запаситесь терпением и продолжайте упражнение. После нескольких десятков пробуждений в течение нескольких часов обратная связь начнет работать. Рано или поздно вы скажете себе: "Сто, я сплю", и увидите, что это действительно так!

3.6. Сосредоточение на телесных ощущениях, или своем "я"

Если, засыпая, вы будете сосредоточивать внимание на своем теле, то заметите, что при определенных условиях возникают ощущения, будто оно куда-то смещается, начинает как-то загадочно вибрировать или же полностью парализуется. Все эти необычные телесные ощущения связаны с процессом возникновения сна, в частности БДГ-сна.Во время БДГ-сна, все скелетные мышцы практически парализуются, кроме тех, что ответственны за движение глаз и дыхание. БДГ-сон является физиологическим состоянием, при котором в общую работу вовлекаются несколько различных специфических систем мозга. Например, мышечный паралич, блокировка сенсорного восприятия и активизация коры мозга производятся независимыми нейронными системами. Когда эти три системы работают вместе, ваш мозг находится в состоянии БДГ-сна, и вы, вероятно, видите сны.

Иногда эти системы включаются или выключаются неодновременно. Например, вы частично можете пробудиться из БДГ-сна раньше, чем отключится парализующая система. Тогда ваше тело останется парализованным, даже если в других отношениях вы проснулись. Сонный паралич, как называется это состояние, может возникнуть как при засыпании (редко), так и при пробуждении (чаще). Если не знать, с чем это связано, то первый опыт сонного паралича может напугать.

Обычно люди предпринимают упорные, но бесплодные попытки пошевелиться или полностью проснуться. В действительности такая паническая реакция дает совершенно противоположный результат: она стимулирует лимбические (эмоциональные) отделы мозга и тем самым продлевает БДГ-состояние. Факты же показывают, что сонный паралич не опасен. Иногда, когда это случается, вы чувствуете как бы удушье или чье-то зловещее присутствие. Но это не что иное, как интерпретация вашим полусонным мозгом этого непривычного состояния: должно быть, случилось что-то ужасное! Помните, что если вы почувствовали сонный паралич, первым делом надо расслабиться. Скажите себе, что такое состояние, как сейчас, у вас бывает по нескольку часов каждую ночь во время БДГ-сна. Оно не принесет вам никакого вреда и пройдет через несколько минут.

Сонный паралич не только не страшен, это состояние, которого надо уметь добиваться. Испытывать его - значит находиться на пороге БДГ-сна. Отсюда один шаг до сна и один шаг до бодрствования. Просто шагните вперед и вы в мире осознанных сновидений. В следующих упражнениях мы предлагаем несколько способов сделать этот шаг.

ТЕХНИКА ДВУХ ТЕЛ

1. Полностью расслабьтесь.

Лежа на постели, прикройте глаза и расслабьте лицо, шею, плечи, спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите медленно и спокойно. Получите удовольствие от расслабления, дайте уйти всем своим мыслям, заботам и планам.

2. Сосредоточьтесь на своем теле.

Теперь сфокусируйте внимание на своем физическом теле. Переводите внимание с одной его части на другую по схеме расслабления, раз за разом проходя по всем точкам. При этом отмечайте про себя, что чувствует ваше тело в каждой из точек. Обращайте внимание на необычные ощущения, вибрации и т.п. Это предвестники сонного паралича. Рано или поздно вы испытаете подобные ощущения, которые быстро перейдут в полный паралич вашего физического тела. На этой стадии вам можно забыть о своем парализованном теле и войти в мир сна в теле сновидения.

3. Покиньте свое тело и войдите в сновидение.

Как только вы почувствуете, что ваше физическое тело находится в состоянии глубокого сонного паралича, вы готовы к выходу. Помните, что ваше временно парализованное физическое тело имеет волшебного подвижного двойника, тело сновидений, и что ваше "я" одинаково хорошо чувствует себя как в одном, так и в другом. К сожалению, за исключением случайных периодов осознанности, вы редко обращаете внимание, что каждую ночь ваше тело сновидений играет роль двойника вашего физического тела. Теперь представьте себя в своем воздушном теле сновидений, которое как бы выплывает или выкручивается из своего земного двойника. Спрыгните, упадите или сползите с постели, приподнимитесь или провалитесь сквозь пол, пролетите сквозь потолок или просто встаньте: сейчас вы в мире осознанных сновидений.

Комментарий: Покинув свою постель, вы должны понять, что теперь вы странник в странном мире. Помните, что вы - это тело сновидений, и все вокруг вас тоже сон. Это относится и к постели, с которой вы только что встали, и к "сияющему телу", из которого только что вышли, хотя мгновение назад вы считали его физическим телом. Все, что вы видите, есть сон.

Если вы считаете, что пребываете в физическом мире в астральном теле, сделайте одно или два критических наблюдения и выполните несколько проверок состояния. Вот три примера:

- попробуйте дважды прочитать какой-нибудь отрывок из книги;

- посмотрите на электронные часы, потом отвлекитесь и через несколько секунд снова взгляните на них;

- попробуйте найти и прочитать этот параграф и сделайте собственные выводы!

ТЕХНИКА ОДНОГО ТЕЛА

1. Полностью расслабьтесь.

Лежа на постели, прикройте глаза и расслабьте лицо, шею, плечи, спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите медленно и спокойно. Получите удовольствие от расслабления, дайте уйти всем своим мыслям, заботам и планам

.

2. Сосредоточьтесь на своем теле.

Теперь сосредоточьте свое внимание на физическом теле. Переводите внимание с одной части тела на другую по схеме расслабления, раз за разом проходя по всем точкам. При этом отмечайте про себя, что чувствует ваше тело в каждой из них. Обращайте внимание на необычные ощущения, вибрации и т.п. Это предвестники сонного паралича. Рано или поздно вы испытаете подобные ощущения, которые быстро перейдут в полный паралич вашего тела. На этой стадии вам можно забыть о своем парализованном теле и войти в мир сна в теле сновидения.

3. Покиньте свое тело и войдите в сновидение.

Как только вы почувствуете, что ваше физическое тело находится в состоянии глубокого сонного паралича, вы готовы идти дальше. Помните, что образ тела, которое вы сейчас воспринимаете как парализованное физическое тело, не может передвигаться (в ментальном пространстве), потому что сенсорная информация говорит мозгу о том, что ваше физическое тело неподвижно. Когда же поступление сенсорной информации прекратится (то есть когда вы глубже погрузитесь в БДГ-сон), ничто, кроме, памяти, уже не будет напоминать о том, что ваше тело находится в прежнем положении. Теперь вы свободно можете перемещать образ своего тела, или тело сновидения, не вступая в противоречие с сенсорными системами. Образ вашего тела может перемещаться независимо от реального положения тела физического, как это обычно и бывает во сне.

Более того, ощутив сонный паралич, вы можете быть уверены, что сенсорное восприятие скоро прекратится. Просто представьте себе, что образ вашего тела снова может двигаться. Вообразите себя не спящим в постели, а находящимся в каком-либо другом месте или при других обстоятельствах. Как только почувствуете свое тело сновидения за пределами постели, сигналы от парализованного физического тела перестанут вас беспокоить.

Комментарий:

При отработке как техники одного тела, так и техники двух тел, необходимо выполнять следующее условие: покинув постель, вы должны осознать, что спите. Помните, что вы находитесь в теле сновидения и что все вокруг вас тоже сон. Все, что вы видите - это ваш сон.

БЕСТЕЛЕСНАЯ ТЕХНИКА

1. Полностью расслабьтесь.

Лежа на постели, прикройте глаза и расслабьте лицо, шею, плечи, спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите медленно и спокойно. Получите удовольствие от расслабления, дайте уйти всем своим мыслям, заботам и планам. Если вы только что проснулись, этого должно быть достаточно для расслабления. Если нет - попробуйте применить любую из описанных методик расслабления. Пусть все утихнет, станет медленнее, расслабленнее, пока ваш ум не сделается спокойным, как море в безветренную погоду.

2. Подумайте, что вскоре вы уже не будете ощущать своего тела.

Засыпая, сосредоточьтесь на мысли, что с наступлением сна вы перестанете воспринимать свое тело.

3. Свободно парите во сне как точка "эго".

Перестав ощущать свое тело, вообразите, что вы - точка сознания, которая может воспринимать, чувствовать, думать и действовать в мире сна. Свободно парите в мире сна, как пылинка на свету. Комментарий: Некоторые, возможно, почувствуют, что им пока не хочется существовать в виде бестелесной искры. Не волнуйтесь, во сне у вас есть широкий выбор вакантных тел. Толи описал комбинированную процедуру, называемую "техникой образов и точки "эго", которая отличается от бестелесной техники только одним: вы должны, кроме всего прочего, концентрироваться на гипнагогических видениях. Он пишет: "Если наблюдаемый сценарий сна установился, то можно в него включиться. При определенных обстоятельствах точка "эго" может войти в тело другого персонажа сна и овладеть его "моторной системой".


Алистер КРОУЛИ

ГЛАВА 1. ТЕОРИЯ ОСОЗНАННЫХ СНОВИДЕНИЙ

Людей всегда интересовала потребность в сне.

Действительно, почему мы вынуждены отключаться на восемь часов каждые сутки? Принято считать, чтобы восстановить тело и дух и избавиться от беспокойства, вызываемого темнотой. На самом деле сон - область, таящая в себе еще много загадок. Но называть сон загадкой - значит уклоняться от ответа на более глобальный вопрос: что такое бодрствование?Основной его признак - это осознанность, сознание. Осознание чего? Когда мы говорим о сне или бодрствовании, то понимаем под этим осознание внешнего мира. Однако, находясь в состоянии сна и, как правило, не воспринимая внешний мир, человек в то же время может осознавать мир, созданный его воображением. Существуют разные степени бодрствования.

Осознанно сновидящие лучше осознают реальную ситуацию, поскольку знают, когда они находятся во сне. Можно сказать, что они бодрствуют в своих сновидениях. Но каким образом люди приходят к "пробуждению"? Бодрствование для биологических систем - это функция мозга. Органы чувств воспринимают информацию (свет, звук, температуру, тактильные ощущения, запах) от окружающего мира и передают ее в мозг. Мозг обрабатывает информацию и делает на ее основе выводы о событиях во внешнем мире. Он позволяет нам воспринимать мир как во сне, так и наяву и является продуктом биологической эволюции.

Что бы вы ни делали в состоянии бодрствования, ваш мозг активно обрабатывает сенсорную информацию, поступающую из окружающего мира. Наряду с информацией, заложенной в вашей памяти, она является сырьем для строительства модели мира. Эта модель точно отражает ваши взаимоотношения с ним до тех пор, пока вы активно бодрствуете. При пассивном бодрствовании внимание перемещается с внешней информации на внутреннюю. Ваше мышление до известной степени обретает независимость от внешних воздействий, мысли начинают блуждать, и вы как бы спите наяву. Какая-то часть вашего мозга моделирует не реальный, окружающий вас мир, а мир потенциальный. В то же время имеющаяся у вас упрощенная модель внешнего мира в любое время (например, при возникновении опасности) может переключить на себя ваше внимание.

Во время сна из внешнего мира поступает так мало сенсорной информации, что вы перестаете его сознательно моделировать. Когда спящий мозг активизируется в достаточной степени, в вашем сознании возникает модель мира, которая обычно не зависит от происходящего вокруг вас. Мы называем это сном. Спящий мозг не всегда создает подробную модель мира. Иногда кажется, что он лишь пытается сосредоточиться и почти не действует. Различия в психической активности во время сна в значительной степени зависят от состояния мозга спящего.

Сон не является простым пассивным отключением от внешнего мира, как считалось до XX века.

Существуют две фазы сна - быстрый сон и медленный сон. Они отличаются друг от друга по многим биохимическим, физиологическим, психологическим и поведенческим параметрам. Для определения фазы сна отслеживают изменения ритмов мозга на текущий момент (электрической активности, измеряемой на поверхности головы), движений глаз и мышечного тонуса.

Медленная фаза довольно хорошо согласуется с общепринятым взглядом на сон как на состояние бездеятельного отдыха - мозг почти не работает, дыхание медленное, глубокое. Обмен веществ при этом минимален; происходит выделение гормонов роста, стимулирующих восстановительные процессы. Разбуженные в этом состоянии люди дезориентированы и редко помнят сны.

Переход от медленного сна к быстрому весьма отчетлив. Во время быстрого сна, обычно именуемого фазой быстрых движений глаз, или БДГ-сном, ваши зрачки за сомкнутыми веками совершают быстрые движения, почти как в бодрствующем состоянии. Дыхание становится частым и прерывистым, мозг расходует столько же энергии, сколько и во время бодрствования, и вам снятся яркие сны.

"Сонный паралич" БДГ-фазы не всегда прекращается сразу после пробуждения, поэтому, проснувшись, вы иногда с минуту не можете пошевелиться. Сонный паралич может напугать вас, хотя на самом деле он безобиден и может даже быть полезен для вхождения в осознанное сновидение.

Медленный сон, в свою очередь, делится еще на три стадии. Первая - это переходное состояние между пассивным бодрствованием и легким сном. Она характеризуется медленными движениями глаз и яркими отрывочными видениями, называемыми гипнагогическими (то есть вводящими в сон) образами. Обычно мы быстро "проскакиваем" через первую стадию во вторую, представляющую собой уже настоящий сон и характеризующуюся уникальной мозговой активностью, именуемой "веретено сна" и "К-комплекс". Психическая активность на этой стадии носит фрагментарный и приземленный характер. Примерно через двадцать-тридцать минут вы погружаетесь еще глубже - в "дельта-сон", названный так из-за ярко выраженных медленных волн на энцефалограмме. Содержание дельта-сна обычно почти не сохраняется.

После погружения в дельта-сон и пребывания в нем тридцать - сорок минут вы возвращаетесь обратно во вторую стадию. Примерно через восемьдесят - девяносто минут после засыпания вы впервые за ночь входите в БДГ-сон. После 5-10 минут БДГ-сна вы, возможно, проснетесь, запомнив сон, или провалитесь обратно во вторую стадию, а потом еще глубже в дельта-сон и цикл сна повторится. Для изучения и практики осознанного сновидения на данном этапе следует помнить, что:

1) длительность БДГ-периодов возрастает на протяжении ночи;

2) интервалы между БДГ-периодами при этом уменьшаются от девяноста минут в начале сна до 20-30 минут восемью часами позже.

В конце концов после пяти или шести периодов сна со сновидениями на десятый или пятнадцатый раз за ночь вы просыпаетесь окончательно (в действительности мы обычно просыпаемся каждый раз, но сразу забываем об этом, точно так же, как можем забыть разговор с кем-либо, окликнувшим нас среди ночи). События, участниками которых вы становитесь во сне, оказывают на ваш мозг (и в некоторой степени на тело) влияние, во многом сходное с тем, какое оказывают аналогичные события наяву.

Когда осознанно сновидящие задерживают во сне дыхание или дышат чаще, то это непосредственно отражается на их реальном дыхании. Более того, изменения в деятельности мозга, вызываемые переходом от пения к счету (при пении в большей степени задействуется правое полушарие, а при счете - левое) в бодрствующем состоянии, практически точно воспроизводятся в осознанных сновидениях. То есть для нашего мозга нет разницы, во сне или наяву выполняется то или иное действие. Этот вывод объясняет, почему сновидения кажутся такими реальными. Для мозга они действительно реальны.


Алистер КРОУЛИ

4. ПРИНЦИПЫ И ПРАКТИКА ОСОЗНАННЫХ СНОВИДЕНИЙ

До сих пор мы осваивали различные методы, помогающие вспомнить сон и достичь осознанного сновидения. Наверное, вам удалось пережить несколько осознанных сновидений или научиться хотя бы частично вызывать их по своей воле. Что же дальше? Как уже упоминалось, одной из наиболее перспективных возможностей является контроль над сновидениями. По мнению тибетских йогов, во сне можно увидеть все, что захочешь. Но для этого необходимо удерживаться во сне и сохранять осознанность.

Начинающие сновидцы часто просыпаются, осознав, что они спят. Они распознают подсказки, проводят проверку состояния и приходят к выводу, что спят, но потом либо просыпаются, либо погружаются в состояние неосознанного сна. Однако это затруднение временное, поскольку с опытом вы овладеете умением продлевать состояние сна. Существуют специальные техники, помогающие удержаться во сне.

4.1. Как удержаться во сне

Именно после того, как вы вызвали желаемое осознанное сновидение, чрезвычайно легко либо проснуться, либо снова погрузиться в обычный сон со сновидениями. Более того, даже если вы поддерживаете яркий осознанный сон, тем не менее могут возникнуть определенные трудности с контролем над действиями, происходящими в ясном сновидении.

Некоторый исследователи ясных сновидений, обнаружили, что намеренное вращение своего "тела сновидения", наподобие детского волчка, может увеличить продолжительность ярких осознанных снов. Вращение позволит влиять на место и обстановку, где развивается действие сновидения и послужит средством для путешествий, подобных полетам во сне.

ТЕХНИКА ВРАЩЕНИЯ

1. Сосредоточьтесь на начале исчезновения сновидения.

Первыми в конце сна пропадают визуальные ощущения. Все другие - позже, а последними исчезают тактильные ощущения. Первым признаком исчезновения осознанного сновидения обычно является потеря цвета и реалистичности визуальной картины. Подробности стираются и все принимает искаженные или размытые очертания. Освещение тускнеет, или постепенно слабеет зрение.

2. Вращайтесь при первых признаках исчезновения сна.

При первых признаках исчезновения образов вашего сновидения и до того, как ваше тело сновидения начнет улетучиваться, постарайтесь как можно быстрее раскручивать его наподобие волчка. Неважно, что это будет напоминать: пируэты, волчок, дервиша, ребенка или бутылку, главное, чтобы у вас было живое ощущение движения тела. Оно не похоже на воображаемое вращение; чтобы получить положительные результаты, у вас должно возникнуть живое переживание.

3. Вращаясь, имейте в виду, что следующая картина, которую вы увидите, тоже будет сном.

Продолжая вращаться, постоянно напоминайте себе: все, что вы в следующий момент увидите, услышите, к чему прикоснетесь, скорее всего будет сном.

4. Где бы вы ни очутились, проверьте свое состояние.

Вращайтесь, пока не почувствуете, что обстановка вокруг вас стабилизировалась. Вы либо продолжите спать, либо проснетесь, поэтому внимательно проверьте, в каком состоянии вы находитесь в данное время. Комментарий: Часто вращение порождает новую сцену сновидения, например, спальню или какое-нибудь более необычное место. Иногда во всех подробностях возникает обстановка только что закончившегося сна. Сохраняя осознанность во время вращения, вы можете перенести ее и в новое сновидение. Без этого усилия вы можете ошибочно принять новый сон за настоящее пробуждение, несмотря на множество нелепостей, свойственных сновидению.

Типичный случай ложного пробуждения: при вращении вы чувствуете, как ваши руки задевают кровать и думаете: "Раз мои руки упираются в кровать, значит, я проснулся. Вращение на этот раз не сработало". В то время как следовало бы подумать: "Поскольку руки, задевающие кровать, это руки тела сновидений, то я, должно быть, задеваю кровать, которая мне снится. Поэтому я все еще сплю!" Не пренебрегайте проверкой своего состояния после применения техники вращения.

Почему вращение во сне уменьшает вероятность пробуждения? По-видимому, здесь действуют несколько факторов. Один из них - нейрофизиологический. Информация о движениях головы и тела, контролируемая вестибулярной системой внутреннего уха (которая помогает вам сохранять равновесие) через мозг тесно связана с визуальной информацией, что дает наиболее стабильную картину мира. Благодаря этой связи, даже если перемещается изображение на сетчатке ваших глаз при движении головой, вы понимаете, что окружающий мир относительно вас остается неподвижным.

Как во сне, так и наяву, ощущения от вращения неразличимы, поскольку в обоих случаях одни и те же системы мозга возбуждаются в одинаковой степени. Интересные перспективы заключаются в том, что техника вращения, стимулируемая мозгом, тесно связанным с вестибулярной активностью, возбуждает в свою очередь соседние компоненты системы БДГ-сна. Нейрофизиологами получены косвенные свидетельства участия вестибулярной системы в возбуждении быстрых движений глаз в БДГ-фазе.

Другая возможная причина, по которой вращение помогает отсрочить пробуждение, связана с тем, что, представляя себе какое-нибудь ощущение, вы уменьшаете свою чувствительность к внешним источникам этого ощущения. То есть всецело поглощенному выработкой яркого внутреннего ощущения мозгу труднее обрабатывать информацию от внешних источников ощущений.

4.2. Что делать, если вы все-таки проснулись раньше времени

Не отчаивайтесь, если, несмотря на все свои усилия, вы просыпаетесь раньше времени. Прикиньтесь мертвым. После пробуждения из осознанного (или неосознанного) сновидения постарайтесь не двигаться и глубоко расслабиться, это скорее всего поможет вам снова погрузиться в БДГ-сон, сохранив при этом осознанность. С людьми, особенно склонными к пребыванию в БДГ-сне, это случается практически после каждого пробуждения, если они выполняют указанные условия.

4.3. Как сохранить осознанность

С тех пор как мы научились говорить, мы используем язык для контроля над своими мыслями и поведением. Родители говорили нам, что и как делать, и мы руководствовались их словами. Впервые начав делать что-нибудь самостоятельно, мы повторяли вслух родительские инструкции, чтобы не ошибиться. Постепенно это вошло в привычку, и теперь, выполняя какую-нибудь новую сложную работу, мы повторяем инструкции про себя.

Словесно направлять свое поведение можно и в осознанном сновидении (например, поддерживая сознание того, что это сон). Пока вы не обретете навыков достигать и удерживать осознанность во сне, вероятность утраты ее из-за неустойчивости внимания остается высокой.

Это может произойти, когда мы слишком сосредоточиваемся на какой-нибудь детали сновидения. Чтобы сохранить осознанность, новичкам можно посоветовать первое время разговаривать с самим собой. Напоминайте себе, что вы спите, (например, словами: "Это сон!.. Это сон!.. Это сон!.." или: "Я сплю!.. Я сплю!.. Я сплю!.."). Это напоминание, если необходимо, можно во сне произносить во весь голос. Однако лучше производить его тихо, чтобы процесс повторения не стал во сне доминирующим.

Со временем вы научитесь распознавать ситуации, угрожающие потерей осознанности, и научитесь сохранять ее, не прибегая к сознательным усилиям.

4.4. Пробуждение по желанию

Если подавление преждевременного пробуждения заключается в активном участии в событиях сна, то, следовательно, пробуждение в нужный момент должно последовать после выключения вас из этих событий. Размышляя, фантазируя или как-нибудь иначе отключаясь от сновидения, вы, скорее всего, проснетесь.

Лучшей иллюстрацией принципа отключения внимания можно считать формулировку Беверли Кедзиерски "заснуть, чтобы проснуться". В конце концов, что такое сон, если не отключение внимания от окружающего?

Другой способ проснуться - это приостановить быстрые движения глаз, характерные для БДГ-фазы. Поль Толи пробовал сосредоточиваться в осознанных снах на какой-нибудь неподвижной точке. Фиксация взгляда заставляет расплываться эту точку, а затем и всю картину сна, а через 4-12 секунд наступает пробуждение. Толи отмечает, что опытные испытуемые могут использовать промежуточную стадию исчезновения сна "для формирования обстановки сна по своему желанию". Художница и исследователь сна Фариба Богзаран описывает подобную технику под названием "намеренная фокусировка", которая заключается в концентрации внимания на объекте осознанного сна до тех пор, пока не восстановится состояние бодрствования.

Однако, как известно, способы пробуждения по желанию могут привести и к ложным пробуждениям. Иногда ложное пробуждение может доставить вам больше беспокойства, чем тот сон, от которого вы хотели избавиться.

4.5. Контроль над сновидениями

*В сновидении вам доступно ВСЕ, ВСЕ ЧТО УГОДНО!* Что угодно, будучи произнесенным (выкрикнутым) в сновидении является командой, правда об этом не всегда легко вспомнить. Если вы оказались в узком месте и хотите выбраться, или происходит другая подобная неприятность - произнесите (выкрикните) что-нибудь в духе "мое намерение (в том, что) - у меня BFG! (оружие из компьютерной игры DOOM)" - и он у вас в руках, можно начинать пальбу.

Этот прием хорош тем, что он довольно мощен, и срабатывает очень хорошо. В основном все, что вы произносите (выкрикиваете) в сновидении оказывается командой (приказом). Это то намерение, которое вы декларируете в пространство сновидения, и оно имеет статус "местного закона". Я использую фразу "Я намерен (нужное вписать)". Однажды, в одном сновидении я рассматривал чего-то (или что-то в этом роде) в магазине, и кто-то стал ко мне приближаться. Я сказал "Я намереваюсь быть невидимым" - и я невидим.

Тут еще важна правильная постановка намерения - там меня никто не видел (то есть речь шла не о том, чтобы меня нельзя было увидеть с определенной позиции наблюдателя), хотя я вроде непосредственно намеревался сделаться невидимым для данного персонажа (и ничего не говорилось об возможности меня видеть остальным), а оказалось что вышло немного странно, будто я вложил в "задание" больше, чем хотел.

То есть дело не в словесной формулировке намерения, а в самом намерении. Классический пример - во время какой-то боевой ситуации, когда стали приближаться плохие ребята, я указал на одного из них пальцем и воскликнул "Умри!", что он тут же и исполнил.

4.6. Полеты

Полеты во сне и осознанные сновидения тесно связаны по нескольким параметрам. Во-первых, самостоятельный полет без помощи какой-либо техники является определенным признаком сна. Во-вторых, при подозрении, что вы находитесь во сне, попытка полететь может быть хорошим способом проверить свое состояние. Полет в осознанном сновидении будет отличным способом посетить отдаленные уголки нашей планеты или других галактик.

Предполагая, что спите, попытайтесь взлететь и задержаться в воздухе. Если вы находитесь в помещении, откройте окно и летите, стараясь сохранить высоту. Любопытно, что многим людям (в основном, горожанам) во время полета мешают линии электропередач. Некоторые из них, пролетая рядом с проводами, испытывают приливы энергии, сопровождаемые вспышками света. Без помех онейронавты летают и вокруг Земли, и к другим планетам, и к далеким звездам и галактикам, и даже в мифические страны типа Камелота (двор короля Артура) или Шангри-ла. Полеты доставляют удовольствие, их стоит попробовать хотя бы ради развлечения, без всякой конкретной цели. Как сообщают онейронавты, для полетов используются все способы, какие только можно вообразить.

Многие в полете повторяют манеру героев комиксов, вытягивая перед собой руки. Другие "плывут" по воздуху, по аналогии с полетом в воде. Некоторые выращивают крылья за спиной и на пятках, машут руками, летают на реактивных коврах-самолетах или сверхзвуковых креслах. Можно испытать себя, спрыгнув с высокого здания или обрыва.

4.7. Расширение спектра ощущений во сне

Большинство людей бывают поражены, когда осознают, что они спят. Они вдруг понимают, как дурачили себя все время. Безусловно, вы будете удивлены, особенно в первое время, что ваше, обычно надежное, восприятие рисует абсолютно безупречную картину нереального мира. Одна из наиболее характерных особенностей первых осознанных сновидений - ощущение гиперреальности, возникающее от увиденного во сне и от удивительных созидательных возможностей вашего ума.

У начинающих онейронавтов часто происходит обострение восприятия, особенно зрительного. Слух, обоняние, осязание и вкус могут обостриться мгновенно, будто регулятор интенсивности ваших чувств кто-то повернул до упора. Раз уж вы исследуете мир сна, испытайте свои ощущения. В повседневной жизни нам слишком часто приходится отключать их, чтобы сосредоточиться на какой-то конкретной задаче; однако во сне можно поучиться обратному.

Чувства - это удивительный инструмент, информирующий нас как о нашем внутреннем состоянии, так и об окружающем мире. На основании этих данных наш мозг строит модель мира, которую мы и воспринимаем. В детстве мы все учились думать, чувствовать, предполагать и моделировать мир определенным образом. Причем процесс моделирования уже шел автоматически задолго до того, как мы начали над ним задумываться. Поэтому для нас является неожиданностью осознание того, что события, принимаемые нами за реальность, - всего лишь мизансцена, а люди в ней - плод нашего воображения. Однако, осознав это, мы обретем сознательный контроль над своими ощущениями в сновидениях.

4.8. Управление осознанным сном

Ваши действия в сновидениях могут стать чрезвычайно разнообразными: можно управлять людьми, обстановкой, можно проанализировать какую-то деталь сна, ввести конкретную сцену, просмотреть сон в обратном порядке или изменить его сюжет. Хотя, наибольшую пользу от осознанных сновидений можно получить, ставя под контроль не сны, а свои реакции на события во сне, расширив таким образом возможности и углубив состояния осознанности во сне. Дальше вы можете экспериментировать с различными типами контроля над сновидениями. Поль Толи предлагает несколько техник для управления осознанными сновидениями: управление при помощи намерения и самовнушения перед сном, при помощи желания, изменения внутреннего состояния, взгляда, при помощи словесных формул, определенных действий и многого другого, имеющего место в сновидении.

Управление при помощи желания довольно убедительно подтверждается онейронавтами, которые перемещаются во сне и изменяют его обстановку самопроизвольно. Ссылаясь на свой собственный опыт, Толи говорит: "Обстановка сна в значительной степени обусловлена внутренним состоянием спящего. Если он готов лицом к лицу встретиться с опасностью или грозящим ему существом, то, как правило, эта угроза исчезает, а существо начинает сжиматься. С другой стороны, если спящий позволил страху овладеть собой, угроза возрастет, а само существо увеличится в размерах".

Важную роль в модели оптимального поведения в осознанном сновидении, созданной Толи, играет управление взглядом. Он утверждает, что избавиться от угрозы, заключенной в действиях некоторых действующих лиц сновидения, можно, прямо посмотрев им в глаза. Управление сном с помощью слов объясняется следующим образом:

"Можно в значительной степени изменить внешность и поведение действующих лиц сновидения, обратившись к ним соответствующим образом.

Простой вопрос: "Кто ты?" может, например, незнакомцев превратить в знакомых людей. Очевидно, внутренняя потребность узнать что-то о себе и обстоятельствах разговора с другим действующим лицом позволяет... достигнуть высочайшего уровня осознанности во сне: осознания того, что символизирует данный сон".

4.9. Как во сне попасть в нужное место

Для более полного использования преимуществ осознанности вам необходимо научиться перемещаться в мире сна. Различные способы применения осознанных сновидений могут потребовать определенного места, личности или ситуации. Помочь в этом может волевое намерение увидеть сон на определенную тему, что часто называют преднамеренным сном. Благодаря именно этой процедуре на протяжении всей истории, во всех культурах сны считались источником мудрости. В Древней Греции люди посещали храмы сновидений, чтобы там во сне найти ответы на свои вопросы.

Храмы сновидений, конечно, могли бы помочь людям сконцентрировать внимание на своей задаче, хотя сейчас в них нет особой необходимости.

Они нужны были для того, чтобы перед сном закрепить в сознании свое желание. Вам достаточно сосредоточиться на одной простой фразе, выражающей смысл того, что вы хотите увидеть. Стремясь при этом получить осознанное сновидение, вы должны соединить эту фразу с намерением осознать себя во сне. Используйте для этого всю свою ментальную энергию. Вы должны заснуть с этим намерением. Следующее упражнение облегчит вам этот процесс.

УПРАЖНЕНИЕ: ПРЕДНАМЕРЕННОЕ ОСОЗНАННОЕ СНОВИДЕНИЕ

1. Сформулируйте свое намерение.

Перед сном сформулируйте одну фразу или вопрос о том, что вы хотите увидеть, например, "я хочу посетить Сан-Франциско". Напишите эту фразу или нарисуйте картинку, иллюстрирующую ее. Запомните фразу и картинку (если таковая имеется). Намереваясь сделать во сне что-то конкретное (например, я хочу сказать своей подружке, что люблю ее), сформулируйте это перед сном. Под фразой, выражающей вашу цель, напишите еще одну, скажем, "когда мне приснится (фраза), я вспомню, что нахожусь во сне".

2. Ложитесь спать.

Ничего больше не делая, немедленно ложитесь в постель и выключайте свет.

3. Сосредоточьтесь на своей фразе и намерении осознать себя во сне.

Вспомните свою фразу или рисунок. Представьте себе, как вы видите сон на избранную вами тему и осознаете, что спите. Намереваясь при этом сделать что-либо конкретное, вообразите себе это. Пока не заснете, размышляйте над вашей фразой и намерением осознать себя во сне. Не допускайте вторжения никаких посторонних мыслей, пока не заснете. Если ваше внимание начнет рассеиваться, немедленно возвращайтесь к изначальной формулировке.

4. Осуществляйте свое намерение и в осознанном сне.

Достигнув осознанного сна на заданную вами тему, постарайтесь осуществить свое намерение. Сформулируйте задуманный вами вопрос, поищите способ самовыражения, измените стиль поведения или проанализируйте обстановку, в которой находитесь. Обратите внимание на свои ощущения и на все детали сновидения.

5. Достигнув свей цели, не забудьте проснуться и вспомнить сновидение.

Получив в сновидении удовлетворяющий вас ответ, проснитесь с помощью одного из методов, обсуждавшихся выше. Немедленно запишите хотя бы ту часть сна, в которой содержится ответ на ваш вопрос. Даже если вы считаете, что не успели получить ответа на свой вопрос (из-за того, что сон пропал сам собой), проснитесь и запишите его. Может оказаться, что ответ замаскирован, и вы не сразу его поняли.

4.10. Создание новой обстановки

Другой способ увидеть во сне желаемое - это отыскать или вызвать его уже в осознанном сновидении. Волевое изменение обстановки сновидения может помочь также почувствовать власть над окружающей вас иллюзией. Наблюдать, как по вашей воле вечеринка на Манхэттене превращается в марсианские каналы, гораздо более эффективно, чем читать про то, что мир сна - создание вашего разума.

Научившись управлять сновидением по своей воле, вы без страха можете путешествовать в мире сна. Ваши возможности напрямую зависят от вашей фантазии. Только благодаря своему желанию вы можете повторить заход солнца, очутиться на другой планете или в саду Эдема.

Ниже приводятся несколько упражнений, которые должны помочь вам управлять своими сновидениями. Самый лучший способ перемены обстановки во сне пока неизвестен, поэтому считайте эти упражнения советами, на основе которых можно выработать свой собственный метод.

УПРАЖНЕНИЕ: РАСКРУЧИВАНИЕ НОВОГО СЮЖЕТА СНА

1. Выберите цель.

Перед сном представьте себе человека, время и место, с которыми вы хотели бы встретиться в осознанном сновидении. Все это может быть как реальным, так и вымышленным, а также принадлежать прошлому, настоящему или будущему. Например, "Падмасамбхава, Тибет, 850 год", или "Борис Ельцин, Москва, сейчас" (что делать после этого, объяснять не надо), или "моя внучка, дома, 2050 год".

2. Создайте у себя установку на достижение соей цели.

Постарайтесь запомнить и для этого запишите фразу, заключающую ваше намерение. После этого представьте себя достигшим цели и твердо решите повторить это в сегодняшнем сне.

3. Раскрутите свою цель в осознанном сне.

Возможно, что вам для достижения вашей цели окажется достаточно одного лишь намерения, как в обычном сне. Однако более надежный путь - это сначала осознать состояние сна, а уж потом искать цель. При тускнеющей картине сна в осознанном сновидении, почувствовав приближение пробуждения, вращайтесь, повторяя свою целевую фразу, пока не попадете в новый сон - пусть это будет тот сон, который вы задумали.

УПРАЖНЕНИЕ: ТРЕХМЕРНОЕ ТЕЛЕВИДЕНИЕ

По желанию измените свое окружение, не перемещаясь в другое место. Начните с мелких деталей и постепенно переходите к более существенным. Ваши попытки изменить обстановку сначала должны быть медленными и незаметными, а затем более явными. Окружающее вы можете рассматривать как бесконечно пластичный материал для умственного моделирования.

4.11. Сделать невозможное

В реальной жизни у нас много запретов. На все существуют свои правила: как надо поступать, как не надо, как сделать что-то наилучшим образом. Одно из основных восхитительных свойств осознанных сновидений - это огромная, ни с чем не сравнимая свобода. Человек, осознав, что спит, зачастую впервые в жизни, неожиданно чувствует, что он ни чем не ограничен. Он может делать или ощущать все, что хочет.

В сновидениях мы можете испытывать ощущения или фантастические события, невозможные в бодрствующем состоянии. Во сне можно не только познакомиться с фантастическим персонажем, но и стать им. Сновидцы не ограничены своей телесной оболочкой. Вы можете превратиться в прекрасный сад или цветок.

Алан Уорсли проделывал удивительные эксперименты, например, расщеплял себя надвое и соединял руки в голове. Многие онейронавты проходят сквозь стены, дышат в воде, летают и путешествуют в космосе. Отбросьте привычные критерии, пытайтесь осуществить то, что может быть только во сне.


Алистер КРОУЛИ

5. ПРИКЛЮЧЕНИЯ И ОТКРЫТИЯ

5.1. Исполнение желаний

Исполнение желаний во сне (в мечтах) имеет непосредственное отражение в разговорной речи: мы говорим "мужчина моей мечты" или "дом моей мечты", или "пусть сбудутся мои самые сладкие мечты". Эти метафоры показывают, что сердцем каждый человек чувствует, что по крайней мере одним своим свойством сны принципиально отличаются от бодрствующего состояния: в них вы можете реализовать свои самые немыслимые фантазии, увидеть, как сбываются ваши сокровенные мечты, и испытать радость и удовлетворение даже тогда, когда в состоянии бодрствования вам эти чувства недоступны.

В сновидениях Золушка может оказаться вместе со своим принцем, заключенный - почувствовать сладостную свободу, калека может ходить, а старик - снова стать юным. Исполняется любое желание, сколь бы нелепым оно ни показалось в обычной жизни. Исполнение желаний в сновидениях переживается несколько по-иному, чем аналогичные события наяву, хотя ощущения от этого не менее приятны. Как сказал психолог Хейвлок Эллис, "сновидения реальны, пока они есть. Разве нельзя то же самое сказать о жизни?".

В начале обучения контролю над сновидениями вполне естественно использовать их для реализации своих желаний. В состоянии осознанного сна становятся доступны захватывающие полеты над прекрасной местностью, страстная любовь с избранником своего сердца, веселые вечеринки, захватывающий спуск на горных лыжах и множество других приятных переживаний.

В недавно вышедшей книге Роберта Орнштейна и Дэвида Собеля "Здоровые удовольствия" обсуждается множество путей благотворного влияния положительных эмоций на здоровье. Авторы заключают, что врожденное стремление к удовольствиям и приносящему их роду деятельности продлевают нашу жизнь, делая ее счастливее. Самые здоровые люди, как правило, те, кто любит и умеет радоваться жизни. У них более низкое кровяное давление, меньше риск сердечно-сосудистых и раковых заболеваний, выше иммунитет и ниже чувствительность к боли.

Можно конечно возразить, что тратить время на забавы - слишком большая роскошь. Но если у вас есть время поспать ночью, значит, есть время и на развлечения. Научившись осознанному сновидению, вы откроете для себя неисчерпаемый источник любых развлечений, какие только можно вообразить.

Время, потраченное на игры и удовольствие во сне, - это время, потраченное на приобретение дополнительного навыка осознанного сновидения. Научившись же делать это по своему желанию, вы получите мощное средство, позволяющее улучшить вашу жизнь. Последующие главы посвящены многочисленным способам применения осознанных сновидений. Они могут оказать помощь в приобретении других навыков, в преодолении кошмаров, в развитии гибкости ума и в самореализации. Но, в первую очередь, осознанное сновидение - это приятное времяпровождение. Легко и с удовольствием достигаемое состояние осознанности обеспечит идеальные условия для обучения и отработки навыков поведения в реальной жизни.

Возможно, для многих людей исполнение желаний станет главным в осознанном сновидении, и это обогатит их жизнь. Однако исполнение желаний не следует воспринимать как конечную цель. Многие захотят заглянуть глубже, выше и, узнав больше о состоянии сна, применить свое искусство к решению практических задач.

5.2. Исследование сновидческой реальности

Исследование осознанных сновидений приносит много радости. Их миры притягивают своей изменчивостью, захватывающим неземным очарованием, на фоне которого регулярно происходят неожиданные и невозможные вещи. Для исследователя они интересны ничуть не меньше, чем любое место в реальном мире.

Путешествия в осознанных сновидениях абсолютно безопасны и для большинства людей почти всегда приятны. Мы не утверждаем, что осознанно сновидящие никогда не попадают в проблематичные, стрессовые ситуации, но, подвергаясь такого рода испытаниям (например, будучи схваченными демонами, палачами или другими монстрами), они на самом деле находятся в безопасности, в своей постели. Что бы с ними ни происходило, они вскоре обнаружат, что вернулись в старый добрый физический мир.

Если, например, во сне опасность застала вас врасплох, вы можете проснуться весь в поту, но целый и невредимый. А если при помощи осознанности вы преодолеете свои страхи, то проснетесь окрыленные победой.

Путешествие расширяет сознание, потому что благодаря ему человек попадает в новые непривычные ситуации, не похожие на привычный мир его повседневности. Осознанные сновидения предоставляют широкие возможности для расширения сознания. Бесстрашное, непредвзятое исследование своих снов подарит вам новые знания о себе и о других. Как сказал Гете: "Если вы хотите узнать себя, наблюдайте поведение других. Если вы хотите познать других, загляните в собственное сердце". В осознанных сновидениях есть чему поучиться. Если вы чутки и внимательны в своих наблюдениях, вы можете обрести величайшее богатство - самого себя.

Исследование сновидческой реальности сближает вас со своими снами, помогает распознать признаки сна и, следовательно, облегчает достижение осознанности во сне. По мере приобретения опыта вы научитесь безошибочно различать сон и бодрствование. Начинающим это зачастую не удается, потому что они попадаются на удочку "реальности" картин сновидения.

В осознанном сновидении вы должны постоянно анализировать окружающий мир, обращая внимание на все проявления "реальности". Это поможет понять, что яркость впечатлений не имеет ничего общего с реальностью восприятия, и позволит делать меньше ошибок, принимая видимое за действительное. Вы научитесь различать эти два мира, изучив их особенности: в сновидениях все гораздо подвижнее, чем в мире бодрствования, там часто нарушаются физические законы, умершие или воображаемые персонажи появляются наряду с живыми, и нищие несутся вскачь на конях своих желаний.

5.3. Приключения

Человеческое сознание является неисчерпаемым источником приключений. Оно создает волшебные сказки и научную фантастику, фантазии и галлюцинации (и кошмары!). Великие сказочники встречаются редко, но каждый из нас способен переживать прочитанное и, удовлетворяя потребность в острых ощущениях, придумывать собственные сюжеты.

Способность сопереживать персонажам фантастических историй дает первичный материал, на основе которого строятся наши личные приключения. Для начала можно представить себя Айвенго или Мату Хари в тех ситуациях, о которых мы читали или видели в кино. Но в отличие от них, ваше приключение будет развиваться независимо, получая новое продолжение каждую ночь или каждый БДГ-период.

УПРАЖНЕНИЕ: НАПИШИТЕ СЦЕНАРИЙ СВОЕГО ПРИКЛЮЧЕНИЯ

Придумывая сценарий для своего приключения, начните с простого сюжета. Не стесняйтесь заимствовать его у Шекспира, из старинных сказок или комиксов (Супермен, кстати, частый гость в осознанных сновидениях). Варьируйте его по своему усмотрению. Если случится что-нибудь, не предусмотренное в сценарии, следуйте новому развитию событий и смотрите, что из этого получится. Когда вам наскучат уже известные сюжеты, набросайте несложный собственный. Сосредоточьтесь на нем перед сном, а войдя в осознанное сновидение, посмотрите, удалось ли вам "снять фильм".

Ниже приводится несколько возможных сюжетов, в зависимости от характера приключений, которые вас привлекают. Выберите наиболее подходящий:

- На грани неведомого;

- В поисках Грааля;

- В погоне за мечтой;

- Астронавт;

- Путешественник во времени.


56

4.9. Как во сне попасть в нужное место

Для более  полного  использования  преимуществ  осознанности  вам
необходимо  научиться  перемещаться  в  мире  сна.  Различные  способы
применения осознанных  сновидений  могут   потребовать   определенного
места,  личности  или ситуации.  Помочь в этом может волевое намерение
увидеть сон на определенную тему,  что часто  называют  преднамеренным
сном.  Благодаря именно этой процедуре на протяжении всей истории,  во
всех культурах сны считались источником  мудрости.  В  Древней  Греции
люди посещали храмы сновидений,  чтобы там во сне найти ответы на свои
вопросы.
Храмы сновидений, конечно, могли бы помочь людям сконцентрировать
внимание на своей задаче,  хотя сейчас в них нет особой необходимости.
Они  нужны  были для того,  чтобы перед сном закрепить в сознании свое
желание.  Вам  достаточно  сосредоточиться  на  одной  простой  фразе,
выражающей  смысл  того,  что  вы  хотите  увидеть.  Стремясь при этом
получить осознанное  сновидение,  вы  должны  соединить  эту  фразу  с
намерением  осознать  себя  во  сне.  Используйте  для  этого всю свою
ментальную энергию.  Вы должны заснуть с  этим  намерением.  Следующее
упражнение облегчит вам этот процесс.

УПРАЖНЕНИЕ: ПРЕДНАМЕРЕННОЕ ОСОЗНАННОЕ СНОВИДЕНИЕ

1. Сформулируйте свое намерение.
Перед сном  сформулируйте  одну  фразу  или вопрос о том,  что вы
хотите увидеть,  например,  "я хочу посетить Сан-Франциско".  Напишите
эту фразу или нарисуйте картинку, иллюстрирующую ее. Запомните фразу и
картинку (если таковая имеется).  Намереваясь сделать  во  сне  что-то
конкретное  (например,  я хочу сказать своей подружке,  что люблю ее),
сформулируйте это  перед  сном.  Под  фразой,  выражающей  вашу  цель,
напишите еще одну,  скажем,  "когда мне приснится (фраза),  я вспомню,
что нахожусь во сне".
2. Ложитесь спать.
Ничего больше  не  делая,  немедленно  ложитесь   в   постель   и
выключайте свет.
3. Сосредоточьтесь на своей фразе и намерении  осознать  себя  во
сне.
Вспомните свою фразу или рисунок. Представьте себе, как вы видите
сон  на  избранную вами тему и осознаете,  что спите.  Намереваясь при
этом  сделать  что-либо  конкретное,  вообразите  себе  это.  Пока  не
заснете,  размышляйте  над  вашей фразой и намерением осознать себя во
сне.  Не допускайте вторжения  никаких  посторонних  мыслей,  пока  не
заснете.   Если   ваше   внимание   начнет   рассеиваться,  немедленно
возвращайтесь к изначальной формулировке.
4. Осуществляйте свое намерение и в осознанном сне.
Достигнув осознанного сна на  заданную  вами  тему,  постарайтесь
осуществить  свое  намерение.  Сформулируйте  задуманный  вами вопрос,
поищите   способ   самовыражения,   измените   стиль   поведения   или
проанализируйте обстановку, в которой находитесь. Обратите внимание на
свои ощущения и на все детали сновидения.
5. Достигнув  свей  цели,  не  забудьте  проснуться  и  вспомнить
сновидение.
Получив в  сновидении  удовлетворяющий  вас  ответ,  проснитесь с
помощью одного из методов,  обсуждавшихся  выше.  Немедленно  запишите
хотя бы ту часть сна,  в которой содержится ответ на ваш вопрос.  Даже
если вы считаете,  что не успели получить ответа на свой вопрос (из-за
того,  что  сон  пропал сам собой),  проснитесь и запишите его.  Может
оказаться, что ответ замаскирован, и вы не сразу его поняли.


Алистер КРОУЛИ

6. РЕПЕТИЦИЯ ЖИЗНИ

6.1. Осознанные сновидения и "пиковые достижения"

Авторы Чарльз Гарфилд и Хэл Беннетт ввели популярный термин "пиковые достижения" применительно к тем моментам, когда человек работает на пределе своих физических и психических возможностей. Исследования "пиковых достижений" дают основание считать, что осознанные сновидения могут оказаться идеальным средством для развития каких-либо навыков, причем не только в спорте, но и в любой другой области.

Чарльз Гарфилд, президент центра "Исследований пиковых достижений", опросил сотни известных спортсменов об их состоянии в моменты особо успешного выступления. Он установил, что психическое состояние большинства атлетов в эти моменты во многом идентично. Пиковое состояние, согласно его исследованиям, характеризуется спокойствием, уверенностью, оптимизмом, сосредоточенностью на происходящем, высокой энергозаряженностью, необычайной четкостью восприятия, самоконтролем и максимальным использованием внутренних ресурсов. То есть спортсмен готов к выступлению как физически, так и психически.

Интерес к пиковым достижениям постепенно проник из спорта в сферу бизнеса. Как выяснилось, психические упражнения увеличивают отдачу не только от спортивных игр, но и от работы. Йога, дыхательные упражнения и медитация одинаково способствовали как материальным, так и духовным достижениям. А использование контролируемых мысленных образов и психического тренинга дало еще лучшие результаты.

Сновидения являются наиболее ярким типом мысленных образов, доступным большинству людей. Чем реальнее будет выглядеть результат ваших усилий во сне, тем большего эффекта вы добьетесь, проделывая то же самое в действительности. Поэтому осознанное сновидение является, пожалуй, даже более полезным средством отработки учебных и практических навыков, чем использование мысленных образов в бодрствующем состоянии.

6.2. Психический тренинг

Несмотря на то что использование психического тренинга в качестве средства совершенствования двигательных навыков было всего лишь смелой гипотезой, исследования по данной теме превратились в широкую междисциплинарную область. Они показали, что определенные навыки могут быть усвоены простым "проигрыванием" в уме соответствующей ситуации. Эффект усиливается, когда психическая практика сочетается с физической.

Каким же образом простое воображение помогает лучше выполнить какую-то работу? Когда люди выполняют определенные действия во сне, такие, как пение или игра в теннис, их мозг и тело реагируют на это, как на реальность, за исключением мышечного аппарата, который в БДГ-сне парализован. Очевидно, нервные импульсы от мозга к телу продолжают идти, причем они аналогичны, если не идентичны, тем, которые сопровождают эти действия в бодрствующем состоянии.

Подобным образом исследователи мысленных образов выяснили, что яркие воображаемые события вызывают иннервацию мышц, которая аналогична вызываемой реальным участием в этих событиях. Например, Ричард Суинн фиксировал электрическую активность в ногах горнолыжника, когда тот мысленно представлял себе процесс спуска. Он установил, что мышечная активность лыжника изменялась в соответствии с профилем трассы, то есть была более высокой, когда он проходил повороты и неровные участки. Возможно, мысленный тренинг улучшает двигательные навыки благодаря установлению соответствующих нейронных связей.

Однако существует важное различие между воображаемым действием и видимым во сне. Когда мы бодрствуем, нервные импульсы, идущие к мышцам, должны каким-то образом видоизмениться, чтобы не дать нам выполнить воображаемое действие. Если бы это было не так, то подумайте, что происходило бы в тех случаях, когда вы о чем-нибудь начинаете мечтать. Скажем, в жаркий день вы сидите за рабочим столом, и вам приходит мысль, как здорово было бы нырнуть в озеро.

Если бы нервные импульсы, вызванные вашей фантазией, дошли до мышц в неизменном виде, вы могли бы сломать себе шею, нырнув под стол. В быстром же сне, когда по одному нервному каналу к мышцам идет команда на сокращение, по другому каналу им передается блокирующий импульс. Причем нервные импульсы, подаваемые мышцам во сне, могут быть такими же интенсивными, как и в бодрствующем состоянии.

Таким образом, осознанное сновидение может оказаться более мощным средством развития моторных навыков, чем мысленные образы, создаваемые в состоянии бодрствования. И причиной этому не только живость образов, но и физиологические условия БДГ-сна, являющиеся идеальными для установления нервных связей без движения. Образы или осознанные сновидения дают возможность спортсменам выполнять даже те движения, к которым их физическое тело еще не готово, обеспечивая тем самым нервный и психический базис для дальнейшего совершенствования, (то есть спортсмену остается подготовить только мышцы).

Поль Толи, спортивный физиолог, первым провел исследования, по использованию осознанных сновидений для совершенствования спортивных навыков. Он же разработал несколько рекомендаций на эту тему. По его утверждению, "сенсомоторные навыки, уже развитые на элементарном уровне, могут быть усовершенствованы с помощью осознанных сновидений". Если вы более или менее знаете, как махать битой, скакать через барьеры или жонглировать тремя мячами, то практика во сне поможет вам сделать это лучше.

Толи считает, что освоив тот или иной навык, вы можете с помощью осознанных сновидений совершенствовать его схему перед непосредственным выполнением. Кроме того, по его мнению, спортсменам, особенно в видах спорта, связанных с риском, следует в осознанных снах, помимо отработки оптимальных движений, вырабатывать гибкость поведения в необычных или стрессовых ситуациях.

Далее Толи высказывает гипотезу, что осознанное сновидение может повлиять на физическую форму спортсмена косвенно, путем улучшения его психического состояния: "Изменяя структуру личности, осознанное сновидение может привести к улучшению формы и более высокому уровню достижений в спорте". Главной задачей, по его мнению, является смена "эгоцентрической установки", которая уводит восприятие в сторону от цели, на более гибкую ситуационно-ориентированную установку.

Горнолыжник, ум которого занят тем, как победить соперника, с большей вероятностью потеряет равновесие, наехав на незамеченный бугор, чем тот, который научился расслабляться, внимательно следить за рельефом местности и чутко реагировать на непредвиденные обстоятельства. Толи отмечает, что такое смещение установки с "эго"-ориентированной на ситуационно-ориентированную полезно не только в спорте.

УПРАЖНЕНИЕ: ТРЕНИРОВКА В ОСОЗНАННОМ СНОВИДЕНИИ

1. Сформулируйте перед сном, свое намерение.

В течение дня и вечером, перед сном, обдумайте, какой навык вы хотели бы усовершенствовать. Или попрактикуйте его днем и выясните, над какими деталями предстоит еще поработать. Подумайте, какие ощущения вы будете испытывать при безукоризненном выполнении этого навыка. Если можно, проследите, как его выполняют мастера в данной области. При каждом случае напоминайте себе, что вы хотите поупражняться в этом навыке сегодня ночью в осознанном сновидении.

2. Осознайте себя во сне.

С помощью выбранной вами техники осознайте себя во сне. Выполняя эту технику, визуализируйте то, как вы осознаете себя во сне и делаете там то, что вам нужно.

3. Создайте необходимую вам обстановку.

Находясь в осознанном сновидении, в первую очередь убедитесь, что обстановка соответствует вашей цели. Если она требует изменений, произведите их - перенеситесь в спортзал или на стадион, либо создайте их там, где находитесь. Помните однако, что вам нет необходимости выбирать специальное место, как это требуется в бодрствующем состоянии, - вы можете с одинаковым успехом танцевать и на крыше дома, и в студии.

4. Выполняйте упражнение, стараясь делать его как можно лучше.

Действуйте! Отрабатывая свой навык, каждое мгновение стремитесь к совершенству. Вспомните, как его выполняет мастер, и попробуйте повторить. Осознанные сновидения создают идеальные условия для анализа ощущении, возникающих при выполнении той или иной работы, а также слаженности и четкости действий.

5. Раздвиньте границы своих возможностей.

В осознанном сновидении можно расширить представления о собственных возможностях. Можно не только совершенствовать уже имеющиеся навыки, но и попытаться освоить что-то малоизвестное вам, может быть, даже то, что вы еще ни разу не пробовали делать. Помните, что вы не рискуете ни растянуть мышцы, ни переутомиться, ни совершить какую-нибудь фатальную ошибку, поскольку ваши мышцы на самом деле не двигаются. Вы можете только закрепить ощущения, возникающие при выполнении определенных действий, и это поможет вам быстрее освоить их в состоянии бодрствования.

6.3. МОДЕЛИРОВАНИЕ ЖИЗНЕННЫХ СИТУАЦИЙ

С помощью осознанных сновидений можно моделировать любые жизненные обстоятельства. Как и в случае спорта, мы можем заранее отрепетировать навыки и стиль поведения, которые позволят нам впоследствии оптимальным образом действовать в реальных ситуациях, таких как устные экзамены, встреча с влиятельным деловым партнером, хирургическая операция или трудный разговор с любимым человеком.

6.3.1. Преодоление волнения

Иногда недостаточно просто освоить какой-то навык. Часто бывает необходимо продемонстрировать его перед аудиторией. Большинство людей хотя бы немного, но нервничают, когда им приходится выступать перед публикой. Многих же при необходимости сделать доклад, произнести речь, и т.п. охватывает сильный страх.

УПРАЖНЕНИЕ: ВЫСТУПЛЕНИЕ ПЕРЕД ПУБЛИКОЙ ВО СНЕ

1. Сформулируйте свое намерение перед тем, как ложиться спать.

В течение дня и вечером перед сном обдумайте, что бы вы хотели сделать в осознанном сновидении. Если можно, прорепетируйте свое выступление, концерт, танец и т.п. При этом напоминайте себе, что сегодня ночью во сне у вас выступление перед публикой. Если такая репетиция невозможна, составьте план выступления и представьте себе процесс его реализации в осознанном сновидении.

2. Войдите в осознанное сновидение и подготовьте себе поле деятельности.

С помощью выбранной вами техники войдите в осознанное сновидение, а затем отправляйтесь в концертный зал, на стадион или в зал заседаний, то есть туда, где должно произойти ваше выступление. Если во сне вам не удалось попасть туда, куда вы хотите, начните выступление там, где находитесь.

3. Войдите в контакт с публикой.

Посмотрите на людей. Помните, что их неприветливый вид - это результат вашего волнения, связанного с ожиданием неудачи. Улыбнитесь публике, поприветствуйте ее. Если вы сделаете это искренне, они почти наверняка примут вас дружелюбно и благодарно. Главное, не надо бояться критики с их стороны или думать о том, что они о вас скажут: в конце концов, утром их здесь уже не будет. Но пока вы в осознанном сновидении, они могут помочь вам максимально раскрыть свои возможности.

4. Выступайте.

Действуйте в соответствии со своим планом и пусть это доставит вам удовольствие.

Комментарий:

Если и после выполнения всех указаний вы не избавились от страха перед аудиторией, попробуйте видоизменить технику

- выступайте в полном одиночестве. Сосредоточьтесь на ощущениях свободы и раскрепощенности. Представьте себе с симпатией относящегося к вам человека, сидящего в заднем ряду, - пусть это будет ваш близкий друг или даже вы сами. Когда весь задний ряд, а за ним и весь зал заполнится дружелюбно настроенными людьми, возьмите в руки виолончель или теннисную ракетку и поступайте, как велит сердце.

6.3.2. Воспитание веры в себя

Как правило, мы недооцениваем себя, стараясь делать только то, что, по нашему мнению, нам по силам. Осознанные сновидения - один из способов воспитания уверенности в себе, доверия к своим возможностям: во сне мы можем без опасения изменить свое поведение, и это придаст нам веры в себя, облегчив тем самым внедрение аналогичных моделей поведения в реальную жизнь.

Наблюдения, сделанные в мире бодрствования, переносятся потом в сновидения. Отдавая себе в осознанных сновидениях отчет о своем состоянии, мы можем проводить независимые наблюдения - наблюдать за результатами нового рода деятельности, производимой как нами самими, так и другими людьми, и, если они нас удовлетворяют, взять на вооружение этот новый навык.

Например, если вы человек робкий и застенчивый, в осознанных сновидениях можно попробовать быть открытым и напористым. Успех во сне поможет вам освоить новый стиль поведения в реальной жизни; даже частично удовлетворительный результат значительно сократит объем усилий, затрачиваемых на освоение нового стиля поведения.

6.3.3. Строительство счастливого будущего

Обсуждая роль осознанных сновидений в планировании нашей жизни, рассмотрим следующее утверждение Бандура: "Представляя события, желаемые в будущем, человек тем самым формирует стиль поведения, способствующего реализации этих событий". Воображая определенное устройство нашей будущей жизни, мы тем самым подготавливаем себя к его осуществлению. Акт создания конкретного мысленного образа, в котором мы видим себя счастливыми и преуспевающими, укрепляет наше намерение действовать так, чтобы реализовать эти образы на практике.

Осознанные сны в силу исключительной яркости сопровождающих их образов являются идеальным местом создания картин вашего успеха в будущем. Желая похудеть, вы можете увидеть себя во сне с фигурой, какую вам хотелось бы иметь, запомнить ощущения, сопровождающие это состояние, и нацелиться на достижение этого состояния во время бодрствования. Возможно, вы хотите бросить курить. Тогда вам будет полезно увидеть себя в возрасте этак восьмидесяти лет, бодро, безо всякой одышки взбирающегося по горному склону. Если вы будете продолжать курить, такое будущее никогда не станет реальностью, поэтому, стремясь к достижению желаемой формы, вы найдете в себе силы порвать с привязанностью к табаку.

Счастливое будущее, которое вы создаете в своих осознанных снах, может касаться не только непосредственно вас. Чем больше людей на Земле будут мечтать о мире и счастье для всех ее обитателей, тем больше вероятность того, что мы переживем нынешние кризисы и сможем реализовать величайшие возможности человеческого рода.


Алистер КРОУЛИ

7. РЕШЕНИЕ ТВОРЧЕСКИХ ЗАДАЧ

На протяжение всей письменной истории сновидения считались источником вдохновения практически во всех областях человеческой деятельности - литературе, науке, технике, музыке, изобразительном искусстве и спорте.

Общеизвестные примеры писателей, черпавших свое вдохновение из снов, - Роберт Льюс Стивенсон, приписывавший многие из своих сюжетов сновидениям (в их числе, "Странная история доктора Джекилла и мистера Хайда") и Сэмюэль Тэйлор Колридж со своей опийной поэмой "Кубла-Хан". В науке можно привести пример Фридриха Кекуле, который во сне открыл структуру молекулы бензола, и Отто Лоуи, с его идеей эксперимента, доказывающего химическую природу передачи возбуждения в нервном волокне. В области техники также известны примеры изобретений, сделанных во сне, в том числе швейная машина Элиаса Хау.

Художники Уильям Блейк и Поль Клее увидели мотивы некоторых из своих работ в сновидениях. Моцарт, Бетховен, Вагнер, также не раз черпали вдохновение из снов. В спорте один из наиболее известных случаев произошел с мастером гольфа Джеком Никлосом, который, по его словам, придумал во сне прием, сразу давший ему преимущество в десять ударов. И это за одну ночь! Эти примеры, свидетельствуют об огромном творческом потенциале, заложенном в сновидениях.

Разные люди вкладывают в понятие творчества разный смысл.

Чересчур серьезное отношение некоторых людей к этому понятию связано с тем, что они подразумевают под творчеством редкий талант, свойственный только людям искусства. Однако творчество означает всего лишь использование своего воображения для создания чего-то нового, будь то произведение искусства или домашняя газета.

Нельзя помочь человеку стать творцом. Сущность творчества состоит в придании старым идеям или концепциям новой формы. Каждое предложение, которое мы произносим (если только это не цитата), является результатом творчества. То, насколько творческим является предмет или действие, зависит от уникальности способа использования его элементов. Из-за чего настоящее творчество бывает таким непостижимым, так это из-за состояния ума, при котором идеи связываются в новые, уникальные ассоциации. Ключевым моментом в исследовании творчества является выявление простых средств волевого доступа к таким состояниям.

Сновидения могут служить неисчерпаемым источником творчества. Почему - это вам поможет понять экскурс в современное знание об этом процессе.

Существует несколько уровней творчества, так же как и несколько уровней осознанности. Способность к творчеству, как и способность решать задачи, является универсальным человеческим свойством. Как уже говорилось, она не ограничивается лишь высоким искусством или любой другой формальной дисциплиной. Творчеством можно назвать все, что может быть сделано по-новому, нестандартно, спонтанно, с выдумкой. Каждый человек время от времени пребывает в творческом состоянии, а некоторые находятся в нем очень подолгу.

Исследователи по данному вопросу сходятся в том, что творческое самовыражение, это длительный процесс. Часто кажется, что вдохновение возникает неожиданно, из ниоткуда, как вспышка. Однако имеющиеся данные свидетельствуют о том, что "неожиданное" озарение всего лишь часть процесса, недоступного нашему осознанию. Анализируя свои открытия, великий немецкий ученый XIX века Герман Гельмгольц впервые описал стадии творческого процесса: накопление, вынашивание и озарение.

На стадии накопления собирается информация и опробуются различные подходы. Эти подготовительные действия могут заключаться в чтении, наблюдении, беседах с экспертами, записях, фотографировании или измерении. Потом следуют размышления над проблемой - концентрация, медитация, мысленное моделирование ситуации. Это то время, когда механик стоит, уставившись на двигатель, художник - на чистый холст, писатель - на чистый лист бумаги (или экран компьютера). В конце этой стадии человек говорит себе: "Хорошо, я изучил проблему. Я обдумал ее. Где же ответ?"

Следующая стадия заключается в ничегонеделании. Когда упорные попытки решить проблему наконец бывают оправданы и она попадает в область бессознательного, начинается период вынашивания. В литературе описано много случаев, когда человек, измученный творчеством, решает вздремнуть. Или садится за руль, или идет прогуляться. Если у него в голове набралось достаточно информации по интересующей его проблеме и если он достиг психологического состояния, необходимого для прорыва, то фаза вынашивания завершается озарением. "Эврика!" - это неожиданно пришло решение.

Наиболее важным понятием, относящимся к стимулированию с помощью осознанных сновидений творческой фазы озарения, является так называемое неявное знание. Вещи, в которых вы уверены и которые можете сформулировать, (например, ваш домашний адрес) называются явным знанием. В противоположность этому, неявное знание включает в себя то, что вы знаете, но не можете объяснить (как, скажем, ходить или говорить), и то, что вы знаете, но не знаете почему (к примеру, цвет глаз вашей первой учительницы).

Неявное знание проявляется в экспериментах по распознанию, когда человек думает, что он всего лишь случайно угадывает картинку, но процент попаданий выше вероятностного.

Из этих двух разновидностей знания неявное значительно больше по объему: мы знаем больше, чем понимаем. Во сне мы гораздо ближе контактируем с неявным знанием, чем во время бодрствования. Припомнив свои сновидения, вы наверняка найдете среди них такое, в котором внешность человека, которого вы видели всего раз в жизни, была воспроизведена с поразительной точностью, по сравнению с тем, что вы могли бы вспомнить в состоянии бодрствования. Объяснение этого феномена кроется в доступе к неявному знанию, открывающемуся во сне, причем там это можно делать вполне осознанно.

Поэтому в сновидениях мы не ограничены, как в бодрствующем состоянии, сознательным доступом только к небольшой части аккумулированного нами опыта.

Помимо осознанности, по-видимому, нет иного способа определить момент, когда наступил творческий сон, если только он вообще возможен при других обстоятельствах. В осознанном сновидении мы можем взять под контроль ума необъятные творческие возможности, открывающиеся во время сна.

7.1. Как войти в творческое осознанное сновидение

Существуют два главных подходах к использованию творческих возможностей сновидений. Один состоит в поиске ответа на свой вопрос во время осознанного сновидения. Другой заключается в настройке сновидения на нужную тему в сочетании с установкой на осознание себя во сне.

Осознанность, хотя она и не является обязательной для творчества во сне, дает важные преимущества. Научившись регулярно видеть осознанные сны, вы можете увидеть творческий сон, когда хотите, просто сосредоточившись предварительно на стремлении найти ответ на свой вопрос или создать что-то новое.

Пытаясь вызвать сон на заданную тему, вы, благодаря осознанности, обретаете дополнительную свободу действий.

Вы можете планировать сон, в котором предполагаете посетить эксперта по своему вопросу или оказаться в определенных обстоятельствах. Или, столкнувшись с новыми проблемами, попробовать новый способ общения. Благодаря осознанному состоянию вы точно знаете, зачем здесь оказались: чтобы задать Эйнштейну вопрос по физике; чтобы выяснить, можно ли жить в Сан-Франциско; чтобы поискать в библиотеке сюжет для своего рассказа или чтобы выработать более терпимое отношение к своим детям. В неосознанном же состоянии вы можете забыть, что ставили себе целью.

Еще одна особенность осознанного сновидения состоит в том, что вы помните о необходимости сохранить сон в своей памяти после пробуждения. В обычно сновидении, даже очень значимом для вас, всегда существует риск забыть об этом.

Следующее упражнение помогает проснуться в момент, когда результаты осознанного творческого сновидения еще свежи в памяти.

УПРАЖНЕНИЕ: РЕШЕНИЕ ЗАДАЧ В ОСОЗНАННОМ СНОВИДЕНИИ

1. Сформулируйте свой вопрос.

Перед сном определите проблему, для решения которой требуется творческий подход. Сформулируйте ее в виде одного-единственного вопроса. Например: "Куда мне следует вложить деньги?", или "Какую тему мне выбрать для своего будущего рассказа?", или "Как мне познакомиться с интересными людьми?". Подобрав нужный вопрос, запишите его и запомните.

2. Настраивайте сон на свою проблему.

Используйте технику преднамеренного осознанного сновидения, чтобы вызвать необходимое вам сновидение.

3. Используя осознанное сновидение, получите ответ на свой вопрос.

Осознав себя во сне, задайте вопрос и ищите на него ответ. Даже если вы оказались в обстановке, не связанной непосредственно с вашей проблемой, вы все равно можете найти ответ. Можно вызвать образ человека или места, которые вам нужны, или же поискать ответ, ничего не меняя.

Полезно бывает спросить других людей во сне, в особенности, если они, по вашему мнению, знают ответ на вопрос. Так, пытаясь решить какую-нибудь физическую проблему, неплохо было бы задать вопрос, скажем, Альберту Эйнштейну. Если вам нужен непременно авторитетный советчик, попробуйте воспользоваться техникой раскручивания, чтобы попасть в новую ситуацию. Или просто обследуйте мир, в который вы попали, сохраняя в памяти свой вопрос и внимательно наблюдая за знаками, способными привести к ответу.

Помните, что на бессознательном уровне вы знаете намного больше, чем можете себе вообразить; среди этих знаний может быть и решение вашей проблемы.

4. Получив ответ, не забудьте проснуться и вспомнить свой сон.

Получив удовлетворяющий вас ответ, с помощью одного из описанных методов (или вашего собственного) выведите себя из состояния сна. Сразу же запишите, по крайней мере ту часть сна, которая содержит ответ.

Запишите сон, даже если, по вашему мнению, он не дал ответа на поставленный вопрос из-за того, что картина начала расплываться. Впоследствии может выясниться, что ответ был замаскирован, и вы его сразу не обнаружили.

7.2. Семинар в осознанном сновидении

В принципе, можно строить не только умозрительную модель какой-то конкретной проблемы, но даже семинар для решения целой серии проблем или для стимулирования творческого процесса.

УПРАЖНЕНИЕ: СЕМИНАР В ОСОЗНАННОМ СНОВИДЕНИИ

Ниже излагаются некоторые соображения по поводу устройства в осознанном сновидении семинара для самого себя. Вам потребуется вдохновляющая обстановка, авторитетные помощники и мощные средства. Первым шагом будет создание окружения. Если вам нужна роскошная обстановка, можете создать ее.

Если вам нужно почувствовать себя нищим художником, будьте им. Если вы компьютерный программист, можете сесть за самую совершенную машину. Можете создать уединенную крепость на необитаемой планете или окружить себя компаньонами. Пусть ваши окна и двери выходят в другие измерения, где можно получить помощь.

Окружив себя обстановкой по своему вкусу в первом приближении, при последующих посещениях добавляйте что-нибудь еще для удобства: справочную библиотеку, благоустроенное рабочее место - все, что вам может потребоваться для вдохновенного и высокопродуктивного творчества.

Создав необходимое окружение, заручитесь поддержкой помощников - экспертов, учителей, ассистентов, чародеев, муз, консультантов, галактического совета. Если хотите научиться рисовать - позовите Рембрандта. Сходите на рыбалку с Хемингуэем или Гессе, чтобы поговорить о своей будущей повести. Посоветуйтесь со своими помощниками, с чего вам начать ваши творческие изыскания. Постройте или создайте силой своего воображения необходимые средства - генератор идей или волшебную кисть.

Если это упражнение у вас получится, не забывайте посещать свой семинар при каждом удобном случае. Умозрительная модель будет постоянно совершенствоваться, стимулируя ваше творчество. Чем больше задач вы будете решать, тем больше у вас будет вдохновения, тем больше пользы вы получите от своего семинара.


Алистер КРОУЛИ

8. ИЗБАВЛЕНИЕ ОТ НОЧНЫХ КОШМАРОВ

Кошмары - это ужасные сновидения, в которых с жуткими подробностями воплощаются наши худшие опасения. Причем самым вероятным кандидатом в ночные кошмары всегда будет то, чего человек боится больше всего. От ночных страхов люди страдали во все времена и во всех культурах. Природа этих страхов понималась по-разному, в зависимости от господствующих взглядов на природу сновидений. В некоторых культурах сны считались переживаниями души, странствующей в иных мирах, пока тело спит, в других - происками демонов.

В современной культуре большинство людей склонны считать кошмары "всего лишь снами", подразумевая, что они просто плод воображения и не имеют никаких последствий. Поэтому когда директор компании просыпается с колотящимся сердцем из-за того, что во сне за ним гнались зомби, он с облегчением произносит: "Слава Богу, это был только сон!". Выпив стакан воды, он снова ложится спать. Однако всего пару минут назад, когда зловонные трупы с глазницами, как ворота в преисподнюю, дышали ему в затылок, у директора не было сомнений в их реальности. Зомби, может быть, и были воображаемыми, но ужас был настоящим.

Таким образом, просто отмахиваться от вполне реального ужаса кошмарных снов, называя его иллюзией, - это ошибка, которая не оставляет вам иного выбора, кроме как снова и снова подвергать себя, возможно, самым отвратительным в своей жизни переживаниям.

Что же придает кошмарам их специфический колорит? Как известно, во сне возможно все. Эта неограниченная свобода прекрасна, когда дает нам возможность пережить приятные ощущения и радость, недоступные во время бодрствования. Однако существует оборотная сторона медали, и все, чего вы не хотите, также может случиться, как бы это ни было нежелательно в бодрствующем состоянии.

Люди, которым удается во время кошмара осознать, что это сон, предпочитают, как правило, проснуться. Однако в состоянии полной осознанности необходимо понять, что сон не может нанести вам реального вреда, поэтому не стоит "убегать" из него с помощью пробуждения. Нужно помнить, что вы в безопасности, поскольку находитесь в своей постели, и будет лучше, если вы, оставаясь во сне, преодолеете свой страх.

8.1. Причины кошмаров и способ избавления от них

Существуют определенные причины, вызывающие кошмарные видения. Это болезни (особенно лихорадка), стресс во время переходного возраста, переезда, тяжелой ситуации, связанной с учебой или на работой, плохие отношения с окружающими и травмирующие психику события, такие, как преступное нападение или крупное землетрясение и т.д. Травмирующие события могут вызвать впоследствии целую цепь кошмарных сновидений.

Ночным кошмарам способствуют также некоторые лекарства и наркотики. Дело в том, что многие из них подавляют БДГ-фазу сна, и это дает потом обратный эффект. Если вы ляжете спать пьяным, то можете крепко проспать пять или шесть часов, практически без сновидений. После этого действие алкоголя значительно ослабеет, и ваш мозг постарается наверстать упущенное время БДГ-сна. В результате, в оставшиеся несколько часов сновидения будут интенсивнее, чем обычно. Интенсивность отразится на их эмоциональной окраске, которая часто бывает неприятной.

Лучшее место для избавления от неприятных снов - это сами сны.

Исходным материалом для кошмаров служат наши страхи, представляющие собой разновидность ожидания. Почему же мы боимся того, чего никогда не было? Ожидания влияют не только на нашу жизнь в состоянии бодрствования, но, более того, они определяют нашу жизнь во сне.

Когда в бодрствующем состоянии вы идете по темному переулку, вы можете опасаться, что на вас нападет какая-нибудь темная личность с ножом. Но это может случиться, если только вас действительно поджидают в близлежащей подворотне. Во сне же такое нападение будет фактически неизбежным, потому что вы уже готовы представить себе поджидающего вас матерого преступника. Однако если вы не думаете об угрозе, то не будет ни преступника, ни нападения. Единственный ваш враг во сне - это ваш страх.

Большинство из нас чего-то боятся в реальной жизни. Характерным примером является боязнь публичного выступления. В большинстве случаев человека здесь пугает не что иное, как само выступление. То же самое происходит и во сне, тем более осознанном, и нет причин бояться чего-либо. Страх, даже беспричинный, - неприятное ощущение, ослабляющее человека.

Избавление от бессмысленного страха - очевидный способ облегчить свою жизнь. Как же это сделать?

Исследования изменений поведения при фобиях показывают, что человеку недостаточно понимать, что объект его страха безвреден. Змеефобы, например, очень хорошо знают, что ужи не опасны, и тем не менее боятся взять их в руки.

Способ научиться побеждать страх состоит в том, чтобы встретиться с ним лицом к лицу. При этом вы на собственном опыте убедитесь, что предмет опасения не может причинить вам вреда. Этот подход мы и предлагаем для преодоления кошмаров. Он продемонстрировал свою эффективность во многих случаях и может быть использован даже детьми.

Каждый, кого беспокоят кошмары, может извлечь пользу из осознанности, как средства от тяжелых снов. Читатели, у которых кошмары бывают часто, смогут тут же воплотить наши советы на практике. Другим же будет полезно изучить эти материалы, чтобы использовать их при случае.

Одна из главных техник, позволяющих преодолеть кошмары, предложена Килтоном Стюартом в его работе "Теории сна в Малайе" и приписывается им малайзийскому народу сенои. Патриция Гарфилд обнародовала идеи Стюарта в своей вдохновенной работе "Творческое сновидение".

Главный принцип техники сенои состоит в том, чтобы сразиться с врагом и победить его. Это означает, что встретив во сне недружелюбное существо, вы должны активно атаковать и уничтожить его, используя все мыслимые и фантастические виды оружия (например BFG из компьютерной игры DOOM). Люди сообщают о положительных, вдохновляющих результатах подхода "сразиться и победить".

С сенои связана еще одна ценная идея, касающаяся ночных кошмаров. Типичным для кошмарных снов является падение.

Система сенои предлагает при этом не просыпаться, но, расслабившись, продолжить падение и мягко приземлиться.

Представьте, что вы сейчас приземлитесь в таком месте, где можно будет приобрести какой-нибудь полезный опыт. В качестве следующего шага предлагается плавно перевести падение в полет, и попытаться полететь туда, где вам будет интересно.

Таким образом, отрицательные ощущения вы можете превратить в положительные.

8.2. Сонный паралич

Ощущение паралича во сне может очень испугать. В типичном случае человек просыпается, но чувствует, что не в состоянии пошевелиться. Может возникнуть ощущение, что на тело давит огромный вес, затрудняя дыхание. Часто возникают галлюцинации, громкое жужжание, вибрации в теле, или же рядом появляются люди и страшные существа.

Спящий может ощущать чье-то прикосновение, различные смещения тела или пронизывающие электрические разряды. Затем нередко начинает изменяться окружающая обстановка, человек может чувствовать при этом, что он покидает свое тело, взлетая вверх или проваливаясь сквозь постель.

Довольно часто спящий понимает, что видит сон, но никак не может проснуться. Вероятная причина сонного паралича состоит в том, что ум бодрствует, в то время как тело остается скованным, что характерно для БДГ-сна. Поначалу спящий воспринимает окружающую его обстановку как реальную, но потом БДГ-процесс берет свое, и начинают происходить странные вещи. Беспокойство, по-видимому, является естественным сопровождением этого физиологического состояния, а ощущение реальности происходящего и, невозможность пошевелиться усиливают это беспокойство.

Когда человек углубляется в БДГ-сон, он теряет ощущение своего тела, с которым было связано переживание паралича; при этом он может почувствовать, будто покидает свое тело, что связано с освобождением ментального образа тела от ограничений, налагаемых сенсорной информацией, поступающей от тела физического.

Переживание сонного паралича является, вероятно, причиной самых причудливых ночных событий, таких, например, как видения демонов. Они не должны особо напугать спящего - достаточно понять, что все это сон, и любые опасения исчезнут. Обычно люди, испытывающие сонный паралич, пытаются позвать кого-нибудь на помощь или заставляют себя пошевелиться, чтобы проснуться, но это только ухудшает ситуацию, усиливая беспокойство. Беспокойство же способствует сохранению этого состояния.

Более правильный подход состоит в том, чтобы

1) напомнить себе, что это сон, который не опасен, и

2) расслабиться и просто наблюдать за своими ощущениями.

Постарайтесь быть более любознательным

- сновидения, которые следуют за параличом, часто бывают яркими и запоминающимися.


Алистер КРОУЛИ

9. ИСЦЕЛЯЮЩИЙ СОН

Осознанное сновидение может исцелить не только психически, но и физически. Хотя эта область применения осознанных сновидений является наиболее спорной, имеющиеся данные подтверждают такую возможность. Лечение с помощью сновидений было широко распространено в древнем мире. Больные должны были спать в специальных храмах, пытаясь увидеть сон, который вылечил бы их или хотя бы поставил диагноз заболеванию и предложил нужное лекарство. К сожалению, истинность этих легенд мы проверить никак не можем.

Под понятием "здоровье" подразумевают состояние оптимального функционирования всех систем организма, когда нет болезней и других нарушений.

Во сне мы относительно свободны от воздействия на нас окружающего. В этом состоянии мы можем направить всю свою энергию на восстановление здоровья.

Последние данные подтверждают гипотезу, что живость возникающих в воображении образов определяет степень их влияния на физиологию. Сны, которые каждый из нас видит ночью, являются самой яркой формой образного мышления, доступной в обычных условиях. Сновидения настолько ярки, что нам порой бывает трудно описать их в терминах обычной реальности. Поэтому они тоже могут служить эффективным источником целительных образов.

Если во сне мы видим образ нашего тела в форме тела сновидения, то почему мы не можем инициировать процесс самоисцеления, сознательно воображая наше тело сновидения абсолютно здоровым? Остается вопрос, на который предстоит дать ответ будущим исследователям: насколько мы вылечиваем физическое тело, вылечивая тело сновидения?


Алистер КРОУЛИ

ЗАКЛЮЧЕНИЕ

Теперь ваши знания о своей психике в состоянии сна значительно расширились, и рано или поздно вы станете опытным онейронавтом. Если, прочитав эту книгу и поэкспериментировав с предложенными в ней техниками и упражнениями, вы так и не пережили ни одного осознанного сновидения, не отчаивайтесь! Быстрота освоения этого навыка зависит от целого ряда факторов, например, от наличия отвлекающих наше внимание забот или от вашей памяти на свои сны. В любом случае, настойчивость приведет к успеху.

Не жалейте времени на проработку базовых навыков, являющихся неотъемлемой частью техник вхождения в осознанное сновидение. Помните: высокое здание не построить на слабом фундаменте.


Алистер КРОУЛИ

ЧАСТЬ IV

ПРАТЬЯХАРА

ПРАТЬЯХАРА — это первый процесс в ментальной сфере нашей деятельности. Предыдущие практики — асана, пранаяма, яма и нияма — это все действия тела, а вот пратьяхара — исключительно ментальная деятельность.

Но что же такое пратьяхара? Разные авторы употребляют это слово в различных смыслах. Это слово используется для обозначения не только практики, но и результата. Для наших целей оно скорее означает процесс стратегический, нежели практический Это самонаблюдение, своего рода общее исследование содержания сознания, которое мы хотим контролировать. Мы овладели асаной, устранили все непосредственные причины для возбуждения и теперь вольны думать о том. о чем мы думаем.

Нас ожидает опыт, очень похожий на опыт овладения асаной. Поначалу мы с большой долей вероятности будем себе льстить, дескать, наше сознание довольно спокойно. Это следствие недостаточного наблюдения. Так бывает с европейцем, который, впервые приблизившись к границе пустыни, ничего там не видит, хотя его араб-проводник может рассказать ему семейное предание каждого из пятидесяти человек, которые едва различимы на линии горизонта Так и у нас, в процессе практики, мысли становятся все острее и назойливее.

Как только вы внимательно исследовали тело, оно оказалось ужасно беспокойным и болезненным. Как только вы начинаете исследовать сознание, выясняется, что оно еще более беспокойно и причиняет куда большую боль. Похожую кривую можно нарисовать для реальной и видимой болезненности асаны.

Зная об этом факте, мы начинаем пытаться контролировать сознание: «Прошу, не так много мыслей!», «Не думай с такой скоростью, умоляю!», «Пожалуйста, пусть

больше не появляются такие мысли!» И именно тогда мы понимаем: все, что мы принимали за стаю игривых дельфинов, на самом деле было кольцами гигантского морского змея. Попытка обуздания приводит к возбуждению.

Когда ничего не подозревающий ученик обращается к просветленному, но коварному гуру в надежде получить магические силы, мудрец непременно их обещает. Затем, с необычайной предосторожностью и под большим секретом он показывает конкретную область на теле ученика, которая никогда ранее не привлекала его внимания, и говорит: «Чтобы получить ту магическую силу, которую ты ищешь, необходимо лишь семикратно омыться в течение семи дней в водах Ганга, ни в коем случае не думая об этой области тела». Естественно, несчастный юноша проводит злополучную неделю, только и думая об этой части тела.

Совершенно поразительно, с какой настойчивостью любая мысль, даже ход мыслей, вновь и вновь стремится занять главенствующее положение в сознании. Это становится настоящим кошмаром. Более того, какую страшную испытываешь досаду, когда замечаешь, что, пока ты так успешно (как тебе кажется) преодолевал эти мысли, ты, сам того не осознавая, снова вернулся в «запрещенную колею». Однако нужно продолжать день за днем исследовать мысли и пытаться их контролировать. Рано или поздно произойдет переход к следующей ступени, дхаране, — попытке фиксировать сознание на одном объекте.

Прежде чем мы к ней перейдем, нужно разобраться, что считается успехом в пратьяхаре. Это весьма обширная тема, и у различных авторов на этот счет совершенно разные мнения.

Один автор понимает под успехом настолько глубокий анализ, что при нем каждая мысль расчленяется на множество элементов (см. «Психология гашиша», раздел V).

Другие авторы придерживаются мнения, что успех в этой практике несколько напоминает опыт приема сэром Хамфри Дэви веселящего газа, после чего он воскликнул: «Вселенная состоит исключительно из мыслей».

Кое-кто утверждает, что это сродни ощущению Гамлета: «Нет ничего хорошего или плохого, такими их делает лишь мысль», — интерпретируя это высказывание буквально, как это сделала миссис Эдди.

Однако главное — это обрести некую сдерживающую силу над мыслями. К счастью, есть надежный метод обретения этой силы. Он взят из «Либер III»:

1.Вот практики. Каждая может длиться неделю или дольше.

(а) Воздерживайся от употребления некоторых распространенных слов вроде «и», «а» или «но»; используй парафраз.

(б) Воздержись от употребления некоторых букв алфавита, например, «т», «с» или «м»; используй парафраз.

(с) Воздерживайся от употребления местоимений и имен прилагательных от первого лица; используй парафраз.

Воспользуйся своей интуицией и придумай другие практики.

2.В каждом случае, когда ты невольно проговариваешься и произносишь слово, которое поклялся не произносить, резко стукни себя по запястью или предплечью тупым предметом.

3.Это послужит тебе и предупреждением от ошибок, и архивом твоих достижений. Тебе следует записывать твой ежедневный прогресс в этих практиках, пока ты не станешь абсолютно бдительным во все времена над самым ничтожным словом, сорвавшимся с твоего языка. Итак, обуздай себя — и станешь навеки свободным.

1.Вот практики. Каждая может длиться неделю или

дольше.

(а)Не поднимай левую руку выше пояса.

(б) Не садись, положив ногу на ногу.

Другие практики придумай сам.

2.В каждом из случаев, когда ты невольно делаешь то, что поклялся не делать, резко стукни себя по запястью или предплечью тупым предметом, как ты бьешь непослушную собаку.

3 Это послужит тебе и предупреждением от ошибок, и архивом твоих достижений. Тебе следует записывать твой ежедневный прогресс в этих практиках, пока ты не станешь абсолютно бдительным во все времена над самым ничтожным действием, совершаемым твоими пальцами.

Итак, обуздай себя — и станешь навеки свободным

1.Вот практики. Каждая может длиться неделю или дольше.

(а) Перестань думать об определенном предмете и всех связанных с ним вещах. Для такой практики следует выбрать предмет, который часто занимает твои мысли, часто стимулируется чувственным восприятием или разговорами других людей.

(б) Воспользовавшись каким-нибудь приемом, например переносом кольца с одного пальца на другой, создай в себе две личности; мысли каждой из них должны обитать в совершенно разных пределах, общность мыслей — необходимость жизни. К примеру, пусть А — это человек сильных страстей, искушенный в священной каббале, вегетарианец и страстный политик-реакционер Допустим, Б — это хладнокровный и аскетичный мыслитель, занятый бизнесом и семейными заботами, мясоед и выраженный прогрессивный политик. Пусть не возникнет ни одна мысль, характерная для А, когда кольцо переодевается на палец Б, и наоборот.

Другие практики придумай сам.

2.В каждом из случаев, когда ты невольно задумываешься о том, о чем поклялся не думать, резко стукни себя по запястью или предплечью тупым предметом; как ты бьешь непослушную собаку.

3 Это послужит тебе и предупреждением от ошибок, и архивом твоих достижений. Тебе следует записывать твой ежедневный прогресс в этих практиках, пока ты не станешь абсолютно бдительным во все времена над самой ничтожной мыслью, появившейся в твоем мозгу.

Итак, обуздай себя — и станешь навеки свободным.

Если освоить первую и вторую практики (при необходимости следует воспользоваться помощью другого человека, чтобы усилить бдительность), то освоение третьей практики не займет много времени.

У некоторых людей подобная сдерживающая сила может «расцвести» внезапно, очень напоминая последовательность событий, которые происходили при занятии асанами. Почти без всякого ослабления бдительности мысли внезапно сами угаснут. Возникнет дивное ощущение мира и покоя, совершенно не похожее на то летаргическое чувство, которое появляется при переедании. Трудно с уверенностью сказать, что такой результат приходит ко всем или даже ко многим. Это один их тех вопросов, которые не имеют особого значения. Но если вы обрели силу, позволяющую вам контролировать мысли, можете переходить к следующей стадии.


Алистер КРОУЛИ

ЧАСТЬ V

ДХАРАНА

Теперь, когда мы научились наблюдать за состоянием сознания и в некоторой степени разобрались, как оно работает (и начали познавать элементы контроля), можно проверить результат концентрации всех сил сознания и попытаться сфокусировать их на одной точке.

Мы знаем, что среднестатистический разум довольно легко размышляет на тему, которая его интересует, почти не отвлекаясь (есть даже широко известная фраза: «прокручивать мысль в голове»). И пока тема достаточно сложна, а мысли текут свободно, особых сложностей не возникает. Пока гироскоп в движении, он остается неподвижным относительно своей опоры и даже сопротивляется попыткам его сдвинуть Но как только он останавливается, он превращается в обычный кусок металла. Если бы Земля перестала вращаться вокруг Солнца, она тотчас бы на него упала.

Когда практикующий выбирает простой образ — или даже простой объект — и представляет его (или визуализирует), выясняется, что не так уж объект ему и подвластен, как предполагалось. В сознание вторгаются другие мысли, так что всякий раз объект теряется из виду не менее чем на целую минуту, а иногда и сам начинает выкидывать разнообразные фокусы.

Допустим, вы выбрали белый крест. В процессе практики его перекладина может начать двигаться вверх и вниз, удлиняться, перекашиваться на один бок, расти в одну сторону, опрокидываться, пускать ветви или растрескиваться. На кресте может появиться какая-то фигура. Крест может менять свою форму, как амеба, изменять размеры, цвет и перспективу. Не исключено, что он покроется бликами или пятнами, на нем появятся узоры. Но это еще не все. Он может то подниматься, то падать, то раскачиваться, то поворачиваться. В довершение всего перед ним могут поплыть облака. Я уже не говорю о его полном исчезновении, а затем и появлении, но уже в ином качестве!

Пусть первым в меня бросит камень тот, кто занимался медитацией и не переживал подобных ощущений. (От редактора: это наиболее адекватный перевод английского оригинала). Отсутствие таких переживаний свидетельствует лишь о том, что человек совершенно не в состоянии сосредоточиться. Порой лишь через несколько дней так называемой медитации до человека начинает доходить, что он вовсе не медитирует. Когда он по-настоящему медитирует, сопротивление объекта приводит его в ярость — и именно в этот момент начинаются настоящие проблемы. Только с этого момента в борьбу включается его Воля, лишь теперь он проходит тест на мужество. Если бы не сила воли, которую он продемонстрировал и закалил в процессе овладения асаной, наверное, он бы сдался. Однако чисто физическая агония, которую он пережил, — сущая безделица в сравнении с дикой монотонностью дхараны.

В течение первой недели это может показаться даже увлекательным, и вы вообразите, что делаете успехи. Но по мере того, как практика начнет вам показывать, что вы делаете, вам явно будет становиться все хуже и хуже.

Запомните, что при выполнении этой практики надо сидеть в асане, иметь под рукой блокнот с карандашом, а в поле видимости — часы. На начальных этапахпрактики не следует напрягаться более десяти минут кряду, чтобы не перенапрячь мозг. Но в действительности вряд ли всей вашей силы воли хватит хотя бы на то,чтобы вообще удержать объект в поле внимания даже в течение трех минут. Под фразой «вообще удержать объект в поле внимания» подразумевается простая попытка зафиксировать на нем сознание. За это время вы настолько устанете и настолько возненавидите выбранный объект, что далее продолжать сеанс будет просто бесполезно. Если вы прочитаете записи брата Пердурабо, то узнаете, что даже после ежедневной полугодовой практики его медитации по-прежнему не длились более четырех минут.

Ученик должен подсчитывать количество моментов, когда его мысли начинали блуждать. Это делается при помощи пальцев или четок. Такой счет со временем станет совершенно автоматическим. С мыслью, которая напоминает вам о прерывании медитации, ассоциируется понятие счета. Более заметный процесс может регистрироваться другим человеком, т. к. сопровождается морганием глаз, что вообще-то заметить не сложно. Со временем ваш помощник сумеет различать даже самые незначительные ваши прерывания.

Если возникает ощущение, что эти прерывания становятся более частыми вместо того, чтобы идти на убыль, не стоит впадать в отчаяние: это частично связано с тем, что точность ваших наблюдений повышается. Вспомним, что введение прививок от оспы обернулось внешним увеличением числа случаев заболеваний оспой, хотя истинная причина этого всплеска состояла в том, что перестали замалчивать факты и начали говорить правду.

Однако вскоре степень контроля будет повышаться быстрее, чем степень точности наблюдений. Когда это происходит, о прогрессе начинают свидетельствовать и ваши записи. Скорее всего, любой регресс на этом этапе будет следствием неблагоприятного стечения обстоятельств. Например, в один из вечеров вы, приступая к практике, можете быть усталым, другой вечер — страдать от головной боли или несварения желудка. Вы поступите правильно, если в такие периоды откажетесь от выполнения практики.

Теперь предположим, что вы достигли той стадии, когда (в среднем) можете удерживать внимание на объекте около получаса, а среднее количество прерываний доходит до десяти-двадцати. Если вы тешите себя иллюзией, что в промежутках между прерываниями ваше сознание по-настоящему фиксировано, то напрасно. Внимание угасает, хотя вы этого практически не замечаете. Впрочем, даже на этой ранней стадии (если вы проявляете упорство и последовательность), начинается множество удивительных событий, одно из которых — возникновение у вас ощущения, будто вы провалились в кратковременный сон. Иначе все происходившее с вами покажется вам совершенно необъяснимым, и в любом случае вызовет у вас презрение к самому себе. Вы полностью забудете, кто вы, что вы и что вы делаете. Человек находится в похожем состоянии по утрам, когда он пробуждается лишь наполовину и даже не соображает, кто это лежит рядом с ним в постели. Пожалуй, сходство двух этих явлений весьма показательно. Оно говорит о том, что реально происходит следующее: вы пробуждаетесь от сна, который люди называют бодрствованием, от сна, где сновидения —это жизнь.

Есть другой способ отследить прогресс в этой практике. Он состоит в изучении характера прерываний.

Прерывания классифицируются по нескольким классам.

Во-первых, физические ощущения. Они преодолеваются при помощи асаны.

Во-вторых, прерывания, которые продиктованы непосредственно предшествовавшими медитации событиями. Их активность приобретает чудовищный размах. Только в ходе практики начинаешь понимать, как много регистрируют чувства, причем безотчетно, без включения сознательного разума.

В-третьих, существует класс прерываний, напоминающих по своей природе грезы или «сны наяву». Они очень коварны — в них можно надолго погружаться, даже не осознавая, что на самом деле внимание отвлеклось.

В-четвертых, мы имеем дело с очень высоким классом прерываний, своего рода отключением самого контроля. Вы думаете: «Как здорово у меня все получается!», или размышляете, насколько было бы лучше, если бы вы очутились на необитаемом острове, или находились бы в доме со звуконепроницаемыми стенами, или сидели бы около водопада. Но это лишь типичные примеры потери бдительности.

Пятый класс прерываний не имеет явно обнаруживаемого источника в мыслях. Эти прерывания могут даже принимать форму истинных галлюцинаций, обычно слуховых. Конечно, такие галлюцинации происходят нечасто и без труда распознаются. Иначе медитирующему лучше записаться на прием к врачу Типичный вид прерываний состоит из случайных фраз или обрывков фраз, которые слышатся вполне отчетливо и «произносятся» человеческим голосом, но зачастую голосом не медитирующего, а человека, которого он знает С подобным явлением сталкиваются радисты, называя такие сообщения «атмосферными»

Есть еще один вид прерываний, который сам по себе является желанным результатом Позднее мы поговорим о нем в деталях

Оказывается, существует естественная последовательность в этих классах прерываний С повышением степени контроля доля основных и вспомогательных прерываний уменьшается, пусть даже общее число их во время медитации остается величиной постоянной К тому времени, когда вы медитируете по два или три часа в день, а остальную часть дня в основном заполняете другими практиками, призванными облегчить вам задачу, и когда чуть ли не каждый раз вы ощущаете «пребывание на пороге чего-то невероятно великого», можно переходить к следующей стадии — дхьяне


Алистер КРОУЛИ

ЧАСТЬVI

ДХЬЯНА

Дхьяна — это то же слово, которое на языке пали звучит как «джхана» Будда различал восемь джхан, очевидно, понимая под ними различные степени и виды транса Индусы считают дхьяну малой формой самадхи Впрочем, по мнению других авторов, дхьяна — это просто усиление дхараны Патанджали говорит «Дхарана — это фиксация сознания на каком-то конкретном объекте Однородное течение концентрации сознания на этом объекте — дхьяна Когда сознание лишается формы, высвечивая только сам объект, наступает самадхи» Он объединяет три эти ступени йоги в понятие самьямы

Мы будем рассматривать дхьяну как результат, а не как метод Вплоть до этого момента древние авторитеты служили нам достаточно надежными проводниками по всем вопросам, кроме связанных с их замысловатой этикой Но когда речь заходит об оценке результатов медитации, древние оказываются совершенно несостоятельными

Пуская в ход все свои поэтические способности, они говорят очевидную ложь Например, мы читаем в «Шива-самхите», что «того, кто ежедневно созерцает этот сердечный лотос, страстно желают дочери Бога, к нему приходит дар яснослышания, ясновидения, и он может ходить по воздуху» Другой человек «может создавать золото, открывать лекарства от болезней и видеть спрятанные сокровища» Все это ложь Словно на религию кто-то наложил проклятие, чтобы любые ее утверждения не обходились без преувеличений и лживых обещаний1

Есть одно исключение это А * А *, чьи члены высказываются очень осторожно, стараясь никогда не делать заявлений, которые нельзя проверить обычными методами, а там, где без этого не обойтись, по крайней мере воздерживаются от догматических утверждений. В их второй книге практических инструкций, «Либер О», читаем следующее:

«При выполнении определенных практик вы добиваетесь определенных результатов. Со всей серьезностью предостерегаем учеников не считать ни один из этих результатов объективно реальным или философски достоверным».

Золотые слова!

Итак, приступая к обсуждению дхьяны, хочу вас сразу предупредить, что описание, которое сейчас последует, окажется несколько неожиданным.

Мы будем рассматривать природу дхьяны и оценивать ее значение совершенно непредвзято, не позволяя себе обычного высокопарного пустозвонства и выведения теорий происхождения вселенной. Любой дополнительный факт способен разрушить некую существующую теорию. Но ни один единичный факт не достаточен для создания новой теории

Необходимо уяснить, что дхарана, дхьяна и самадхи составляют непрерывный процесс, и не имеет значения, где в точности происходит момент кульминации. Именно об этой кульминации мы и должны говорить, потому что это вопрос опыта., и притом весьма ошеломляющего.

Во время нашей концентрации мы замечаем, что содержание сознания состоит только из двух компонентов, объекта — изменчивого и субъекта — неизменного или кажущегося таковым. При достижении успеха в дхаране объект становится таким же неизменным, как сам субъект. В результате оба сливаются в одно. Это явление обычно вызывает огромное потрясение. Его не могут описать даже мастера слова. И поэтому неудивительно, что полуобразованные заики просто захлебываются в океане слов.

Ваше поэтическое и эмоциональное проявление собственного «Я» попадает в своего рода экстаз от явления, которое переворачивает сознание и создает ощущение, что по сравнению с ним вся оставшаяся жизнь тускла и совершенно бессмысленна.

Хорошая литература — это, главным образом, результат хорошей наблюдательности и хорошего суждения, выраженный самым простым языком. По этой причине ни одно из великих событий в истории (вроде землетрясений и сражений) не было хорошо описано очевидцами, если только эти очевидцы не были вне опасности. Но даже когда вы привыкаете к дхьяне (при постоянном повторении), для ее описания нет подходящих слов.

Одну из простейших форм дхьяны можно назвать «Солнцем»: оно видится (как ни странно) самим солнцем, а не наблюдателем; и хотя физический глаз не может узреть его, практикующий вынужден признать, что «это Солнце» светит намного ярче, чем природное. Все это происходит на высшем уровне.

При этом разрушаются понятия мысли, времени и пространства. Невозможно объяснить, что это в действительности означает. Составить об этом представление можно, лишь испытав это.

(Здесь тоже есть свои аналогии с обычной жизнью; новичку не ухватить, а обывателю не объяснить понятия высшей математики).

Дальнейшее развитие — это появление Формы, которая универсально описывается как человек; хотя описывающие ее люди продолжали добавлять большое количество подробностей, которые не присущи человеку. Эта особая внешность обычно приписывается «Богу».

Но как бы то ни было, это оказывает колоссальное влияние на сознание практикующего. Все его мысли достигают величайшего развития. Он искренне верит, что они получают божественную поддержку, возможно, он даже предполагает, что они эмалируют от его «Бога». Он возвращается обратно в мир, вооруженный этой глубокой убежденностью и силой. Он публично расхваливает свои идеи без всякого стеснения, и они порождают у большинства людей определенные ассоциации.

Подобное отсутствие стеснения не следует путать с бесстыдством пьяного или сумасшедшего. (Хотя сходство поразительное, пусть даже оно и поверхностное). В дальнейшем, как вы уже догадались, приходит истинное просветление.

В любом случае, человечество в своей массе всегда готово поддаться влиянию всего авторитетного и необычного. История знает примеры, когда офицеры выходили невооруженными к мятежному полку и разоружали солдат исключительно за счет уверенности в себе. Общеизвестна власть оратора над толпой. Возможно, по этой причине пророк мог заставить человечество подчиняться его закону. Ему даже не приходит в голову, что человечество могло поступить иначе. В практической жизни человек может пройти мимо любого охранника, дежурного или контролера, если от него исходит некая сила, убеждающая стража порядка, что у него есть на это право.

Кстати, эта сила описывается магами как сила невидимости. Широко известна удивительная история о четырех вполне надежных людях, которые выслеживали убийцу. Они получили инструкции никого не пропускать и поочередно поклялись над мертвым телом товарища, что мимо них никто не пройдет. Но ни один из них не заметил почтальона.

Воры, укравшие «Джоконду» из Лувра, были, вероятно, переодеты рабочими и украли картину под бдительным оком охранника; вполне вероятно, что они даже обращались к нему за помощью.

Необходимо лишь поверить, что какая-то вещь должна быть, — и она появится. Эта вера не должна быть эмоциональной или интеллектуальной. Она живет в глубокой части сознания, хотя и не самой глубокой. Впрочем, большинство людей (особенно преуспевающие) поймут сказанное, потому что обладают личным опытом и им есть с чем сравнивать.

Однако самый важный фактор в дхьяне — это уничтожение Эго. Наше представление о вселенной должно быть полностью опровергнуто. И тут нам пришла пора задуматься, что же на самом деле происходит.

Допустим, что мы логически понимаем масштабность великих людей. Все они «переживали» ошеломляющий опыт, настолько несоразмерный всем остальным вещам,что они освобождались от всех мелких препятствий, которые мешают нормальному человеку осуществлять его проекты.

Беспокойство по поводу одежды, пищи, денег и того, что подумают люди, и прежде всего страх перед будущим, связывают обычных людей по рукам и ногам. Теоретически нет ничего проще, чем анархисту убить премьер-министра. Ему нужно лишь купить винтовку, стать первоклассным стрелком и застрелить премьер-министра с расстояния в четверть мили. И при этом, хотя на свете живет множество анархистов, террористических актов очень мало. В то же время полиция, возможно, первой согласится с мнением, что, если бы человеку по-настоящему опостылела жизнь (а это состояние весьма отличается от того, в котором человек ходит и всюду жалуется, что он устал от жизни), он обязательно нашел бы способ перед смертью кого-нибудь подстрелить.

Итак, человек, который пережил любую из самых интенсивных форм дхьяны, освобождается. Следовательно, для него Вселенная уничтожается, а он уничтожается для Вселенной. Поэтому его воля может развиваться беспрепятственно. На примере Мохаммеда можно представить, что он годами лелеял колоссальные честолюбивые мечты, но не мог ничего сделать, потому что те самые качества, которые впоследствии реализовались в талант государственного деятеля, на тот момент сигнализировали ему, что он слаб. Видения в пещере придали ему уверенность (ту самую веру), которая двигает горы. В этом мире есть много внешне неподъемных предметов, которые в действительности способен сдвинуть ребенок; но не каждый имеет мужество их сдвинуть.

Давайте примем условно это объяснение величия и пойдем дальше. Честолюбивые мечты привели нас к этому вопросу, но сейчас нас интересует работа ради работы.

Самое потрясающее явление произошло с нами. Мы пережили опыт, который обесценивает любовь, славу, чины, честолюбивые стремления и богатство. И мы начинаем страстно интересоваться: «Что есть истина?». Вселенная разрушается вокруг нас, как карточный домик, и мы тоже разрушаемся. Это колоссальная проблема. Но эти руины предвещают раскрытие Врат Небесных, и мы чувствуем в себе некую силу, которая жаждет эту проблему решить.

Давайте попробуем объяснить, что же на самом деле происходит.

Первое предположение, которое может прийти в голову психически уравновешенного человека, разбирающегося в естественных науках, представляется так: мы пережили ментальную катастрофу. Можно заподозрить, что, как и от удара по голове, человеку начинают «видеться звезды», — дикое ментальное напряжение дхараны каким-то образом перенапрягает мозг, вызывая спазм или даже разрыв мелких сосудов. Нет никакой видимой причины для отказа от этого объяснения, хотя довольно абсурдно предполагать, что принять его — значит осудить эту практику. Спазм — это нормальная функция по меньшей мере одного из органов тела. То, что мозг не повреждается от этой практики, доказывает факт, что многие люди, которые, по их словам, пережили этот опыт, по-прежнему продолжают жить обычной жизнью и заниматься любимыми делами, ничуть не снижая активности.

Значит, мы можем отказаться от попытки физиологического объяснения проблемы. Физиология не проливает свет на пережитое нами состояния, которое и составляет ценность эмпирического свидетельства.

Итак, это очень сложный момент. И он затрагивает намного более важный вопрос о ценности любого свидетельства. Любая возможная мысль в то или иное время подвергается сомнению, — кроме той мысли, которая может выражаться лишь с вопросительной ноткой, поскольку сомневаться в такой мысли означает ее подтверждать. (Подробно это обсуждается в статье «Солдат и горбун», Эквинокс I.) Но помимо этого глубоко укоренившегося философского сомнения существует еще обыденное, или «практическое» сомнение. Популярная фраза «не доверяй своим ощущениям» показывает нам, что обычно мы склонны доверять своим ощущениям, но ученый человек никогда так не поступает. Он прекрасно знает, что ощущения постоянно его обманывают, поэтому изобретает всевозможные инструменты, которыми перепроверяет эти ощущения.

Но вскоре к нему приходит понимание, что Вселенная, которую он непосредственно воспринимает органами чувств, — это мельчайшая частичка Вселенной, которую он познает опосредованно при помощи инструментов.

Например, воздух на четыре пятых состоит из азота. Если бы кто-то внес в комнату бутылку с азотом, было бы невероятно трудно сказать, что находится в бутылке; почти все тесты, которые можно было бы провести, опираясь на ощущения, ни к чему бы не привели. В данном случае ощущения мало что подсказали бы, если бы вообще смогли что-либо подсказать.

Аргон был открыт лишь в результате сравнения веса химически чистого азота с азотом из воздуха. Измерения проводились часто, но ни у кого не было достаточно тонких инструментов, чтобы даже заметить это расхождение. Или вот еще один пример: знаменитый ученый совсем недавно сделал заявление, что наука никогда не узнает химический состав неподвижных звезд. Но это сделано, и с большой точностью.

Если спросить человека науки о его «теории реальности», он бы вам сказал, что «космический ветер», никогда не воспринимаемый органами чувств и обладающий качествами, которые (используя обыденную терминологию) просто невероятны, намного более реален, чем стул, на котором он сидит. Стул — это всего лишь один факт; и его существование подтверждается свидетельским показанием одного человека, которому свойственно ошибаться. А «космический ветер» — это логически вытекающее заключение, полученное в результате анализа, подлинность которого устанавливается снова и снова и проверяется всеми возможными экспериментальными проверками. Поэтому нет никакой априорной причины отрицать что-либо на том основании, что оно, дескать, не воспринимается органами чувств непосредственно.

Перейдем к другому вопросу. Одним из критериев истины мы считаем яркость впечатлений. Мы можем забыть какое-то единичное событие в прошлом, не имевшее для нас особого значения. И если ему все-таки было суждено вспомниться при тех или иных обстоятельствах, то часто вы спрашиваете себя: «А не пригрезилось ли оно мне? Происходило ли оно на самом деле?» Никогда не забываются лишь события катастрофического характера. Например, люди никогда не забывают смерть любимого человека. Впервые в жизни человек осознает то, что ранее он просто знал. Такое переживание порой делает человека невменяемым. Известны случаи, когда ученые совершали самоубийство, когда разваливалась их любимая теория. Эта проблема обсуждалась в «Науке и буддизме», «Времени», «Верблюде» и других статьях*.

Любую простую теорию легко опровергнуть. Можно найти слабые места в процессе рассуждений, можно предположить, что за основу взяты неверные предпосылки; но в этом случае, если человек оспаривает достоверность дхьяны, разум теряет опору, осознавая тот факт, что, если критиковать с тех же позиций любой другой опыт, реальность этого другого опыта опровергнуть еще проще.

Каким бы методом мы ни воспользовались, результат всегда оказывается одинаковым. Возможно, дхьяна — это ложь; но если это так, то и все остальное вокруг — ложь.

Итак, разум отказывается верить в нереальность своих переживаний. Да, пусть все не так, как кажется; но как-то же оно должно быть, и если (в целом) обычная жизнь представляет собой что-то, насколько же грандиознее должно быть то, в свете чего обычная жизнь кажется ничем!

Обычный человек понимает недостоверность, бессвязность и бесполезность видений; он приписывает их (справедливо) помраченному рассудку. Философ относится к жизни наяву с подобным презрением; но и человек, который пережил дхьяну, тоже становится на такую же точку зрения. Но не в результате сухой интеллектуальной убежденности. Причины, какими бы убедительными они ни были, никогда полностью не убеждают, но человек, который знает, что такое дхьяна, обладает такой же обыденной уверенностью в ее переживании, какой обладает любой человек при пробуждении от ночного кошмара. «Я не скатывался вдоль тысячи лестничных пролетов, то был лишь дурной сон».

Примерно так же рассуждает человек, переживший опыт дхьяны: «Я вовсе не то жалкое насекомое, мельчайший земной паразит; то был лишь дурной сон». И так же, как вы не в состоянии убедить нормального человека, что его ночной кошмар более реален, чем его пробуждение, вам не убедить другого человека, что его дхьяна была галлюцинацией, ибо он прекрасно осознает, что выпал из этого состояния в «нормальную» жизнь.

Наверное, редко бывает так, чтобы единичный эксперимент радикальным образом разрушал все представление о Вселенной; точно так же, как в первые моменты после пробуждения человек иногда сомневается, что реальнее — сон или явь. Но когда практикующий набирается дальнейшего опыта, когда дхьяна перестает быть потрясением, когда проходит много времени и он начинает чувствовать себя уютно в новом мире, который становится для него домом, его убеждение становится непоколебимым*.

Есть и другое рациональное соображение. Ученик не пытался волновать воображение, а стремился его успокоить. Он не стремился возбуждать мысли, а пытался их исключить. Ибо не существует ни малейшей связи между объектом медитации и дхьяной. Почему мы должны допускать прерывание процесса, особенно если сознание очистилось от таких помех, как боль или усталость? Наверняка здесь уместно привести одну индийскую аналогию, прекрасно отражающую эту простейшую теорию.

Это образ озера, к которому с гор спускаются пять ледников Ледники — это чувства Пока лед (впечатления) постоянно откалывается и падает в озеро, он мутит воды Если ледники останавливаются, поверхность озера успокаивается, и вот тогда, и только тогда, гладь озера отражает полный диск солнца Солнце — это наша «душа», или «Бог»

Впрочем, сейчас нам следует воздержаться от употребления таких терминов ввиду сложности их толкования Давайте лучше говорить о солнце как о «чем-то неведомом, чье присутствие замаскировано и вещами, которые мы познаем, и самим познающим»

К тому же не исключено, что наша память о дхьяне — это память не о самом явлении, а лишь об образе, который запечатлелся на этом месте в сознании Но это также справедливо в отношении всех остальных явлений, как убедительно доказали Беркли и Кант

Мы можем условно принять точку зрения, согласно которой дхьяна реальна; более реальна и, значит, более важна для нас, чем другой опыт. Это состояние было описано не только индусами и буддистами, но также мусульманами и христианами Однако что касается христианских писаний, то из-за глубоко укоренившихся в этих текстах догматических предубеждений они теряют всяческую ценность в глазах обычного человека Они игнорируют основные состояния дхьяны и настаивают на несущественном в гораздо большей степени, чем лучшие индийские писатели Но для любого человека с опытом и некоторыми познаниями в области сравнительной религии их тождественность очевидна

А теперь можно переходить к самадхи


Алистер КРОУЛИ

ЧАСТЬ VII

САМАДХИ

О самадхи написано достаточно вздора Поэтому мы должны постараться не увеличить и без того огромное количество вздорных суждений на эту тему Даже Патанджа-ли, безупречно четкого и практичного во многих вещах, начинает «заносить», когда он говорит о самадхи Даже если все то, о чем он говорит, правда, ему не следовало об этом упоминать, ибо это не звучит правдоподобно

А мы договорились не выступать с заявлениями, которые кажутся априори невозможными, не подкрепляя их исчерпывающими и вескими доказательствами Учитывая мое уважение к сэру Патанджали, я переадресовываю все свои замечания в адрес толкователей, которые просто неправильно его поняли

Самая разумная мысль из всех, высказанных признанными авторитетами, принадлежит Дджне Валкье, который говорит «С пранаямой исторгаются загрязнения тела, с дхараной — загрязнения сознания, с пратьяхарой — загрязнения привязанности, а с помощью самадхи сбрасывается все, что скрывает свет души» Весьма сдержанное высказывание в хорошей художественной форме Если бы нам только удалось его реализовать!

Во-первых, что означает этот термин. Этимологически, сам — это греческое син-, английская приставка «син-», означающая «совместность, совпадение» Адхи означает «Господь» И тогда естественный перевод всего слова звучит как «слияние с Богом», — точный термин, употребляемый христианскими мистиками для описания своих достижений

И вот здесь начинается путаница, поскольку буддисты понимают под словом «самадхи» совершенно другую вещь всего лишь внимание Таким образом, в их терминологии думать о кошке — это «делать самадхи» на этой кошке Для описания мистических состояний они используют слово «джхана». Это чрезвычайно запутывает дело, ибо, как мы видели в предыдущей части, дхьяна — это подготовка к самадхи, а джхана — это просто исковерканная плебейская вульгаризация этого слова на языке пали.

Есть много видов самадхи. (Но они чисто внешние. То есть очевидные результаты самадхи различны. Вероятно, причина самадхи только одна, но она по-разному преломляется в разных условиях.) Некоторые авторы считают Атмадаршану (Вселенную как единственный безусловный феномен) первым реальным самадхи. Если мы это признаем, нам придется отнести многие менее восторженные состояния к классу дхьяны. Патанджали перечисляет ряд этих состояний. Проигрывание этих состояний на различных вещах придает различные магические силы; так он, по крайней мере, утверждает. Не будем это здесь обсуждать Любой человек, который хочет обладать магическими силами, может приобрести их дюжинами различных способов.

Сила растет быстрее, чем желание. Мальчишка, у которого нет денег на покупку оловянных солдатиков, находит работу, чтобы заработать эти деньги, но к тому времени, когда он их зарабатывает, оказывается, что вместо солдатиков ему нужно что-то другое — и, по всей вероятности, то, на что его средств явно не хватает.

Такова блистательная история всего духовного развития! Человек никогда не перестает принимать воздаяния.

Но вернемся к существу обсуждаемого вопроса. Дхьяна во многих отношениях напоминает самадхи. Есть слияние эго и не-эго, потеря ощущения времени, пространства и причинно-следственных связей. Двойственность в любом виде уничтожается. Представление о времени строится на представлении о двух последовательных событиях

Представление о пространстве — на представлении о двух несовпадающих событиях, а представление о причинно-следственных связях — на представлении о двух связанных событиях.

Эти дхьянические состояния идут вразрез с состояниями нормального мышления; но в самадхи они намного более заметны, чем в дхьяне. Если в дхьяне это кажется простым слиянием двух вещей, то в самадхи это выглядит так, словно все сущее несется навстречу друг другу и сливается. Можно сказать, что в дхьяне это качество все еще было нераскрытым, что Одно существующее противопоставлялось Многому несуществующему. В самадхи Много и Одно сливаются в единстве существующего и несуществующего. Это определение получено не в результате размышлений, а извлечено из глубин памяти.

Далее, овладеть умением и мастерством дхьяны относительно легко. Со временем можно научиться входить в это состояние и без предварительной практики. Глядя на это под таким углом зрения, можно примирить оба значения слова, которые обсуждались нами в предыдущей части. «Снизу» дхьяна производит впечатление транса, и это переживание настолько грандиозно, что нельзя даже представить ничего более величественного, хотя «сверху» оно кажется простым состоянием сознания, таким же естественным, как любое другое. Брат Пердурабо, еще до вхождения в самадхи, писал о дхьяне: «Возможно, в результате интенсивного контроля прекращается нервное возбуждение. Это мы называем дхьяной. Самадхи, насколько я понимаю, — это всего лишь расширение масштабов дхьяны».

Через пять лет он бы с этим не согласился. Он бы определил дхьяну как «течение сознания одним сплошным потоком от эго к не-эго без осознавания того и другого, сопровождающееся нарастающим изумлением и блаженством». Он может понять, как самадхи становится естественным результатом дхьяны, но не в состоянии с такой же уверенностью назвать дхьяну предпосылкой самадхи. Возможно, он в действительности не знает, какие условия вызывают самадхи. Он способен войти в дхьяну по собственному желанию через несколько минут работы; а часто это случается совершенно спонтанно. Но, к сожалению, с самадхи так не проходит. Может быть, он и способен входить в самадхи по собственному желанию, но все равно точно не знает, как это происходит и как долго он может в нем находиться; и потом он не уверен, входил ли он вообще в самадхи.

Человек уверен, что может прошагать милю по ровной дороге. Он знает состояние дороги, и чтобы помешать ему пройти, должно произойти какое-то чрезвычайное происшествие. Утверждение: «Я взошел на гору и знаю, что взойду на нее снова», — менее убедительно. Могут возникнуть разные более или менее вероятные обстоятельства, любое из которых может помешать восхождению.

Итак, мы действительно знаем, что если мысль остается единичной и неподвижной, наступает дхьяна. Мы не знаем, достаточно ли усиления дхьяны, чтобы вызвать самадхи, или же для этого требуются некоторые дополнительные условия. Одно дело научная теория, и совсем другое — практика.

Один автор утверждает (если не подводит память), что фиксация сознания в течение двенадцати секунд — это дхарана, ста сорока четырех секунд — это дхьяна, а в течение тысячи семисот двадцати восьми секунд — это самадхи. А Вивекананда, комментируя тексты Патанджали, считает дхьяну просто продлением дхараны; но потом говорит: «Предположим, я медитировал на книге, и постепенно мое сознание все более на ней концентрировалось и воспринимало только внутреннее ощущение, — значение, не выраженное ни в какой форме. Такое состояние дхьяны называется самадхи».

Другие авторы склонны предполагать, что самадхи наступает в результате медитации на предметах, которые сами по себе обладают ценностью. Например, Вивекананда говорит: «Думай о любом священном предмете», — и поясняет это так: «Это означает, что нельзя думать о нечестивом предмете»(!).

Брату Пердурабо не хотелось бы говорить со всей уверенностью, входил ли он когда-нибудь в дхьяну, медитируя на обычных предметах. Он бросил эту практику через несколько месяцев и медитировал на чакрах. К тому же дхьяна стала для него настолько обыденной практикой, что он перестал делать о ней записи. Но если бы он захотел войти в дхьяну сию минуту, он бы выбрал нечто, внушающее «благоговейный страх», «священный трепет» или «изумление».

Пожалуй, это будет изменой скептицизму, который лежит в основе нашей системы, если мы признаем, что «что-то» может быть лучше «чего-то» другого. Но давайте рассуждать так: «А — это вещь, которую этот человек считает «священной». Поэтому для этого человека вполне естественно на ней медитировать». Избавьтесь от эго, наблюдайте за всеми своими действиями так, словно их выполняет кто-то другой, и вы на девяносто девять процентов избежите хлопот, которые вас поджидают.

Нет никаких видимых причин, препятствующих наступлению дхьяны, если вы думаете при этом о морской свинке. Но постоянное упоминание брата Пердурабо об этой свинке как о типичном объекте его медитации не следует воспринимать слишком буквально. В его записях о медитации нет никаких упоминаний об этом замечательном зверьке.

Было бы полезно организовать исследования для выяснения условий наступления самадхи. Но, судя по всему, в настоящее время нам никто не мешает отдать дань традиции и использовать те же объекты медитации, что и наши предшественники. За одним-единственным исключением, о котором мы поговорим в свое время.

Первый класс объектов для серьезной медитации (в противоположность подготовительной практике, в которой человек должен придерживаться простых опознаваемых объектов, чью узнаваемость легко поддерживать) составляют различные части тела. Индусы разработали сложную систему анатомии и физиологии, которая не имеет явного отношения к анатомическому театру. Видное место в этом классе занимают семь чакр, которые описаны в любой книге по йоге. Есть еще и различные «нервы»г в равной степени мифические.

Второй класс — это объекты посвящения, такие, например, как архетип или форма Божества, или сердце вашего Учителя, или любого другого человека, которого вы глубоко уважаете. Эта практика не приветствуется, поскольку построена на предвзятых суждениях разума.

Вы можете также медитировать на ваших снах. Это звучит суеверно; но суть состоит в том, что вы уже склонны, независимо от вашей сознательной воли, думать о таких вещах, и со временем вам все проще думать именно о них, чем о чем-то другом. Вы можете также медитировать на том, что особенно вам приятно.

Но при всем этом так и тянет предположить, что медитация будет лучше и убедительнее, если она направлена на объект, который сам по себе малозаметен и незначителен. Вовсе незачем возбуждать мысли, пусть даже они вызваны чувством обожания. Читайте о трех медитативных техниках в «Либер ННН». В то же время нельзя со всей уверенностью отрицать, что гораздо проще выбрать мысль, которая естественным образом влечет к себе поток сознания.

Ниже приведены описания трех медитативных техник из «Либер ННН».

Книга «ННН» состоит из трех глав: МММ, ААА и SSS

I. МММ.

Сядь в асану, надев одеяние неофита с капюшоном.

1.Спустилась ночь, темная и жаркая, небо беззвездно. Ни одно дуновение ветерка не тревожит морскую гладь, только ты. Ни одна рыбка не резвится в глубинах.

2.Пусть дуновение ветерка поднимет воды и покроет их рябью. Ты должен ощутить это дуновение своей кожей. Это ощущение дважды или трижды прервет твою медитацию, но после этого твое внимание не должно отвлекаться. Но если ты не ощущаешь всего этого вначале, значит, ветерок не поднялся.

3.Затем темноту ночи раскалывает вспышка молнии.

И это тоже ты должен ощутить в твоем теле, которое

вздрогнет и дернется от страха; ему тоже придется перенести это потрясение и справиться с ним.

4.После вспышки молнии видно, что в зените покоится крошечная точка света. И этот свет излучается в виде прямого конуса, и когда он достигает воды — наступает день. При этом твое тело непроизвольно цепенеет, и если ты сумеешь это перетерпеть, то погрузишься в твое сердце в форме вертикального яйца тьмы и там ты пребудешь.

5.Когда все это выполняется легко и в совершенстве, пусть ученик представит себе битву с силой Вселенной. В этой битве его спасает лишь скоротечность жизни, но в конце его побеждает Смерть и накрывает черным крестом. Пусть его тело повалится на спину, раскинув руки в стороны.

6.И пока он распростерт, пусть он страстно стремится к святому ангелу-хранителю.

7.Теперь пусть примет исходную позу.

Два и двадцать два раза он должен представить себе, что его укусила змея, ощущая в своем теле яд, и пусть каждый укус залечивается орлом или ястребом, который зависает над его головой, расправив крылья, и выпускает по капле целебную росу. Но пусть последний укус будет настолько ужасным — внезапная острая боль в затылке, — что кажется, будто он умирает, и пусть целебная сила росы будет столь эффективна, что поднимет его на ноги.

8.Теперь пусть внутри яйца появится красный крест, затем зеленый крест, затем золотой крест, затем серебряный крест; или те предметы, которые изображаются символически. Здесь царит тишина; ибо тот, кто правильно выполнял медитацию, понимает ее сокровенное значение, и она служит испытанием для него и его собратьев.

9.Теперь пусть он останется в пирамиде или конусе света, оставаясь пока яйцом, но уже не тьмы.

10.Затем пусть его тело примет позу Повешенного и да стремится оно изо всех сил к святому ангелу-хранителю.

11.На него снисходит благодать, пусть он мистически причастится святыми дарами Пяти Элементов и пусть вконце в Свету. Да, пусть воздаст в конце хвалу Свету

Дополнительные примечания:

Яйцо тьмы, или таттва акаша (элемент эфира), использовдлось в братстве Золотой Зари в качестве основы для медитативн°й практики. Это яйцо духа, которое окружает образ созерцателя.

II. ААА

«Они разбинтовывают ступни Осириса, чтобы пламенный Бог мог бушевать на небосводе со своим фантастическим копьем».

Сядь в свою асану, или ляг на спину в шавасану, или в позу умирающего Будды.

1 размышляй о своей смерти; представляй различные болезни которые могут тебя атаковать, или несчастные случаи которые могут застигнуть тебя врасплох. Воображай процесс смерти, но всегда применительно только к себе.

2 продолжай эту практику, пока не наступит смерть, проследуй через этапы бальзамирования, одевания и погребения

3Теперь представь, как в твои ноздри входит божественное дыхание.

4 Далее представь, как в твои глаза входит божественный свет.

5 Теперь представь божественный голос, пробуждающий уши.

6 Теперь вообрази божественный поцелуй, застывший на губах.

7 Далее представь божественную энергию, наполняющую нервы и мышцы тела, и сконцентрируйся на явлении, которое Уже исследовалось в п. 3, — восстановлении циркуляции.

8 В заключение представь восстановление репродуктивной силы и используй ее для оплодотворения яйца света заливающего человека.

9 Теперь представляй, что это яйцо — не что иное как диск Солнца заходящий на Западе.

10.Дай ему погрузиться во тьму, рожденную в небес ной ладье, на спине священной коровы Хатор. И возможно, ты услышишь ее стенания.

11.Пусть оно станет темнее всей тьмы. И в этой медитации ты должен быть абсолютно бесстрашным, ибо та тьма, которая тебе покажется, — это ужас, превосходящий все твое понимание.

И если ты хорошо и правильно выполнил эту медитацию, то произойдет вот что: внезапно ты услышишь приглушенное жужжание и низкий рокот Жука.

12.И тогда рассеется тьма, и ты взойдешь на Востоке, в розовых и золотых лучах, под крик Ястреба, который будет отражаться эхом в твоих ушах. И будет тот крик пронзительным и режущим ухо.

13.Наконец, ты взойдешь и расположишься в центре небес, сияющий шар славы. И тотчас же поднимется могу чий Звук, который святые мужи уподобляют реву Льва.

14.Затем отвлеки себя от Видения, собравшись в божественную форму Осириса на троне.

15.Далее повтори вслух триумфальный клич возрожденного бога, каким он будет дан тебе Свыше.

16.И когда сие свершится, ты можешь снова вернуться в Видение, которое тем самым укрепляется.

17.После того вернись в Тело, и возблагодари Все

вышнего Бога, да, Всевышнего Бога IAIDA.

18.Хорошенько запомни, что эту процедуру следует выполнять при возможности в месте уединенном и посвященном деяниям Магии Света.

Дополнительные комментарии:

Сначала надо практиковать пп. О— 2, пока не достигнут некоторый успех; и эта практика должна завершаться божественным обращением к Аполлону, или к Исиде, или к Юпитеру, или к Серапису.

Далее, после незамедлительного подведения итогов переходите к практикам пп. 3— 7.

Овладев ими, дополните их п. 8.

Затем добавляйте пп. 9— 13.

Потом, будучи полностью подготовленным и закаленным, хорошо приспособленным для такой работы, выполните всю медитацию в один прием. И продолжайте практиковать полную медитацию, пока не достигнете абсолютного успеха в ее выполнении. Ибо это эффективная медитация и священная, обладающая властью даже над Смертью. Да, обладающая властью даже над Смертью.

Дополнительные примечания:

(1). В любой момент этой медитации концентрация может ввести вас в самадхи. Этого следует опасаться и остерегаться более, чем любого иного прерывания контроля, так как это самая страшная из сил, которые угрожают преследованием. Есть также некоторая опасность глубокой меланхолии в п. 1.

III.SSS

Сядь в твою асану, желательно в «Удар молнии». Важно держать позвоночник в вертикальном положении.

1.В этой практике полость мозга — это йони; позвоночный столб —лингам.

2.Сконцентрируй свою любовь и поклонение на мозге.

3.Теперь начинай стимулировать позвоночник. Делай это так: сконцентрируй мысль в основании позвоночника и постепенно поднимай ее вверх, с каждым разом все выше.

Такая практика позволит тебе почувствовать позвоночник, ощутить каждый позвонок как отдельную сущность. Необходимо достичь в этой практике целостности и совершенства, прежде чем переходить к следующим практикам.

4.Теперь продолжай любить мозг, как и раньше, но представляй его содержимое бесконечностью. Считай его маткой Исиды, или телом Нут.

6.Далее, отождествись с основанием позвоночника, как и прежде, но представляй его энергию бесконечностью. Считай, что это фаллос Осириса, или сущность Хадита.

6.Две эти концентрации, 4 и 5, можно развить до фазы самадхи. Однако не теряй контроля со стороны воли; не позволяй самадхи быть твоим хозяином.

7.А теперь, осознавая мозг и позвоночник, и не осознавая ничего другого, представляй жадное стремление позвоночника к пустоте мозга, боль позвоночника как пустоту пространства и бесполезность материи.

8.Пусть эта агония нарастает, пока не станет невыносимой, но ты сопротивляйся любому искушению усилием воли. Продолжай до тех пор, пока из твоих плотно сжатых губ не вырвется крик нестерпимой муки.

9.Далее, как бы тебя это ни удивляло, пусть поток света, темная лазурь, тронутая багрянцем, поднимается вверх и спускается вниз по позвоночнику, свертываясь кольцом в основании позвоночника.

Пусть это происходит крайне медленно и едва различимо; и если это сопровождается наслаждением, не сдавайся; и если это сопровождается болью, не сдавайся.

10.Пусть это продолжается, пока ты не лишишься сил, но никогда не утрачивай контроля. Пока ты не сможешь выполнить п. 9 в течение целого часа, не переходи к следующему пункту. И отвлекаясь от медитации усилием воли, приступи к легкой пранаяме без кумбхаки, и медитируй на Горпакрате, безмолвном и непорочном Боге.

11.И вот, наконец, хорошо подготовившись телом и мыслью, укрепившись в покое под благоприятным ночным звездным небом в тихую и теплую погоду, ускорь движение света, пока его не захватят мозг и позвоночник независимо от твоей воли.

12.А если в этот час тебе суждено умереть, разве не написано: «Блаженны мертвые, умирающие в Господе!» Откровение, 14:13.

Индусы утверждают, что природа объекта определяет самадхи (имеются в виду те низшие самадхи, которые соответствуют так называемым «магическим силам»). К примеру, есть йогаправритга. Медитируя на кончике носа,можно постичь то, что называют «идеальным запахом», — т.е. некий запах, который является не каким-то конкретным , но архетипическим, из которого происходят все остальные запахи. Этот «запах» по существу не является запахом. Это единственное приемлемое описание, которое я могу дать с помощью слов. Вполне резонно, что опыт, противоречащий здравому смыслу, описывается словами, которые тоже противоречат здравому смыслу (отсюда Атанасийский символ веры. Сравните с точной аналогией в Загаре: «Голова, которая превыше всех голов; Голова, которая вовсе не голова»).

Точно так же концентрация на кончике языка дает «идеальный вкус»; а на «тыльной» части языка — «идеальный контакт». «Каждый атом тела входит в контакт с каждым атомом Вселенной одновременно». Так описывает «идеальный контакт» Бхикку Ананда Меттейя. Основание языка дает «идеальный звук», а зев — «идеальное зрение». Похожим образом Патанджали рассказывает, что, выполняя самьяму на силе слона или тигра, ученик приобретает эту силу. Покорите «нерв удан» — и сможете ходить по воде; подчините себе «нерв саманы» — и начнете перемещаться со скоростью света; овладейте «элементами» — огнем, воздухом, землей и водой — и сумеете делать все то, что они мешали вам делать в обычной жизни. Например, покорив элемент земли, можно напрямик попасть в Австралию, а подчинив себе элемент воды, можно жить на дне Ганга. Говорят, в Бенаре живет один такой святой, который выходит из воды лишь раз в год, чтобы успокоить и проинструктировать своих учеников. Но верить в это вовсе не обязательно, если нет такого желания. И стоит даже порекомендовать сдержать это желание, если оно вдруг возникнет.

Впрочем, чаще всего самадхи — это не что иное, как Атмадаршана, которая для некоторых людей (из числа более опытных) воплощает первое реальное самадхи. Я умышленно не употребляю выражение «видение Бога и собственного Я», потому что оно слишком сомнительно по форме. В Атмадаршане Все проявляется как Одно: это Вселенная, освобожденная от всех условностей. Разрушаются не только все формы и представления, но и все концепции, которые неявно присутствуют в наших мыслях об этих концепциях.

Мы вдруг понимаем, что

Ничто = Одно = Бесконечность

Получаемый «треугольник противоречивых утверждений» на самом деле для людей, переживших подобный опыт, противоречием не является. Приведенное уравнение характеризует процесс, при котором каждая часть Вселенной становится единым целым, а феномен и ноумен более не противопоставляются.

Но, в сущности, совершенно невозможно описать такое состояние сознания. Можно лишь перечислить отдельные его характеристики, да и то на таком языке, который не вызывает в уме ассоциативных образов. Любой человек, который переживает это состояние, не может полностью восстановить соответствующие воспоминания, а мы не можем познать его, трансцендируя.

Однако есть состояние намного выше Атмадаршаны, которое называется Шивадаршаной О нем можно лишь заметить, что это разрушение предыдущего состояния, его уничтожение. Для того, чтобы это понять, человек должен представлять «Ничто», или «Небытие» (единственное подходящее для этого название) не негативным, а позитивным.

Нормальное сознание — это свеча в темной комнате. Распахните ставни — ив лучах солнечного света пламя станет невидимым. Это довольно сносный образ дхьяны.

Но разум не в состоянии найти сравнение для Атмадаршаны. Крайне невыразительно говорить, что точно так же стремительное схлопывание всех небесных светил уничтожает солнечный свет. Но если мы действительно так скажем и захотим далее создать образ Шивадаршаны, мы должны представить себя внезапно осознавшими, что вселенское пламя — это тьма. Не свет, невероятно тусклый в сравнении с каким-то другим светом, а именно настоящая тьма. Это не переход от малого к необъятному или даже от конечного к бесконечному. Это осознаниефакта, что положительное — это всего лишь отрицательное. Высшая истина воспринимается не только как ложь, но и как логическое противоречие истине. Совершенно бесполезно развивать эту тему, которая до сих пор сбивала с толку и вводила в заблуждение великие умы. Мы же пытаемся сказать как можно меньше, а не как можно больше (хотя все это проистекает из нашего желания быть такими же сдержанными, как Яджня Валкья!).

Еще в меньшей степени наша нынешняя цель состоит в том, чтобы критиковать бесчисленные полемические высказывания на тему «можно ли считать это высшим достижением и что дает человеку такое состояние». Достаточно лишь сказать, что даже первая и самая кратковременная дхьяна воздает сторицей за страдания, которые мы перенесли на пути к ней.

И новичок должен знать, что все его труды не напрасны: каждое действие, направленное на достижение успеха, постепенно формирует его судьбу, которая в один прекрасный день реализуется. И пусть каждый этого достигнет!


56

3.5. Сосредоточение на различных воображаемых объектах

Для сосредоточения  при  вхождении в сон можно использовать любой
познавательный процесс, требующий минимальных, но сознательных усилий.
Вы  уже  знаете,  что  засыпает  только ваше тело,  в то время как ум,
участвующий в процессе познания,  переносится в  сон.  Таким  образом,
главное,  что  требуется,  -  это  чтобы  вы  лежали расслабленно,  но
бдительно и чтобы ваш ум выполнял какое-нибудь повторяющееся  задание.
В   это  время  ваше  восприятие  окружающего  мира  будет  постепенно
ослабевать и исчезнет в момент,  когда вы заснете.  Пока вы выполняете
задание, ваш ум бодрствует.

ТЕХНИКА СЧЕТА ПРО СЕБЯ

1. Полностью расслабьтесь.

Лежа на постели,  прикройте глаза и расслабьте лицо,  шею, плечи,
спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите
медленно и спокойно. Получите удовольствие от расслабления, дайте уйти
всем своим  мыслям,  заботам и планам.  Если вы только что проснулись,
этого должно быть достаточно для расслабления.  Если нет -  попробуйте
применить любую из описанных ранее техник расслабления.

2. Засыпая, считайте про себя.

Постепенно засыпая,  считайте про себя:  "один,  я сплю,  два,  я
сплю" и т.д.,  постоянно следя за собой.  Дойдя до ста,  можете начать
сначала.

3. Осознайте, что вы спите.

Продолжая этот  процесс,  в  какой-то  момент  вы  заметите,  что
сказали себе: "Я сплю", и при этом на самом деле спите!
Комментарий: Фраза   "Я  сплю"  напоминает  вам  о  том,  что  вы
собрались сделать,  хотя особой необходимости в ней нет.  Можно просто
сосредоточиться  на счете,  и этого,  скорее всего,  будет достаточно,
чтобы понять,  что возникающие у вас видения относятся ко сну.  С этой
техникой  можно  быстро  добиться  успеха,  если  у  вас есть партнер,
наблюдающий за вами в ходе ее выполнения.  Его задача состоит  в  том,
чтобы будить вас,  как только вы уснули, и спрашивать, до какого числа
вы досчитали и что вы видели во  сне.  Задача  вашего  партнера  может
показаться  трудной,  но на самом деле сказать,  когда человек заснул,
довольно легко.  Существует  несколько  видимых  признаков  тому:  при
слабом свете можно заметить движения глаз под сомкнутыми веками. Таким
же надежным признаком вхождения в сон  являются  слабые  движения  или
подергивания мышц, лица, рук, ног и других частей тела. Третий признак
- это неровное дыхание.
Во время выполнения упражнения ваш партнер время от времени будет
будить вас и спрашивать,  докуда вы досчитали и что видели. Первый раз
вы,  скорее всего,  дойдете примерно до "пятьдесят,  я сплю...", после
чего  уснете  и забудете про счет.  Запаситесь терпением и продолжайте
упражнение. После нескольких десятков пробуждений в течение нескольких
часов обратная связь начнет работать. Рано или поздно вы скажете себе:
"Сто, я сплю", и увидите, что это действительно так!


56

3.6. Сосредоточение на телесных ощущениях, или своем "я"

Если, засыпая,  вы будете сосредоточивать внимание на своем теле,
то заметите,  что при определенных условиях возникают ощущения,  будто
оно  куда-то  смещается,  начинает как-то загадочно вибрировать или же
полностью парализуется.  Все эти необычные телесные ощущения связаны с
процессом возникновения сна, в частности БДГ-сна.
Во время  БДГ-сна,  все скелетные мышцы практически парализуются,
кроме тех,  что ответственны  за  движение  глаз  и  дыхание.  БДГ-сон
является  физиологическим  состоянием,  при  котором  в  общую  работу
вовлекаются несколько различных специфических систем мозга.  Например,
мышечный паралич,  блокировка сенсорного восприятия и активизация коры
мозга производятся независимыми нейронными системами.  Когда  эти  три
системы работают вместе, ваш мозг находится в состоянии БДГ-сна, и вы,
вероятно, видите сны.
Иногда эти  системы  включаются  или  выключаются неодновременно.
Например, вы  частично  можете  пробудиться  из  БДГ-сна  раньше,  чем
отключится   парализующая   система.   Тогда   ваше   тело   останется
парализованным,  даже если в других отношениях вы  проснулись.  Сонный
паралич,  как  называется  это  состояние,  может  возникнуть  как при
засыпании (редко),  так и при пробуждении (чаще). Если не знать, с чем
это  связано,  то первый опыт сонного паралича может напугать.  Обычно
люди предпринимают упорные,  но бесплодные  попытки  пошевелиться  или
полностью проснуться. В действительности такая паническая реакция дает
совершенно  противоположный  результат:  она  стимулирует  лимбические
(эмоциональные) отделы мозга и тем самым продлевает БДГ-состояние.
Факты же показывают,  что сонный паралич не опасен. Иногда, когда
это  случается,  вы  чувствуете  как  бы  удушье  или  чье-то зловещее
присутствие.  Но это не что иное,  как интерпретация вашим  полусонным
мозгом  этого  непривычного состояния:  должно быть,  случилось что-то
ужасное! Помните,  что если вы почувствовали  сонный  паралич,  первым
делом  надо  расслабиться.  Скажите  себе,  что  такое состояние,  как
сейчас,  у вас бывает по нескольку часов каждую ночь во время БДГ-сна.
Оно не принесет вам никакого вреда и пройдет через несколько минут.
Сонный паралич не только не страшен, это состояние, которого надо
уметь  добиваться.  Испытывать  его  -  значит  находиться  на  пороге
БДГ-сна.  Отсюда один шаг до сна и один шаг до  бодрствования.  Просто
шагните вперед   и  вы  в  мире  осознанных  сновидений.  В  следующих
упражнениях мы предлагаем несколько способов сделать этот шаг.

ТЕХНИКА ДВУХ ТЕЛ

1. Полностью расслабьтесь.

Лежа на постели,  прикройте глаза и расслабьте лицо,  шею, плечи,
спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите
медленно и спокойно. Получите удовольствие от расслабления, дайте уйти
всем своим мыслям, заботам и планам.

2. Сосредоточьтесь на своем теле.

Теперь сфокусируйте внимание на своем физическом теле. Переводите
внимание с  одной  его  части на другую по схеме расслабления,  раз за
разом проходя по  всем  точкам.  При  этом  отмечайте  про  себя,  что
чувствует ваше тело в каждой из точек. Обращайте внимание на необычные
ощущения,  вибрации и т.п. Это предвестники сонного паралича. Рано или
поздно  вы  испытаете  подобные  ощущения,  которые  быстро перейдут в
полный паралич вашего физического  тела.  На  этой  стадии  вам  можно
забыть  о  своем  парализованном  теле  и  войти  в  мир  сна  в  теле
сновидения.

3. Покиньте свое тело и войдите в сновидение.

Как только вы почувствуете,  что ваше физическое тело находится в
состоянии глубокого сонного паралича, вы готовы к выходу. Помните, что
ваше  временно  парализованное  физическое   тело   имеет   волшебного
подвижного двойника,  тело сновидений, и что ваше "я" одинаково хорошо
чувствует  себя  как  в  одном,  так  и  в  другом.  К  сожалению,  за
исключением   случайных  периодов  осознанности,  вы  редко  обращаете
внимание,  что каждую ночь ваше тело сновидений играет  роль  двойника
вашего  физического  тела.  Теперь  представьте себя в своем воздушном
теле сновидений,  которое как бы выплывает или выкручивается из своего
земного   двойника.   Спрыгните,   упадите  или  сползите  с  постели,
приподнимитесь или провалитесь сквозь пол,  пролетите  сквозь  потолок
или просто встаньте: сейчас вы в мире осознанных сновидений.
Комментарий: Покинув свою постель,  вы должны понять,  что теперь
вы странник в странном мире.  Помните, что вы - это тело сновидений, и
все вокруг вас тоже сон.  Это относится и  к  постели,  с  которой  вы
только что встали,  и к "сияющему телу", из которого только что вышли,
хотя мгновение назад вы считали его  физическим  телом.  Все,  что  вы
видите, есть сон.
Если вы считаете,  что пребываете в физическом мире в  астральном
теле, сделайте   одно  или  два  критических  наблюдения  и  выполните
несколько проверок состояния. Вот три примера:
- попробуйте дважды прочитать какой-нибудь отрывок из книги;
- посмотрите на  электронные  часы,  потом  отвлекитесь  и  через
несколько секунд снова взгляните на них;
- попробуйте  найти  и  прочитать  этот   параграф   и   сделайте
собственные выводы!

ТЕХНИКА ОДНОГО ТЕЛА

1. Полностью расслабьтесь.

Лежа на постели,  прикройте глаза и расслабьте лицо,  шею, плечи,
спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите
медленно и спокойно. Получите удовольствие от расслабления, дайте уйти
всем своим мыслям, заботам и планам.

2. Сосредоточьтесь на своем теле.

Теперь сосредоточьте свое внимание на физическом теле. Переводите
внимание с одной части тела на другую по схеме  расслабления,  раз  за
разом  проходя  по  всем  точкам.  При  этом  отмечайте про себя,  что
чувствует ваше тело в каждой из них.  Обращайте внимание на  необычные
ощущения,  вибрации и т.п. Это предвестники сонного паралича. Рано или
поздно вы испытаете  подобные  ощущения,  которые  быстро  перейдут  в
полный  паралич  вашего тела.  На этой стадии вам можно забыть о своем
парализованном теле и войти в мир сна в теле сновидения.

3. Покиньте свое тело и войдите в сновидение.

Как только вы почувствуете,  что ваше физическое тело находится в
состоянии глубокого сонного паралича,  вы готовы идти дальше. Помните,
что  образ  тела,  которое  вы сейчас воспринимаете как парализованное
физическое тело,  не может передвигаться (в ментальном  пространстве),
потому  что  сенсорная  информация  говорит  мозгу  о  том,  что  ваше
физическое тело неподвижно.  Когда же поступление сенсорной информации
прекратится  (то  есть когда вы глубже погрузитесь в БДГ-сон),  ничто,
кроме,  памяти, уже не будет напоминать о том, что ваше тело находится
в прежнем положении. Теперь вы свободно можете перемещать образ своего
тела,  или тело сновидения,  не вступая в  противоречие  с  сенсорными
системами.   Образ   вашего  тела  может  перемещаться  независимо  от
реального положения тела физического, как это обычно и бывает во сне.
Более того,  ощутив сонный паралич,  вы можете быть уверены,  что
сенсорное восприятие скоро прекратится.  Просто представьте себе,  что
образ  вашего тела снова может двигаться.  Вообразите себя не спящим в
постели,  а находящимся в  каком-либо  другом  месте  или  при  других
обстоятельствах.  Как  только  почувствуете  свое  тело  сновидения за
пределами  постели,  сигналы  от  парализованного   физического   тела
перестанут вас беспокоить.
Комментарий: При отработке как техники одного тела, так и техники
двух тел,  необходимо выполнять следующее условие: покинув постель, вы
должны  осознать,  что  спите.  Помните,  что  вы  находитесь  в  теле
сновидения и что все вокруг вас тоже сон. Все, что вы видите - это ваш
сон.

БЕСТЕЛЕСНАЯ ТЕХНИКА

1. Полностью расслабьтесь.

Лежа на постели,  прикройте глаза и расслабьте лицо,  шею, плечи,
спину, руки и ноги. Устраните все умственные и мышечные зажимы, дышите
медленно и спокойно. Получите удовольствие от расслабления, дайте уйти
всем  своим мыслям,  заботам и планам.  Если вы только что проснулись,
этого должно быть достаточно для расслабления.  Если нет -  попробуйте
применить любую из описанных методик расслабления.  Пусть все утихнет,
станет медленнее,  расслабленнее,  пока ваш ум не сделается спокойным,
как море в безветренную погоду.

2. Подумайте, что вскоре вы уже не будете ощущать своего тела.

Засыпая, сосредоточьтесь на мысли,  что  с  наступлением  сна  вы
перестанете воспринимать свое тело.

3. Свободно парите во сне как точка "эго".

Перестав ощущать свое тело,  вообразите, что вы - точка сознания,
которая может воспринимать,  чувствовать,  думать и действовать в мире
сна. Свободно парите в мире сна, как пылинка на свету.
Комментарий: Некоторые,  возможно,  почувствуют,  что  им пока не
хочется существовать в виде бестелесной искры. Не волнуйтесь, во сне у
вас  есть  широкий  выбор  вакантных тел.  Толи описал комбинированную
процедуру,  называемую  "техникой  образов  и  точки  "эго",   которая
отличается от бестелесной техники только одним: вы должны, кроме всего
прочего,  концентрироваться на  гипнагогических  видениях.  Он  пишет:
"Если   наблюдаемый   сценарий   сна  установился,  то  можно  в  него
включиться. При определенных обстоятельствах точка "эго" может войти в
тело другого персонажа сна и овладеть его "моторной системой".


56

4. ПРИНЦИПЫ И ПРАКТИКА ОСОЗНАННЫХ СНОВИДЕНИЙ

До сих пор мы осваивали различные  методы,  помогающие  вспомнить
сон и достичь осознанного сновидения.  Наверное,  вам удалось пережить
несколько  осознанных  сновидений  или  научиться  хотя  бы   частично
вызывать их по своей воле.  Что же дальше?  Как уже упоминалось, одной
из  наиболее  перспективных   возможностей   является   контроль   над
сновидениями. По мнению тибетских йогов, во сне можно увидеть все, что
захочешь.  Но для этого необходимо удерживаться  во  сне  и  сохранять
осознанность.
Начинающие сновидцы часто просыпаются, осознав, что они спят. Они
распознают подсказки, проводят проверку состояния и приходят к выводу,
что спят,  но потом либо просыпаются,  либо  погружаются  в  состояние
неосознанного  сна.  Однако  это  затруднение  временное,  поскольку с
опытом вы  овладеете  умением  продлевать  состояние  сна.  Существуют
специальные техники, помогающие удержаться во сне.

4.1. Как удержаться во сне

Именно после того, как вы вызвали желаемое осознанное сновидение,
чрезвычайно легко либо проснуться,  либо снова погрузиться  в  обычный
сон  со  сновидениями.  Более  того,  даже если вы поддерживаете яркий
осознанный сон, тем не менее могут возникнуть определенные трудности с
контролем над действиями, происходящими в ясном сновидении.
Некоторый исследователи   ясных   сновидений,   обнаружили,   что
намеренное  вращение  своего  "тела  сновидения",  наподобие  детского
волчка,  может  увеличить  продолжительность  ярких  осознанных  снов.
Вращение  позволит  влиять  на  место  и  обстановку,  где развивается
действие сновидения и послужит  средством  для  путешествий,  подобных
полетам во сне.

ТЕХНИКА ВРАЩЕНИЯ

1. Сосредоточьтесь на начале исчезновения сновидения.

Первыми в конце сна пропадают визуальные ощущения.  Все другие  -
позже,  а  последними  исчезают тактильные ощущения.  Первым признаком
исчезновения осознанного сновидения обычно  является  потеря  цвета  и
реалистичности   визуальной   картины.  Подробности  стираются  и  все
принимает искаженные или размытые очертания.  Освещение тускнеет,  или
постепенно слабеет зрение.

2. Вращайтесь при первых признаках исчезновения сна.

При первых  признаках исчезновения образов вашего сновидения и до
того,  как ваше тело сновидения начнет улетучиваться, постарайтесь как
можно  быстрее  раскручивать  его наподобие волчка.  Неважно,  что это
будет напоминать:  пируэты,  волчок,  дервиша,  ребенка  или  бутылку,
главное,  чтобы у вас было живое ощущение движения тела. Оно не похоже
на воображаемое вращение;  чтобы получить положительные результаты,  у
вас должно возникнуть живое переживание.

3. Вращаясь, имейте в виду, что следующая картина, которую вы увидите, тоже будет сном.

Продолжая вращаться,  постоянно напоминайте себе:  все,  что вы в
следующий момент увидите,  услышите, к чему прикоснетесь, скорее всего
будет сном.

4. Где бы вы ни очутились, проверьте свое состояние.

Вращайтесь, пока  не  почувствуете,  что  обстановка  вокруг  вас
стабилизировалась.  Вы либо продолжите спать, либо проснетесь, поэтому
внимательно проверьте, в каком состоянии вы находитесь в данное время.
Комментарий: Часто вращение  порождает  новую  сцену  сновидения,
например,  спальню  или какое-нибудь более необычное место.  Иногда во
всех подробностях возникает обстановка только что закончившегося сна.
Сохраняя осознанность во время вращения, вы можете перенести ее и
в новое сновидение.  Без этого усилия вы можете ошибочно принять новый
сон  за  настоящее  пробуждение,  несмотря  на  множество  нелепостей,
свойственных сновидению.
Типичный случай ложного пробуждения:  при вращении вы чувствуете,
как ваши руки задевают кровать и думаете:  "Раз мои руки  упираются  в
кровать, значит, я проснулся. Вращение на этот раз не сработало". В то
время как следовало бы подумать:  "Поскольку руки, задевающие кровать,
это руки тела сновидений,  то я, должно быть, задеваю кровать, которая
мне снится. Поэтому я все еще сплю!" Не пренебрегайте проверкой своего
состояния после применения техники вращения.
Почему вращение   во   сне   уменьшает  вероятность  пробуждения?
По-видимому,  здесь  действуют  несколько  факторов.  Один  из  них  -
нейрофизиологический.   Информация   о   движениях   головы   и  тела,
контролируемая  вестибулярной  системой   внутреннего   уха   (которая
помогает   вам  сохранять  равновесие)  через  мозг  тесно  связана  с
визуальной информацией,  что дает наиболее  стабильную  картину  мира.
Благодаря  этой связи,  даже если перемещается изображение на сетчатке
ваших глаз при движении головой,  вы  понимаете,  что  окружающий  мир
относительно вас остается неподвижным.
Как во сне,  так  и  наяву,  ощущения  от  вращения  неразличимы,
поскольку  в  обоих  случаях одни и те же системы мозга возбуждаются в
одинаковой степени.  Интересные перспективы  заключаются  в  том,  что
техника    вращения,   стимулируемая   мозгом,   тесно   связанным   с
вестибулярной  активностью,  возбуждает  в   свою   очередь   соседние
компоненты системы   БДГ-сна.   Нейрофизиологами   получены  косвенные
свидетельства участия  вестибулярной  системы  в  возбуждении  быстрых
движений глаз в БДГ-фазе.
Другая возможная причина,  по которой вращение помогает отсрочить
пробуждение,   связана  с  тем,  что,  представляя  себе  какое-нибудь
ощущение,  вы уменьшаете свою чувствительность  к  внешним  источникам
этого   ощущения.  То  есть  всецело  поглощенному  выработкой  яркого
внутреннего ощущения мозгу труднее обрабатывать информацию от  внешних
источников ощущений.


56

4.2. Что делать, если вы все-таки проснулись раньше времени

Не отчаивайтесь,  если,  несмотря  на   все   свои   усилия,   вы
просыпаетесь раньше времени. Прикиньтесь мертвым. После пробуждения из
осознанного (или неосознанного) сновидения постарайтесь не двигаться и
глубоко расслабиться, это скорее всего поможет вам снова погрузиться в
БДГ-сон, сохранив при этом осознанность.  С людьми, особенно склонными
к  пребыванию  в  БДГ-сне,  это  случается  практически  после каждого
пробуждения, если они выполняют указанные условия.


56

4.3. Как сохранить осознанность

С тех пор как мы  научились  говорить,  мы  используем  язык  для
контроля над своими мыслями и поведением. Родители говорили нам, что и
как делать,  и мы руководствовались их словами.  Впервые начав  делать
что-нибудь самостоятельно, мы повторяли вслух родительские инструкции,
чтобы не  ошибиться.  Постепенно  это  вошло  в  привычку,  и  теперь,
выполняя  какую-нибудь  новую сложную работу,  мы повторяем инструкции
про себя.
Словесно направлять   свое   поведение   можно   и  в  осознанном
сновидении (например, поддерживая сознание того, что это сон). Пока вы
не  обретете  навыков  достигать  и  удерживать  осознанность  во сне,
вероятность утраты ее из-за неустойчивости внимания остается  высокой.
Это   может   произойти,   когда   мы   слишком  сосредоточиваемся  на
какой-нибудь детали сновидения. Чтобы сохранить осознанность, новичкам
можно   посоветовать   первое   время  разговаривать  с  самим  собой.
Напоминайте себе,  что вы спите,  (например,  словами: "Это сон!.. Это
сон!..  Это  сон!.."  или:  "Я  сплю!..  Я  сплю!..  Я сплю!..").  Это
напоминание,  если необходимо, можно во сне произносить во весь голос.
Однако лучше производить его тихо, чтобы процесс повторения не стал во
сне доминирующим.
Со временем   вы   научитесь  распознавать  ситуации,  угрожающие
потерей  осознанности,  и  научитесь  сохранять  ее,  не  прибегая   к
сознательным усилиям.


56

4.4. Пробуждение по желанию

Если подавление  преждевременного   пробуждения   заключается   в
активном  участии  в событиях сна,  то,  следовательно,  пробуждение в
нужный момент должно последовать после выключения вас из этих событий.
Размышляя,  фантазируя  или как-нибудь иначе отключаясь от сновидения,
вы, скорее всего, проснетесь.
Лучшей иллюстрацией принципа отключения  внимания  можно  считать
формулировку Беверли Кедзиерски "заснуть,  чтобы проснуться".  В конце
концов, что такое сон, если не отключение внимания от окружающего?
Другой способ проснуться -  это  приостановить  быстрые  движения
глаз, характерные для БДГ-фазы. Поль Толи пробовал сосредоточиваться в
осознанных снах на какой-нибудь неподвижной  точке.  Фиксация  взгляда
заставляет расплываться эту точку,  а затем и всю картину сна, а через
4-12 секунд   наступает   пробуждение.   Толи  отмечает,  что  опытные
испытуемые могут использовать промежуточную  стадию  исчезновения  сна
"для формирования  обстановки  сна  по  своему  желанию".  Художница и
исследователь сна  Фариба  Богзаран  описывает  подобную  технику  под
названием "намеренная фокусировка", которая заключается в концентрации
внимания на объекте осознанного сна до тех пор,  пока не восстановится
состояние бодрствования.
Однако, как   известно,  способы  пробуждения  по  желанию  могут
привести и к ложным  пробуждениям.  Иногда  ложное  пробуждение  может
доставить вам больше беспокойства,  чем тот сон, от которого вы хотели
избавиться.


56

4.6. Полеты

Полеты во сне и осознанные сновидения тесно связаны по нескольким
параметрам.  Во-первых,  самостоятельный  полет  без помощи какой-либо
техники  является   определенным   признаком   сна.   Во-вторых,   при
подозрении,  что  вы  находитесь  во сне,  попытка полететь может быть
хорошим  способом  проверить  свое  состояние.  Полет   в   осознанном
сновидении  будет  отличным  способом посетить отдаленные уголки нашей
планеты или других галактик.
Предполагая, что  спите,  попытайтесь  взлететь  и  задержаться в
воздухе.  Если вы находитесь в  помещении,  откройте  окно  и  летите,
стараясь  сохранить высоту.  Любопытно,  что многим людям (в основном,
горожанам) во время полета мешают линии электропередач.  Некоторые  из
них,   пролетая   рядом   с  проводами,  испытывают  приливы  энергии,
сопровождаемые вспышками света.  Без помех онейронавты летают и вокруг
Земли, и к другим планетам, и к далеким звездам и галактикам, и даже в
мифические страны типа Камелота (двор короля Артура) или Шангри-ла.
Полеты доставляют удовольствие, их стоит попробовать хотя бы ради
развлечения, без всякой конкретной цели. Как сообщают онейронавты, для
полетов  используются  все  способы,  какие  только  можно вообразить.
Многие в полете повторяют  манеру  героев  комиксов,  вытягивая  перед
собой руки.  Другие "плывут" по воздуху, по аналогии с полетом в воде.
Некоторые выращивают крылья за  спиной  и  на  пятках,  машут  руками,
летают на реактивных коврах-самолетах или сверхзвуковых креслах. Можно
испытать себя, спрыгнув с высокого здания или обрыва.


56

4.10. Создание новой обстановки

Другой способ  увидеть во сне желаемое - это отыскать или вызвать
его  уже  в  осознанном  сновидении.  Волевое   изменение   обстановки
сновидения  может помочь также почувствовать власть над окружающей вас
иллюзией.  Наблюдать,  как  по  вашей  воле  вечеринка  на  Манхэттене
превращается  в  марсианские  каналы,  гораздо  более эффективно,  чем
читать про то, что мир сна - создание вашего разума.
Научившись управлять сновидением по своей  воле,  вы  без  страха
можете путешествовать в мире сна. Ваши возможности напрямую зависят от
вашей фантазии.  Только  благодаря  своему желанию вы можете повторить
заход солнца,  очутиться на другой планете  или  в  саду  Эдема.  Ниже
приводятся  несколько упражнений,  которые должны помочь вам управлять
своими сновидениями.  Самый лучший способ перемены обстановки  во  сне
пока неизвестен,  поэтому считайте эти упражнения советами,  на основе
которых можно выработать свой собственный метод.

УПРАЖНЕНИЕ: РАСКРУЧИВАНИЕ НОВОГО СЮЖЕТА СНА

1. Выберите цель.
Перед сном представьте себе человека,  время и место,  с которыми
вы  хотели бы встретиться в осознанном сновидении.  Все это может быть
как реальным,  так  и  вымышленным,  а  также  принадлежать  прошлому,
настоящему или будущему.  Например,  "Падмасамбхава,  Тибет, 850 год",
или "Борис Ельцин,  Москва, сейчас" (что делать после этого, объяснять
не надо), или "моя внучка, дома, 2050 год".
2. Создайте у себя установку на достижение соей цели.
Постарайтесь запомнить  и  для этого запишите фразу,  заключающую
ваше намерение.  После этого представьте себя достигшим цели и  твердо
решите повторить это в сегодняшнем сне.
3. Раскрутите свою цель в осознанном сне.
Возможно, что  вам  для достижения вашей цели окажется достаточно
одного лишь намерения, как в обычном сне. Однако более надежный путь -
это  сначала  осознать  состояние  сна,  а  уж потом искать цель.  При
тускнеющей  картине  сна   в   осознанном   сновидении,   почувствовав
приближение пробуждения, вращайтесь, повторяя свою целевую фразу, пока
не попадете в новый  сон  -  пусть  это  будет  тот  сон,  который  вы
задумали.

УПРАЖНЕНИЕ: ТРЕХМЕРНОЕ ТЕЛЕВИДЕНИЕ

По желанию измените  свое  окружение,  не  перемещаясь  в  другое
место.  Начните  с  мелких  деталей  и  постепенно  переходите к более
существенным.  Ваши попытки изменить обстановку  сначала  должны  быть
медленными и незаметными,  а затем более явными.  Окружающее вы можете
рассматривать  как  бесконечно  пластичный  материал  для  умственного
моделирования.


56

4.11. Сделать невозможное

В реальной жизни у нас много запретов.  На  все  существуют  свои
правила: как надо поступать, как не надо, как сделать что-то наилучшим
образом. Одно из основных восхитительных свойств осознанных сновидений
- это огромная,  ни с чем не сравнимая свобода.  Человек, осознав, что
спит, зачастую впервые в жизни, неожиданно чувствует, что он ни чем не
ограничен. Он может делать или ощущать все, что хочет.
В сновидениях мы можете испытывать  ощущения  или  фантастические
события,  невозможные в бодрствующем состоянии. Во сне можно не только
познакомиться с фантастическим персонажем,  но и стать им. Сновидцы не
ограничены   своей   телесной  оболочкой.  Вы  можете  превратиться  в
прекрасный  сад  или  цветок.  Алан  Уорсли  проделывал   удивительные
эксперименты,  например,  расщеплял  себя  надвое  и  соединял  руки в
голове. Многие онейронавты проходят сквозь стены, дышат в воде, летают
и  путешествуют  в  космосе.  Отбросьте привычные критерии,  пытайтесь
осуществить то, что может быть только во сне.


56

5. ПРИКЛЮЧЕНИЯ И ОТКРЫТИЯ

5.1. Исполнение желаний

Исполнение желаний  во  сне  (в  мечтах)  имеет  непосредственное
отражение в разговорной речи: мы говорим "мужчина моей мечты" или "дом
моей  мечты",  или  "пусть  сбудутся  мои  самые  сладкие мечты".  Эти
метафоры показывают,  что сердцем каждый  человек  чувствует,  что  по
крайней  мере  одним  своим  свойством сны принципиально отличаются от
бодрствующего состояния:  в  них  вы  можете  реализовать  свои  самые
немыслимые фантазии,  увидеть, как сбываются ваши сокровенные мечты, и
испытать радость  и  удовлетворение  даже  тогда,  когда  в  состоянии
бодрствования вам эти чувства недоступны.
В сновидениях Золушка может оказаться вместе  со  своим  принцем,
заключенный - почувствовать сладостную свободу, калека может ходить, а
старик - снова стать юным. Исполняется любое желание, сколь бы нелепым
оно  ни  показалось в обычной жизни.  Исполнение желаний в сновидениях
переживается несколько по-иному,  чем аналогичные события наяву,  хотя
ощущения от этого не менее приятны. Как сказал психолог Хейвлок Эллис,
"сновидения реальны, пока они есть. Разве нельзя то же самое сказать о
жизни?".
В начале обучения контролю над  сновидениями  вполне  естественно
использовать их для реализации своих желаний.  В состоянии осознанного
сна  становятся   доступны   захватывающие   полеты   над   прекрасной
местностью,  страстная  любовь  с  избранником своего сердца,  веселые
вечеринки,  захватывающий спуск на горных  лыжах  и  множество  других
приятных переживаний.
В недавно  вышедшей  книге  Роберта  Орнштейна  и  Дэвида  Собеля
"Здоровые  удовольствия"  обсуждается  множество  путей  благотворного
влияния положительных   эмоций  на  здоровье.  Авторы  заключают,  что
врожденное  стремление  к  удовольствиям   и   приносящему   их   роду
деятельности   продлевают  нашу  жизнь,  делая  ее  счастливее.  Самые
здоровые люди,  как правило, те, кто любит и умеет радоваться жизни. У
них более низкое кровяное давление,  меньше риск сердечно-сосудистых и
раковых заболеваний,  выше иммунитет и ниже чувствительность  к  боли.
Можно конечно возразить, что тратить время на забавы - слишком большая
роскошь.  Но если у вас есть время поспать ночью, значит, есть время и
на  развлечения.  Научившись  осознанному сновидению,  вы откроете для
себя неисчерпаемый источник  любых  развлечений,  какие  только  можно
вообразить.
Время, потраченное  на  игры и удовольствие во сне,  - это время,
потраченное  на  приобретение   дополнительного   навыка   осознанного
сновидения.  Научившись  же делать это по своему желанию,  вы получите
мощное средство,  позволяющее улучшить вашу жизнь.  Последующие  главы
посвящены  многочисленным  способам  применения осознанных сновидений.
Они могут оказать помощь в приобретении других навыков,  в преодолении
кошмаров,  в  развитии гибкости ума и в самореализации.  Но,  в первую
очередь,  осознанное сновидение - это приятное времяпровождение. Легко
и   с   удовольствием  достигаемое  состояние  осознанности  обеспечит
идеальные  условия  для  обучения  и  отработки  навыков  поведения  в
реальной жизни.
Возможно, для многих людей исполнение желаний  станет  главным  в
осознанном сновидении,  и  это  обогатит  их жизнь.  Однако исполнение
желаний не следует воспринимать  как  конечную  цель.  Многие  захотят
заглянуть глубже, выше и, узнав больше о состоянии сна, применить свое
искусство к решению практических задач.


56

5.2. Исследование сновидческой реальности

Исследование осознанных сновидений  приносит  много  радости.  Их
миры   притягивают   своей   изменчивостью,   захватывающим   неземным
очарованием,  на фоне  которого  регулярно  происходят  неожиданные  и
невозможные  вещи.  Для  исследователя они интересны ничуть не меньше,
чем любое место в реальном мире.
Путешествия в  осознанных  сновидениях  абсолютно безопасны и для
большинства  людей  почти  всегда  приятны.  Мы  не  утверждаем,   что
осознанно сновидящие никогда не попадают в проблематичные,  стрессовые
ситуации,  но,  подвергаясь такого рода испытаниям  (например,  будучи
схваченными  демонами,  палачами или другими монстрами),  они на самом
деле находятся в безопасности,  в своей постели.  Что  бы  с  ними  ни
происходило,  они  вскоре  обнаружат,  что  вернулись  в старый добрый
физический мир. Если, например, во сне опасность застала вас врасплох,
вы  можете проснуться весь в поту,  но целый и невредимый.  А если при
помощи осознанности  вы  преодолеете  свои   страхи,   то   проснетесь
окрыленные победой.
Путешествие расширяет сознание,  потому что благодаря ему человек
попадает в новые непривычные ситуации, не похожие на привычный мир его
повседневности.   Осознанные    сновидения    предоставляют    широкие
возможности   для   расширения   сознания.  Бесстрашное,  непредвзятое
исследование своих снов подарит вам новые знания о себе  и  о  других.
Как  сказал  Гете:  "Если вы хотите узнать себя,  наблюдайте поведение
других.  Если  вы  хотите  познать  других,  загляните  в  собственное
сердце". В осознанных сновидениях есть чему поучиться. Если вы чутки и
внимательны  в  своих  наблюдениях,  вы  можете   обрести   величайшее
богатство - самого себя.
Исследование сновидческой  реальности  сближает  вас  со   своими
снами,  помогает распознать признаки сна и,  следовательно,  облегчает
достижение  осознанности  во  сне.  По  мере  приобретения  опыта   вы
научитесь  безошибочно  различать сон и бодрствование.  Начинающим это
зачастую не удается,  потому что они попадаются на удочку "реальности"
картин сновидения.
В осознанном  сновидении  вы   должны   постоянно   анализировать
окружающий мир,  обращая внимание на все проявления "реальности".  Это
поможет понять,  что яркость впечатлений  не  имеет  ничего  общего  с
реальностью  восприятия,  и  позволит  делать меньше ошибок,  принимая
видимое за действительное. Вы научитесь различать эти два мира, изучив
их  особенности:  в  сновидениях  все  гораздо  подвижнее,  чем в мире
бодрствования,  там часто нарушаются физические  законы,  умершие  или
воображаемые  персонажи  появляются  наряду с живыми,  и нищие несутся
вскачь на конях своих желаний.


56

5.3. Приключения

Человеческое сознание     является    неисчерпаемым    источником
приключений.  Оно  создает  волшебные  сказки  и  научную  фантастику,
фантазии  и галлюцинации (и кошмары!).  Великие сказочники встречаются
редко,  но  каждый  из  нас   способен   переживать   прочитанное   и,
удовлетворяя  потребность в острых ощущениях,  придумывать собственные
сюжеты.
Способность сопереживать персонажам фантастических  историй  дает
первичный   материал,   на   основе   которого  строятся  наши  личные
приключения. Для начала можно представить себя Айвенго или Мату Хари в
тех ситуациях,  о которых мы читали или видели в кино. Но в отличие от
них,  ваше приключение будет  развиваться  независимо,  получая  новое
продолжение каждую ночь или каждый БДГ-период.

УПРАЖНЕНИЕ: НАПИШИТЕ СЦЕНАРИЙ СВОЕГО ПРИКЛЮЧЕНИЯ

Придумывая сценарий  для  своего приключения,  начните с простого
сюжета.  Не стесняйтесь заимствовать  его  у  Шекспира,  из  старинных
сказок  или  комиксов  (Супермен,  кстати,  частый  гость в осознанных
сновидениях).  Варьируйте его  по  своему  усмотрению.  Если  случится
что-нибудь,  не  предусмотренное в сценарии,  следуйте новому развитию
событий и смотрите,  что из этого получится.  Когда вам  наскучат  уже
известные сюжеты, набросайте несложный собственный. Сосредоточьтесь на
нем перед сном,  а войдя в осознанное сновидение,  посмотрите, удалось
ли вам "снять фильм".
Ниже приводится несколько возможных  сюжетов,  в  зависимости  от
характера  приключений,  которые  вас  привлекают.  Выберите  наиболее
подходящий:
- На грани неведомого;
- В поисках Грааля;
- В погоне за мечтой;
- Астронавт;
- Путешественник во времени.


56

6. РЕПЕТИЦИЯ ЖИЗНИ

6.1. Осознанные сновидения и "пиковые достижения"

Авторы Чарльз  Гарфилд  и  Хэл  Беннетт  ввели  популярный термин
"пиковые достижения"  применительно  к  тем  моментам,  когда  человек
работает  на  пределе  своих  физических  и  психических возможностей.
Исследования  "пиковых  достижений"  дают   основание   считать,   что
осознанные сновидения могут оказаться идеальным средством для развития
каких-либо навыков,  причем не только в спорте,  но и в  любой  другой
области.
Чарльз Гарфилд,   президент    центра    "Исследований    пиковых
достижений",  опросил  сотни  известных  спортсменов об их состоянии в
моменты особо успешного выступления.  Он  установил,  что  психическое
состояние  большинства  атлетов  в  эти  моменты  во многом идентично.
Пиковое  состояние,  согласно   его   исследованиям,   характеризуется
спокойствием,    уверенностью,   оптимизмом,   сосредоточенностью   на
происходящем,  высокой  энергозаряженностью,   необычайной   четкостью
восприятия,  самоконтролем  и  максимальным  использованием внутренних
ресурсов. То есть спортсмен готов к выступлению как физически,  так  и
психически.
Интерес к пиковым достижениям постепенно проник из спорта в сферу
бизнеса.  Как выяснилось, психические упражнения увеличивают отдачу не
только от спортивных игр, но и от работы. Йога, дыхательные упражнения
и медитация одинаково способствовали как материальным,  так и духовным
достижениям.  А  использование  контролируемых  мысленных  образов   и
психического тренинга дало еще лучшие результаты.
Сновидения являются  наиболее  ярким  типом  мысленных   образов,
доступным  большинству  людей.  Чем реальнее будет выглядеть результат
ваших усилий во сне,  тем большего эффекта вы добьетесь, проделывая то
же  самое в действительности.  Поэтому осознанное сновидение является,
пожалуй,  даже  более   полезным   средством   отработки   учебных   и
практических   навыков,   чем   использование   мысленных   образов  в
бодрствующем состоянии.


56

6.2. Психический тренинг

Несмотря на то что использование психического тренинга в качестве
средства совершенствования двигательных навыков было всего лишь смелой
гипотезой,  исследования  по  данной  теме  превратились   в   широкую
междисциплинарную область. Они показали, что определенные навыки могут
быть   усвоены   простым   "проигрыванием"   в   уме   соответствующей
ситуации. Эффект усиливается,  когда психическая практика сочетается с
физической.
Каким же  образом  простое  воображение  помогает лучше выполнить
какую-то работу?  Когда люди выполняют определенные действия  во  сне,
такие,  как пение или игра в теннис,  их мозг и тело реагируют на это,
как на  реальность,  за  исключением  мышечного  аппарата,  который  в
БДГ-сне  парализован.  Очевидно,  нервные  импульсы  от  мозга  к телу
продолжают идти,  причем  они  аналогичны,  если  не  идентичны,  тем,
которые сопровождают эти действия в бодрствующем состоянии.
Подобным образом исследователи мысленных  образов  выяснили,  что
яркие воображаемые   события   вызывают   иннервацию   мышц,   которая
аналогична вызываемой  реальным  участием  в этих событиях.  Например,
Ричард Суинн фиксировал электрическую активность в ногах горнолыжника,
когда тот мысленно представлял себе процесс спуска.  Он установил, что
мышечная активность  лыжника  изменялась  в  соответствии  с  профилем
трассы,  то  есть  была  более  высокой,  когда  он  проходил повороты
и неровные участки.  Возможно, мысленный тренинг улучшает двигательные
навыки благодаря установлению соответствующих нейронных связей.
Однако существует  важное различие между воображаемым действием и
видимым во сне.  Когда  мы  бодрствуем,  нервные  импульсы,  идущие  к
мышцам,  должны  каким-то  образом  видоизмениться,  чтобы не дать нам
выполнить  воображаемое  действие.  Если  бы  это  было  не  так,   то
подумайте,  что  происходило  бы в тех случаях,  когда вы о чем-нибудь
начинаете мечтать.  Скажем, в жаркий день вы сидите за рабочим столом,
и  вам  приходит мысль,  как здорово было бы нырнуть в озеро.  Если бы
нервные  импульсы,  вызванные  вашей  фантазией,  дошли  до   мышц   в
неизменном  виде,  вы  могли бы сломать себе шею,  нырнув под стол.  В
быстром же сне,  когда по одному нервному каналу к мышцам идет команда
на  сокращение,  по  другому каналу им передается блокирующий импульс.
Причем нервные импульсы,  подаваемые мышцам во сне,  могут быть такими
же интенсивными, как и в бодрствующем состоянии.
Таким образом, осознанное сновидение может оказаться более мощным
средством развития моторных навыков, чем мысленные образы, создаваемые
в состоянии бодрствования. И причиной этому не только живость образов,
но  и  физиологические  условия  БДГ-сна,  являющиеся  идеальными  для
установления  нервных  связей  без  движения.  Образы  или  осознанные
сновидения дают возможность спортсменам выполнять даже те движения,  к
которым их физическое  тело  еще  не  готово,  обеспечивая  тем  самым
нервный  и  психический  базис для дальнейшего совершенствования,  (то
есть спортсмену остается подготовить только мышцы).
Поль Толи,  спортивный физиолог,  первым провел исследования,  по
использованию  осознанных  сновидений для совершенствования спортивных
навыков. Он же разработал несколько рекомендаций на эту тему.
По его  утверждению,  "сенсомоторные  навыки,  уже  развитые   на
элементарном уровне, могут быть усовершенствованы с помощью осознанных
сновидений". Если вы более или менее знаете, как махать битой, скакать
через  барьеры  или  жонглировать  тремя  мячами,  то  практика во сне
поможет вам сделать это лучше.
Толи считает,  что освоив тот или иной навык, вы можете с помощью
осознанных     сновидений    совершенствовать    его    схему    перед
непосредственным выполнением.  Кроме того, по его мнению, спортсменам,
особенно  в  видах  спорта,  связанных с риском,  следует в осознанных
снах,  помимо отработки оптимальных  движений,  вырабатывать  гибкость
поведения в необычных или стрессовых ситуациях.
Далее Толи высказывает гипотезу,  что осознанное сновидение может
повлиять на физическую форму спортсмена косвенно,  путем улучшения его
психического   состояния:   "Изменяя  структуру  личности,  осознанное
сновидение может привести к улучшению формы и  более  высокому  уровню
достижений в спорте".  Главной задачей,  по его мнению, является смена
"эгоцентрической  установки",  которая  уводит восприятие в сторону от
цели,   на   более   гибкую   ситуационно-ориентированную   установку.
Горнолыжник,  ум которого занят тем, как победить соперника, с большей
вероятностью потеряет равновесие,  наехав на незамеченный  бугор,  чем
тот,  который научился расслабляться,  внимательно следить за рельефом
местности и чутко реагировать на непредвиденные  обстоятельства.  Толи
отмечает, что  такое  смещение  установки  с  "эго"-ориентированной на
ситуационно-ориентированную полезно не только в спорте.

УПРАЖНЕНИЕ: ТРЕНИРОВКА В ОСОЗНАННОМ СНОВИДЕНИИ

1. Сформулируйте перед сном, свое намерение.

В течение дня и вечером,  перед сном,  обдумайте,  какой навык вы
хотели бы усовершенствовать.  Или попрактикуйте его днем  и  выясните,
над   какими  деталями  предстоит  еще  поработать.  Подумайте,  какие
ощущения вы будете испытывать  при  безукоризненном  выполнении  этого
навыка.  Если  можно,  проследите,  как его выполняют мастера в данной
области.  При  каждом  случае  напоминайте   себе,   что   вы   хотите
поупражняться в этом навыке сегодня ночью в осознанном сновидении.

2. Осознайте себя во сне.

С помощью выбранной вами техники осознайте себя во сне.  Выполняя
эту технику, визуализируйте то, как вы осознаете себя во сне и делаете
там то, что вам нужно.

3. Создайте необходимую вам обстановку.

Находясь в осознанном сновидении, в первую очередь убедитесь, что
обстановка соответствует  вашей  цели.  Если  она  требует  изменений,
произведите их - перенеситесь в спортзал или на стадион, либо создайте
их там,  где находитесь.  Помните однако,  что вам  нет  необходимости
выбирать   специальное   место,   как  это  требуется  в  бодрствующем
состоянии, - вы можете с одинаковым успехом танцевать и на крыше дома,
и в студии.

4. Выполняйте упражнение, стараясь делать его как можно лучше.

Действуйте! Отрабатывая свой навык, каждое мгновение стремитесь к
совершенству.  Вспомните,  как  его  выполняет  мастер,  и  попробуйте
повторить. Осознанные сновидения создают идеальные условия для анализа
ощущении,  возникающих при выполнении той или  иной  работы,  а  также
слаженности и четкости действий.

5. Раздвиньте границы своих возможностей.

В осознанном   сновидении   можно   расширить   представления   о
собственных  возможностях.  Можно  не  только   совершенствовать   уже
имеющиеся  навыки,  но  и попытаться освоить что-то малоизвестное вам,
может быть,  даже то, что вы еще ни разу не пробовали делать. Помните,
что вы не рискуете ни растянуть мышцы,  ни переутомиться, ни совершить
какую-нибудь фатальную ошибку,  поскольку ваши мышцы на самом деле  не
двигаются.  Вы  можете  только  закрепить  ощущения,  возникающие  при
выполнении определенных действий, и это поможет вам быстрее освоить их
в состоянии бодрствования.


56

6.3. МОДЕЛИРОВАНИЕ ЖИЗНЕННЫХ СИТУАЦИЙ

С помощью  осознанных   сновидений   можно   моделировать   любые
жизненные  обстоятельства.  Как  и  в случае спорта,  мы можем заранее
отрепетировать  навыки  и  стиль  поведения,  которые   позволят   нам
впоследствии  оптимальным  образом  действовать  в реальных ситуациях,
таких как устные экзамены,  встреча с влиятельным  деловым  партнером,
хирургическая операция или трудный разговор с любимым человеком.

6.3.1. Преодоление волнения

Иногда недостаточно  просто освоить какой-то навык.  Часто бывает
необходимо продемонстрировать его перед аудиторией.  Большинство людей
хотя  бы немного,  но нервничают,  когда им приходится выступать перед
публикой. Многих же при необходимости сделать доклад, произнести речь,
и т.п. охватывает сильный страх.

УПРАЖНЕНИЕ: ВЫСТУПЛЕНИЕ ПЕРЕД ПУБЛИКОЙ ВО СНЕ

1. Сформулируйте свое намерение перед тем, как ложиться спать.

В течение  дня  и вечером перед сном обдумайте,  что бы вы хотели
сделать в  осознанном  сновидении.  Если  можно,  прорепетируйте  свое
выступление,  концерт,  танец  и т.п.  При этом напоминайте себе,  что
сегодня ночью во сне у вас  выступление  перед  публикой.  Если  такая
репетиция  невозможна,  составьте  план выступления и представьте себе
процесс его реализации в осознанном сновидении.

2. Войдите в осознанное сновидение и подготовьте себе поле деятельности.

С помощью выбранной вами техники войдите в осознанное сновидение,
а  затем  отправляйтесь  в  концертный  зал,  на  стадион  или  в  зал
заседаний, то есть туда,  где должно произойти ваше выступление.  Если
во  сне  вам  не  удалось  попасть  туда,  куда  вы  хотите,   начните
выступление там, где находитесь.

3. Войдите в контакт с публикой.

Посмотрите на  людей.  Помните,  что  их  неприветливый вид - это
результат вашего волнения,  связанного с ожиданием неудачи. Улыбнитесь
публике,  поприветствуйте ее. Если вы сделаете это искренне, они почти
наверняка примут вас дружелюбно и благодарно. Главное, не надо бояться
критики с их стороны или думать о том,  что они о вас скажут:  в конце
концов,  утром их  здесь  уже  не  будет.  Но  пока  вы  в  осознанном
сновидении,   они   могут   помочь   вам   максимально  раскрыть  свои
возможности.

4. Выступайте.

Действуйте в соответствии со своим планом и  пусть  это  доставит
вам удовольствие.
Комментарий: Если  и  после  выполнения  всех  указаний   вы   не
избавились от страха перед аудиторией, попробуйте видоизменить технику
-  выступайте  в  полном  одиночестве.  Сосредоточьтесь  на  ощущениях
свободы и раскрепощенности.  Представьте себе с симпатией относящегося
к вам человека,  сидящего в заднем ряду, - пусть это будет ваш близкий
друг  или  даже  вы сами.  Когда весь задний ряд,  а за ним и весь зал
заполнится дружелюбно настроенными людьми,  возьмите в руки виолончель
или теннисную ракетку и поступайте, как велит сердце.

6.3.2. Воспитание веры в себя

Как правило,  мы недооцениваем себя,  стараясь делать только  то,
что,  по нашему мнению,  нам по силам. Осознанные сновидения - один из
способов воспитания уверенности в себе,  доверия к своим возможностям:
во  сне  мы можем без опасения изменить свое поведение,  и это придаст
нам веры в себя,  облегчив тем  самым  внедрение  аналогичных  моделей
поведения в реальную жизнь.
Наблюдения, сделанные  в мире бодрствования,  переносятся потом в
сновидения.  Отдавая себе  в  осознанных  сновидениях  отчет  о  своем
состоянии,  мы  можем  проводить независимые наблюдения - наблюдать за
результатами нового рода деятельности,  производимой как нами  самими,
так  и  другими  людьми,  и,  если  они  нас  удовлетворяют,  взять на
вооружение этот новый навык.
Например, если  вы  человек  робкий  и застенчивый,  в осознанных
сновидениях можно попробовать быть открытым и напористым. Успех во сне
поможет  вам  освоить  новый  стиль  поведения в реальной жизни;  даже
частично  удовлетворительный  результат  значительно  сократит   объем
усилий, затрачиваемых на освоение нового стиля поведения.

6.3.3. Строительство счастливого будущего

Обсуждая роль  осознанных  сновидений в планировании нашей жизни,
рассмотрим  следующее  утверждение  Бандура:   "Представляя   события,
желаемые  в  будущем,  человек  тем  самым  формирует стиль поведения,
способствующего реализации  этих  событий".   Воображая   определенное
устройство нашей будущей жизни, мы тем самым подготавливаем себя к его
осуществлению.  Акт создания конкретного мысленного образа,  в котором
мы  видим себя счастливыми и преуспевающими,  укрепляет наше намерение
действовать так, чтобы реализовать эти образы на практике.
Осознанные сны  в  силу  исключительной яркости сопровождающих их
образов являются идеальным местом  создания  картин  вашего  успеха  в
будущем.  Желая  похудеть,  вы  можете  увидеть себя во сне с фигурой,
какую вам хотелось бы иметь,  запомнить ощущения,  сопровождающие  это
состояние,  и  нацелиться  на  достижение  этого  состояния  во  время
бодрствования.  Возможно,  вы хотите бросить курить.  Тогда вам  будет
полезно увидеть  себя  в возрасте этак восьмидесяти лет,  бодро,  безо
всякой  одышки  взбирающегося  по  горному  склону.  Если  вы   будете
продолжать  курить,  такое  будущее  никогда  не  станет  реальностью,
поэтому,  стремясь к достижению желаемой формы, вы найдете в себе силы
порвать с привязанностью к табаку.
Счастливое будущее,  которое вы создаете в своих осознанных снах,
может  касаться  не  только  непосредственно вас.  Чем больше людей на
Земле будут мечтать о мире и  счастье  для  всех  ее  обитателей,  тем
больше  вероятность  того,  что мы переживем нынешние кризисы и сможем
реализовать величайшие возможности человеческого рода.


56

ЗАКЛЮЧЕНИЕ

Теперь ваши  знания  о  своей психике в состоянии сна значительно
расширились,  и рано или поздно вы станете опытным онейронавтом. Если,
прочитав  эту  книгу  и  поэкспериментировав  с  предложенными  в  ней
техниками и упражнениями,  вы так и не пережили ни одного  осознанного
сновидения, не отчаивайтесь! Быстрота освоения этого навыка зависит от
целого ряда факторов,  например,  от наличия отвлекающих наше внимание
забот или от вашей памяти на свои сны.  В любом случае,  настойчивость
приведет к успеху.
Не жалейте  времени  на  проработку  базовых навыков,  являющихся
неотъемлемой частью техник вхождения в осознанное сновидение. Помните:
высокое здание не построить на слабом фундаменте.


56

7. РЕШЕНИЕ ТВОРЧЕСКИХ ЗАДАЧ

На протяжение  всей  письменной  истории   сновидения   считались
источником  вдохновения  практически  во  всех  областях  человеческой
деятельности - литературе,  науке,  технике,  музыке,  изобразительном
искусстве и спорте.
Общеизвестные примеры писателей,  черпавших свое  вдохновение  из
снов,  - Роберт Льюс Стивенсон,  приписывавший многие из своих сюжетов
сновидениям (в их числе,  "Странная история доктора Джекилла и мистера
Хайда")  и Сэмюэль Тэйлор Колридж со своей опийной поэмой "Кубла-Хан".
В науке можно привести пример Фридриха Кекуле,  который во сне  открыл
структуру  молекулы  бензола,  и Отто Лоуи,  с его идеей эксперимента,
доказывающего  химическую  природу  передачи  возбуждения  в   нервном
волокне.   В  области  техники  также  известны  примеры  изобретений,
сделанных во сне,  в том числе швейная машина  Элиаса  Хау.  Художники
Уильям  Блейк  и  Поль  Клее увидели мотивы некоторых из своих работ в
сновидениях. Моцарт,  Бетховен,   Вагнер,   также   не   раз   черпали
вдохновение  из  снов.  В  спорте  один  из наиболее известных случаев
произошел с мастером гольфа Джеком Никлосом,  который,  по его словам,
придумал во сне прием,  сразу давший ему преимущество в десять ударов.
И это  за  одну  ночь!  Эти  примеры,  свидетельствуют   об   огромном
творческом потенциале, заложенном в сновидениях.
Разные люди   вкладывают   в  понятие  творчества  разный  смысл.
Чересчур серьезное отношение некоторых людей к этому понятию связано с
тем, что они подразумевают под творчеством редкий талант, свойственный
только  людям  искусства.  Однако  творчество  означает   всего   лишь
использование своего воображения для создания чего-то нового,  будь то
произведение искусства или домашняя  газета.  Нельзя  помочь  человеку
стать творцом. Сущность творчества состоит в придании старым идеям или
концепциям новой формы.  Каждое  предложение,  которое  мы  произносим
(если  только  это  не цитата),  является результатом творчества.  То,
насколько  творческим  является  предмет  или  действие,  зависит   от
уникальности способа использования его элементов. Из-за чего настоящее
творчество бывает таким непостижимым, так это из-за состояния ума, при
котором  идеи  связываются  в новые,  уникальные ассоциации.  Ключевым
моментом в исследовании творчества является выявление простых  средств
волевого доступа к таким состояниям.
Сновидения могут  служить  неисчерпаемым  источником  творчества.
Почему  -  это вам поможет понять экскурс в современное знание об этом
процессе.
Существует несколько  уровней творчества,  так же как и несколько
уровней осознанности.  Способность к  творчеству,  как  и  способность
решать задачи,  является универсальным человеческим свойством. Как уже
говорилось,  она не ограничивается лишь высоким искусством  или  любой
другой  формальной  дисциплиной.  Творчеством  можно назвать все,  что
может быть сделано по-новому, нестандартно, спонтанно, с выдумкой.
Каждый человек время от времени пребывает в творческом состоянии,
а некоторые находятся в нем очень подолгу.  Исследователи  по  данному
вопросу сходятся в том,  что творческое самовыражение,  это длительный
процесс.  Часто кажется,  что  вдохновение  возникает  неожиданно,  из
ниоткуда,  как вспышка. Однако имеющиеся данные свидетельствуют о том,
что "неожиданное" озарение всего  лишь  часть  процесса,  недоступного
нашему  осознанию.  Анализируя свои открытия,  великий немецкий ученый
XIX века Герман Гельмгольц впервые описал стадии творческого процесса:
накопление, вынашивание и озарение.
На стадии накопления собирается информация и опробуются различные
подходы.  Эти  подготовительные  действия  могут заключаться в чтении,
наблюдении,  беседах  с  экспертами,  записях,  фотографировании   или
измерении.  Потом  следуют  размышления  над проблемой - концентрация,
медитация,  мысленное моделирование  ситуации.  Это  то  время,  когда
механик стоит,  уставившись на двигатель,  художник - на чистый холст,
писатель - на чистый лист бумаги (или экран компьютера).  В конце этой
стадии человек говорит себе: "Хорошо, я изучил проблему. Я обдумал ее.
Где же ответ?"
Следующая стадия  заключается  в  ничегонеделании.  Когда упорные
попытки решить проблему наконец бывают  оправданы  и  она  попадает  в
область бессознательного,  начинается период вынашивания. В литературе
описано много случаев,  когда человек,  измученный творчеством, решает
вздремнуть.  Или садится за руль,  или идет прогуляться. Если у него в
голове набралось достаточно информации по интересующей его проблеме  и
если  он достиг психологического состояния,  необходимого для прорыва,
то фаза вынашивания завершается озарением.  "Эврика!" - это неожиданно
пришло решение.
Наиболее важным понятием,  относящимся к стимулированию с помощью
осознанных   сновидений   творческой   фазы   озарения,  является  так
называемое неявное знание. Вещи, в которых вы уверены и которые можете
сформулировать,   (например,  ваш  домашний  адрес)  называются  явным
знанием. В противоположность этому, неявное знание включает в себя то,
что  вы  знаете,  но  не  можете  объяснить (как,  скажем,  ходить или
говорить),  и то,  что вы знаете, но не знаете почему (к примеру, цвет
глаз   вашей   первой   учительницы).  Неявное  знание  проявляется  в
экспериментах по распознанию,  когда человек думает, что он всего лишь
случайно угадывает картинку, но процент попаданий выше вероятностного.
Из этих двух разновидностей знания неявное значительно больше  по
объему:  мы  знаем  больше,  чем  понимаем.  Во  сне  мы гораздо ближе
контактируем с неявным знанием,  чем во время бодрствования. Припомнив
свои  сновидения,  вы  наверняка  найдете  среди них такое,  в котором
внешность человека,  которого  вы  видели  всего  раз  в  жизни,  была
воспроизведена с поразительной точностью,  по сравнению с тем,  что вы
могли  бы  вспомнить  в  состоянии  бодрствования.  Объяснение   этого
феномена  кроется в доступе к неявному знанию,  открывающемуся во сне,
причем там это можно делать вполне осознанно. Поэтому в сновидениях мы
не  ограничены,  как  в бодрствующем состоянии,  сознательным доступом
только к небольшой части аккумулированного нами опыта.
Помимо осознанности,  по-видимому,  нет  иного способа определить
момент,  когда наступил творческий сон, если только он вообще возможен
при других обстоятельствах. В осознанном сновидении мы можем взять под
контроль ума необъятные творческие возможности, открывающиеся во время
сна.

7.1. Как войти в творческое осознанное сновидение

Существуют два  главных  подходах  к   использованию   творческих
возможностей  сновидений.  Один состоит в поиске ответа на свой вопрос
во  время  осознанного  сновидения.  Другой  заключается  в  настройке
сновидения  на  нужную тему в сочетании с установкой на осознание себя
во сне.
Осознанность, хотя она и не является обязательной для  творчества
во   сне,   дает  важные  преимущества.  Научившись  регулярно  видеть
осознанные сны, вы можете увидеть творческий сон, когда хотите, просто
сосредоточившись  предварительно  на  стремлении  найти  ответ на свой
вопрос или создать что-то новое.
Пытаясь вызвать сон на заданную тему, вы, благодаря осознанности,
обретаете дополнительную свободу действий.  Вы можете планировать сон,
в  котором  предполагаете  посетить  эксперта  по  своему  вопросу или
оказаться в определенных обстоятельствах.  Или,  столкнувшись с новыми
проблемами,  попробовать  новый способ общения.  Благодаря осознанному
состоянию  вы  точно  знаете,  зачем  здесь  оказались:  чтобы  задать
Эйнштейну   вопрос   по  физике;  чтобы  выяснить,  можно  ли  жить  в
Сан-Франциско;  чтобы поискать в библиотеке сюжет для своего  рассказа
или  чтобы  выработать  более  терпимое  отношение  к  своим детям.  В
неосознанном же состоянии вы можете забыть, что ставили себе целью.
Еще одна особенность осознанного сновидения состоит в том, что вы
помните  о  необходимости  сохранить  сон   в   своей   памяти   после
пробуждения. В обычно сновидении,  даже очень значимом для вас, всегда
существует риск   забыть   об   этом.  Следующее  упражнение  помогает
проснуться  в  момент,  когда   результаты   осознанного   творческого
сновидения еще свежи в памяти.

УПРАЖНЕНИЕ:РЕШЕНИЕ ЗАДАЧ В ОСОЗНАННОМ СНОВИДЕНИИ

1. Сформулируйте свой вопрос.

Перед сном  определите  проблему,  для  решения которой требуется
творческий  подход.  Сформулируйте  ее  в  виде   одного-единственного
вопроса. Например: "Куда мне следует вложить деньги?", или "Какую тему
мне выбрать для своего будущего рассказа?", или "Как мне познакомиться
с  интересными  людьми?".  Подобрав  нужный  вопрос,  запишите  его  и
запомните.

2. Настраивайте сон на свою проблему.

Используйте технику преднамеренного осознанного сновидения, чтобы
вызвать необходимое вам сновидение.

3. Используя осознанное сновидение, получите ответ на свой вопрос.

Осознав себя во сне,  задайте вопрос и ищите на него ответ.  Даже
если  вы оказались в обстановке,  не связанной непосредственно с вашей
проблемой,  вы все равно  можете  найти  ответ.  Можно  вызвать  образ
человека или места,  которые вам нужны,  или же поискать ответ, ничего
не меняя.  Полезно бывает спросить других людей во сне, в особенности,
если они, по вашему мнению, знают ответ на вопрос. Так, пытаясь решить
какую-нибудь физическую  проблему,  неплохо  было  бы  задать  вопрос,
скажем,  Альберту  Эйнштейну.  Если  вам нужен непременно авторитетный
советчик,  попробуйте воспользоваться  техникой  раскручивания,  чтобы
попасть в  новую  ситуацию.  Или  просто обследуйте мир,  в который вы
попали,  сохраняя в памяти  свой  вопрос  и  внимательно  наблюдая  за
знаками, способными привести к ответу. Помните, что на бессознательном
уровне вы знаете намного больше,  чем можете  себе  вообразить;  среди
этих знаний может быть и решение вашей проблемы.

4. Получив ответ, не забудьте проснуться и вспомнить свой сон.

Получив удовлетворяющий вас ответ,  с помощью одного из описанных
методов (или вашего собственного)  выведите  себя  из  состояния  сна.
Сразу  же  запишите,  по  крайней мере ту часть сна,  которая содержит
ответ.  Запишите сон, даже если, по вашему мнению, он не дал ответа на
поставленный  вопрос  из-за  того,  что  картина  начала расплываться.
Впоследствии может выясниться,  что ответ был замаскирован,  и вы  его
сразу не обнаружили.


56

7.2. Семинар в осознанном сновидении

В принципе, можно строить не только умозрительную модель какой-то
конкретной проблемы,  но даже семинар для решения целой серии  проблем
или для стимулирования творческого процесса.

УПРАЖНЕНИЕ: СЕМИНАР В ОСОЗНАННОМ СНОВИДЕНИИ

Ниже излагаются  некоторые  соображения  по  поводу  устройства в
осознанном  сновидении  семинара  для  самого  себя.  Вам  потребуется
вдохновляющая  обстановка,  авторитетные  помощники и мощные средства.
Первым шагом  будет  создание  окружения.  Если  вам  нужна  роскошная
обстановка, можете создать ее. Если вам нужно почувствовать себя нищим
художником,  будьте им. Если вы компьютерный программист, можете сесть
за  самую  совершенную  машину.  Можете создать уединенную крепость на
необитаемой планете или окружить себя компаньонами.  Пусть ваши окна и
двери выходят в другие измерения,  где можно получить помощь.  Окружив
себя обстановкой по своему вкусу в первом приближении, при последующих
посещениях добавляйте  что-нибудь   еще   для   удобства:   справочную
библиотеку,  благоустроенное  рабочее  место  -  все,  что  вам  может
потребоваться для вдохновенного и высокопродуктивного творчества.
Создав необходимое окружение,  заручитесь поддержкой помощников -
экспертов,   учителей,   ассистентов,  чародеев,  муз,  консультантов,
галактического совета.  Если  хотите  научиться  рисовать  -  позовите
Рембрандта.   Сходите   на  рыбалку  с  Хемингуэем  или  Гессе,  чтобы
поговорить  о  своей  будущей   повести.   Посоветуйтесь   со   своими
помощниками,  с  чего вам начать ваши творческие изыскания.  Постройте
или создайте силой своего воображения необходимые средства - генератор
идей или волшебную кисть.
Если это упражнение у вас получится,  не забывайте посещать  свой
семинар   при   каждом  удобном  случае.  Умозрительная  модель  будет
постоянно совершенствоваться,  стимулируя ваше творчество.  Чем больше
задач вы будете решать, тем больше у вас будет вдохновения, тем больше
пользы вы получите от своего семинара.


56

8. ИЗБАВЛЕНИЕ ОТ НОЧНЫХ КОШМАРОВ

Кошмары -  это  ужасные   сновидения,   в   которых   с   жуткими
подробностями воплощаются наши худшие опасения. Причем самым вероятным
кандидатом в ночные кошмары  всегда  будет  то,  чего  человек  боится
больше всего. От ночных страхов люди страдали во все времена и во всех
культурах.  Природа этих страхов понималась по-разному,  в зависимости
от   господствующих   взглядов  на  природу  сновидений.  В  некоторых
культурах сны  считались  переживаниями  души,  странствующей  в  иных
мирах, пока тело спит, в других - происками демонов.
В современной  культуре большинство людей склонны считать кошмары
"всего лишь снами", подразумевая, что они просто плод воображения и не
имеют никаких последствий. Поэтому когда директор компании просыпается
с колотящимся сердцем из-за того,  что во сне за ним гнались зомби, он
с  облегчением произносит:  "Слава Богу,  это был только сон!".  Выпив
стакан воды,  он снова ложится спать.  Однако всего пару минут  назад,
когда зловонные трупы с глазницами,  как ворота в преисподнюю,  дышали
ему в затылок,  у директора не было сомнений в их  реальности.  Зомби,
может  быть,  и  были  воображаемыми,  но  ужас  был настоящим.  Таким
образом, просто отмахиваться от вполне реального ужаса кошмарных снов,
называя  его  иллюзией,  - это ошибка,  которая не оставляет вам иного
выбора,  кроме как снова и  снова  подвергать  себя,  возможно,  самым
отвратительным в своей жизни переживаниям.
Что же придает кошмарам их специфический колорит?  Как  известно,
во сне возможно все.  Эта неограниченная свобода прекрасна, когда дает
нам возможность пережить приятные ощущения и радость,  недоступные  во
время  бодрствования.  Однако  существует оборотная сторона медали,  и
все,  чего вы не хотите,  также может случиться,  как бы это  ни  было
нежелательно в бодрствующем состоянии.
Люди, которым удается во время кошмара  осознать,  что  это  сон,
предпочитают,  как  правило,  проснуться.  Однако  в  состоянии полной
осознанности необходимо понять, что сон не может нанести вам реального
вреда, поэтому не стоит "убегать" из него с помощью пробуждения. Нужно
помнить,  что вы в безопасности, поскольку находитесь в своей постели,
и будет лучше, если вы, оставаясь во сне, преодолеете свой страх.
8.1. Причины кошмаров и способ избавления от них
Существуют определенные причины,  вызывающие  кошмарные  видения.
Это   болезни   (особенно  лихорадка),  стресс  во  время  переходного
возраста,  переезда,  тяжелой ситуации,  связанной  с  учебой  или  на
работой,   плохие  отношения  с  окружающими  и  травмирующие  психику
события,  такие,  как преступное нападение или крупное землетрясение и
т.д.  Травмирующие  события  могут  вызвать  впоследствии  целую  цепь
кошмарных сновидений.
Ночным кошмарам   способствуют   также   некоторые   лекарства  и
наркотики. Дело в том, что многие из них подавляют БДГ-фазу сна, и это
дает  потом  обратный эффект.  Если вы ляжете спать пьяным,  то можете
крепко проспать пять или  шесть  часов,  практически  без  сновидений.
После  этого  действие  алкоголя  значительно  ослабеет,  и  ваш  мозг
постарается  наверстать  упущенное  время  БДГ-сна.  В  результате,  в
оставшиеся  несколько часов сновидения будут интенсивнее,  чем обычно.
Интенсивность отразится на их  эмоциональной  окраске,  которая  часто
бывает неприятной.
Лучшее место  для  избавления  от неприятных снов - это сами сны.
Исходным материалом для кошмаров служат  наши  страхи,  представляющие
собой разновидность ожидания.  Почему же мы боимся того,  чего никогда
не  было?  Ожидания  влияют  не  только  на  нашу  жизнь  в  состоянии
бодрствования, но, более того, они определяют нашу жизнь во сне. Когда
в бодрствующем состоянии вы  идете  по  темному  переулку,  вы  можете
опасаться, что на вас нападет какая-нибудь темная личность с ножом. Но
это может  случиться,  если  только  вас  действительно  поджидают   в
близлежащей  подворотне.  Во  сне  же такое нападение будет фактически
неизбежным, потому что вы уже готовы представить себе поджидающего вас
матерого преступника. Однако если вы не думаете об угрозе, то не будет
ни преступника,  ни нападения.  Единственный ваш враг во сне - это ваш
страх.
Большинство из  нас чего-то боятся в реальной жизни.  Характерным
примером является боязнь публичного выступления. В большинстве случаев
человека здесь пугает не что иное,  как само выступление.  То же самое
происходит и во сне,  тем  более  осознанном,  и  нет  причин  бояться
чего-либо.   Страх,   даже   беспричинный,   -   неприятное  ощущение,
ослабляющее человека.
Избавление от  бессмысленного страха - очевидный способ облегчить
свою жизнь. Как же это сделать?
Исследования изменений   поведения  при  фобиях  показывают,  что
человеку недостаточно  понимать,  что  объект  его  страха  безвреден.
Змеефобы,  например,  очень хорошо знают,  что ужи не опасны, и тем не
менее боятся взять их в руки. Способ научиться побеждать страх состоит
в  том,  чтобы  встретиться  с  ним  лицом  к  лицу.  При  этом  вы на
собственном опыте убедитесь,  что предмет опасения не может  причинить
вам  вреда.  Этот подход мы и предлагаем для преодоления кошмаров.  Он
продемонстрировал свою эффективность во многих случаях  и  может  быть
использован даже детьми.
Каждый, кого  беспокоят  кошмары,   может   извлечь   пользу   из
осознанности,  как  средства  от  тяжелых  снов.  Читатели,  у которых
кошмары бывают часто, смогут тут же воплотить наши советы на практике.
Другим  же будет полезно изучить эти материалы,  чтобы использовать их
при случае.
Одна из   главных   техник,   позволяющих   преодолеть   кошмары,
предложена  Килтоном  Стюартом  в  его  работе "Теории сна в Малайе" и
приписывается  им  малайзийскому  народу   сенои.   Патриция   Гарфилд
обнародовала  идеи  Стюарта  в  своей  вдохновенной работе "Творческое
сновидение".  Главный принцип  техники  сенои  состоит  в  том,  чтобы
сразиться с врагом и победить его.  Это означает,  что встретив во сне
недружелюбное существо,  вы должны активно атаковать и уничтожить его,
используя  все  мыслимые и фантастические виды оружия (например BFG из
компьютерной игры DOOM).  Люди сообщают о положительных, вдохновляющих
результатах подхода "сразиться и победить".
С сенои связана еще одна ценная идея, касающаяся ночных кошмаров.
Типичным для кошмарных снов является падение. Система сенои предлагает
при этом не просыпаться, но, расслабившись, продолжить падение и мягко
приземлиться.  Представьте,  что вы сейчас приземлитесь в таком месте,
где можно будет приобрести  какой-нибудь  полезный  опыт.  В  качестве
следующего шага  предлагается  плавно  перевести  падение  в полет,  и
попытаться полететь туда,  где вам  будет  интересно.  Таким  образом,
отрицательные ощущения вы можете превратить в положительные.


56

8.2. Сонный паралич

Ощущение паралича во сне может очень испугать.  В типичном случае
человек просыпается,  но чувствует,  что не в состоянии  пошевелиться.
Может возникнуть ощущение,  что на тело давит огромный вес,  затрудняя
дыхание.  Часто возникают галлюцинации,  громкое жужжание,  вибрации в
теле,  или же рядом появляются люди и страшные существа.  Спящий может
ощущать   чье-то   прикосновение,   различные   смещения   тела    или
пронизывающие электрические разряды. Затем нередко начинает изменяться
окружающая обстановка,  человек может чувствовать  при  этом,  что  он
покидает  свое  тело,  взлетая  вверх или проваливаясь сквозь постель.
Довольно часто спящий понимает,  что видит  сон,  но  никак  не  может
проснуться.  Вероятная причина сонного паралича состоит в том,  что ум
бодрствует, в то время как тело остается скованным, что характерно для
БДГ-сна.  Поначалу  спящий  воспринимает окружающую его обстановку как
реальную, но потом БДГ-процесс  берет  свое,  и  начинают  происходить
странные   вещи.   Беспокойство,  по-видимому,  является  естественным
сопровождением этого физиологического состояния, а ощущение реальности
происходящего    и,    невозможность    пошевелиться   усиливают   это
беспокойство.  Когда человек углубляется в БДГ-сон, он теряет ощущение
своего тела,  с которым было связано переживание паралича; при этом он
может  почувствовать,  будто  покидает  свое  тело,  что   связано   с
освобождением  ментального  образа  тела  от  ограничений,  налагаемых
сенсорной информацией, поступающей от тела физического.
Переживание сонного паралича является,  вероятно,  причиной самых
причудливых ночных событий,  таких, например, как видения демонов. Они
не должны особо напугать спящего - достаточно понять, что все это сон,
и любые опасения исчезнут.  Обычно люди,  испытывающие сонный паралич,
пытаются   позвать   кого-нибудь   на   помощь   или  заставляют  себя
пошевелиться,  чтобы проснуться,  но  это  только  ухудшает  ситуацию,
усиливая  беспокойство.  Беспокойство же способствует сохранению этого
состояния.  Более правильный подход состоит в том,  чтобы 1) напомнить
себе,  что  это  сон,  который  не опасен,  и 2) расслабиться и просто
наблюдать за своими ощущениями. Постарайтесь быть более любознательным
-  сновидения,  которые  следуют  за параличом,  часто бывают яркими и
запоминающимися.


56

9. ИСЦЕЛЯЮЩИЙ СОН

Осознанное сновидение  может исцелить не только психически,  но и
физически.  Хотя эта область применения осознанных сновидений является
наиболее  спорной,  имеющиеся  данные  подтверждают такую возможность.
Лечение с помощью сновидений  было  широко  распространено  в  древнем
мире.  Больные должны были спать в специальных храмах, пытаясь увидеть
сон,  который вылечил бы их или хотя бы поставил диагноз заболеванию и
предложил  нужное  лекарство.  К сожалению,  истинность этих легенд мы
проверить никак не можем.
Под понятием  "здоровье"  подразумевают  состояние   оптимального
функционирования  всех  систем организма,  когда нет болезней и других
нарушений.
Во сне   мы   относительно   свободны   от   воздействия  на  нас
окружающего.  В этом состоянии мы можем направить всю свою энергию  на
восстановление здоровья.
Последние данные подтверждают гипотезу, что живость возникающих в
воображении образов определяет степень их влияния на физиологию.  Сны,
которые каждый  из  нас  видит  ночью,  являются  самой  яркой  формой
образного мышления, доступной в обычных условиях. Сновидения настолько
ярки,  что нам порой бывает  трудно  описать  их  в  терминах  обычной
реальности.  Поэтому  они  тоже  могут  служить эффективным источником
целительных образов.
Если во сне мы видим образ нашего тела в форме  тела  сновидения,
то почему мы не можем инициировать процесс самоисцеления,  сознательно
воображая наше тело сновидения абсолютно здоровым? Остается вопрос, на
который  предстоит  дать  ответ  будущим исследователям:  насколько мы
вылечиваем физическое тело, вылечивая тело сновидения?


56

4.5. Контроль над сновидениями

*В сновидении вам доступно ВСЕ, ВСЕ ЧТО УГОДНО!*
Что угодно,   будучи  произнесенным  (выкрикнутым)  в  сновидении
является командой,  правда об этом не всегда легко вспомнить.  Если вы
оказались в  узком  месте  и  хотите выбраться,  или происходит другая
подобная неприятность - произнесите  (выкрикните)  что-нибудь  в  духе
"мое намерение (в том, что) - у меня BFG! (оружие из компьютерной игры
DOOM)" - и он у вас в руках, можно начинать пальбу.
Этот прием хорош тем,  что он довольно мощен, и срабатывает очень
хорошо. В основном все, что вы произносите (выкрикиваете) в сновидении
оказывается командой   (приказом).   Это   то  намерение,  которое  вы
декларируете в пространство сновидения,  и оно имеет статус  "местного
закона". Я  использую фразу "Я намерен (нужное вписать)".  Однажды,  в
одном сновидении я рассматривал чего-то (или что-то  в  этом  роде)  в
магазине,  и кто-то стал ко мне приближаться.  Я сказал "Я намереваюсь
быть невидимым" - и я невидим.
Тут еще важна правильная постановка намерения - там меня никто не
видел  (то  есть  речь шла не о том,  чтобы меня нельзя было увидеть с
определенной  позиции  наблюдателя),  хотя  я  вроде   непосредственно
намеревался  сделаться  невидимым  для  данного персонажа (и ничего не
говорилось об возможности меня  видеть  остальным),  а  оказалось  что
вышло немного странно,  будто я вложил в "задание" больше,  чем хотел.
То есть  дело  не  в  словесной  формулировке  намерения,  а  в  самом
намерении. Классический пример - во время  какой-то  боевой  ситуации,
когда стали  приближаться  плохие  ребята,  я  указал на одного из них
пальцем и воскликнул "Умри!", что он тут же и исполнил.


menu

ВВЕДЕНИЕ

Глава 1.ТЕОРИЯ ОСОЗНАННЫХ СНОВИДЕНИЙ

Глава 2. 1. ПЕРВЫЕ ШАГИ В ПОЗНАНИИ СНОВ

Глава 2.2. ПРОБУЖДЕНИЕ В МИРЕ СНА

Глава 3. СОЗНАТЕЛЬНОЕ ВХОЖДЕНИЕ В СОН

Глава 4. ПРИНЦИПЫ И ПРАКТИКА ОСОЗНАННЫХ СНОВИДЕНИЙ

Глава 5. ПРИКЛЮЧЕНИЯ И ОТКРЫТИЯ

Глава 6. РЕПЕТИЦИЯ ЖИЗНИ

Глава 7. РЕШЕНИЕ ТВОРЧЕСКИХ ЗАДАЧ

Глава 8. ИЗБАВЛЕНИЕ ОТ НОЧНЫХ КОШМАРОВ

Глава 9. ИСЦЕЛЯЮЩИЙ СОН

ЗАКЛЮЧЕНИЕ


About Chm4You!

О программе
Разработчик программы: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net
Пользователь: NaOH
Почта: dem05_rex@list.ru
Веб-сайт: http://www.oto-hr.narod.ru
Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Алистер КРОУЛИ

ВВЕДЕНИЕ

Во сне регулярно происходят странные, удивительные и даже невозможные веши, но люди обычно не осознают, что это сон.

Обычно - это не значит, что всегда, и существуют важные исключения из этих правил. Иногда спящие отчетливо понимают причину переживаемых ими причудливых событий, и результатом являются осознанные сновидения. Уверенные в том, что воспринимаемый ими мир является плодом их собственного воображения, "осознанно сновидящие" могут целенаправленно влиять на содержание своих снов. Они могут создавать и преобразовывать предметы, людей, ситуации, миры и даже самих себя. По меркам привычного нам объективного мира, они способны на невозможное. Мир осознанных сновидений дает более широкие возможности, чем обычная реальность, практически во всех ее проявлениях, от низменного до возвышенного. Вы можете, если захотите, погулять на веселой пирушке, полететь к звездам или отправиться в путешествие по волшебным странам.

Осознанные сновидения вы можете использовать также для разрешения своих проблем, например для самоисцеления и саморазвития или для того, чтобы постичь смысл древних учений и работы современных психологов, считающих, что осознанные сновидения могут помочь вам проникнуть в глубины своего "я", узнать, кем вы являетесь в действительности. Осознанные сновидения известны давно, но до сих пор они воспринимались как явление исключительное и малопонятное. В последнее время эта область исследований привлекла к себе внимание и за пределами научных кругов, когда выяснилось, что при соответствующей тренировке люди могут научиться входить в сон при неполностью выключенном сознании.

Прежде чем вдаваться в подробности освоения осознанного сновидения, необходимо разобраться в причинах, побуждающих обучаться этому. Действительно ли потенциальная польза от обучения оправдывает время и усилия, затраченные на овладение навыками осознанного сновидения? Мы считаем, что да, но решайте сами. Как известно, жизнь коротка. На самом деле она еще короче, поскольку от четверти до половины ее мы проводим во сне. Большинство людей в основном не осознают своих снов.

Сон не осмыслен, и это приводит к потере многочисленных возможностей сознательной жизни. Неужели проспать свои сновидения - наилучшее использование скупо отпущенного нам времени? Это не только пустая трата времени, но и упущенный шанс приобрести знания, способные обогатить нашу жизнь.

Проникая в сны, можно приобрести дополнительный жизненный опыт. Кроме того, дополнительное время сознательного состояния, используемое для тренировки своего ума, может принести большую пользу. Осознанные сновидения - это не только знание, но и настроение. Радостное пробуждение после чудесного осознанного сна явится причиной прекрасного настроения. Этот перенос положительных эмоций в бодрствующее состояние является важным аспектом осознанных сновидений. Независимо от того, запоминаем мы сны или нет, они нередко влияют на наше настроение непосредственно после пробуждения, а иногда и в течение долгого времени. После "плохих" снов мы чувствуем, что "встали не с той ноги", приятные же сны вызывают эмоциональный подъем, бодрость и уверенность в себе. Это более чем достаточный стимул к обучению осознанному сновидению.

В этой книге последовательно предлагается информация, необходимая для приобретения опыта осознанных сновидений. В той или иной степени полезны все приведенные здесь техники и упражнения, но их эффективность будет зависеть от психофизических особенностей каждого человека. Выполняя различные упражнения, смотрите, что вам подходит лучше всего.