I

ГЛАВА ПЕРВАЯ.

ИCTOЧНИКИ ВИККАНСКИХ ТАИНСТВ

Когда я начал писать о колдовском искусстве, то впервые задумался о том, что этот культ уходит своими корнями в обряды охотничьей магии каменного века. Я понял, что магия, предназначавшаяся для воздействия на поведение животных, может быть использована для влияния на людей и, возможно, для изменения хода определенных событий. Я понял, что повседневные занятия магией постепенно становились культом, а впоследствии — религией. Затем в какой-то момент изначально простая “народная” магия была усложнена иноземными, экзотическими идеями, пришедшими сравнительно поздно из греческих и древнеримских мистерий. Конечно, это простейшее объяснение того, что происходило, поскольку даже самые простые идеи при глубоком рассмотрении часто оказываются намного более запутанными.

Джеральд Гарднер “Смысл колдовского ремесла”

Нельзя говорить о викканских таинствах без того, чтобы не упомянуть кельтов и друидов Британских островов. (Д р у и д ы — профессиональные жрецы в кельтском обществе. — Прим. ред.) Рассуждения о древних землях Ирландии, Британии, Шотландии и Уэльса вызывают в уме образы волшебных королевств и полузабытых тайн. В этих краях сокрыты секреты таинств чаши Черридвена, а учение о преображении искусно спрятано в легенде о Талиесине. Здесь все еще можно услышать о таинственных племенах богини Дану, а также удивительные истории о древних героях Ху Гадарне и Кухулине. В сказаниях и мифах содержатся основы волшебного учения, но надо уметь найти, разгадать и понять их. Если не считать аллегорических мифов об Атлантиде и Лемурии, то большинство древнейших европейских волшебных преданий и обычаев уходят корнями в верования народов, населявших в те времена Египет, Грецию, Италию, Месопотамию и области вокруг них. Развитие культуры этих народов опережало кельтскую на тысячу и более лет. На кельтских же землях друиды учили основам волшебных таинств, которые были причудливой смесью местных и иноземных верований. Сегодня многие исследователи считают, что культ друидов является выжившим остатком еще более ранней индоевропейской системы богослужения. Я стараюсь показать в этой книге, что волшебные традиции викканской религии происходят от культа Великой Богини, то есть относятся скорее к неолитической культуре Старой Европы, чем к некоему индоевропейскому влиянию на религию кельтов.

В своей книге “Богини и боги Старой Европы”, профессор Мария Гимбутас называет Старой Европой область, охватывающую Италию и Грецию и частично включающую современные территории Чехии и Словакии, южную часть Польши и Западную Украину. Она утверждает, что в период с 7000 по 3500 г. до н. э. именно здесь зародился древний матриархальный культ Великой Богини и ее супруга, Рогатого Бога. Гимбутас рассказывает о. древних, населявших эту область, как о мирных людях, ведущих оседлый образ жизни, занятых сельским хозяйством и следующих матриархальным традициям.

Во введении к своей книге, говоря о Старой Европе и уникальных сторонах ее неолитической культуры, она пишет: “Между 7000 и 3500 гг. до н. э. люди, населявшие эту область, выработали намного более сложную социальную организацию, чем их западные и северные соседи. Создание поселений, некоторые из которых достигали размеров маленького городка, неизбежно приводило к появлению специализации в занятиях их жителей, а также к созданию некоего подобия религиозных и властных структур. Они, часто независимо от своих соседей, открывали возможность использования меди и золота для создания украшений и инструментов, а также приблизились к созданию примитивной письменности. Если определить культуру как способность группы людей приспособиться к условиям существования, создав при этом соответствующие искусство, технологию, письменность и социальную структуру, то становится очевидным, что в Старой Европе люди достигли заметного успеха”.

В неолитическом культе Великой Богини и берут свое начало древние викканские таинства. Именно в Старой Европе появились те старинные секреты волшебства, переходившие затем из поколения в поколение. По мере развития нашего исследования мы проследим путь движения волшебных учений из областей вокруг Эгейского моря к Средиземноморью. Далее учения появятся в Италии и привьются в древнеримской и этрусской цивилизациях. Из Южной Европы путь учений проляжет на запад, а затем на север, где кельты включат их в свою систему религиозных взглядов, ставших впоследствии основой викканских волшебных обычаев.

В своей книге “Волшебные тайны Британии” Льюис Спенсер пишет, что поучения друидов, вошедшие в религиозную систему кельтов, являются смесью неолитических культурных традиций Средиземноморья с верованиями древних британцев.

Как утверждает автор книги, во время позднего каменного и в начале бронзового веков средиземноморские путешественники достигли британских берегов, где и смогли распространить культ мертвых, характерный для Южной Европы того времени. С наступлением железного века эти привнесенные извне верования окончательно оформились как религия кельтского народа.

Верования Старой Европы распространялись с юга на запад примерно в 4500-х годах до н. э. Об этом свидетельствует появление в это же время на территории нынешних Франции и Испании культовых изображений, характерных для древних средиземноморских верований матриархального толка. К III тысячелетию до н. э. люди из областей, близких к Средиземному морю, уже поселились на холмах Южной Англии, принеся с собой и религию Старой Европы. Культ мертвых с его празднествами, отмечаемыми в октябре-ноябре и посвященными духам умерших, до сих пор встречается в Италии и на Сицилии. Историк Джон Моррис в своей книге “Эпоха Артура” (в главе, посвященной языческой Ирландии) рассказывает, что люди, пришедшие из Южной Италии и Сицилии, обосновались в Ирландии в III тысячелетии до н. э. Об этом говорят сохранившиеся до нашего времени скальные захоронения, вне всякого сомнения происходящие от сходных захоронений в Сицилии и Италии. Моррис добавляет также, что эти переселенцы были “люди из Партолона”, упоминающиеся в ирландских мифах.

В период с 600 по 500 г. до н. э. происходило вторжение кельтов в Англию. Там они познакомились с культом мертвых. Спенсер утверждает, что поначалу кельты были испуганы этим культом, в особенности их ужасали феи, являющиеся духами умерших. Иная интересная связь с культурой Старой Европы прослеживается в том, что у этруссков (Северная Италия, 1 тысячелетие до н. э.) бытовала вера в расу фей, именуемых лазами. (Л а з ы — добрые божества, покровители дома и домашнего очага. Из культа множественных демонов-лазов постепенно выделилось демоническое существо лаза. Это юная обнаженная женщина с крыльями за спиной. Обычно изображалась участницей сцен любовного содержания. Ее атрибутами были: зеркало, табличка с грифелем и цветы.— Прим. пер.)

Эти существа связывались с духами умерших. Впоследствии у древних римлян они назывались Ларами и считались родовыми духами. Спенсер делает спорное предположение о том, что в действительности друиды были последними сохранившимися служителями культа мертвых, и кельты прониклись интересом и уважением к. этому культу после овладения ими Британии.

“Эти люди были торговцами, путешествующими от Пиреней к Британии в период II тысячелетия до н. э. То, что они восприняли культ мертвых, подтверждается их погребальными традициями и ритуалами. Другие народы последовали этому примеру, и хотя от их религий и сохранились некоторые следы, но тем не менее местный культ мертвых стал наиболее распространенной верой, поглотив все другие верования. Кельты хорошо усвоили принципы культа, и постепенно их мифология стала соответствовать этим принципам. Друидизм же возник из культа мертвых, сформировавшегося еще в каменном веке”.

Вот так друиды и стали народом Служителей, сохраняя древние традиции, превратившиеся в новую и необычную религию кельтов. Правда, стоит заметить, что Спенсер добросовестно заблуждался относительно времени появления в Британии погребальных курганов (по современным данным, это не II, а IV тысячелетие до н. э.). Насколько нам известно, до галло-романского периода у кельтов не существовало даже какого-то подобия храмов. Они выполняли свои ритуалы в лесных святилищах под руководством друидов, ставших их религиозными наставниками. Слово “друид” означает “нашедший дубовое дерево” или “знающий дуб” и, очевидно, связано с обычаем молитвенного служения в лесах. Следуя римскому влиянию, кельты стали воздвигать языческие часовни, множество которых было впоследствии найдено британскими археологами.

Кельты стали первым европейским народом к северу от Альп, которому удалось создать свою развитую культуру. До середины 1 тысячелетия до н. э. они оставались полностью неизвестными цивилизованному миру Средиземноморья. Но к IV в. до н. э. кельты были описаны древними греками как один из самых многочисленных народов, населяющих известный в то время мир (среди других были упомянуты скифы и персы).

Представляется возможным проследить возникновение кельтских племен до времени расцвета бронзового века, то есть примерно до 1200 г. до н. э. Только в VIII — VII вв. до н. э. о кельтах уже стало возможным говорить, как о сформировавшемся народе. В это время кельты занимали территорию нынешней Франции, овладели Британскими островами и продвинулись к востоку от Центральной Европы. Позже кельтские отряды вторглись в Италию, Румынию и Македонию, напав на этрусские, римские и греческие территории, но были отброшены римскими легионами назад за Альпийские предгорья. Начиная с середины 1 в. до н. э. кельты оказались зажаты между расширяющейся вдоль Дуная и Рейна Римской империей и, с другой стороны, активно продвигающимися германскими племенами.

К концу столетия кельты утратили свое влияние на материке и были вскоре смяты римлянами, двигавшимися на завоевание Британии (первое вторжение относится к 56 г. до н. э., ко времени Юлия Цезаря). Понятно, что за время римской оккупации кельтская культура претерпела серьезные изменения, впоследствии дополнительно усиленные влиянием католической церкви. Древние языческие традиции оказались вытесненными в тайный, неофициальный мир старой викканской религии, где им и удалось сохраниться до нашего времени.

История Старой Религии начинается давно, в том неясном прошлом, где-то на грани перехода от общества первобытных охотников и собирателей к первым земледельческим общинам. Вернее, в это время она приобрела более отчетливые формы. Корни же ее уходят невероятно далеко, во времена ледникового периода, когда люди стали впервые заниматься наскальной живописью. Некоторые темы этих рисунков — это охотничьи сцены, другие же носят ритуальный характер, а некоторая часть из них посвящена сверхъестественным мотивам. Хотелось бы пояснить, что в тех местах текста, где я не привожу точных дат и не ссылаюсь на какие-либо источники, обычно имеются в виду устные предания, относящиеся к викканским таинствам.

В тот период времени, когда живущие в лесах племена охотников и собирателей постепенно превращались в общины земледельцев, старые представления о богах продолжали сохраняться. Но все же лесные боги с оленьими рогами постепенно превращались в богов пастбищ, в богов с козьими рогами. Это неудивительно, поскольку в земледельческом обществе роль одомашненных животных была чрезвычайно велика. А бог леса постепенно превратится в бога урожая.

В ранних верованиях божество имело скорее женскую природу, чем мужскую. Предшественники викканской веры поклонялись Великой Богине, в образе которой воплотились все тайны женщины. Как Великая Мать, она отражала таинственное, поражающее воображение свойство женщины истекать кровью в течение нескольких дней, при этом не слабея и не умирая. Еще больше поражала воображение древних способность женщины давать жизнь другому человеку. Все это потрясало не только мужчин, но и самих женщин.

Так как потребность в понимании и в некотором контроле этих способностей все-таки возникала, то это привело к определенному обособлению женщин в первобытном обществе. Существуют современные исторические исследования, показывающие, что именно женщинами впервые была изобретена система табу. В каком-то смысле это был просто способ того, как избегать сексуальных домогательств мужчин и получать поддержку и помощь во время менструаций и вынашивания ребенка.

Женщины постигали и сохраняли такие тайны, как знание трав, облегчающих боль и уменьшающих потерю крови; к этим тайнам мужчины и близко не подпускались. Впоследствии, при переходе к патриархальному устройству общества, роль табу сохранялась, хотя какие-то оттенки могли совершенно отличаться от первоначальных.

Мужчины боялись тех вещей, которых они совершенно не понимали, и воспринимали табу не как приуроченные к определенным периодам в жизни женщин, а как существование ситуаций, которых мужчинам следует избегать. В сознании мужчин менструации и рождение детей странным образом спутались с ощущениями страха и непонимания. Они знали, что в определенные периоды времени женщины испытывают физические страдания, а для мужчин радость физической близости становится недоступна. И как это свойственно людской натуре, объяснения любых неясных особенностей поведения другого человека обычно получали самую негативную окраску. Эти отрицательные представления оказались весьма живучими в веках и закрепились в предрассудках, рисующих женщину во время менструаций как нечистую и заразную.

Здесь не стоит забывать и о том, что мужчины предпочитали исповедовать культ не богини, а скорее культ бога-охотника, бога-воина. Мужчины не могли выкармливать грудью, они не могли рожать детей, а их роль в зачатии была тогда не совсем ясна. Все это заставляло их задумываться о своем месте в жизни и о своей нужности. Это был не быстрый процесс. Некоторые мужчины, отправлявшие религиозные обязанности в рамках матриархально ориентированных культов, стали теми, из кого впоследствии получились викканские священнослужители. Постепенно в мужских сообществах стал заметен раскол между последователями культа Солнца и культа Луны.

По мере того как влияние мужчин в обществе усиливалось, они начинали ставить под сомнение не только правильность ведения родства по материнской линии, но также и само превосходство религиозных верований матриархальной ориентации. Образ Великой Богини-Матери оставался важной религиозной идеей и после перехода к патриархальному обществу. Это неудивительно, поскольку образ матери — это наиболее яркое и сильное из всего того, что запечатлевает человеческое сознание.

Я полагаю, что именно женщинам и их культуре общество обязано своим переходом от эры собирательства к эре земледелия. Образ Великой Богини-Матери как нельзя лучше воплощал в себе тогдашние верования, отвечая общественным нуждам того времени. Но Великая Богиня олицетворяла собой также страхи людей, поскольку она ассоциировалась со смертью — разрушительницей жизни. Так же как и ее изменчивый символ — Луна, богиня могла изменяться, принимая различные обличья. Наружность ее зависела от причудливой смеси отражений света и темноты.

Поселения, целиком зависящие от земледелия и разведения одомашненных животных, впервые появились в Южной Европе еще в VII тысячелетии до н. э. Каменные изображения Великой Богини-Матери встречаются в искусстве неолита с 6500-х годов до н. э., так же как и изображения богов мужского пола с козлиными рожками. Широкое распространение матриархально ориентированных культов среди населения Старой Европы подтверждается многочисленными находками археологов.

В этих древних культах уже содержатся ростки будущей викканской религии.

Когда слово “викка” стало известно широкой публике, оно использовалось в основном для обозначения европейской древней, дохристианской религии. Сейчас, с учетом развития идей и взглядов неоязычества, это слово употребляется в несколько ином смысле. Старая викканская религия вначале была культом плодородия, ее приверженцы поклонялись богине и богу. На определенной стадии развития в культовую иерархию включались Верховная Жрица и Верховный Жрец, а также их помощники. Тем не менее в основе своей викка была религией, основанной на поклонении силам природы, находящим свое выражение в потоках энергии, изливающихся на Землю и меняющихся вместе со сменой времен года.

Далее в этой главе мы поговорим о том пути, который проделала Старая Вера от древности и до наших дней. Я считаю, что полезно иногда вспоминать о своем наследии и повнимательнее вглядываться в свое настоящее, иначе можно полностью забыть, кем мы были, и не понимать, кто мы есть. Нельзя забывать, что Старая Вера основывалась на законах природы, а ее внутренняя структура и связи являлись отражением существования таковых в природе. Волшебные таинства Старой Религии — это система, пользуясь которой человек может развиваться духовно, познавая метафизические законы, воплощенные в законах природы.

Культурные корни Старой Религии тянутся в далекое прошлое. Первобытные люди пытались понять устройство окружающего мира. Эти попытки были их первыми шагами к созданию религии.

В проявлениях сил природы, таких как бури и землетрясения, они видели действия могущественных существ, названных ими впоследствии богами. Эта человеческая привычка одушевлять вещи и явления послужила причиной появления целого сонма духов и божеств. Легенды и мифы полны сюжетов, в которых боги общаются, встречаются и взаимодействуют с людьми. Иногда создается впечатление, что древние люди и в самом деле встретились с расой высших существ (богов или, допустим, людей, принадлежащих к намного более развитой цивилизации), и это настолько потрясло их, что дало толчок к созданию ритуалов поклонения этим существам. К тому же имеется достаточное количество необъясненных загадок — камни Стоунхенджа, статуи на острове Пасхи, рисунки огромных размеров в Южной Америке,— чтобы допустить и такое предположение. В легендах говорится о Великих Богах, которые не оставили в беде своих последователей во время гибели человечества. Они помогли им безопасно преодолеть промежутки времени, относящиеся к существованию Лемурии и Атлантиды. Но не только боги заботились о людях и направляли их. Этим также занимались и шаманы, причем первыми шаманами были преимущественно женщины. Через свой каждодневный труд, связанный с добыванием пищи и ее приготовлением, они пришли к пониманию секретов трав и растений.

До появления земледелия люди зависели от дикой природы и, как следствие, от охотников племени. Предания повествуют о смелых и ловких охотниках, которые, нарядившись в шкуры животных и нацепив рога, могли подкрасться к стадам поближе. Со временем образ украшенного рогами героя стал образом бога, снабжающего племя мясом диких животных. Вероятно, иногда эти герои получали увечья или ранения и не могли заниматься охотой, но их высокий статус внутри рода мог позволить им перенять определенные магические навыки от женщин-шаманов. Так возникает образ жрицы и ее жреца. Вначале все духовное развитие племени направляли женщины, мужчины были полностью отстранены от этого процесса. В глазах мужчины способность женщины к деторождению выглядела поистине мистической, и мужчины с легкостью признавали доминирующее положение женщин. Это длилось только до тех пор, пока мужчины не осознали важность своей роли в производстве потомства. Это привело к их большему участию в религиозных делах и к более уравновешенным взаимоотношениям полов по сравнению с ранними отношениями доминантности и подчинения. Впоследствии, с возрастанием роли мужчин как охотников и воинов, усиливалось их влияние на все стороны общественной жизни племени.

Матриархальное общество создавалось тысячелетиями. Его Великие Богини-Матери были первыми божествами, созданными человечеством. Мария Гимбутас так пишет о том времени: “Искусство, основанное на культе поклонения богине, поражает отсутствием сцен войны, насилия и мужского превосходства. Оно отражает тот общественный порядок, при котором женщинам принадлежит главная роль — или как предводительницам рода, или как верховным жрицам”.

Гимбутас утверждает, что культ Великой Богини в Старой Европе стал постепенно угасать примерно в 4300-х годах до н. э., и окончательно утратил свои позиции в 2500-х годах до н. э. Начиная с этого времени, европейская религия представляет собой причудливую смесь матриархальных староевропейских верований и патриархальных индоевропейских обычаев.

Она также пишет о том, что в Южной и Западной Европе культ Великой Богини существовал в течение гораздо более длительного времени. Это объясняет тот факт, что волшебные таинства Старой Европы хорошо сохранялись такими колдовскими учениями, как стрега. В уже упомянутой работе она пишет: “В областях, прилегающих к Эгейскому и Средиземному морям, а также в части Западной Европы процесс преобразований затянулся. Там, в особенности на островах Крит, Мальта и Сардиния, культура Старой Европы процветала в благоприятной и мирной обстановке. Это длилось примерно до 1500 года до н. э., в то время как вся остальная Европа, в течение примерно тысячи лет, претерпевала серьезнейшие изменения. Но все же и там культ богини и его символы кое-где продолжали существовать”.

Далее автор упоминает об “уравновешенной непатриархальной и нематриархальной социальной системе”, намеки на которую можно найти в верованиях этрусков и древних римлян. Если вспомнить, что примерно в 1 тысячелетии до н. э. этруски пришли к власти на территории Апеннинского полуострова, то можно легко представить, что они не только восприняли и развили некоторые из концепций Старой Религии, но и передали многие из этих идей римлянам. Древнегреческий историк Теопомпус ( IV в. до н. э.) пишет, что этрусские женщины имели равное с мужчинами положение в обществе, были образованны, весьма раскованны в сексуальном отношении и имели большую тягу к удовольствиям.

Как известно, в период своего расцвета Римская империя завоевала практически весь известный к тому времени мир. Римские легионеры распространяли языческие верования своих родных мест по всему свету (что в меньшей степени касалось римской государственной религии, поскольку простые люди в лучшем случае часто только делали вид, что молятся “казенным” богам). В результате как в Восточной, так и в Западной Европе мы встречаем множество сходных языческих верований и обрядов. В 43 г. до н. э. римляне “официально” завоевали Британию (если не считать более раннего похода Юлия Цезаря), которая находилась под их властью до середины V в. до н. э.

Влияние этих четырех столетий жизни под римской оккупацией на кельтскую культуру, религию и архитектуру было поистине огромным.

Джеральд Гарднер в шестой главе своей книги “Смысл колдовского ремесла” (1976), говоря о древнеримских колдовских таинствах и сравнивая их с церемониями посвящения в кельтской викке, утверждает: “Настоящие колдовские секреты появились в Британии до, скажем, 100 года, но сами же британские ведьмы были всего лишь деревенскими ведуньями. В те дни люди свободно обменивались идеями, легко их принимали или отвергали; но все же стоит предположить, что определенные идеи и обряды были привнесены в Британию со стороны, вместе с таинствами древних римлян”.

Гарднер твердо убежден в том, что викка является пережившими свое время остатками западноевропейских языческих верований. Однако он не обсуждает тот факт, что эти верования в свое время были занесены из Южной Европы. Для того чтобы понять истоки дохристианской викки, мы должны заглянуть в глубь древней истории и человеческой цивилизации.

Во времена появления империй и больших городов философские воззрения солнечного и лунного культов стали все более и более различаться. Философия солнечного культа, стремящаяся к доминированию, властвованию, контролю и установлению

обязательных правил, больше подходила к ситуации, связанной с расширением границ и покорением народов. Лунный культ, ориентированный на интуитивное восприятие мира и основанный на отношениях равенства и взаимовыручки, все меньше соответствовал требованиям времени. Постепенно стали формироваться две раздельные ветви языческой религии. А так как именно мужчинам принадлежала в то время политическая и военная власть, и именно мужчины главенствовали в всех отправлениях солнечного культа, то в конце концов все лунные культы оказались вне закона.

В немалой степени это произошло из-за простой боязни того, что они могут подорвать могущество солнечных культов.

Последователи лунных культов стали выполнять свои ритуалы втайне, вдали от населенных мест. Их храмами стали леса и горы. Несмотря на то что у власти находились последователи солнечных культов, идеи культа Луны с его поклонением богине все равно находили дорогу к сердцам простых людей. Появилось множество тайных сообществ, хранящих и развивающих Старую Веру.

Ведьмовские культы и другие волшебные таинства существовали относительно спокойно до IV в., но затем ранние христиане стали разорять и разрушать языческие часовни, запрещать отправление ритуалов. В 324 г. римский император

Константин объявил христианство официальной религией. Постепенно языческие обычаи были вытеснены из обихода, и Старая Вера как бы отошла в тень, продолжая существовать лишь благодаря немногочисленным группкам ее последователей. В отличие от большинства населения, они не страшились гнева рьяных последователей христианства и продолжали собираться в привычных местах и выполнять необходимые ритуалы. Ну и, конечно, жителям городов и деревень также случалось обращаться к ведьмам за исцелением и магической помощью.

В Южной Европе есть местности, где люди до сих пор придерживаются взглядов Старой Веры. Тоскана на севере Италии была, возможно, когда-то одним из языческих центров. В этом ей не уступала и область Беневенто в Центральной Италии. Но приходило время, когда и эти твердыни не выдерживали мощного натиска христианской церкви. В 662 г. христианский священник по имени Барбатус был послан в Беневенто для того, чтобы отвратить его жителей от язычества.

Правителем этой области был некто по имени Ромуальдус, которого Барбатус пробовал обратить в христианство, но безуспешно. Тогда римский император Констанций II осадил Беневенто, угрожая уничтожить всех его жителей. Императором было обещано, чтто горожане не будут истреблены, если отрекутся от язычества. В конце концов Ромуальдус был вынужден на это согласиться, так как припасы в городе стали заканчиваться. В 663 г. осада была снята, и Барбатус был назначен епископом Беневенто. Языческие молельни были разрушены, а христианство объявили официальной и единственной религией.

В Северной и Западной Европе Старая Вера подвергалась крайне жестоким преследованиям. Там в маленьких деревушках люди еще молились местным языческим богам и во многих селениях были колдуны или ведуньи, знающие травы и заклинания. Церковь неотступно преследовала их, навешивала на них ярлык прислужников сатаны и, строя обвинения на цитатах из Библии, приговаривала их к смерти за занятия колдовством.

Все языческие верования, моления и обряды были объявлены демоническими и осуждены законом и христианской теологией. В 743 г. Римский Синод поставил вне закона любые приношения или жертвы языческим богам или духам. Парижский Синод в 829 г. обнародовал указ, поощряющий применение смертной казни к ведьмам и колдунам, обосновывая это следующими цитатами из Ветхого Завета:

“И если какая душа обратится к вызывающим мертвых и к волшебникам, чтобы блудно ходить вслед их: то Я обращу лице Мое на ту душу, и истреблю ее из народа ее”. Левит, 20:6

“Ворожеи не оставляй в живых”. Исход, 22:18

“Приносящий жертву богам, кроме одного Господа, да будет истреблен”. Исход, 22:20

Первый судебный процесс, завершившийся вынесением смертного приговора, состоялся в 1022 г. в Орлеане, во Франции. В 1100-х годах казни ведьм стали происходить чаще, но массовым явлением это стало после 1300-х годов. В Ирландии в 1324 г. была казнена Алиса Кителер, а во Франции первая публичная пытка была применена в 1335 г. к некой Анне-Марии де Жеоржель.

Одним из первых примеров не церковного, но светского указа против колдовства был указ Роджера II, короля Сицилии. В нем подтверждалось, что составление приворотных зелий, независимо от того, подействовали они или нет, должно считаться преступлением. В 1181 г. дож Венеции Орло Малипьери также принял ряд законов, направленных против использования колдовских зелий и магии. Хотя колдовство и считалось наказуемым занятием, а в ХШ в. Северную Европу уже стала захлестывать мания охоты на ведьм, в Южной Европе до начала XV в. отношение к занятиям колдовством было гораздо терпимее.

Папские буллы, подобные той, что была издана Иннокентием VII в 1484 г., породили настоящую эпидемию казней ведьм. За первый прошедший после ее обнародования год только в итальянском городе Комо в результате пристрастного расследования доминиканскими инквизиторами был сожжен 41 человек. В 1510 г. 140 ведьм были

сожжены в Бресции и более 300 — в том же Комо. В Валканонии было казнено 70 человек, при этом инквизиторами было объявлено, что еще около пяти тысяч находятся под подозрением. В Германии было совершено около 6000 казней, а общее число жертв инквизиции в Северной Европе достигло 50 000. Во Франции и Англии цифры были меньше — около 2000 жертв, а в Восточной Европе было загублено до 17 000 жизней.

В Англии последний закон против колдовства был отменен Парламентом в 1951 г. А вскоре после этого в Великобритании начался подъем культа. В 1954 и 1959 гг. Джеральд Гарднер опубликовал две свои работы — “Современное колдовское искусство” и “Смысл колдовского ремесла”, в которых излагались многие важные основы культа. Гарднер, сам будучи практикующим колдуном, сделал многое для того, чтобы изменить традиционно негативное отношение христианской общины к колдовству. Необычные колдовские ритуалы, описанные Гарднером, относились к итальянской ветви магического искусства. Итальянское имя Арадия было введено в систему английских колдовских знаний, так же как и оригинальный итальянский текст “Напутствие богини”.

Огромное влияние на творчество Гарднера оказали два его предшественника: Чарльз Леланд и Джеймс Фрэзер. Леланд изучал итальянские колдовские традиции в конце XIX в., а Фрэзер стал известен благодаря своим исследованиям взаимосвязей между религией и магией. Ими были опубликованы книги, ставшие классическими в этой области исследований: Леландом — “Арадия — ведьмовской псалом” (1890) и “Этрусский оккультизм и магические снадобья” (19бЗ) и Фрэзером — “Зoлотая ветвь” (1922).

Многие из составных частей викки, упомянутые Гарднером, были описаны в ранних работах этих авторов. Широко известный текст “Напутствие богини”, безусловно, заимствован из итальянского текста, опубликованного в книге “Арадия — ведьмовской псалом”. Церемониальные обычаи ведьм, собирающихся обнаженными для службы богине и богу, описаны в той же книге.

В течение 1950-х и 19бО-х годов интерес к викке заметно вырос, в особенности в Соединенных Штатах и Австралии. Начали появляться викканские и неоязыческие журналы, подготовившие почву для создания викканских сообществ. Из наиболее успешных периодических изданий стоит упомянуть “Green Egg” и “Circle Network News”.

Ассоциация WPPA (Wiccan Pagan Press Alliance — Союз викканской и языческой печати) в настоящее время объединяет и поддерживает авторов, пишущих на эти темы.

В 60-е годы нашего столетия новое поколение видело в викке учение, предлагающее альтернативный путь духовного развития. Многие из тех, кто участвовал в движении хиппи, впоследствии обратили свое внимание на викку. Викка была намного более свободна и менее догматична, чем иудаистское и христианское вероучения. Эти особенности викки были немаловажны для поколения, которое ставило под сомнение существующее общественное устройство.

Викка привлекала к себе и тех, кто пребывал в эмоциональном конфликте с обществом и церковью из-за взглядов или образа жизни, расходящихся с общепринятыми. На смену движению хиппи, сфокусированному на любви и ценностях внутреннего мира личности, пришло движение “Новая Эра”. Благодаря ему в обиход вошли хрустальные шары, разговоры о частотах мозговых волн, о пришельцах, ну и обо всем, чего не хватало для пестроты картины. Пожалуй, никогда ранее не существовало такой системы взглядов, как “Новая Эра”, в которой бы так много места уделялось собственному “я”. Но, в отличие от поучений 60-х годов о важности индивидуальности, это было нечто намного более агрессивное и - всепроникающее.

В 80-х годах произошли важные изменения. Философия “Новой Эры” пустила бурные ростки в среде последователей викки. За очень короткое время викканские верования были модернизированы, для того чтобы соответствовать запросам нового поколения. В этом же десятилетии было издано великое множество книг о викке и на сходные темы. То там, то здесь появлялись все новые и новые идеи, и у многих были свои мысли о том, как правильно заниматься викканским ремеслом. В это время некоторые потеряли интерес к старым и проверенным викканским традициям, обратившись к различным новым эклектическим теориям.

В настоящее время, в 90-е годы, тоже не обходится без перемен. Развитие компьютерной техники позволяет поклонникам викки не только общаться между собой, но даже устраивать кибер-шабаши, в которых совместное исполнение обрядов происходит с помощью компьютерных линий связи. Я испытываю по поводу этого неоднозначные чувства, хотя и с интересом наблюдаю за особенностями нынешнего развития викки. В последнее время, следуя новомодным веяниям, многие давние последователи стали употреблять слово “ведьма” (witch) взамен традиционного “викка” (Wicca). Это очень странно, особенно если вспомнить недавнее прошлое, когда они предпочитали называться именно викканами, опасаясь предвзятого отношения широкой публики к слову “ведьма”. То, что термин “викка” вновь стал широко использоваться, показывает, что многие желают подчеркнуть, что они являются приверженцами традиционной старой системы взглядов. Современная викка, однако, включает в себя множество недавно появившихся направлений, основанных на эклектическом материале. Система верований сегодняшнего последователя викки и используемые им обряды могут быть полностью незнакомы или неприемлемы для традиционного викканина.

Говоря о современной викке как о религии “Новой Эры” и сравнивая ее с традиционной виккой, на ум приходит несколько соображений. Я представляю викканское учение схожим с деревом, в котором Старая Вера подобна корням. Неовикканские традиции похожи на распускающиеся каждую весну цветы, и, наверное, “Новая Эра” и есть такая очередная наступившая весна. Конечно, аромат соцветий сильно отличается от аромата того старого выдержанного дерева, на котором они произрастают. Но, возможно, аромат цветов и есть истечение самой души дерева, выражение самой его сути.

Для того чтобы дерево могло продолжать цвести и плодоносить, ему необходимо обладать хорошо развитой корневой системой, питающей его. Легко лишь любоваться красивыми цветами, но постоянный уход за деревом требует сил и времени. Корни поддержат дерево и не дадут ему упасть во время непогоды. Бывает и так, что дерево кажется умершим, но при благоприятных условиях сохранившиеся корни обязательно дадут новые побеги. Мне иногда кажется, что в современном викканском сообществе почти все заняты выращиванием красивых цветов, а знание о самом дереве постепенно утрачивается. Если сейчас нам удастся, объединившись, найти

верное соотношение между старыми и новыми традициями, то только в этом случае мудрость наших предшественников не будет утеряна, и мы сможем передать ее нашим последователям вместе с накопленными нами самими знаниями. Завтра о нас уже будут вспоминать как о старых викканах. Я верю, что наш самоотверженный труд по постижению древней религии будет вызывать такое же уважение у наших потомков, какое мы сами испытываем, вспоминая бесстрашных мужчин и женщин, противостоявших когда-то инквизиции.

Что же это было, что защищали те люди ценой своей жизни? Набор заклинаний и ритуалов? Или просто некую систему дохристианских верований, от которой им не хотелось отказываться?

Нет, это было совсем другое. Они защищали свои особенные умы и души, свое право на обладание ключами к пониманию мира. Обладание этими таинствами значило для них намного больше, чем их собственные жизни. Они защищали корни дерева.

Однажды мой учитель сказал, что если мы не готовы за что-то умереть, значит, нет ничего такого, ради чего стоит жить. Готовы ли мы рискнуть своими жизнями, чтобы защитить нашу собственную Книгу Теней, если, допустим, инквизиция вновь появится в современном обществе? Осознаем ли мы, как все это было жизненно важно для наших предшественников? Известна старая история о том, как группа ведьм предпочла уйти в море и там встретить свою смерть, нежели попасть в руки инквизиции. Они уходили и пели гимн богине. По мере их погружения в воду голоса смолкали один за другим, и, наконец, море поглотило песнопение. Да, это были настоящие ведьмы.

Викка подобно дереву еще и потому, что, широко раскидывая свои ветви, она дает пристанище всем тем, кто находится в поисках гостеприимного убежища. Весной на ветвях появляются молодые побеги, затем — плоды, но там, глубоко внизу, скрыты корни, позволяющие дереву стоять прямо. Если с корнями все в порядке, то дерево процветает. Если гибнут корни, то дерево вянет, а затем рушится. Сегодня именно корни дерева, называемогo виккой, требуют нашего внимания. Так давайте же начнем любовно ухаживать за нашим древним садом.

ДАТЫ РАЗВИТИЯ ЦИВИЛИЗАЦИИ

6500-е годы до н. э.— ранний неолитический период на территории Южной Италии.

6000-е годы до н. э.— ранний неолитический период на Пиренейском полуострове.

5300-е годы до н. э. — ранний неолитический период в Центральной Европе.

5000-е годы до н. э.— ранний неолитический период в Северной Италии.

4500-е годы до н. э. — ранний неолитический период в Британии.

4000-е годы до н. э.— Long Harrows.

3500-е годы до н. э. — шумерская цивилизация.

3000-е годы до н. э.— египетская цивилизация.

2500-е годы до н. э.— развитие цивилизации на острове Крит.

2000-е годы до н. э. — греческая цивилизация.

1000-е годы до н. э. — этрусская цивилизация.

735 г. до н. э.— римская цивилизация (основание Рима).

700-е годы до н. э.— появление кельтов.

600-е годы до н. э.— влияние греческих поселений в Италии на этрусков.

500-е годы до н. э. — вторжение кельтов в Британию.

400-е годы до н. э.— вторжение кельтов в Северную Италию.

300-е годы до н. э. — вторжение кельтов в Грецию.

100-е годы до н. э.— поглощение этрусков Римской империей. Вытеснение кельтов из Италии.

50 г. до н. э.— римское вторжение в Галлию и покорение кельтов.

43 г. до н. э.— римское вторжение в Британию.

410 г. н. э.— уход римских войск из Британии.


ПРИЛОЖЕНИЕ 1. BPATA В ИНЫЕ МИРЫ

Для того чтобы мысленно проникать в другие миры, практикующий викканин должен уметь находить и открывать ведущие туда врата. Для этогo используются специальные упражнения.

Все, что описывается ниже, основано на приемах, разработанных последователями викканского направления “Золотой рассвет”. Сверяясь с приведенным здесь рисунком, изготовьте необходимый символ и прикрепите его к зеркалу. Зеркало должно быть большим, в рост человека. Можете просто нарисовать нужный символ прямо на зеркале (гуашью, например). Далее, по одну сторону зеркала установите какую-либо достаточно большую гладкую белую поверхность (подойдет лист ватмана).

Цвета должны быть как можно более естественными, но в то же время сочными и яркими.

Для треугольника будет хорош огненно-красный цвет, для круга — небесно-голубой, светло-желтый для квадрата, серебряный с металлическим блеском для полумесяца и цвет индиго или черной сажи для овала.

Упражнение выполняется в ночное время суток.

Возможно, вначале вам придется немного поэкспериментировать с освещением. Далее, сядьте поудобнее перед выбранным символом и, глядя на него, постарайтесь расслабиться. Пристально смотрите на него, не отводя взгляда до тех пор, пока вокруг символа не появится что-то типа легкого гало или замутнения. Как только это случится, переведите взгляд на белую поверхность. На ней вы увидите иллюзорное изображение того же символа, но окрашенного в иной, дополнительный цвет. Закройте глаза и постарайтесь мысленно представить себе, что это изображение и есть те ворота, через которые вы можете пройти.

ТАТТВИЧЕСКИЕ СИМВОЛЫ:

ЗЕМЛЯ – квадрат, желтый

ВОЗДУХ – круг, голубой

ОГОНЬ – треугольник, красный

ВОДА – полумесяц, серебряный

АКАША – овал, черный

Здесь очень важно или представить себе, что этот символ очень большой, размером с настоящую дверь; или, наоборот, что вы сами уменьшились до такой степени, что можете свободно через него пройти.

Затем мысленно пройдите через эти врата. Если это вызывает затруднения, то попытайтесь подумать о физическом смысле используемого вами элемента и попытайтесь еще раз войти в это изображение.

Как только вы там окажетесь, остановитесь и неторопливо обдумайте свое положение. Главное, не забудьте себе твердо сказать, что дверь находится уже позади вас. Старайтесь все время помнить об этом. Далее, начинайте мысленно обследовать то измерение, в которое проникло ваше сознание.

Хочу заметить, что во время выполнения этого упражнения вы находитесь в относительной безопасности, а главная цель самого упражнения состоит в тренировке разума умения понимать и приспосабливаться к реальностям иных миров. Кроме того, такое проникновение в иные миры позволяет вам приобрести связь со всеми четырьмя стихиями, а также со связанными с ними младшими элементалами. Налаживание с ними хороших отношений необходимо для развития вашей магической силы.

Когда вы решите, что пришло время возвращаться, то мысленнно повернитесь и выйдите чере те же самые врата. После этого немедленно сосредоточьтесь на своих физических ощущениях, то есть на ощущениях сидящего в кресле человека.

Почувствуйте вновь свое тело — потянитесь, привстаньте, потрогайте ладонями кресло. Другими словами, ваши чувства должны подтвердить вам, что вы полностью вернулись в материальный мир. А теперь откройте глаза и уберите символ.

В следующую ночь вы можете продолжить ваши упражнения, выбрав какой-либо другой символ и тем самым войдя в иные врата. Вы должны всегда выполнять это упражнение во время растущей, прибывающей Луны до тех пор, пока не приобретете солидный опыт.


ГЛАВА ВТОРАЯ.

ДОГMATЫ И ВЕРОВАНИЯ

Сегодняшние проблемы человечества прямо противоположны тем, что были у людей в то далекое и сравнительно надежное время. Сейчас о том времени говорят, как о мифологических бреднях. Тогда человек был полностью и абсолютно безлик и анонимен, жизнь его была немыслима вне группы, а его же индивидуальность была ничем. Сегодня же человек — это все, а мир вокруг него — ничто. Но человек сам по себе — это бессознательное существо. Одиночка не способен понять цель своего движения и механизмы своих побуждений. Все связи между сознательным и бессознательным были нарушены, и наша психика раздвоилась.

Джозеф Кэмпбелл “Тысячелицый герой”

О викке как системе религиозных взглядов публика впервые заговорила после публикации в 1954 г. Джеральдом Гарднером книги “Современное колдовское искусство”. Вслед за этим, в 1959 г., им же была выпущена книга “Смысл колдовского ремесла”. В то время большинство людей считало викку всего лишь неким европейским культом плодородия, преследуемым в средние века христианской церковью и как-то сумевшим выжить.

С появлением такого автора, как Скотт Каннингхем, викка становится одним из элементов философии “Новой Эры”. В восьмидесятые годы викканская религия подверглась многим изменениям, переделкам и усовершенствованиям. Старинные традиции значили все меньше и меньше для практикующих колдунов. Обряд посвящения стал заменяться самопосвящением. Догматы веры изменялись таким образом, чтобы приспособить их к сиюминутным нуждам и личным пристрастиям. Викка разделилась на два почти независимых направления: старая викка и неовикка.

Существует предание о том, что первоначально в картах Таро имелись две карты с шутами, причем практически одинаковые: одна в начале главного аркана и другая — в его конце. Шут был изображен с дорожной сумкой через плечо. При более пристальном изучении оказывалось, что у шута на последней карте сумка была чем-то заполнена и туго перевязана, в то время как на первой карте эта же сумка висела на плече совершенно пустой. Обе эти карты обозначают путника, или, точнее, вставшего на путь духовных поисков человека. Как гласит легенда, сумка второго персонажа наполнена всем тем опытом и мудростью, что содержатся во всех предшествующих картах аркана.

Смысл этих двух карт состоит в том, что существуют два пути, по которым человек может следовать. В первом случае он или она действуют сами по себе, не обращаясь к чужому опыту и руководствуясь только своей интуицией, что символически и изображено на первой карте. Во втором случае в странствие отправляются, захватив с собой уже накопленный опыт других странников, к которому обращаются по мере необходимости. На первый взгляд, оба этих персонажа сходны, но разница между ними заключается именно в их ноше. Поэтому теперь мы поговорим о разных взглядах на духовность, каждый из которых по-своему ценен.

Старые виккане верят в то, что следование поучениям тех, кто был до них, так же важно, как и осмысление собственного опыта и понимания. И то, и другое помогает выбрать на карте верный духовный путь. В своей книге “Тысячелицый герой” Джозеф Кэмпбелл приводит отрывок, отражающий мироощущение последователя старой викки:

“...дайте смыслу древнего учения самому проявиться. Старые учителя хорошо знали то, о чем говорили. Как только мы научимся вновь читать на языке их символов, то далее нам не потребуется особенный талант, чтобы услышать слова их наставлений. Но вначале мы должны вызубрить грамматику символов... ”

Старые виккане придерживаются проверенных веками идей и всегда хорошо воспринимают все то, что опирается на известный авторитет или что следует из многолетнего опыта. У них всегда находится время для тщательного и всестороннего обдумывания, после того как все слова уже сказаны. В свою очередь, неовиккане стремятся отринуть любую догму или устоявшееся построение и испытывают, как правило, глубокое недоверие к любому, кто претендует на обладание окончательной истиной. Они предпочитают следовать своей собственной интуиции и доверяют своему внутреннему моральному и этическому кодексам. Взгляд неовикканина обращен внутрь себя, и он является одновременно как учеником, так и своим собственным наставником. Старые же виккане рассматривают природу как некий духовный чертеж, именно в ней видя определенные правила, законы и пути, которым необходимо следовать. В этом и состоит главное отличие между старым и новым путем; старые виккане считают, что ключ к пониманию лежит на изведанных тропинках, а новые виккане рассматривают все заранее известное лишь как препятствие, ограничивающее развитие их собственной духовности.

Идея концентрации на собственном “я” (как основа философии “Новой Эры”) никогда не содержалась в традиционном викканском учении. Викканские верования и практика основывались на особом духе сообщества, свойственном древним кланам. Мифы и легенды создавались с целью сохранения сокровищ викканской духовности для тех, кто однажды пожелает ими воспользоваться. “Делать все самому”, конечно в традиционном понимании, никогда не считалось правильным.

Наоборот, следовать по уже проторенному пути до самого конца и лишь потом пытаться продолжить его — именно в этом состоит, в викканском понимании, истинная ценность. Для того чтобы все-таки понять место и значение осознания собственного “я” в традиционном учении, я отсылаю читателя к двенадцатой главе. Главы пятая, шестая и четырнадцатая также касаются проблемы нахождения своего собственного пути в устоявшихся викканских религиозных построениях. Неовиккане приходят к Старой Вере обычно как люди, ищущие тот духовный путь, который им не удалось обнаружить в других верованиях. Происходит это в основном благодаря философии “Новой Эры”, ясно указывающей: делай то, что считаешь правильным, нет никаких установленных свыше правил, следуй своим собственным путем. Отшельники в своем роде, они черпают знания только из тех случайных книг, которые им доступны. Они воспринимают только те части учения, с которыми готовы согласиться и отвергают другие части, кажущиеся им неприемлемыми или трудными. В конце концов часть из них даже организуется в группы и далее пополняет свой опыт через коллективные ритуальные действия и служения божествам. Из этого возникает множество эклектических викканских традиций и направлений.

Однако викка изначально была верованием, возникшим вокруг служения богу и богине плодородия, и весьма тесно связанным с природой. В этом пантеоне богов существовали и иные духи природы, такие как элементалы, то есть духи стихий. Там же находились многочисленные и могущественные - существа, названные присматривающими. Эти существа сторожили астральные входы, известные как часовые башни и расположенные в критических точках ритуального цикла.

Викканская богиня именовалась Великой Богиней и считалась прародительницей всех богов. Богиня, обладая тесной связью с Луной, называлась также и Королевой Небес. Она была обручена с царственным супругом, солнечным богом, имя которого Рогатый.

Традиционные викканские верования содержат и учение о перевоплощении души. Душа в своем развитии совершенствуется, приобретая опыт в множестве пережитых жизней. Каждая прожитая жизнь содержит определенный урок, готовящий душу к последующему существованию в более высоком измерении. В викканской теологии мир, в котором душа находится между перерождениями, называется Землей Вечного Лета. В этом подлунном астральном мире душа наслаждается покоем. Пребывание в таком первобытном раю дает душе мир и обновление. Далее в этой главе мы подробнее поговорим о викканской философии и рассмотрим каждую из викканских догм. Поскольку эта книга касается эзотерического учения викки, мы сконцентрируемся на традиционных идеях посвящения, а не на философии “Новой Эры”. Конечно, я не забуду упомянуть о некоторых современных веяниях, но в основном мы изучим проверенные временем обряды и догмы старовикканских верований. Начнем с обзора основополагающих идей традиционной викки.

ФИЛОСОФИЯ СТАРОЙ РЕЛИГИИ

Философия Старой Религии основывается на познании путей природы и на понимании духовности как выражении самого смысла бытия здорового человеческого сообщества. Только в устоявшихся рамках норм поведения, всеобщей благожелательности и уважения к другим может быть понята сама сущность духовности. В значительной степени философия викки опирается на древнее понимание того, что все сущее было создано великими богами (из одного и того же изначального материала) и что все живущее несет в себе “божественную искру” своего создателя. Нас учат, что во время созидания существовало четыре мира: минералов, растений, животных и людей. Каждый из них — суть проявление божественного сознания. Отдельные души странствуют по этим мирам, обогащаясь знаниями и опытом, двигаясь к единственной цели — воссоединению и слиянию в Источнике Всего Сущего. Можно даже сказать, что в определенном смысле души, путешествующие по материальному миру, есть как бы зонды, разосланные нашим божественным Создателем.

Иначе, можно сказать так: души есть как бы клетки мозга божественного Создателя, одновременно и элементарные сущности, и в то же время части одного целого. Для того чтобы все, пребывающее в материальном мире, находилось в уравновешенном движении, существует и действует закон причины и следствия (духовный же аналог этого закона — карма). Карма заставляет душу пройти через все уровни положительной и отрицательной энергии, которые душа проецирует на окружающих. Пройдя через многие прожитые на земле жизни, душа смягчается и принимает форму, необходимую для существования в духовных мирах, в которых она однажды пребудет. Как учит нас Древняя Вера, душа может физически перерождаться множество раз, до тех пор пока она сама сможет покинуть круг перерождений.

За “сценой” материального бытия действуют некие силы, приводящие наш мир в движение. Древние говорили об этих силах, как о четырех королевствах стихий, а именно: о Земле, Воздухе, Огне, и Воде. В этих королевствах древние сознательно выделяли действующих духов, служащих активными началами. Духам Земли они дали имя гномы, духам Воздуха — сильфы, Огня — саламандры и Воды — ундины. Все в природе создано и поддерживается одним или несколькими из этих стихий (или их активными началами).

Вот почему во время выполнения ритуалов и определенных магических действий призываются именно стихии. С их помощью мы создаем или упрочиваем желаемое.

В Старой Религии все формы жизни равны. Все одинаково важны и уважаемы. Единственное отличие между ними лишь в том, что различные существа и объекты просто находятся на разных уровнях развития в четырех мирах. Животные не менее важны, чем люди или растения. Жизнь есть жизнь, независимо от той формы, в которой она пребывает в настоящее время. Все мы — части одного целого, и все вокруг взаимосвязано. Природа — это Великий Учитель. Волшебные учения говорят нам, что божественный источник отражает в созидаемом образ самого созидающего. Следовательно, законы природы есть по своей сути отражение божественных законов и принципов, действующих далеко за гранью материального мира. Эта идея объяснялась древними простой четкой фразой: “Что наверху, то и внизу”.

Изучение закономерностей развития природы дает нам определенное, хотя и довольно грубое, понимание сути божественных путей. Так, наблюдая смену времен года, мы задумываемся о сущности реинкарнации или перевоплощения, а видя действие закона причины и следствия в природе и жизни живых существ, мы понимаем идею кармы. Именно поэтому выполнение многих ритуалов приурочено к тому или иному времени года.

Совершаемые в строго определенное время, обряды преисполняют их участников согласием с самой сущностью природы. Чем точнее мы стараемся следовать сезонным течениям, происходящим в природе приливам и отливам, тем более мы сами становимся подобными природе. В этом случае нам будет легче понять ее. Если обратить взор на так называемые низшие миры, то заметим, что там существуют многочисленные содружества насекомых, например у муравьев, пчел и т. д. У животных мы также видим стада и стаи. Через эти наблюдения постараемся понять божественный путь Объединенной Души. Все души в таком содружестве обладают опытом как всей группы, так и своим собственным. В поисках равновесия между своими интересами и потребностью в сотрудничестве рождается понимание важности самоограничения. Сообщество существ, действующих совместно, способно защитить и прокормить себя намного лучше, чем это сделает одинокая особь. Это является вполне понятным отражением божественного принципа о том, что любая душа обогащается, делясь собою с другими душами; она же оказывается в изоляции, стоит ей только попытаться вознестись над другими.

Многим из нас случалось испытывать чувство радости от того, что удалось сделать ближнего более счастливым. Или, наоборот, большинству знакомо чувство вины и огорчения, которое испытываешь при желании превознестись над другом или любимым. Каждому памятно чувство общественного одобрения и признания, равно как и чувство отверженности. Даже тогда, когда человек испытывает радость или удовольствие, он стремится разделить их с кем-то другим. Вот почему в духе викканских традиций наставлять своих последователей в необходимости служения другим, и вот почему виккане всегда славились в любом обществе как искусные целители и мудрые советники. Задумываясь над учением о связи каждой души с другими душами, мы понимаем, почему древние верили в расу богов, опекающих и присматривающих за человечеством. Древние могли назвать богом любое заметное, самостоятельное явление природы: бурю, землетрясение, радугу и даже прекрасную звездную ночь. По мере же роста знаний и интеллекта людей усложнялись их представления о богах.

Виккане всегда думают о своих богах, как о заботливых и благожелательных, роль которых не так уж далека от роли любящих земных родителей (хотя многие неовиккане понимают бога и богиню лишь как некую метафизическую идею, а не как выражение божественного сознания). Родитель должен многим обеспечить свое дитя, но главная его цель — подготовить ребенка к будущей самостоятельной жизни. В течение совместной жизни ребенок не всегда ясно осознает действия своих родителей. Возможно, он даже начинает сомневаться в обоснованности власти родителей над ним. Тем не менее их связь требует взаимного понимания и согласия, для того чтобы любящий дух мог процветать. Иногда ребенку может казаться, что родители недобры или несправедливы к нему. При этом он не осознает, что родители обязаны иногда oграничивать и заставлять его вести себя согласно определенным правилам и что это делается для его же блага. Многочисленные правила и ограничения есть и в природе, и важность их несомненна при выборе правильной линии поведения. Однако виккане весьма далеки от той мысли, что боги сознательно ставят людям препятствия и отягощают трагедиями их жизнь или же что боги иногда специально испытывают чью-то веру на крепость.

Напротив, закон кармы говорит о том, что любые неудачи имеют случайное происхождение. Но именно боги находятся рядом с нами, чтобы помочь найти силы для дальнейшей жизни в дни печалей и несчастья.

Одна из важнейших догм Старой Религии состоит в том, что именно мы, и никто другой, несем всю ответственность за наши действия. Мы сами создаем или разрушаем наши судьбы, и мы сами выбираем наш жребий в этой жизни. Боги находятся рядом, чтобы помогать нам, но мы сами должны стараться жить правильно. Даже когда случайности кармы грозят согнуть и сломать нас, мы должны быть готовы к их преодолению.

Природа предлагает нам ключи к тайнам этих явлений, а викканские верования учат правильному использованию ключей. В самом деле, волшебные учения викки помогают в поисках верной дороги в жизни, направляя ищущего по тем проторенным путям, по которым до него прошли уже многие.

Виккане не могут переложить свои проблемы на плечи богов и сказать им: “А теперь вы заботьтесь обо всем этому. Нет, мы сами должны отвечать за себя и свои действия (или за бездействие), поскольку мы сами чаще всего и являемся причиной сложившейся ситуации. Как только мы поймем это и начнем действовать соответственно, то боги присоединятся к нам и обязательно помогут.

Наши боги желают, чтобы мы были счастливы в этой жизни и чтобы мы смогли достичь своих целей и устремлений до того, как наше пребывание в этом мире закончится.

В Старой Вере смерть — это просто переход из одного мира в другой. Плоть — это лишь одежда, покрывающая душу, и эта одежда заменяется, как только станет совсем непригодной к починке и носке. Рождение — это вход души в мир. И, раз сказано: “Что наверху, то и внизу”, то и в иных мирах есть нечто схожее со смертью и рождением. Учение говорит нам, что из материального мира виккане уходят в духовный мир, называемый Землей Вечного Лета, или Подлунным Миром. Этот мир видится как метафизическое астральное королевство лугов, озер и лесов, в котором царит вечное лето. Это — древний рай, населенный многочисленными прекрасными

созданиями, упомянутыми в древних сказаниях, и сами боги также обитают в нем. Однако окончательный причал в духовных странствиях виккан - это не Страна Вечного Лета. Их цель — слияние в том изначальном союзе, радость которого они однажды уже разделяли в единстве со всеобщей душой, пребывая в тождестве с божественным источником всего сущего.

Этот источник не находится в пределах астрального мира, как Земля Вечного Лета. Этот источник, скорее, является особым состоянием бытия.

Стремление к нему и есть причина того, почему мы перевоплощаемся, живем в разных жизнях, то как мужчины, то как женщины, то как богачи, то как бедняки. Сбрасываем одно обличье и приобретаем другое, подрастаем и умнеем, становимся более знающими и учимся умению сострадать другим душам. Приобретаемая духовность возбуждает в человеке особые колебания высших гармоний, и это позволяет душе уже не возвращаться в материальный мир, поскольку телесному состоянию присущи колебания только низшего порядка. Из понимания викканами основ порядка, существующегo в мире, проистекает свод основных правил поведения, которым они следуют:

- Если ты своими действиями никому не причиняешь вреда (физического, эмоционального или духовного), то живи так, как считаешь единственно верным. Ищи свое место в жизни и свое предназначение.

- Если кто-то сделал для тебя нечто хорошее, то отплати этим же кому-нибудь другому. И тогда посаженное зерно добра взойдет и принесет обильный урожай.

- Держи свое слово и выполняй клятвы, если ты дал их.

- Никогда не убивай живых существ, разве что обороняясь или будучи понуждаемым к этому голодом.

- Будь признателен богам и оказывай им должное почтение, соблюдая все священные праздники и предписанные обряды.

- Не умаляй и не принижай верования других, но просто говори им о том, во что веришь сам.

- Старайся жить в мире с окружающими, в особенности с теми, кто не похож на тебя.

- Старайся понимать окружающих и сострадать им.

- Будь честен перед самим собой и избегай того, что противно твоей природе.

- Помогай другим по потребностям их и по способностям своим.

- Уважай природу и живи с ней в гармонии.

ДОГМАТЫ ВИККАНСКОЙ ВЕРЫ

В этой части мы обсудим каждый из главных догматов викканской веры. Мы упомянем также и схожие концепции, встречающиеся в иных верованиях.

Перевоплощение

Убеждение в том, что после смерти душа вновь рождается в этом мире, и есть вера в перевоплощение. Это верование является важнейшим не только в викке, но и в других религиях, таких, как буддизм, индуизм, в религии сикхов. Древние греки называли это верование “Palingenesis” (то есть “начинаться снова”).

В древних южноевропейских мистических учениях говорилось о том, что душа переживает умершего и впоследствии вновь возрождается в человеческом или ином теле, в конце концов освобождаясь из круга перерождений. Древнеримские авторы упоминали о том, что подобные верования бытовали в Северной Европе среди друидов.

Друиды учили, что душа человека после смерти последует в королевство Gwynvyd, если ее деяния были полезными при жизни. Однако если его жизнь была дурной, то душа переходит в королевство Abred. В Gwynvyd душа обретает блаженство, а в Abred душа не успокаивается и вновь воплощается, но уже в форме некоторого животного или твари, наиболее соответствующей его природе на момент кончины. В любом случае друиды верили в то, что душа способна вновь обрести человеческое тело в следующей жизни.

Земля Вечного Лета

Виккане знают, что после смерти душа отдыхает и обновляется перед тем, как вновь вернуться в этот мир. Место, где это происходит, называется ими Землей Вечного Лета. Среди кельтов эта Земля называлась “Тир Нан Ог ”, то есть Земля Неумирающей Юности. В одном известном викканском стихотворении о ней говорится такими словами:

“...потому что я есть тайная дверь, ведущая в Землю Вечной Юности; и потому что я есть чаша, наполненная вином жизни; и котел Черридвен, Святой Сосуд Бессмертия”.

Такие верования вообще характерны для кельтской и британских мифологий. Из легенд о короле Артуре мы знаем о Яблоневом Острове (иначе, Авалоне), населенном умершими королями и героями. Друиды называли это место Островом Семи Снов (Enez Sizun). И тот и другой Острова в чем-то схожи с Землей Вечного Лета у виккан.

В южноевропейской колдовской традиции говорится о некотором месте Luna, весьма схожем с Землей Вечного Лета. Это райское место, с множеством прекрасных лугов и лесов, населенных сказочными существами. Здесь души колдуний обитают некоторое время, встречаясь с богом и богиней, а также и с теми, кто умер давным-давно.

Бог и Богиня

Источник всего сущего, известный также как великий дух, в викканских верованиях воплощен в образах бога и богини. Так как викка — это религия природы, то и в представлениях о божественном в ней соблюдено равновесие между мужским и женским началами. Впрочем, иногда можно встретить и верования, в которых божество представлено в облике только богини; ей же присущи как мужские, так и женские противоположности. Но многие неовиккане рассматривают божественность лишь как обособленное метафизическое понятие, связанное с циклами кармы и перевоплощения.

В викканской вере богиня — это Великая Мать древних матриархальных культов. Также она известна как триединая богиня,— Дева, Мать и Старуха. Бог же — это рогатый бог лесов, выражающий идею плодородия в древней языческой религии. В некоторых случаях он изображается с козлиными рогами, иногда — с рогами оленя.

Что наверху, то и внизу

Эта часть учения объясняет, что наш привычный материальный мир является всего лишь плоским, упрощенным отражением более сложного, нематериального мира. В первую очередь все существует в высших измерениях как энергетическая форма, и только потом может проявиться в обычном мире. Вещественное выражение этой энергетической формы становится все более зримым при переходе в материальные измерения, но при этом образ высшей первопричины продолжает сохраняться.

В египетских таинствах говорилось: “...все, что находится внизу, сходно с тем, что находится свыше, и все, находящееся выше, похоже на находящееся ниже”. Иными словами, создаваемое несет свойства своего создателя. Эта идея касается не только тех свойств, с которыми нечто проявляет себя в материальном мире, но и самого вида законов природы и физических принципов. Вот почему викканская теология с особым благоговением относится к природе, называя ее Великим Учителем. Только познавая природу и ее пути, мы способны постичь образ действия создателей всего сущего, так как образ создателей запечатлен в их творениях, и как стиль художников находит отражение в их произведениях.

В Старой Вере говорят об определенных установленных законах или путях, поскольку эта Вера учит, что в природе все следует определенному плану, являющемуся предначертанием божественного сознания. Восточная философия в какой-то мере ослабила этот догмат викканской веры, и поэтому многие неовиккане отвергают эту установившуюся концепцию викканских поучений. Их привлекает восточная идея космических принципов, и они склонны подразумевать метафизическую первопричину там, где приверженец Старой Веры видит созидающих бога и богиню.

Оккультные измерения

Викканский оккультизм учит, что существует семь плоскостей, или измерений, охватывающих все сущее. Высочайшим измерением является конечная плоскость (неведомая и недоступная человеческому пониманию). Самым же низшим является материальная, или физическая, плоскость. В метафизическом смысле главное их различие в том, с насколько высокой или низкой частотой вибрирует и резонирует энергия в этих плоскостях.

Установленные плоскости, в которых принято перечислять этот порядок, следующие:

1) конечная,

2) божественная,

3) духовная,

4) интеллектуальная,

5) астральная,

6) плоскость стихий,

7) материальная.

Конечно, эти плоскости не находятся в каком-то определенном месте пространства, и по отношению друг к другу их зависимость нельзя понимать буквально как “наверху” или “внизу”. Можно только сказать, что они находятся одновременно в одном и том же месте пространства, но существуют в нем в различных энергетических состояниях. Мы поговорим об этом подробнее в седьмой главе.

Причина и следствие

Виккане верят в то, что как отрицательная, так и положительная энергии возвращаются в источник энергии. Говоря об этом, иногда ссылаются на “Троекратный Закон”. Учение говорит про это так: “Все, что ты делаешь, должно вернуться к тебе трижды”.

Восточные мистические системы, учащие идее кармы, говорят о том же. Неовиккане склонны считать “Троекратный Закон” всего лишь простым следствием физического закона действия и противодействия. Но Волшебные Поучения старых виккан связывают этот закон с существованием богини, именуемой Вирд (Wyrd). Об этом также сказано в главах шестой и седьмой книги.

Магия

Виккане считают, что магия — это способность изменять вещи и явления в соответствии с чьей-то волей и желанием. В сущности, эта способность основывается на понимании глубинного, сверхъестественного устройства природы, равно как и на знании того, как в своих действиях заручиться поддержкой определенного духа или божества. Настоящая магия не есть суеверие или простонародное колдовство, такое как привороты или использование трав. Настоящая магия состоит в понимании метафизических принципов и в умении правильно применять их для того, чтобы определенные желания осуществились. Как правило, магические ритуалы требуют использования специальных инструментов, равно как и особого состояния сознания. В девятой главе мы будет говорить об этом очень подробно.

Этика

Как правило, виккане исповедуют философию ненасилия и стремятся быть терпимыми к убеждениям и стилю жизни других людей: “Живи и давай жить другим”. Большинство виккан отличают спокойствие и кротость духа, равно как и стремление к мирному сосуществованию с окружающими. Однако виккане не забывают о себе и о своих интересах, и при нападении обычно не склонны “подставлять другую щеку”.

Опираясь на врожденное чувство того, что считать плохим или хорошим, виккане не отрицают, что иногда и наказание бывает полезным. Воровать — нехорошо, нехорошо и отбирать чью-то жизнь просто так, так же как намеренно обижать кого-либо. Сексуальное поведение рассматривается как личное дело каждого, и в традиционной викке связанные с этим поступки обычно не осуждаются.

Наилучшим образом о викканской этике сказано в известнейшем тексте “Викканские Поучения”. В нем говорится: “Если это никому не вредит, то делай то, что тебе угодно”. Некоторые виккане трактуют данную мысль так, что можно делать все, что пожелаешь, пока это никого не задевает, и тем самым личность как бы является свободной от кармического долга. Но волшебное учение подсказывает нам, что такое понимание неверно.

Делать то, что действительно желаешь, — это значит отыскать свою цель (истинное желание) и стремиться достичь ее. Подразумевается, что желание должно повести к благу, а не к ущербу или вреду для кого-то. В определенном смысле, эта викканская догма имеет аналоги в восточных мистических учениях. Так, первейшая обязанность новообращенного состоит в обуздании своих чувств, чтобы достичь беспристрастного взгляда на мир.

Как только ученик сможет стать выше своей плоти и сможет взирать на мир беспристрастно, так скоро он сможет понять свою истинную цель.

На этой высокой ступени уже не существует ни алчности ни зависти, ни ревности. Только тогда человек может действовать, основываясь на знании своей истинной цели, опираясь на свою незамутненную ничем волю. При этом никому не может быть причинено вреда, так как поступки такого человека уже не связаны ни с личной выгодой, ни с престижем или с общественными отношениями.

Наоборот, человек, действующий соответственно настоящей цели своей жизни, побуждается к этому божественной природой истинного желания.

Ритуал

Ритуал — это одновременно и поклонение, и способ общения с божествами и духами. Это - символический язык, позволяющий проникать в иные измерения и достигать иных степеней осознания. Ритуал также позволят нам приподняться над нашей мирской сутью и стать чем-то большим, чем мы есть.

В викке ритуалы существуют для того, чтобы подключать их участников к той колоссальной энергии, которой обладают происходящие на земле циклические процессы. Изменения направления течения этих энергетических потоков отмечены днями равноденствий и солнцестояний. На равном удалении от этих дней находятся четыре других дня, также связанных с особенной мощью течения потоков.

В эти дни проводятся четыре других шабаша. Известны многие различные названия ритуальных шабашей, но наиболее употребительны следующие:

Имболг, или праздник Сретенья (2 февраля);

Весеннее равноденствие, или Благовещение (21 марта);

Белтейн, или Праздник костров (30 апреля);

Иванов день, или летнее солнцестояние(22 июня);

Ламмас, или Праздник урожая (31 июля);

Осеннее равноденствие (21 сентября);

Самхейн, или День всех святых (31 октября);

Святки, или зимнее солнцестояние (22 декабря)

Травничество

Древние наставления говорят о том, что в каждом существе, или вещи заключено живое сознание, называемое мана, или нумен. У людей есть души, помещенные в телесную оболочку. Деревья, травы, камни также несут в себе божественную искорку. Именно та сила, которой обладают кумен или мана растений, используется при выполнении магических обрядов и заклинаний. Древние, приписывая всевозможным растениям определенные природу и свойства, создали таблицы таких соответствий.

Совокупная энергия многих мана или нуменов, например трав и деревьев в лесу, ощущается как особое чувство умиротворенности всяким находящимся там. Именно поэтому у многих есть излюбленные места, в которых им нравится находиться.

В таких местах наши души как бы откликаются на гармоничное излучение мана или куменов.

В давние времена духи природы ассоциировались с лугами и деревьями. Тогда полагали, что силы различных трав проистекают от контакта с феями и другими сверхъестественными существами. Также верили в то, что планеты, а также Луна и Солнце придают травам особые свойства и силы. Считалось, что метафизические свойства лунного эфира передаются травам. Это было одной из причин, почему считалось верным собирать травы только при свете полной Луны.

Духи-покровители

Древние учения говорят о том, что отношения психической дружественной связи могут быть установлены между человеком и животным (или духом). О таких отношениях говорят как об обладании духом-покровителем. Эта идея восходит к тем древним временам, когда каждый род имел тотем, связанный с определенным животным. Считалось, что клан находится под защитой и покровительством того или иного духа животного. Некоторые индейские племена называли себя в честь различных животных (например, племя Ворона). Перо птицы в волосах или надетая шкура животного придавала их обладателю дополнительные способности, присущие избранному животному или птице. Он старался подражать их мимике и повадкам, что помогало пробудить силы, находящиеся в пере или шкуре. Вследствие этого их обладатель, часто общаясь с духом животного, легко мог воспользоваться его силой. Про такого человека говорили, что у него есть дух-покровитель.

В конце концов эта идея была расширена до возможности установления внечувственного контакта и с живым существом. Так, шаман мог быть одержим духом другого существа, и этот дух был способен помогать ему в некоторой магической работе.

Гaданиe, Ворожба и Пpopицаниe

Ворожба — это способность проникнуть в тайну того, что будущее приготовило для нас. На самом деле, ворожба позволяет увидеть то, что произойдет, если все оставить так, как оно есть сейчас, и ничего при этом не менять. Специальные приемы ворожбы позволяют увидеть некоторые образы будущего, которое может состояться как следствие и результат существующей ситуации. Это помогает или приготовиться к тому, что ожидает нас впереди, или же предпринять то, что позволит изменить увиденное в будущем.

Некоторые люди верят в то, что будущее не может быть изменено, то есть придерживаются идеи предопределения. Если бы это было так, то все в мире двигалось бы как “на автопилоте”, и ни о какой свободе выбора не было бы и речи. Другие считают, что предопределены лишь основные события в жизни человека, такие как женитьба, рождение детей, болезни и смерть, а в повседневной жизни есть место для свободы выбора. Волшебные учения говорят нам, что основной энергетиеский рисунок судьбы предопределен (что подтверждается успехами астрологии), однако человек в состоянии изменить и улучшить ее, опираясь на свободу воли и на знание искусства магии.

Старые виккане верят в то, что судьба никогда не бывает полностью определена, хотя наброски ее и заложены в астральной ткани. Все, что потом произойдет в материальном мире, должно вначале произойти в астральном. Ворожба позволяет взглянуть на то, что формируется в астральном мире и, возможно, будет реализовано в мире материальном, если не случится нечто, изменяющее ход событий.

Наиболее употребительные орудия, применяемые при гадании и ворожбе, — следующие: карты Таро, камни с нанесенными на них рунами, хрустальные шары, а также чтение знаков и предзнаменований. Такие способы, как чтение по руке и френология, скорее относятся к категории психометрии.

Магическая сила

В древних учениях говорится о том, что в человеческом теле существуют особые энергетические зоны. Этой энергией можно управлять, пользуясь ею как магической силой для целей волшебства. Восточные учения называют такие энергетические зоны чакрами, которых, как считается, в человеческом теле находится семь. Викканское учение говорит о том же, хотя чакры называются центрами магической силы.

Первый из них находится на темени, причем этот центр считается тем особым местом, где встречаются между собой человеческое и божественное сознания. Второй из них расположен в середине лба, немного выше глаз. Eгo называют третьим глазом, а причина этого в том, что пять человеческих чувств объединяются и усиливаются в этом месте, совокупно давая шестое чувство сверхчувственного восприятия.

Третий центр расположен в области горла и передает влияние звуков, тонов и вибраций на форму энергетического узора. Четвертый центр находится в области сердца и ответствен за восприятие окружающих энергетических распределений, что в жизни часто воспринимается как чувства к другим людям и отношение к определенным местам и событиям. Пятый центр размещается в солнечном сплетении, именно через него душа подпитывается от энергии эфира, пронизывающего материальный мир. Шестой центр находится ниже пупка, на него часто ссылаются, говоря о наличии или отсутствии личной энергии. Седьмой центр расположен в области половых органов. Он ассоциируется с энергией в ее чистом виде; можно даже сказать “сырой энергией”.

Сила излучений этих центров, а также степень существующей между ними гармонии создает вокруг человеческого тела энергетическое поле, называемое аурой. Аура — это энергетическое выражение того, кем является данный человек и что он из себя представляет. Если при встречах с кем-то мы постоянно ощущаем симпатию или неприязнь, то это и есть наше восприятие окружающей его ауры.


ПРИЛОЖЕНИЕ 2. АСТРАЛЬНЫЙ ХРАМ

Важной составной частью привычных трудов викканина является исследование астральной плоскости. Для этого существуют различные способы, суть которых состоит в создании астрального храма, из которого возможно познавать астральные измерения и даже воздействовать на них.

Ниже описывается один из таких способов. Храм можно использовать не только для вышеуказанных целей. С его помощью можно концентрировать и направлять потоки энергий между астралом и иными плоскостями бытия. Более того, храм может быть тем сокровенным местом, в котором вы станете встречаться с божеством.

Для начала позаботьтесь об изображении (картине или хорошем рисунке), соответствующем вашему представлению о том, как должен выглядеть астральный храм. Некоторые виккане пользуются изображениями настоящих старинных каменных храмов, другие представляют его как бы в виде находящейся во дворце волшебной комнаты, а третьи предпочитают просто уютный лесной уголок. Но в этом образе обязательно должен присутствовать некий вход, то есть это должны быть или лестница и врата храма, или дверка в волшебную комнату, или просто уходящая в чащу тропинка.

Как только вы приобрели или сами создали такое изображение, его необходимо зарядить. Поместите изображение в картинную раму, можно покрыть его тонким прозрачным стеклом. Очень хороша красивая дубовая рама, но подойдет и рама из другого дерева, имеющего для вас символическое значение. Сядьте или встаньте поудобнее перед картиной и рассмотрите ее. На пол перед собой необходимо поставить заранее приготовленную бутылочку с напитком, причем особенно подойдет вино или его смесь с медом. Во время выполнения описываемых далее действий бутылочку необходимо держать обеими руками. Применяя описанные в девятой главе приемы информинга, а также пользуясь одическим дыханием, постарайтесь мысленно передать образ самого себя, идущего в изображенное на картине место. Пока не обращайте внимания на бутылочку, но продолжайте ее держать.

Не стесняйте ваше воображение, пустите его в “свободное плавание”. Ваше вмешательство в создаваемые им образы потребуется только в том случае, если эти образы покажутся вам неприятными или чересчур глупыми. Далее приступим к созидательной работе. Для начала необходимо добавить к имеющейся обстановке четыре портала, по одному на каждую сторону света. Здесь под порталами мы понимаем красивые высокие двери, оконные проемы, арки или даже просветы между деревьями — короче, все то, чем ваше воображение сочтет нужным дополнить картину. Защитные символы пентаграмм неплохо было бы размещать по обе стороны каждого портала. В центре храма мысленно воздвигните алтарь. Можете представить себе, что вы — строитель и строите его своими руками. А можете прибегнуть к магии и создать алтарь при помощи особых волшебных жестов.

Помните, что все это — ваша Вселенная, и вы ее создатель и господин. Не забывайте воздействовать при помощи одического дыхания на все создаваемые вами предметы. И наконец, можете украсить ваш храм так, как вам нравится. Постарайтесь не слишком усложнять и перегружать обстановку храма лишними предметами, поскольку еще не раз вам придется мысленно вызывать его образ. По крайней мере пусть эта обстановка остается достаточно простой хотя бы во время первых нескольких посещений. Хорошо, если имеющееся у вас материальное изображение храма максимально приближено к тому образу, который вы желаете видеть. В этом случае приходится добавлять меньше деталей, и процесс создания мысленного образа идет легче.

Когда вы решите, что создание храма закончено, следует совершить мысленную прогулку по нему, внимательно рассматривая все детали своего творения. Ну, а чтобы покинуть храм, достаточно представить, что изображение храма начинает как бы тускнеть и расплываться. Потом следует закрыть глаза и громко хлопнуть в ладоши или несколько раз щелкнуть пальцами. Затем поверните голову в сторону от картины и откройте глаза.

А теперь о том, зачем нужна была бутылочка. Все дело в том, что теперь она заряжена квинтэссенцией всех испытанных вами чувств и переживаний. В следующий раз, когда вы соберетесь посетить храм, глотните из бутылочки. Этот глоток чрезвычайно облегчит работу сознания, придав вам силы для действий в астральной плоскости.

Итак, начиная с этого момента и на долгие времена храм будет принадлежать вам, до тех пока вы по каким-то причинам не захотите его перестроить или мысленно разрушить. Пользуйтесь своим храмом почаще. Выполняйте в нем свои ритуалы или мысленно произносите заклинания. Используйте его для призывания богини или бога или же иных духовных наставников. Храм открывает перед вами множество возможностей, поэтому не стесняйтесь испробовать их все. Но не забудьте надеть какой-либо защитный амулет, а также испросить благословения и покровительства у богини и бога, когда вы входите в храм в первый раз. Очень важно всегда руководствоваться здравым смыслом и помнить об элементарной вежливости в своих путешествиях по астральному миру. Раз уж вы решились пересечь порог астрального портала, то нужно быть готовым к встрече с любыми возможными созданиями. Главное, старайтесь не потерять ориентировку и всегда запоминайте ведущий к выходу путь.


ГЛАВА ТРЕТЬЯ.

СОКРОВЕННЫЕ ВИККАНСКИЕ ТЕКСТЫ

То, что мы есть сегодня,— это следствие наших вчерашних мыслей, а сегодняшние мысли создают завтрашнюю жизнь. Жизнь — это порождение нашего разума.

Будда

В этой главе представлены тексты, традиционные для викканской религии, и комментарии к ним.

Там, где это было уместно, я включал соответствующее поучение или дальнейшую ссылку. Также я добавил в эту главу полный текст поучения, связанного с легендой о сошествии богини. Все известные религии имеют те или иные сокровенные тексты. Это могут быть как древние, так и современные работы, в которых выражена сама духовная сущность данной религии. Бывает так, что сами тексты изначально не были задуманы как религиозные, но они подвигали людей на создание сообществ, основанных на высказанных в них принципах. Есть несколько текстов, приобретших широчайшую известность в викканском содружестве. Нам они известны из работ Джеральда Гарднера, Джанет и Стьюарта Фаррар, Дорин Валиенте, и многих других. В них мы находим множество прекраснейших и вдохновляющих текстов, и это — настоящий подарок для современного викканского сообщества. Я счастлив, что могу представить их в моей книге.

НАПУТСТВИЕ БОГИНИ

Если вы нуждаетесь в чем-то, то раз в месяц, и лучше при полной луне, соберитесь с друзьями в некотором тайном месте, чтобы поклониться моему духу, потому что я есть королева всех ведьм. Соберутся там те, кто жаждет познать колдовство, те кто еще не постиг его глубочайших секретов; и тех я научу всему тому, что для них пока неизведанно. И не должно быть вам рабами, и как знак вашей истинной свободы, следует вам выполнять все ритуалы нагими, и вы будете танцевать, петь, пировать, любить и наслаждаться, и все это — в мою честь. Потому что я есть исступленный восторг души, я есть земная радость, мой закон — это закон любви ко всему сущему.

Держи свои помыслы чистыми, идеалы — незамутненными, не сворачивай и не останавливайся на пути к ним. Потому что я есть тайная дверь, ведущая в страну вечной юности; и я есть чаша, наполненная вином жизни; и котел Черридвен, святой сосуд бессмертия. Я милостивая богиня, подарившая дар удовольствия сердцам людей. На земле я даю постижение духа вечного. А в смерти я даю покой, свободу и радостную встречу с теми, кто ушел и вернулся ранее.

Мне не нужны никакие приношения, ибо знай, что я есть мать всего живого и моя

любовь изливается надо всею землею. Я — это цветущая красота зеленой весны, я — как белая луна среди звезд, я — в тайне текущей воды, я — в желаниях сердца человеческого.

Взгляни в свою душу, встань и приди ко мне, потому что я — это душа природы, вдыхающая жизнь во всю Вселенную. От меня все начинает свой путь, и ко мне возвращается. Передо мной, возлюбленной богов и людей, пусть твое сокровенное “я” будет охвачено восторгом бесконечным. Пусть служение мне будет в сердцах радующихся, потому что любовь и веселье суть мои ритуалы. Пусть пребудут в вас красота и сила, мощь и сострадание, честь и смирение, радость и благоговение. А ты, тот кто хочет прийти ко мне, знай, что твои поиски и томление помогут тебе не только в постижении таинств; если то, что ты ищешь, не найдется внутри тебя, то не сможешь и далее искать. Я всегда с тобой, с самого твоего начала; я буду рядом, пока есть в тебе желания.

Стюарт Фаррар “Что делают ведьмы”

Комментарий

Напутствие — это один из самых емких и содержательных текстов, связанных с лунными таинствами современного викканского учения. В начальных строках мы видим ряд предписаний, предназначенных для приведения разума в особое состояние, в котором легче воспринимать поучения богини. Перечисляются танцы, пение, языческое веселье, все это должно исполняться в честь богини.

Эти ритуалы приводят дух в то восторженное состояние, в котором возможно его слияние с богиней.

Напутствие очерчивает все то разнообразие, в котором проявляется богиня. В этом тексте множество параллелей с легендой о сошествии. Дверь, ведущая в страну вечной юности, это ссылка на тот путь, которым проходят при перевоплощении к другой жизни, или проход в Тир Нан Oг (у кельтов — особый мир, в котором пребывают души ушедших). Чаша с вином жизни — это ссылка на лоно женщины, дающее жизнь; это ссылка на таинства крови, так же как и на опьяняющие свойства эликсиров, вырабатываемых женским организмом при побуждении его магическими средствами. Котел Черридвен — это сосуд возрождения, механизм обновления и высвобождения из иного мира. Многое в этой части текста указывает на волшебные учения о возрождении, символом которого является котел. О символе Луны и его связи с таинствами мы поговорим подробнее позже.

Вторая часть напутствия показывает, каким же образом богиня проявляет себя в природе и в космосе. Она — это красота Земли, ее организующая и движущая сила. Она — это волшебная сила Луны, и те силы, заключенные в изначальных водах, из которых жизнь берет свое начало. Для того чтобы полностью раскрыть свой дух богине, нужно ощутить ее присутствие внутри себя (пусть твое “я” будет охвачено бесконечным восторгом). В заключительных словах напутствия поясняется, что истинное желание духа всегда присутствует в его внутренней сути, поскольку искра, зароненная богиней, изначально присутствует в нас с момента сотворения. Но истинное желание может быть понято только теми, кто посвятил себя служению ей (так же как и она посвятила себя господину тьмы). Если мы не найдем внутри себя все искомое, то любые поиски извне будут бесполезными.

Некоторые виккане трактуют заключительные строки так, что мы уже обладаем ответами на все вопросы и следует только поискать эти ответы внутри себя. Но волшебные поучения говорят об этом следующим образом: мы должны прислушаться к голосу божественной природы внутри себя, чтобы увидеть в божественной искре создания отблеск тех божественных принципов, которые управляют и природой, и человеком. Человеку заявить о том, что он сам есть бог или богиня — это все равно как если бы крошечный кусочек кожи на ладони однажды возомнил бы себя всей рукой.

ЛЕГЕНДА О СОШЕСТВИИ БОГИНИ

Деа, наша госпожа и богиня, разрешит все тайны, и даже тайну смерти. И она путешествовала к иному миру в своей лодке, плывя по священной реке поколений. Затем случилось ей подплыть и встать перед первыми из семи ворот иного мира. Страж окликнул ее, потребовав одно из украшений в уплату за проход, ведь ничто нельзя получить, не отдав чего-либо взамен. Так, у каждых ворот у богини требовали плату за проход, и стражи говорили ей: “Сбрось свои одежды, и оставь свои украшения, потому что ничего из этого ты не можешь внести в наше королевство”.

Вот так Деа отдала стражам свою одежду, свои драгоценности и стала выглядеть так же, как все обычные смертные, ищущие вход в королевство смерти и могущественных. У первых врат она отдала свой скипетр, у вторых врат — свою корону, у третьих — она лишилась своего ожерелья, а у четвертых — своего кольца. У пятых врат она оставила свой драгоценный пояс, у шестых — сандалии, а у седьмых и последних - свою тунику. И так, нагая, она предстала пред ним, и такова была ее красота, что он сам преклонил перед ней колени. Положил он свою корону и свой меч у ее ног, говоря: “Благословенны твои ноги, прошедшие весь этот путь”. А затем он поднялся и сказал Деа: “Умоляю тебя остаться со мной, ибо тронула ты мое сердце”.

И Деа отвечала ему: “Но не люблю я тебя, ибо (зачем) делаешь ты так, что все, что я любила и в чем находила утешение, ты превратил в тлен и прах”.

“Госпожа моя,— возразил ей он,— на свете у всего есть свой удел и свой возраст. Я не властен над временем, а время неумолимо влечет все к своему концу. Но когда время людей выходит и они умирают, я даю им покой и мир. И поначалу они пребывают на Луне, становясь ее духами, но однажды они смогут вновь вернуться к живым. Ты прекрасна, и я умоляю тебя не возвращаться, а остаться со мною”.

Но отвечала она: “Нет, я тебя не люблю”.

И тогда он сказал: “Раз ты уклоняешься от моих объятий, то преклонишь свою спину под бичом смерти”. Богиня отвечала: “Значит, таков мой жребий, и пусть так и будет”. И смиренно распростерлась она, и тот так бичевал ее, что она не выдержала и закричала: “Я узнала боль, и это боль твоей любви”.

Он поднял ее и сказал: “Благословенна ты, моя госпожа и моя королева”, а затем запечатлел на ее лице пять поцелуев посвящения, говоря: “Только так достигнешь ты и знания, и радости”.

Он учил ее всем своим таинствам и дал ожерелье, которое и было кругом перерождений. А она обучила его действиям с чудесной священной чашей. Они соединились и любили друг друга, и некоторое время в том мире они жили вместе.

Всего известно три чуда в жизни человека: плотская любовь, рождение и смерть, но любовь управляет ими всеми. Чтобы исполнить таинство любви, ты должен, вернувшись, вновь появиться в том же самом месте и в то же время, как и те другие, которых любил. Ты должен встретить, суметь распознать, вспомнить их — и полюбить вновь. А чтобы возродиться, ты должен умереть и быть готовым для нового тела. А чтобы умереть, ты должен вначале родиться, но только без любви вряд ли ты родишься вновь среди своих.

Наша богиня выше всего ставила любовь, удовольствие и радость. Защищала и лелеяла она своих тайных детей как в этой своей жизни, так и в следующей. Открывала она им, что в смерти найдут они путь к единению с ней. Также учила она их и тайне круга, что соединяет миры людей и богов.

Рэйвен Гримасси “Путями стреги” (текст соответствует аридианской волшебной традиции)

Комментарий

Этот текст начинается с древнего волшебного поучения о том, что вначале богиня была не полна в своей абсолютной всеобщности. Для того чтобы овладеть полным знанием, она снизошла в материальный мир, где и претерпела увядание, а затем и физическую смерть. Ее путешествие в иной мир — это символическое описание ее движения в потоках, соединяющих миры: “...и она путешествовала к иному миру в своей лодке, плывя по священной реке поколений”.

Далее в мифе звучит тема оставления всякой надежды, выраженная как требование стражами платы за проход. Семь врат, встретившихся богине, это символ семи плоскостей бытия. Отказ от самого себя, как необходимое условие для получения озарения — это извечная тема, звучащая не только в древних поучениях, но и в таких распространенных религиях, как буддизм и христианство. Каждый из предметов, потребованных стражами, символизирует отдельный аспект сознания. В рассказе о драме богини содержится некий набросок того плана, которому предстоит следовать всякому ищущему озарения.

У первых врат она утратила свой скипетр, являвшийся символом ее способности влиять на события и вещи, которые ее окружали. Проход через вторые врата лишил ее короны, символа ее власти и полномочий; иными словами, всего того, что уважали и чему покорялись ее окружающие. Подобное может произойти с любым и в обычной жизни с потерей привычного статуса в обществе. При этом человек уже не может отождествлять себя со своей карьерой или статусом своей семьи, избавляется от многих привычных социальных условностей и остается только тем, кто он есть на самом деле. Иными словами, мы не есть то, чем мы зарабатываем на жизнь, и не то, чем мы связаны с окружающими. Как только мы прекращаем отождествлять себя с тем, что обычно делаем, то становимся теми, кто есть в действительности.

Страж третьих ворот потребовал у богини ее ожерелье. Этот предмет символизирует ценность самой личности, ее достижения и свершения. В современном обществе достаток рассматривается как признак силы данной личности. Достаток подчеркивает, что данный индивид весьма успешен и благополучен в соответствии с принятыми в обществе стандартами. Так взращивается представление этого индивида о самом себе. Если человек использует свою удачную карьеру как некую ширму, позволяющую загородить свое настоящее “я” от взглядов окружающих, то точно так же этот удачно созданный образ прикрывает истинное лицо при самоанализе.

У четвертых ворот богиня оставила свое кольцо. Кольцо — это символ положения внутри своей социальной группы и определенного семейного статуса. В наше время кольцо обычно означает такие социальные отношения, как помолвка или женитьба. В древние времена оно также указывало на членство или принадлежность к различным организациям, ложам или религиозным объединениям. Снять кольцо — это значит остаться одному, без связей и определенного места в обществе.

Страж пятых ворот потребовал, чтобы богиня сняла свой пояс. Снятие пояса — это символ того, что личность открывает себя для рассмотрения и исследования. В Древнем Риме пояс надевался женщиной в знак достижения ею половой зрелости. Когда женщина выходила замуж, то ее родители завязывали на ее поясе узел, который в первую брачную ночь развязывал ее муж. Замужняя женщина продолжала носить пояс с узлом, вновь завязанным ее мужем после этой ночи. Узел развязывался еще раз, в момент, когда женщина рожала своего первенца, а затем пояс посвящался Артемиде и никогда уже более не надевался. В древности девственницей считалась нерожавшая женщина; то есть женщина как бы теряла свою девственность во время родов. Следовательно, этот пояс уже никогда не мог вновь надет прилюдно.

У шестых ворот богиня скинула свои сандалии. Сандалии — это символ выбранного нами в жизни пути, в особенности связанного с тем обстоятельством, приверженцами какой именно веры мы являемся. Сбросить сандалии — это значит отбросить свои взгляды, оставшись без всяких планов, устремлений и убеждений. Вот так, лишившись самим же собой поставленных внутренних ограничений, человек может двигаться по пути, начертанному его собственным духом. Дух не связан условиями физического существования, но является порождением человеческих души и сердца.

У седьмых же, и последних, ворот богиня уронила на землю свою тунику, это была последняя часть ее платы стражам. Туника — это символ бренной оболочки, связь души с линейно направленным существованием тела в физическом мире.

Это — хрупкая оболочка собственного “я”, укрывающая и выражающая дух. Как только оболочка убрана, дух может соединиться с сообществом духов.

Это отражено в викканском обычае быть обнаженным во время празднования в ритуальном круге.

Далее в мифе говорится о том, что богиня была приведена к господину иного мира. Она стояла перед ним нагая, и ее красота так потрясла его, что он опустился перед ней на колени. В психологическом смысле, это была встреча между anima и animus, встреча между жизнью и смертью, та точка, в которой увядающее и расцветающее встречаются и обновляются в бесконечном цикле.

Господин иного мира искушал ее остаться с ним и разделить его существование. Это был соблазн вечного сна, навсегда избавляющего от повседневных трудов, как если бы брошенное зерно уснуло в земле и не стремилось бы в муках пробиться к солнцу. Согласившись на это, богиня прекратила бы дальнейшую борьбу и соединилась со своей полной противоположностью, но только на его, Господина, условиях.

Однако в мифе богиня противостоит ему, осуждая его за участие в увядании всего живого. Поскольку она не приемлет его, то он принуждает ее принять страдание. Он учит, что не на нем лежит ответственность за увядание и смерть; но его забота — это успокоение и преображение тех, кто покинул мир и пришел. Богиня поняла это, что было ею провозглашено в словах о новообретенной любви к господину тьмы.

Далее легенда повествует о том, как они поведали свои таинства друг другу. Богиня получила ожерелье перерождения, являющееся символом связующего механизма между мирами. А господин тьмы получил от нее чашу перерождения, таинственный символ пробуждающейся силы. Миф повествует, что они любили друг друга и стали одним целым. Так было достигнуто равновесие между жизнью и смертью. Более они не враги, а равноправные участники цикла перерождения. Далее открывается смысл трех важнейших таинств человеческой жизни: плотская любовь есть ворота для входящего в жизнь из иного мира; обновление есть суть рождения, а смерть — это преображение, при котором старое вновь становится юным. Так же, как человек должен спать, чтобы вновь проснуться бодрым, душа должна иногда отдыхать и подвергаться обновлению через сон в ином мире.

Далее легенда касается поучения о реинкарнации. В этом месте говорится о том, что мы должны суметь встретить, распознать, вспомнить и полюбить вновь. Эта часть поучения связана с чрезвычайно древними мифами об убитом боге.

Жертвоприношение, с готовностью посланное богу для того, чтобы поведать ему о нуждах племени, — это весьма древняя практика. Как только жертвоприношение бывало отправлено, то в племени выполнялся ряд магических ритуалов для того, чтобы обеспечить возрождение души среди своих же. Это одна из причин того, почему потомственные ведьмы с таким пристрастием относятся к вопросам кровного родства.

Заключительные строки легенды касаются озарения, случившегося с богиней при ее сошествии в иной мир. Быть одним из ее тайных детей — это значит самому спуститься в мир теней и соединиться с ней в духовном союзе. Из последней строки мы узнаем о том, что то волшебство, посредством которого мы можем осуществить единение с богиней, следует искать между двумя мирами. Магический круг на плоскости — это круг, в котором празднуются смены сезонов года и исполняются лунные ритуалы. Но правильно организованный круг смещается в пространстве и становится как бы связью между мирами. Посредством этого волшебства мы и соединяемся с богиней. С помощью магического круга, пересекающего плоскости мира, достигается встреча с господином тьмы и постижение секретов обновления и возрождения, то есть всех тех тайн, что унаследовала госпожа в царстве теней.

ВЕДЬМОВСКОЕ КРЕДО

Теперь послушай ведьмины слова.

Секреты, скрытые в ночи,

В те времена, когда таились мы во тьме,

Теперь уж можно вынести на свет.

Волшебные вода и пламя,

Земля и вездесущий воздух.

Мы знаем все о скрытой сути в них,

Мы знаем, но молчим.

Рождение, расцвет и смерть,

Приход зимы и лета,

За всеми тайнами природы

Мы следуем в своем волшебном танце.

Четыре раза в год великий шабаш

Наступает, и ведьмы вновь танцуют

В День всех святых, на Ламмас,

Вокруг костров и в праздник Имболг.

Когда же день и ночь равны между собою,

И в самый длинный день, и в самый день короткий,

Вновь ведьмы вместе и справляют

Четыре шабаша иных, поменьше.

Всего в году тринадцать лун,

И в круге ведьм тринадцать,

Тринадцать золотых деньков

В году, и месяцев тринадцать.

Во все года и все века

В начале и в конце времен

Мужчина с женщиной ложились

И силой оба наполнялись.

Когда мечом, ножом иль колдовством

Очерчен круг магический,

То он соединит тотчас два мира-

Наш мир земной и мир теней.

Земной мир глуп и слеп,

А мир теней все знает, но молчит.

А в круге закипает колдовство

И призывается древнейший бог.

У входа в темный склеп

Стоят колонны. Две всего,

Как два всего начала у природы,

Что образуют силу духов и богов.

Друг друга обгоняют свет и тьма,

Свет делается тьмой, тьма — светом.

Так часто говорили мудрецы,

Рассказывая о богине с богом.

Король теней, рогатый по ночам

На диком ветре мчится,

Но при свете дня

Он по лесным полянам по-хозяйски бродит.

Она же может быть девицей юной,

Плывущей в полночь в лодке под Луной.

Но если будет ей угодно, может стать

И древнею старухой, шепчущей заклятья.

Они бессмертны — времени поток

Их только освежает. Им подвластно

Любое колдовство, и даже души

Сковать иль отпустить они способны.

Так выпьем же вина в честь бога и богини,

И будем танцевать, сплетясь в объятьях,

Когда же час пробьет, то нам откроют двери,

Ведущие к эльфам, в волшебную страну.

Мы можем делать все, что захотим.

Обиды нет, когда в душе любовь.

Лишь только заповедь одну,

Колдуя, мы не забываем.

Вот ведьмовское кредо, семь слов:

Делай - что хочешь — только не вреди.

Дорин Валиенте “Колдовское искусство завтрашнего дня”

Комментарий

В этом тексте отражены все основные понятия викканской философии и ритуальной практики, связанной с сезонными обрядами и служением богине и богу. В начальной строфе содержится намек на времена инквизиции, когда ведьмам приходилось встречаться в тайных местах, скрытых от постороннего глаза. Годы горения, как их иногда сейчас называют, оставили неизгладимый след в душе и памяти многих поколений ведьм. Это было не только время страданий и жесточайших преследований, повлекших гибель многих. Это было время удивительной отваги и стойкости. Во второй строфе говорится о магической силе ведьм, об их способности пробуждать и использовать силы, на которых основывается само творение: силы земли, воздуха, воды и огня. Здесь же мы встречаем слова, говорящие о принципах поведения волшебника: знать, осмеливаться, молчать.

Власть, разделенная с кем-то еще, — это утраченная власть.

В строфах с третьей по шестую рассказывается о солнечных и лунных обрядах, связанных со сменой времен года. Восемь шабашей знаменуют собой время изменений в движении энергетических потоков, пронизывающих землю. Тот, кто в это время принимает участие в обряде, и сам насыщается энергией, связанной с данным временем года.

Тем самым этот человек приходит в согласие с самой природой, а энергетические колебания его чакр попадают в гармонический резонанс с частотами окружающего Мира. Арадия, известная итальянская ведьма XIV в., не зря говорила своим ученикам о том, что только через регулярное участие в ритуалах годового колеса ведьма может обрести истинную силу.

Седьмая строфа говорит о древнем обычае, в соответствии с которым церемония посвящения должна была происходить с участием двух людей разного пола. Этот обычай связан не только с известной противоположностью полов, но главным образом с тем фактом, что именно при соприкосновении противоположностей и образуются мощные потоки магнетической и сверхчувственной энергии. Эти потоки стимулируют чакры и открывают каналы, связывающие подсознание с астральной плоскостью. При этом посвящаемый становится намного более восприимчивым, а посвящающий — более сильным. Я не хочу пока обсуждать здесь вопросы гетеро- и гомосексуальности, а просто хочу лишний раз напомнить о важности понятия полярностей.

Восьмая и девятая строфы говорят о том, что правильно организованный ритуальный круг замыкает материальный и астральный миры. То есть он является проходом, открывающим доступ в иные плоскости бытия. Виккане говорят о нем, как о мире между мирами. Только с его помощью могут исполняться магические действия и призываться боги. Это новое измерение не есть некая субстанция или сон. Ее легко представить себе как просто край тени, образующийся между двумя мирами.

Магия же основывается на законах метафизики, формируя микрокосм в соответствии с желанием участников обряда в священном круге.

Десятая и одиннадцатая строфы раскрывают понятие полярностей божественного сознания. Эти полярности суть бог и богиня, мистические столпы света и тьмы. В викке считается, что источник всего сущего, иначе великий дух, есть не что иное, как великий всеобъемлющий разум, сочетающий в себе как мужские, так и женские качества. Поэтому и бог, и богиня равновелики, хотя отражают различные аспекты божественного разума.

В двенадцатой строфе говорится о боге, как о рогатом боге лесов. Это очень древний образ, уходящий своими корнями во времена первобытных сообществ охотников и собирателей. Но здесь же он упоминается как господин иного мира, препровождающий души усопших из материального мира в мир духовный. В незапамятные времена он виделся людям в образе бога Солнца, который поднимался каждый день из мира мертвых и медленно двигался по небу, собирая души умерших за ночь людей. На закате он вновь спускался в свои владения, отягощенный собранным грузом.

В тринадцатой строфе говорится о богине и о ее связи с Луной. Она все время изменяется — то стареет, то обновляется, то угасает, то расцветает. Она делает так, как ей хочется. Она и дева, и мать, она же и старуха. Богиня, будучи королевой небес, является верховной покровительницей магических искусств.

В древних мифах про нее говорили, что она берет у господина иного мира души умерших и переносит их на Луну. По мере того как прибывают все новые и новые души, свет Луны усиливается, и форма ее меняется. Но затем вновь начинается процесс возрождения этих душ в нашем мире, и свет Луны постепенно тускнеет до тех пор, пока в один день Луна совсем не растворится во тьме ночи.

В строфах четырнадцатой и пятнадцатой повествуется о том, что и бог, и богиня являются частью нас самих, владея и управляя глубинами нашего подсознания. Полюбить их и воздать им почести означает обрести свободу. Тот, кто страшится их, становится пленником своего собственного разума.

Поэтому поощряется участие виккан в празднествах в честь божеств — с песнями, возлияниями и любовными утехами.

И наконец, в шестнадцатой строфе содержится известное многим викканское кредо. В ней затрагивается важнейшая тема: как понять свое истинное предназначение и следовать ему, не давая сбить себя с пути или остановить. Но следовать по своему пути надо с сердцем, наполненным любовью, не причиняя никому вреда. Вот почему в заключительной строчке говорится: “Делай что хочешь — только не вреди”.

ВЕЛИКОЕ ЦЕРЕМОНИАЛЬНОЕ ПРИЗЫВАНИЕ

Помоги мне воздвигнуть старинный алтарь,

На котором служили в те давние дни;

Великий алтарь всего сущего,

Потому что в старые времена женщина была алтарем.

Был тот алтарь хорошо сделан и правильно поставлен,

А местом священным был центр,

Самый центр того круга.

Нас учили древние: точка в самом центре

И есть источник всего на свете.

Разве не должны мы обожать,

Разве не должны призвать того, которого обожаем

О звездный круг,

Откуда наш отец, но и младший брат

Диво, которое нельзя вообразить, душа бесконечного пространства,

Перед которым время стыдливо опускает глаза,

Разум смущается, а понимание меркнет,

А мы преисполнены любви к тебе.

Вот, семенем и корнем, побегом и почкой,

Листом, цветком и плодом мы заклинаем тебя.

О королева космоса, о светлый алмаз,

О вездесущая небожительница,

Пусть никто никогда не называет твоего имени,

Ибо имя твое — Никто, и лучше совсем не говорить о тебе.

Чудеса твои непостижимы, и все они сходятся

В самом центре круга, называемого жизнью,

Без которого не существовало бы ничего вокруг.

Так воздвигнем же колонны, сильные и прекрасные,

По обе стороны от священного алтаря,

К радости и к славе всех живущих.

Алтарь волшебных таинств,

Магическая точка в центре круга,

Я поцелуями тебя покрою,

Как повелось еще в иные времена.

Веди мой разум по волшебному пути,

Открой врата и дня, и ночи,

Сними оковы времени и чувств,

Путь таинства проляжет сквозь

Пять верных точек соприкосновенья,

Там, где соединились воедино,

Копье и чаша,

Колени, ноги, груди, губы.

Стюарт и Джанет Фаррар “Дорогами ведьм”

Комментарий

Начальные строчки напоминают о тех давних временах, когда женское тело использовалось как алтарь в религиозных церемониях. Женщина возлежала на спине в центре ритуального круга и была как бы центром притяжения всего магического обряда. Сегодня большинство виккан исключили из ритуалов эту традиционную часть. Причина этого понятна: женское тело слишком широко используется как сексуальный объект в различной рекламе, всевозможных журналах и тому подобном. Кроме того, остатки христианского воспитания также удерживают некоторых виккан от такого слишком откровенного исполнения ритуалов.

По мере чтения текста мы встречаем несколько ссылок на точку в самом центре круга. В зависимости от контекста, смысл этого выражения может быть различным, но в нашем случае следует понимать точку как символ чрева — как женского, так и чрева Вселенной. Обряд призывания, совершаемый над женским телом, основан на универсальных свойствах бога и богини, проявляющихся путем их единения ии явления в мир из глубин чрева. Не стоит забывать, что именно через древние звездные врата аватары нисходили в земной мир. ("А v а t а r а — в индуистской мифологии нисхождение божества на землю и его воплощение в смертное существо. При этом божество частично сохраняло свою божественную природу, но частично приобретало и земную. Широко известны мифы об аватарах Вишну, среди которых общепризнанными являются десять: рыба, черепаха, вепрь, человек-лев, карлик, сын брахмана, Рама и Кришна, Будда и белый конь. Известны также и 28 аватар Шивы. — Прим. пер.)

Далее, образ священных двойных опор относится к единству противоположностей самого божества, персонификацией которого являются бог и богиня.

На глубинном же уровне такими противоположностями являются мужские и женские свойства, отрицательные и положительные качества, активные и пассивные позиции. Впрочем, образ двойных опор может относиться и к ногам женщины, возлежащей на алтаре. Когда ее колени согнуты, то ноги как раз как бы образуют две колонны, ограждающие с двух сторон вход в женское чрево.

Вот образ священного храма, в котором находится великая чаша возрождения.

Далее в тексте говорится о поцелуях, которыми покрывают тело. Действительно, поцелуи некоторых особых точек на теле, выполняемые в определенной последовательности, могут вызывать совершенно особое состояние сознания.

Текст завершается ссылкой на любовный акт, выполняемый верховным служителем и женщиной, лежащей на алтаре. Естественно, во многих сообществах ведьм этого не происходит по тем же причинам, по которым не используется и само женское тело как алтарь. Но остались и приверженцы старых, правильных способов выполнения обрядов. Правда, кое-где допускается, что это завершение обряда происходит не при всех, а просто под конец верховные служитель и служительница уединяются вдвоем.

ВЕДЬМОВСКАЯ ПЕСНЬ

Все ночью спит, лишь полная Луна

Внимает звукам древнего заклятья.

Восток и юг и запад с севером,

Послушайте! Вас я призываю!

Пусть демоны земли и неба

Подвластны будут мне.

Пантакль, меч и жезл,

Кадило, плеть, кинжал, волшебный пояс,

Пусть ведьмовская сила

Свой колдовской заряд вам передаст,

Вдохнет в вас жизнь,

Чтоб вы повиновались и слушались меня.

Хозяйка ночи и иного мира,

Дай силу заклинаниям моим.

И ты, рогатый, рыщущий в ночи,

Обряд волшебный помоги закончить.

Всей волей демонов земли и неба,

Всей мощью Солнца и Луны,

Лишь я скажу: “Вот будет так”,

Пусть так и будет.

The Grimoire of Lady Sheba

Комментарий

В начальных строках этого текста содержится напоминание о древнейших верованиях и обычаях староевропейского матриархального культа Великой Богини. Темная ночь — это мать всех таинств. Именно из ночи рождается Луна. Из первой строфы сразу становится понятным, что после упоминания о Луне содержится обращение ко всем сторонам света, то есть к кардинальным точкам неба. Это и неудивительно, поскольку во время празднований или магических действий врата между мирами приоткрываются под действием именно лунных токов.

Следующие две строфы являются приказанием для лежащих на алтаре волшебных орудий колдовского промысла. Им предписывается проснуться под действием чар, создаваемых в процессе исполнения ритуала. Это действие служит концентрации воли, направляя движение энергии желания участников волшебного ритуального круга. Другими словами, вы создаете свой собственный микрокосм Вселенной и направляете в существующие в этом микрокосме объекты мысленные образы того, чего вам от них хотелось бы. В вашей Вселенной мысли становятся вещами или событиями, и все происходит в соответствии с высказанным в ритуальном круге желанием.

Следующие за этим строки содержат призыв к богу и богине помочь своим могуществом той работе, что совершается в волшебном круге. При этом обращаются и к Солнцу, и к Луне, то есть к двум основным аспектам вызываемого божества. Это необходимо для точного нацеливания созданного энергетического потока, направляемого силой воли людей, выполняющих ритуал. Утверждение “Такова моя воля, пусть будет так” является волшебным замыканием заклинания, эквивалентом привычного утверждения “Мое слово твердое”. Конечно, успех заклинания во многом зависит от силы воли произносящего, от его знаний и способностей к волшебству.

ОПУСКАНИЕ ЛУНЫ

Все в моей гробнице собрались,

Здесь и тьма, божественная мать,

Тут и я, ваш поцелуй и плеть,

Всех я этим знаком заклинаю,

Ослепленных, что стоите предо мной,

Все склонитесь предо мной

Афродитой, Арианрод,

Любовницей рогатого.

Королевой колдовства и ночи,

Морган, Этионой и Низеной,

Дианой, Бриджит, Мелюзиной,

Черридвен и Артемидой,

Королевой неба и иного мира

Меня люди называют.

Если хочешь колдовать

Или попросить меня о чем-то,

Приходи на тайную поляну

И танцуй в полночном круге

В диком сумрачном лесу

В свете матушки Луны

Вокруг камня-алтаря.

Тем, кто любит колдовать,

Я открою тайные дела

И секреты своих таинств.

И того, кто будет мне служить,

Сделаю навек свободным.

Все, кто прибыл ночью на шабаш,

Пусть нагими станут в круге.

Так докажут, что они свободны.

Я открою смысл перерожденья,

А вы с радостью внимайте.

Сердце — к сердцу, губы льнут к губам,

В пяти точках соприкосновенье

Даст вам радость и экстаз,

Потому что я и есть перерожденье.

Не нужны мне жертвы,

Мой закон — одна любовь,

Лишь его я исполняю.

Все живое мне принадлежит,

Всем дала я жизнь,

И все ко мне вернется.

Наша мать, могучая богиня,

Призываю я тебя с небес,

Заклинаю семенем и корнем,

Вызываю почкой и побегом,

Умоляю жизнью и любовью

И прошу спуститься в тело

Твоей верной жрицы и служанки.

Слушай ее ушами, говори ее голосом,

Касайся ее руками, целуй ее губами,

Осчастливь нас, твоих слуг.

The Grimoire of Lady Sheba

Комментарий

Еще в 30 г. до н. э. Гораций писал о том, что римские ведьмы обладают достаточной магической силой для того, чтобы Луна спустилась с небес на их призыв. Подобное утверждение можно встретить и у древнегреческих авторов. Приведенный выше викканский текст как раз и говорит об этой силе и о способности вызывать Великую Богиню.

В начальных строках содержится ссылка на двойственность натуры богини. Еще во времена неолита люди полагали, что ее облик двуедин: она и великая мать, но она же и мать ужаса. Ее чрево дарует жизнь, но она же эту жизнь и отбирает.

В следующих строках перечисляются различные образы, принимаемые богиней, в том числе и связанные с неолитическим рогатым богом, ее супругом.

Последующие строки содержат в себе ряд указаний о том, как обрести благосклонность богини. Ее последователям предписывается собираться в потаенных местах, вдали от деревень и городов.

Они должны чувствовать себя совершенно свободными во время празднования шабашей, в знак чего им надлежит быть обнаженными во время исполнения ритуалов. В обмен им обещается посвящение в секреты таинств.

Далее в тексте содержится осуждение принесения в жертву живых существ. Богиня не зря носит титул матери всего живого, поэтому только она может решать вопрос о том, подошла ли уже чья-то жизнь к своему завершению, и только она может призвать его к себе. Следующие строки напоминают о том, что только преисполненное любви сердце может познать богиню. Речь идет о любви к самому себе и к другим, равновелико сочетающей в себе плотские и духовные черты.

Последние строки являются, по существу, самим заклинанием, которым упрашивают богиню о нисхождении в тело и разум верховной служительницы. При этом говорится о тех природных механизмах, посредством которых реализуются ее волшебные силы: “Корнем и семенем, побегом и почкой, любовью и жизнью”. У постоянного участника ритуалов годового колеса, вся жизнь которого находится в согласии с природой, произнесение таких слов вызывает колебание определенных внутренних токов. Это сходно с тем, как некий приятный запах может вызвать воспоминание о теплом солнечном летнем дне, и тогда на мгновение вы можете перенестись назад во времени, почувствовав то, что чувствовали когда-то. Сила такого сопоставления очень велика, и именно эта сила используется для приведения сознания в состояние, необходимое для волшебных дел.

В заключение богиню просят исполнить все, ради чего собралось данное сообщество ведьм. Это пожелание о том, чтобы она говорила и действовала, используя тело верховной служительницы. С помощью этого тела и всех его чувств возможна передача посланий и поучений из мира божественного в мир физический. Этот ритуал, если он правильно выполняется, обладает колоссальной мощью. Поэтому особенно важно, чтобы он всегда выполнялся с особенным уважением и благоговением перед богиней.

ПРИЗЫВАНИЕ БОГА РОГАТОГО

Пламенем, ярко горящим,

О рогатый!

Ночью мы имя твое назовем,

О древнейший!

Заклинаем тебя лунной дорожкой,

Камнем стоящим и кривым деревом.

Мы тут собрались и тебя вызываем

В некой забытой и темной гробнице.

Туда, где пляшут в магическом круге,

Приходи, бог с копытами и рожками!

На луг под Луной или на сумеречный холм,

Когда все в лесу уснуло и стихло,

Приходи на звуки полночных песен,

Когда воздух околдован лунным светом.

Яви свою силу, чья мощь сокрыта

В таинственных струях светлых потоков.

В тусклом пламени звездного неба,

В ветре, несущем туманные тени,

В зарослях папоротника — убежище фей,

В дикой чаще волшебного леса.

Приходи! Приходи!

Слышишь, как бьются наши сердца?

Большая луна поднимается ввысь,

Все вместе мы встретить тебя собрались.

Из звездных высот ночной ветер

Доносит стук твоих копытцев!

Деревья скрипят и качают ветвями,

Наше сердце замерло — ты уже рядом.

Заклинанье, что отворяет твою силу,

Мы читаем в дни шабаша восемь раз в году.

The Grimoire of Lady Sheba

Комментарий

Мне кажется, что этот текст не нуждается в каких-либо особых комментариях или объяснениях. Он так же прост и прямолинеен, как и сам образ рогатого бога. Этот текст является прекрасным дополнением к уже разобранным нами сокровенным викканским текстам, и мы и завершаем им главу.

Далее мы переходим к обсуждению концепций викканского божества.


ПРИЛОЖЕНИЕ 3. ВИККАНСКИЙ МАГИЧЕСКИЙ АЛФАВИT

Почти в каждом викканском сообществе используется специальный алфавит или даже шифр той или иной степени сложности. Египтяне использовали иероглифы, друиды — знаки Ogham, в викке традиционно пользуются или шрифтом тебана, или же одной из разновидностей рунического алфавита.

Использование волшебного шрифта совершенно необходимо для того, чтобы пробудить к действию скрытые уровни подсознания, напрямую связанные с астральной плоскостью.

(В книге Пола Хейзона “Основы колдовства” по поводу магического алфавита говорится, что колдунья всегда должна использовать именно его при написании своего имени. Практиками ремесла эти руны называются Runes of Honorius, причем многие считают, что они — реликт времен Атлантиды. Как бы то ни было, но именно с помощью этого очень древнего алфавита пишутся заклинания и надписи на колдовских инструментах. — Прим. nep.)

ПРИЛОЖЕНИE 4. ЭЛЕВСИНСКИЕ МИСТЕРИИ

Элевсинские мистерии, возникшие в Греции, затрагивают много важных и сложных вопросов: утраты и обретения, света и тьмы, упадка и возрождения, жизни и смерти. Мэнли Холл в книге “Сокровенные учения всех эпох и народов” рассказывает, что последователи этих мистерий выполняли свои обряды в полночь, в дни весенних и осенних равноденствий. В свое время мистерии получили распространение в Риме, а затем в Британии. Элевсинский культ состоял из великих таинств и малых таинств. Малые таинства связаны с классическим мифом о насильственном похищении Персефоны богом иного мира. Великие таинства относятся к поискам богини и ее возвращению, а все соответствующие обряды выполняются в честь Деметры, то есть богини зерна, урожая, фруктов и всего земледелия, покровительницы таинств.

(В своем тексте автор пишет не о Деметре, а о Церере. Это неверно, так как речь идет именно о греческих таинствах, и правильнее говорить все-таки о Деметре, матери Персефоны, а не о римской Церере, матери Прозерпины. — Прим. пер.)

Скорее всего, многие викканские обычаи, относящиеся к ритуалам равноденствий, берут свое начало именно в этих таинствах. Связь же их с мифами о сошествии богини в иной мир и ее возвращении просто очевидна. Содержание этих и схожих с ними мифов мало различается.

Персефона сошла в иной мир и встретила там его хозяина. С ее уходом вся жизнь в мире потускнела и замерла. На землю пришли дотоле невиданные осень, а затем и зима. Господин иного мира воспылал любовью к богине и пожелал оставить ее в своем королевстве. Но Деметра отыскала ее и вступилась за нее, упросив господина отпустить девушку. Поначалу он отказал ей, так как к этому времени Персефона уже успела нечаянно съесть несколько гранатовых зернышек (кстати, символа мужского семени; как сказано в викканском тексте — они соединились и любили друг друга, и некоторое время в том мире они жили вместе). Но в конце концов его удалось уговорить (не без помощи Зевса), и он согласился с тем, чтобы Персефона могла бы находиться у себя дома в течение нескольких месяцев каждый год.

Здесь, конечно, очевидно указание на цикличность смены времен года. Исследователь мистерий М. Уваров, ссылаясь на Порфирия, писал о том, что их символами были круг, треугольник и конус. Все эти символы в том или ином виде присутствуют и в викканской традиции.

Интересны некоторые параллели между викканскими верованиями и орфическими таинствами.

(То есть связанными с именем чудесного музыканта Орфея, сына Аполлона и музы Каллиопы. Когда он играл на своей лире, то реки переставали течь, горы сдвигались с места, животные замирали в восторге — вся природа была очарована его музыкой. Орфей был участником похода аргонавтов. Его недолгий брак с Эвридикой завершился ее смертью от коварно подстроенного недоброжелателем змеиного укуса. В поисках Эвридики Орфей спускается в царство мертвых. Там Персефона и Аид соглашаются вернуть ее, но на определенных условиях. Орфей не смог их выполнить, и Эвридика осталась в царстве мертвых. — Прим. пер.)

Орфей был посвящен в самофракийские мистерии и обладал многими знаниями в области магии, астрологии и медицины. Самофракийские таинства были знакомы и пеласгам, древнейшим жителям Греции. Ранее мы уже говорили о том, что, вероятнее всего, именно пеласги явились тем народом, о котором легенды говорят как о племенах богини Дану. Так вот, в мифе про Орфея говорится, что он сам был обезглавлен, но его голова продолжала существовать, изрекая пророчества. Схожий мотив встречается и в кельтских легендах. Считается, что с помощью своей музыки Орфей смог передать людям много секретов богов.

В мифах об Орфее объединяется целый ряд древних мотивов: волшебное воздействие его музыки, нисхождение в аид, гибель от рук вакханок, учреждение им вакхических оргий и религиозных обрядов. В его образе я усматриваю некоторое сходство с кельтским героем — бардом Талиесином.


ГЛАВА ЧЕТВЕРТАЯ.

ВИККАНСКИЕ БОЖЕСТВА

То, как кельты представляли своих богов, сейчас уже нелегко узнать. В каждой из известных легенд люди никогда не называли истинного имени бога, говоря:

“Я клянусь теми богами, которыми клянется мой народ...”.

Такая завеса тайны хранила богов от любопытных зорких глаз посторонних, так как только члены своего племени могли принимать участие в служении ему, и только они могли знать его или ее имена и титулы. Таким образом, наше знание кельтской мифологии основано на смеси не совсем точных археологических результатов и многократно переписанных текстов раннего средневековья.

Кэйтлин Мэттьюз “Кельтские традиции”

Традиционный образ викканских божеств — это богиня, увенчанная полумесяцем, и рогатый бог. Изображения этой божественной четы часто встречаются в Южной Европе: например, Диана и Пан или Артемида и Дионис. В древней кельтской иконографии мы находим изображения лунной богини и рогатого бога. Но такого изображения, где эти фигуры были бы нарисованы вместе, просто не существует. Например, кельтская лунная богиня Черридвен была женой Тегида, а вовсе не Цернунноса, кельтского рогатого бога.

Ниже в этой главе мы рассмотрим несколько возможных объяснений этому странному факту.

В основном наши знания о кельтской религии опираются на найденные изображения и надписи времен господства Рима. Кельты железного века крайне редко изображали своих богов, и ни о каких культурных или артистических традициях в этом случае речь не идет. Но впоследствии, под влиянием римского изобразительного искусства, неожиданно появляется множество изображений кельтских богов.

В своей книге “Символы и образы кельтского религиозного искусства” (1989) Миранда Грин указывает на распространенную гипотезу о том, что те кельтские боги, изображения которых существуют, появились уже после подчинения кельтов Риму и образования римско-кельтских провинций. (Миранда Грин изучает кельтскую историю и преподает в Уэльском университете, а также является почетным профессором центра уэльских и кельтских исследований). Однако она сама считает, что большинство из изображаемых богов существовали и в доримскую эпоху, хотя облик многих из них и был изменен под влиянием римской культуры. Вот что она пишет по этому поводу:

“Римляне принесли на земли кельтов традицию представлять богов в виде изображений, причем моделями для их создания являлись настоящие живые люди и животные. Художники использовали их как основу, на которой строился образ-проекция божества....И только позднее римские концепции божества были переняты местным населением, переработаны и включены в систему здешних религиозных верований”.

Утверждение Миранды Грин таково, что то искусство, благодаря которому появились и дошли до нашего времени изображения кельтских богов, в значительной степени является отголоском художественных традиций Средиземноморья. Она пишет, что некоторые изображения кельтских божеств впервые появились только при римском правлении. Среди таковых она перечисляет изображения Богини-Матери и божественной четы. Во всяком случае, проследить за тем, не появились ли эти изображения раньше, не удавалось. Кэйтлин Мэттьюз в своей книге “Хозяйки Озера” (1992) подчеркивает, что у кельтов вообще отсутствовал миф о сотворении мира, поэтому и образ богини появился у них только под влиянием этрусских и римских верований. Не будем отбрасывать и такую возможность, что ранние изображения божеств существовали, но были запечатлены в дереве и поэтому разрушились задолго до нашего времени. Впрочем, этого могло и не быть.

Вспомним, что в Ш в. до н. э. кельтский король Бреннус насмехался над греками по поводу того, что те изображали своих богов в облике, сходном с человеческим.

Вторжение индоевропейских кочевников в Центральную Европу привело к резкому упадку местного неолитического культа богини.

Кельты появились в Центральной Европе уже спустя много веков после того, как культ богини в Старой Европе претерпел изменения под влиянием установившегося патриархального уклада.

В одиннадцатой главе я буду обсуждать культ Богини-Матери в доримской религии кельтов, а также расскажу о племенах богини Дану, служивших богине.

(Т u а t h а D e D а n а n n — племена богом Дану. “Tuath” — “племя” на ирландском языке. В средневековье считались одной из “рас”, завоевавших Ирландию. Они прибыли с таинственных северных островов, победили демонов-поморов, но затем уступили свое господство сыновьям Миля. Дану признавалась матерью-прародительницей богов. — Прим. пер.)

Но сейчас мы поговорим о том, что же есть божество в викканской религии, а также постараемся проследить за корнями викканской теологи, уходящими в глубь истории. Вообще, можно сказать, что представления большинства виккан о божестве связаны с образом созидающего источника, сочетающего в себе мужское и женское начала. Эти начала персонифицированы в образах богини и бога, имена которых многочисленны и могут различаться в различных викканских религиозных течениях. Однако существуют такие разновидности викканской веры, в которых богиня считается божеством, которому присуще как мужское, так и женское естество.

В викканской теологии общепринятое толкование таково, что бог и богиня являются символами противоположностей, существующих в природе. В природе существует разделение на мужские и женские особи. Это сделано специально для цели воспроизведения потомства. Конечно, есть некоторые существа, типа улиток, имеющие одновременно мужские и женские половые органы и могущие саморазмножаться. Но для большинства живых существ природа предусмотрела разделение полов.

Мы заключаем отсюда, что некие противоположные, полярные начала присутствовали при самом акте творения, а их наличие отражено в природе вот таким образом.

Древняя аксиома “что выше, то и ниже” напоминает, что физическое, материальное измерение мира является отражением духовного измерения. В первую очередь это значит, что любые действия, производимые катализатором, являются отражением самой природы этого катализатора. Отсюда мы заключаем, что великий дух обладает и мужским, и женским началом, что он есть и бог, и богиня.

Я говорю все это не для того, чтобы опорочить или принизить концепции, существующие в других верованиях. Нет, я просто объясняю общепринятое понимание природы божества у виккан.

Далее в этой главе мы поговорим о природе и происхождении викканской идеи богини и бога.

Происхождение этих божественных форм весьма древнее. Наскальные изображения каменного века показывают их в связи с повседневными заботами людей — охотой, выживанием, продлением рода.

Из раскопок древних, захоронений становится очевидным, что древние люди верили в жизнь после физической смерти и всегда снаряжали умершего оружием, припасами и всем тем, что могло пригодиться для жизни в ином мире. Вполне возможно, что размышления и сны первобытных людей подвели их к мысли о возможности существования за пределами привычной жизни.

В снах они испытывали страх, радость, боль и удовольствие. Но в снах с ними происходило и много необычного, чего никогда не случалось в повседневной жизни. Люди знали, что мир снов сильно отличается от того мира, куда попадаешь, проснувшись. Так возникла уверенность в существовании других миров и иных жизней. Силы природы, конечно, тоже играли не последнюю роль в формировании религиозной мысли того времени. Громы и молнии, извержения вулканов, землетрясения — все это наполняло души ужасом и желанием постичь природу создателей этих бедствий, а также найти способы их умилостивить.

Вот так были рождены первобытные боги.

Некоторые оккультисты, говоря об этом, употребляют термин egregores, иначе “божественные формы в сознании”. Я же говорю о метафизических принципах и оккультных концепциях, ни одна из которых не может быть объяснена в нескольких абзацах. В принципе, эгрегор — это составная сущность, вмещающая в себя как человеческую, так и божественную энергии. Если люди племени начинали вырезать изображения своего божества и служить ему, то вследствие этого в астральном измерении из материи эфира начинал формироваться образ божества. На этой стадии божество — это то, что мы можем назвать “формой в сознании”, то есть ментальной энергией, сформировавшейся в определенный образ. Чем больше ритуальной энергии исходит от поклоняющихся, тем более зримой и цельной становится ментальная форма.

Божества, обитающие в высших измерениях, ощущают эту энергию как зыбь, как струящийся эфир — и это понятно, так как все семь плоскостей Бытия сцеплены между собой. Сама суть божества такова, что оно с охотой вступает в контакт, делая это путем излучения особой искры жизни. Эта искра является частью его существа и передается в “форму в сознании”. Так в форму вдыхается жизнь. Теперь это сознающий и чувствующий бог или богиня, причем такой, каким ощущают его верующие.

Поэтому старая викканская мудрость учит, что боги так же нуждаются в нас, как и мы в них. Для них желанны наши ритуалы, снабжающие их энергией; важна наша вера, которая обеспечивает их связь с нами. Чем старше эгрегор, тем более могущественным он делается. Если культ исчезает, то и эгрегор дремлет где-то там, в тумане астральных измерений. Но как только люди вновь поклонятся ему, назовут его имя и исполнят необходимые ритуалы, он пробудится. Именно это происходит в наши дни, когда восстанавливаются старые викканские традиции.

Очень важно понимать, что не все боги и богини — это эгрегоры. Великие бог и богиня существовали всегда, до и независимо от появления человечества. Великие бог и богиня являются архетипами, а эгрегоры — это их отпрыски. Очень важно знать их природу и понимать их важность, поэтому мы обсудим, что говорит викканская теология о великом боге и великой богине.

БОГ

Как учат посвящаемых в викку, у бога есть три сущности.

Во-первых, он — рогатый, то есть бог лесов, олицетворяющий неукротимую сущность всего, что свободно. Понятно, что этот образ связан с тем этапом развития общества, когда основными занятиями были охота и собирательство.

Во-вторых, он — скрытый, скрытый в зелени.

Он — господин урожая, он — Зеленый человек. Этот образ возник на той стадии развития цивилизации, когда возделывание почвы стало главным занятием. Наконец, он — старик, в этом своем облике он символизирует накопленные человечеством мудрость и опыт. Этот его облик возник на стадии развития человечества, связанной с появлением больших городов.

В кельтской мифологии мы встречаем божественную троицу под такими именами: Teutates, Esus и Taranis (хотя эта троица имеет мало общего с современной викканской концепцией). Teutates считался наиболее могущественным из них. Он был

самым старшим среди них и наиболее зловещим, а умиротворить его можно было лишь кровавыми жертвоприношениями, совершаемыми на древних алтарях. (Он считался покровителем военной и мирной коллективной деятельности. Его жертвы топились в воде.— Прим. пер.)

Символ Езуса — бык. Впоследствии его стали отождествлять с богом Цернунносом. Езус требовал жертв, повешенных на дереве. Впоследствии он стал считаться богом нижнего мира.

Таранис был богом неба, и мощь его выражалась в мощи бурь и молний; ему были милы такие приношения, когда человеческая жертва сгорала в огне. (Кельтский бог Таранис впервые упомянут у римского поэта 1 в. н. э. Лукана. Галльские памятники представляют его бородатым гигантом, держащим колесо или несколько спиралей. Также он изображался попирающим некоего гиганта со змеевидными конечностями. Но вопрос о том, составлял ли он вместе с Тевтатом и Езусом триаду, является до сих пор весьма спорным. — Прим. пер.)

Изучая древние образы богов, мы глубже проникаем и в викканские таинства.

РОГАТЫЙ БОГ

На территории, которая когда-то была Старой Европой, были найдены ранние резные изображения неолитических богов, относящиеся примерно к 4300 г. до н. э. В Южной и Западной Европе встречаются более старые палеолитические изображения, но сейчас нас интересуют только те, которые использовались в ритуальных целях. Смысл и предназначение наскальной живописи так до конца и не ясны, а вот статуэтки говорят о том, что существовало некое подобие формализованного культа.

Цифры, приведенные в книге профессора Гимбутас “Богини и богини” показывают, что только 2 — 3 процента от всех статуэток, найденных в Старой Европе, изображают бога мужского пола.

В массе своей это фигурки с рожками, в остальном схожие с людьми. Гимбутас пишет, что такие фигурки являются метафорическим представлением расцветающей, а затем увядающей растительности.

Наиболее старыми изображениями викканского рогатого бога являются те, где он показан с оленьими рогами. В этом облике он является господином леса, утоляющим нужды как людей, так и животных. Далее, в четырнадцатой главе, мы обсудим причину, по которой именно олень был выбран в качестве символа. Первые такие изображения появились в Старой Европе, к югу от Альп, и люди поклонялись оленьерогому богу достаточно долго, пока сельское хозяйство не стало их важнейшим занятием.

Люди поселялись в одном месте и начинали не только возделывать землю, но и одомашнивать животных. Важность домашнего скота все возрастала. В конце концов именно козел стал новым символом вместо оленя. Оленерогий бог первобытных охотников и собирателей стал козлорогим богом сельскохозяйственной общины. Он и внутренне усложняется, поскольку теперь люди уже не те примитивные обитатели лесов, а обладающие развитым знанием строители цивилизации. Стоит заметить, что обновленный бог сохраняет в себе дикую и вольную природу оленя, что особенно хорошо видно на примере бога Пана.

Викканский бог в старые времена был известен под многими именами. Вначале его называли “рогатый”. По-латыни это звучало как cornuno: cornu значит рог, а uno — это “один”. От этого слова и происходит название кельтского оленерогого бога — Цернуннос. Этого бога признавали даже римляне в общении с кельтами. Также он был известен как Дианус (от латинского divanus, то есть божественный), или Дионисий (то есть божество Низеи). У кельтов его называли: Мирддин, Субхе Гейлт, Ху Гадарн и еще множеством других имен, кроме Цернунноса.

Картины возмутительных пьяных оргий, сопровождаемых неистовыми безумствами, есть не что иное, как сознательное искажение и принижение настоящих ведьмовских ритуалов культового богослужения. Нет сомнения в том, что эти образы специально культивировались инквизицией.

Эзотерические обряды культа Диониса не предполагали безобразия упившихся на природе язычников или неистовства потерявших рассудок менад, как об том любили писать в то время. Не алкогольное опьянение, а опьянение божественным духом являлось основой обрядов служения Дионису, хотя вино во время этого потреблялось в достатке.

Чтобы лучше понять мистический образ Диониса, викканского бога, стоит вспомнить его земледельческое происхождение, в чем кроется причина опьяняющих свойств божественной природы.

Пока поговорим о Дионисе как о рогатом. В классической мифологии его обычно изображали и козлорогим, и с бычьими рогами. Считается что его культ впервые появился во Фракии, которую профессор Гимбутас также включает в границы Старой Европы (“Богини и богис). Она утверждает, что Дионис символизировал процесс обновления и был доиндоевропейским богом, очень древним, преисполненным мужских достоинств.

Появление бычьих рогов и украшающих его змей связывается с усилением роли Диониса в лунных культах Старой Европы, а также с его положением божественного сына, находящегося в кровосмесительной связи со своей матерью, Великой Богиней. Археологические находки в раскопках на территории Старой Европы говорят о том, что бычьи рога символизировали месяц, и в этом смысле могли быть также связаны с представлением об уравненных противоположностях, о мужском и женском началах.

В неолитической матриархальной культуре полумесяц являлся исключительно женским символом.

Оленьи рога, образующие полумесяц, появились раньше, чем бычьи рога, и предназначались для выражения образа единения мужского и женского начал. Поскольку Дионис изображался в Старой Европе с бычьими рогами, то в более ранний период он вполне бы мог иметь оленьи рога. Например, из древних (до появления классической мифологии) сказаний известно, что Дионис был царственным супругом Артемиды, что лишний раз подтверждает его лесную природу (позднее, в классической мифологии, он считался мужем Ариадны). Артемида была богиней лесов и населяющих их диких животных. Резонно предположить, что ее супруг должен был иметь рога обитателя леса оленя, а не быка. Бык — животное пастбищ, и Дионис приобрел в своем облике некоторые его черты лишь с началом развития систематического земледелия. Но именно в его связи с Артемидой раскрывается его подлинная форма оленерогого бога лесов. Могучий образ этой божественной четы — увенчанной полумесяцем богини и ее рогатого супруга — был и остается основой викканского представления о божестве с древности и до наших дней.

Когда греческий культ Диониса стал известен в Италии, он превратился в культ Бахуса, слившись с мирными местными верованиями. Римляне признавали его за этрусского бога Фуфлунса, который уже ранее попал в их религиозные мифы под именем Диануса. Хотя его культ был связан в основном с виноделием, все же память о рогатом сохранилась в том, что римляне изображали последователей Бахуса, сатиров, с маленькими рожками. Такие рогатенькие младшие божества лишний раз подчеркивают то, что изначальная природа Бахуса — это природа бога лесов. Римский сенат в 186 г. до н. э. объявил культ Бахуса вне закона, но тот сумел сохраниться в рамках тайных сообществ, а в I в. н. э. стал вновь популярен как мистическое верование.

Служители Бахуса сохранили знание того, что Бахус и Дианус — это один и тот же бог. Так в Италии укоренился образ рогатого бога. В искусстве его изображали в венке из виноградных листьев, под которым скрывались его маленькие рожки. Как уже многократно говорилось, козлорогай бог — это тот же оленерогий бог, видоизмененный в процессе перехода общества охотников и собирателей на более высокую земледельческую ступень. Вообще, в Италии было принято объединять сходные божества в одно. В книге “Римская и европейская мифологии” (составитель Ив Боннефуа, 1992) об этом сказано так:

“Изучающий древних римских богов должен всегда помнить о религиозном сходстве классических цивилизаций; иными словами, о фундаментальном единстве греческой и римской религий. Несмотря на некоторые детали на уровне воображения, менталитета и поведения, отличавшие те способы, при помощи которых общались с божествами греки, этруски и римляне, остается очевидным, что все их основные божества были весьма сходны по внешнему виду, признакам и функциям”.

Древнегреческий историк Страбон (63 г. до н. э. — 19 г. н. э.) писал, что женщины-друиды “посвящали себя Бахусу”, а также упоминает то, что кельтские женщины служили ему на острове Океанос. Точное месторасположение этого острова неизвестно, но принято считать, что это один из Британских островов. Они основали на этом острове чисто женское сообщество, следовали древним традициям и исполняли обряды посвящения. Автор Герхард Ферм в своей книге “Кельты — народ, вышедший из тьмы” (1976), пишет:

“Мы задаемся вопросом, а действительно ли у кельтов существовал культ, схожий с вакханалиями? Предположить, что Страбон всего лишь записывал недостоверные слухи, было бы опрометчиво. Как мы уже не раз убеждались, его описания галльского народа были сделаны точно и без всякого предубеждения... ”

Друидский рогатый бог Цернуннос (или Ху Гадарн), возникший из туземных верований кельтов, позднее был поглощен мистическими верованиями, привнесенными римлянами. Интересно то, что девять девушек, поддерживающих огонь под котлом Черридвен, несомненно имеют отношение к девяти музам древнегреческой мифологии. Очевидно, что ранние мифы о музах послужили основой представлений о девяти девушках. Нельзя считать простым совпадением то, что греческие музы были определенным образом связаны с Дионисом.

Подробно об этом говорится в двенадцатой главе.

Из всех богов мужского рода первыми были именно рогатые божества, высеченные и нарисованные на стенах пещер в палеолитический период и изображенные в виде статуэток неолитического периода. Наиболее известное изображение рогатого бога было найдено в Ле-Труа-Фрер (Южная Франция). Археологи назвали его “Чародей”. Это изображение мужчины с рогами на голове, облаченного в шкуры животных. Возможно, это изображение шамана, выполняющего перед охотой магические ритуалы. Наиболее древнее изображение рогатого бога (именно бога, а не просто мужчины), высеченное на стене пещеры, найдено в Вал Камонике, на севере Италии. Оно датируется 400 г. до н. э. На нем изображен некто с человеческим телом и головой оленя. Он держит в руке змея, а близ него находится ему поклоняющийся. Змей традиционно был связан с ритуалами поклонения Дионису и использовался как связующий символ уже за много лет до создания данного изображения. В руке у этой фигуры находится некий предмет в форме полумесяца, что подчеркивает связь изображенного с лунными ритуалами. Стоит подчеркнуть, что кельтский рогатый бог Цернуннос часто изображался держащим в руке предмет в виде полумесяца, так называемый торк, а одним из символов этого бога был змей.

Многие верят, что в Камонике изображен именно кельтский бог Цернуннос, а предмет в его руке — это кельтский торк. Однако в Средиземноморье также были известны похожие предметы — например, итальянский торк являлся одним из символов воинской власти. Его носили римские офицеры. Похож на него и широко известный символ — кадуцей. Возможно, что торк и змей были добавлены к изображению оленерогой фигуры позднее, во времена оккупации кельтами Северной Италии. Еще раз вспомним, как в 300 г. до н. э. кельтский король Бреннус смеялся над греками, изображавшими своих богов; поэтому трудно представить, что за сотню лет до этого кельты стали бы высекать на стене пещеры в Северной Италии изображение своего собственного бога.

Скорее всего, это божество является ранним изображением местного рогатого бога.

Когда римляне продвинулись к северу и к западу, захватив кельтские земли, они познакомились с оленерогим божеством, облик которого не так уж сильно отличался от облика древнего итальянского бога. Римляне дали ему латинизированное имя Цернуннос, то есть рогатый. Возможно, в это время глубинные основы кельтской веры не были сильно затронуты, но все же римское вторжение оказало свое влияние. Это заметно в быстром распространении римско-кельтских жертвенников, религиозных надписей и изображений.

Кельты охотно восприняли волшебные таинства рогатого римского бога, в том числе и по причине мистической связи культа Диониса с быком.

К тому времени символ быка у кельтов был уже важным и многозначным в связи с развитием сельского хозяйства. Значимость рогатого бога особенно подчеркивалась его властью над миром животных и над всей лесной живностью. В религиозной и магической практике того времени ему, “хозяину зверей”, отводились заметная роль и место. Во все времена его символами были свирель, пастушеский посох и сосновая ветка. Он сам являлся символом соглашения между людьми-охотниками и животными-жертвами. Рогатый бог давал людям пищу, а животным — возобновление и продолжение жизни. В свою очередь, люди совершали определенные магические ритуалы, возвращающие энергию жизни обратно в лес. В этом состояла волшебная тайна охотничьего культа: животное, убитое в лесу, вновь возвращалось к жизни посредством магической церемонии, посвященной оленерогому богу.

Джозеф Кэмпбелл в своей книге “Маски бога: очерки примитивной мифологии” (1968) утверждает, что идея соглашения между людьми и животными-жертвами была знакома любому сообществу, живущему охотой. Считалось важным сохранить главное, что было у животного, то есть помочь выжить жизненной энергии убитого животного после того, как его физическое тело было умерщвлено. Джозеф Кэмпбелл пишет об этом:

“Останки не исчезают бесследно, являясь основой для роста чего-то другого. Но есть неразрушимая основа, с помощью которой тот, кто умер, однажды магическим образом будет возрожден и вновь обретет жизнь там, где он ее оставил. - Тот же самый человек однажды вернется. Все дело в этом”.

Эта идея объясняет, почему последователи викки надевают пару оленьих рогов как символ служения божеству. Задолго до того как рога приобрели религиозный смысл, они надевались вождем охотников как знак его авторитета и личной власти. Многие викканские священники носят ожерелье с кусочком оленьей кости, что является символом священной кости, связывающей охотника с миром животных. Популярный современный золотой амулет, называемый “итальянский рог” (или “корном), известен с древнейших времен, когда он служил символом отваги и мужества у воинов и охотников. Кроме того, он являлся символом плодородия, так как по форме напоминал козлиный фаллос. Козел же в древние времена всегда считался символом сексуальной мощи.

Осознав все преимущества занятия земледелием и разведением домашнего скота, люди все равно продолжали чувствовать свою связь с лесами, где все живое было свободно. Поэтому образ оленя у виккан продолжает оставаться весьма значимым.

В конце концов, влияние капризов погоды на урожай стало более важным, чем связь времени года с количеством добытой на охоте дичи (например, из-за миграции животных). Заботы, связанные с посадкой семян и сбором урожая, стали иметь большое значение. Именно поэтому далее мы поговорим о культе бога урожая и о зеленом человеке.

БОГ УРОЖАЯ — ЗЕЛЕНЫЙ ЧЕЛОВЕК

Земледелие зародилось на Среднем Востоке, около 11 тысяч лет назад. Наибольшее развитие оно получило в междуречье Тигра и Ефрата, а также в долине Нила. Примерно в третьем тысячелетии до нашей эры были разработаны способы ирригации и, что особенно важно, начали применять плуг с бычьей упряжкой. Вскоре и в Греции стало развиваться земледельческое общество.

В Старой Европе сельское хозяйство развивалось быстрее в южных областях, и поэтому божества земледелия и их культы зародились там же.

Профессор Мария Гимбутас в книге “Богини и боги” пишет, что наиболее древним богом (не индоевропейского происхождения) Старой Европы был Дионис. Поэтому далее в этой главе мы поговорим о нем. Это поможет понять происхождение земледельческих таинств, давших впоследствии начало многим викканским традициям и обычаям.

Римляне занялись организованным сельским хозяйством до 500 г. до н. э. и распространили передовые методы возделывания почвы на всю Западную и Северную Европу. В числе этих методов были: плуг с бычьей упряжкой, ирригация, система севооборота и практика оставления полей под паром. Естественно, что они придерживались волшебных таинств, так или иначе связанных с земледелием и являвшихся причудливой смесью итальянского язычества с этрусскими, греческими и сирийскими верованиями. Мы знаем, что этруски традиционно считались знатоками ворожбы, магии и сокровенных мистических поучений Римляне, покорившие этрусков, многое переняли из их культуры и религиозной практики.

Ко времени встречи с римлянами кельты занимались в основном разведением скота и молочным животноводством (археологические находки доказывают практику разведения крупного рогатого скота и наличие пастбищ у кельтов в дороманский период). Исторически сложилось так, что на севере и западе Европы существовали кочевники со своими стадами, тогда как на юге уже процветало передовое земледелие. Богатые, плодородные итальянские земли привлекали кельтов, что и было одной из причин, приведшей их к встрече с этрусками и римлянами.

В древнейшие времена, задолго до появления каких-либо знаний о земледелии, обязанностью женщин были поиск и сбор корешков, клубней, грибов и орехов для пищи. Клубни и орехи могли быть закопаны в землю как запас на тяжелые времена. Они прорастали и давали начало новым растениям. Таким образом могла возникнуть первая идея о земледелии. Возможно, тогда и появилось одно из женских таинств.

По всей Европе сохранилось множество изображений божества, связанного с миром растений.

В Старой Европе это различные изображения Диониса. Иногда он изображался в виде бородатого мужчины в венке из плюща, а иногда — в виде женоподобного юноши в одеждах из шкуры молодого оленя, с венком из плюща и лавровых листьев. Также встречались его изображения в черной мантии и в облачении из шкуры пантеры.

В более поздние времена Дионис изображался с длинными кудрявыми волосами, украшенными венком из виноградных листьев и ягод. В одной руке он держал тирс (thyrsus, иначе — жезл Вакха), а в другой — кубок (чашу).

Тирс — это жезл, сделанный из связанных стеблей укропа и увенчанный сосновой шишкой. Такое сочетание отражает две стороны природы Диониса: лесную (шишка), слившуюся с земледельческой (укроп). Чаша, в первую очередь, обозначает лоно великой матери, из которого он появился (в европейской мифологии он — божественное дитя или обещанное дитя). Во вторых, чаша выражает жертвенность его божественной натуры, так как содержит саму его сущность. Вот так он и стоит перед нами, древний бог урожая, бог, которого потом убьют (см. гл. 12 и 14).

Ритуальные предметы в его руках — жезл и чаша. Здесь мы впервые видим оба ритуальных инструмента виккан, показанные в их традиционном символизме. Следует заметить, что существует барельеф, датированный примерно 30 г. до н. э., с изображением ритуала, посвященного Дионису. На барельефе изображен обряд посвящения в тайну. У посвящаемых завязаны глаза. Руководят обрядом женщины.

В викке жезл символизирует фаллос бога, а чаша — лоно богини. Тирс — это и стебель, и семя. Он обозначает древко фаллоса и изливающееся семя. Чаша обозначает женское чрево и вход в него. Дионис держит и то, и другое, подчеркивая этим, что соединившиеся мужская и женская противоположности зачинают обещанное дитя (то есть его самого).

Так кто же он такой, это обещанное дитя? Это вопрос сложный. Он касается дальнейшего развития понимания человеком секретов природы. У этого дитя не одна суть: он и сын богини, появившийся на свет в результате действия волшебных

чар, и будущий любовник. Ему отводится важное место как в верованиях Старой Европы, так и в кельтской викке и в волшебных поучениях колдовского ремесла. Мы еще поговорим о нем в связи с богиней, в следующем разделе, а пока вернемся к богу урожая, именуемому также Зеленым человеком.

Первое известное кельтское изображение Зеленого человека относится к V в. до н. э. Здесь оно воспроизведено с рисунка из книги Вильяма Андерсона “Зеленый человек — архетип нашего единения с Землей” (1990). Как отмечает автор, данное изображение является выражением удивительного смешения кельтской культуры и этрусского художественного стиля. Оно еще раз указывает на Старую Европу, как на место, где зародились божества викканских таинств. Андерсон даже попытался найти некую связь между Цернунносом и Зеленым человеком, уверовав в то, что Дионис и Цернуннос двоюродные братья, имевшие в общих предках некое древнее божество, бывшее сыном или любовником богини. Об этом будет сказано далее, возникновение Диониса не нуждается в таком объяснении.

В земледельческих таинствах образ Зеленого человека всегда связывался с опьянением (физическим или духовным). Древние шаманы, а впоследствии и европейские ведьмы использовали для опьянения особые виды грибов, содержащие галлюциногены. Для производства веселящих напитков — вина и пива — брался виноград или ячмень. Такое опьянение можно считать особой трансформацией сущности, которой обладает дух растения. Употребляя напитки, сделанные как бы из плоти бога урожая, человек принимал в себя дух этого бога.

Сходная идея присутствует во многих других религиях. Говоря о кельтских божествах и земледельческих таинствах в доримский период, мы должны помнить об одной любопытной детали. Дело в том, что древние кельты пили медовуху, а не пиво. Медовуха же готовится на основе перебродившего меда, и никак не зерна. Следовательно, ритуалы бога урожая, связанные с виноградом и зерном, вряд ли существовали у кельтов до прихода римлян. Историк Тацит писал, что кельты

(и некоторые германские племена) стали варить пиво примерно в 100 г. н. э. А Плиний Старший упоминал, что в Средиземноморье пиво уже умели изготавливать. До прихода римлян население Северной и Западной Европы занималось в основном скотоводством и кочевало, то есть их занятия нельзя назвать полноценным сельским хозяйством (хотя зачатки земледелия, безусловно, имелись, но пока не получили широкого распространения). В тот период сельское хозяйство, в нашем теперешнем понимании, было развито к югу от Альп. Известно, что около 400 г. до н. э. Кельты уже торговали с этрусками, и одним из предметов торговли было вино. Около 50 г. до н. э., после завоевания Галлии, римляне завели там виноделие. Это не означает, что у кельтов совсем не было туземного культа Зеленого человека.

Рассказывая об этом, я просто хочу показать путь земледельческих таинств из Старой Европы к кельтам.

Важнейшей частью земледельческих волшебных таинств является учение о превращениях. Первые представления о божественных формах были связаны с наблюдением процессов расцвета и увядания растений. Основы всех вероучений, связанных с реинкарнацией и переселением душ, следует искать в повторяющихся циклах в живой природе.

Сменяющиеся времена года не только сходны с вращательным движением огромного волшебного колеса. Это свидетельствует о таинственных силах природы, занятых непрестанной работой в лесах, полях и лугах.

Чтобы стать подобным умирающему и воскресающему богу, нужно быть защищенным от действия сил смерти и полного разрушения. Это соображение было главной предпосылкой для создания культа Диониса и элевсинских мистерий. В своем письме к жене, утешая ее после смерти дочери, Плутарх пишет об идее бессмертия, содержащейся в таинствах культа Диониса. Тесная связь с коловращением природы (материальным и метафизическим) достигается у виккан выполнением восьми шабашей, являющихся ритуальным отражением динамики движения викканского годового колеса.

Также и кельтская история о Талиесине (ок. 500 г. до н. э.) связана с таинством превращения. Здесь мы видим влияние римской культурной традиции, воспринятой жителями Галлии и Британии. В этой истории одному из ее участников по имени Гвион неожиданно было видение (как следствие принятия трех капель волшебного эликсира, изготовленного богиней Черридвен). Спасаясь от преследовавшей его богини, он бежал, превращаясь на ходу в различных животных. Преследуя Гвиона, богиня Черридвен также превращалась в разных хищников. Под конец погони Гвион превратился в зерно, но Черридвен приняла вид птицы и проглотила его.

Это зерно ее оплодотворило, и вскоре она родила мальчика, ставшего впоследствии известным бардом по имени Талиесин.

Мистические мотивы превращения, связанные с земледелием, встречаются во многих европейских народных сказках. Гимбутас сообщает, что упоминания о боге урожая встречаются в текстах, начиная со времен Гомера и Гесиода и заканчивая современным фольклором. Пожалуй, лучше всего об этом рассказано в легенде о льне и об умирающем боге. В Древней Греции он был известен как Линос, в Литве — как Вайзгантас, а в Шотландии его имя было Барлейкорн (Джон — Ячменное Зерно). Кстати, интересно заметить, что одно и то же слово, употребляемое для обозначения льна в европейских языках, роднит их языки с кельтскими языками. В греческом — это linon, в латинском — linurn, а в староирландском и в старогерманском — lin. Как указала Мария Гимбутас в своем труде “Богиня и ее речи”, эта легенда нашла отражение и в сказке Х. К. Андерсена про лен, а также в датской сказке о ржаном хлебе (про Рюгена — Еловую Шишку). В сказке Андерсена рассказывается о посаженном в землю зерне, о том, как оно пробивалось к свету. Затем и само растение должно было выжить в борьбе со стихиями. Потом его трепали, замачивали, просушивали, чесали, пряли из него нить и ткали холст. Эта ткань была разрезана, сшита иглой - и наконец, из нее вышли двенадцать сорочек.

Нельзя лучше и образнее поведать о том, как бог урожая жертвует собой для людского блага. (...Раз явились люди, схватили лен за макушку и вырвали с корнем. Больно было! Потом егo положили в воду, словно собираясь утопить, а после того держали над огнем, будто хотели изжарить. Ужас что такое! (Х. К. Андерсен ~Лен”). — Прим. пер.)

В классическом греческом мифе о Дионисе сначала он был убит, а затем расчленен. Потом он был сварен, поджарен и с жадностью съеден.

В теогонии орфиков миф о Дионисе включает в себя всю ту же последовательность событий, но в этом мифе затем происходит следующее: кости собираются вместе и растерзанный бог вновь воскрешается из останков. Гераклит пишет, что Дионис и Гадес — это одно и то же лицо, и тем самым устанавливает связь между Дионисом и иным миром (то есть миром теней, по викканской мифологии). (Г ад е с, А и д — в греческой мифологии бог, владыка царства мертвых. — Прим. пер.)

Эту связь подтверждает и миф о лабиринте Минотавра, Дионисе и Ариадне.

Карл Гинзбург в книге “Экстаз. Расшифровывая ритуалы ведьмовских шабашей” (1991) пишет:

“То, что Лабиринт символизирует королевство смерти, а Ариадна, хозяйка Лабиринта, была богиней Скорби и Траура, это не просто предположение. В Афинах устраивались торжественные процессии в честь Диониса и разыгрывался священный брак бога с супругой архонта василевса. (А р х о н т ы — духи-мироправители. Б а с и л и й (в а с и л е в с) — вождь племени, правитель.— Прим. пер.)

Это происходило каждый год на второй день Anthesteria — древнего весеннего праздника, совпадающего по времени с периодическим возвращением на землю душ умерших. Возвращавшиеся души были неясными предвестниками благополучия и неведомых бедствий, поэтому их умиротворяли, предлагая воду и блюда из хлебных злаков”.

Эта цитата особенно важна, так как в ней показана связь между Дионисом и душами усопших из иного мира. Об этом же писал и древний историк Геродот. Итак, в образе Диониса мы видим все черты викканского бога: он и рогатый бог лесов, он и бог урожая, и бог иного мира. Он же сын и любовник богини, и обещанное дитя, и Зеленый человек, и тот бородатый мужчина в венке из плюща. Стоит отметить, что ни одно другое европейское божество не обладает таким набором признаков. И это значит, что наше маленькое исследование было не напрасным, потому что, говоря о Дионисе, мы поняли, откуда берут свое начало викканские таинства, связанные с образом бога.

БОГИНЯ

В древней человеческой культуре самой первой идеей божества была, несомненно, идея Великой Богини-Матери. Большое количество статуэток и рисунков с ее изображениями появилось в Старой Европе в период с б500 по 3500 г. до н. э. В Западной Европе эти изображения появляются с 4500 по 2500 г. до н. э., и в меньшем количестве. В современной викке богиня представлена триединым образом: как мать, как дева и как старуха. А так как Старая Религия была лунным культом, то на начальном уровне ее постижения ученикам объяснялось, что каждая из лунных фаз соответствует одному из ликов богини: матери, деве, старухе и чародейке. Когда на небе появлялся тоненький лунный серпик, то он символизировал целомудренную деву. Полная Луна олицетворяла мать, а месяц на ущербе — старуху. Скрывшаяся в темноте Луна представляла чародейку, также называемую иногда искусительницей.

Далее в этой главе мы поговорим о каждом из перечисленных ликов богини и о том, как отражены они в викканских таинствах. Мы расскажем о Богине-Матери, о лунной богине и о троичной богине судьбы.

БОГИНЯ-МАТЬ

Образ матери, несомненно, является одним из самых впечатляющих и самых непреходящих из всех образов богинь. Она является полнейшим воплощением женского начала. Мать — это тот таинственный сосуд, из которого выходит в мир все живое. Самый главный ее атрибут, конечно, это плодовитость. В Старой Вере считалось, что она отвечает за процесс оплодотворения у людей и у животных, а также управляет всей жизнью дикой природы. Одним из ее самых древних титулов был титул госпожи зверей.

В древнейшие времена она была известна и как наводящая страх мать ужаса, потому что она не только давала жизнь, но и отбирала ее назад. Если великая мать властвовала над рождением и всей последующей жизнью, то матери ужаса были подвластны смерть и разрушение. Конечно, рождение и жизнь многими нитями связаны со смертью и разрушением; образ дающего жизнь женского чрева в конце концов трансформировался в образ всепожирающей пасти иного мира. Именно в связи с этой постепенной трансформацией образов считалось, что Богиня-Мать обладает властью над светом и тьмой.

Пещеры, как самые первые и древние символы Богини-Матери,— это образ входа в женское чрево и в то же время образ могилы. Было время, когда служение ей происходило исключительно в пещерах и гротах. В давние языческие времена мать изображалась с огромной грудью и большими ягодицами, символизируя изобилие. Ее пышное, полное тело показывало, что пища была обильна, почва — плодородна, а дородные женщины рожали крепких здоровых детей.

Во времена неолита богиня была Великой Богиней жизни, смерти и возрождения. В изображениях того времени ее могущество подчеркивалось тем, что вместе с ней изображались и некоторые насекомые и животные. Например, это могли быть пчелы или бабочки — древние женские символы возрождения, Так, в критской культуре времен Миноса бабочка была популярнейшим изображением, превратившись впоследствии в изображение двойного топора. А из животных наиболее часто встречаются такие: олень, медведь, заяц, еж, собака, жаба и черепаха. На рисунках мы часто видим кого-либо из этих животных, сопровождающих богиню. Однако ее спутники всегда только самцы, что, видимо, должно было подчеркивать мощь оплодотворяющих сил природы, подвластных великой богине.

Образ тройственной матери впервые встречается у кельтов в романский период. Миранда Грин (в книге “Символ и образа) говорит, что такая идея восходит еще к римским юнонам, то есть женским духам, сопровождаемым гением и богиней- кормилицей.

(Г е н и й — римское божество, управляющее рождением и жизнью каждого отдельного человека и определяющее его поведение, характер и судьбу. Считалось, что каждая женщина имела свою юнону, так же как каждый мужчина — своего гения.— Прим. пер.)

Автор утверждает, что кельтская концепция тройственности является не чем иным, как усилением идеи юноны, первоначально возникшей в Средиземноморье. Существуют и два божества мужского пола, связанные с Богиней-Матерью: божественное дитя (или обещанное дитя) и бог года — любовник богини, он же ее царственный супруг. С рождением божественного дитя начинается история бога года.

В древнем искусстве было принято изображать богиню, нянчающую свое дитя, с маской на лице.

Это была медвежья маска или же маска змеи. Дитя также выглядело как медвежонок или новорожденный змееныш. Божественное дитя — это символ буйно расцветающей весною зелени, или, в более общем смысле, символ неугасающих сил природы, обновляющих каждый год все живое. Курьезный момент, связанный с божественным дитятей, заключается в том, что во всех известных мифах с ним происходит такая история: вскоре после рождения его обязательно похищают, и в результате он воспитывается кем-то другим, а не родившей его матерью. Та же история произошла с Дионисом: после рождения он был отнят у Геры и воспитывался лесными нимфами. Бог года был известен как любовник богини, и как скорбный бог. Он был и сыном, и любовником богини. В неолите его символами были фаллос и гриб.

Обычно он изображался как рогатый бог, часто в виде козла или быка (в палеолите — в виде оленя). Этот бог был непосредственно связан с плодородием и со зрелой мужской силой. Говоря об этом, Мария Гимбутас (в книге “Богиня и ее речи) ссылается на любопытные археологические находки, относящиеся к пятому тысячелетию до нашей эры. Далее она употребляет название “Священный брак” вот в каком смысле:

“Так как в искусстве Старой Европы существует множество деталей, относящихся к празднованиям бога года, то почему бы не предположить, что эти празднования происходили еще в неолитической Европе, и даже во времена каменного века? Возможно, что основная идея ритуального представления, "священный брак", состояла в ритуальном совокуплении бога-мужчины и богини-женщины”.

Древние культовые изображения бога года выглядели обычно так: он изображался либо сидящим юношей с фаллосом в состоянии эрекции, либо — дряхлым стариком с вялыми гениталиями. Очевидно, что юная фигура символизировала силы природы в момент ее расцвета, а старческая — в момент увядания и изнурения. Интересно, что некоторые из этих изображений были найдены в захоронениях вместе с изображениями Великой Богини. Эти находки важны, поскольку множество изображений божественной пары и самой богини были уничтожены или утрачены во время нашествия кочевников.

В Южной Европе образу Великой Богини удалось пережить смешение культур во время индоевропейского культурного преобразования. Он смог пережить и бронзовый век, и классическую греческую эпоху, пока не был поглощен этрусской культурой. Кельты узнали Великую Богиню в результате своих контактов с греками, этрусками и римлянами, так как в самой Центральной Европе этот культ перестал существовать задолго до появления там кельтов, как результат индоевропейского влияния вследствие нашествия.

Существует интересная параллель между кельтской богиней Артио и богиней Средиземноморья Артемидой. Их обеих объединяет образ медведицы — древнего символа матери. Артио была богиней-медведицей, перед которой кельты благоговели. В некоторых легендах она упоминается вместе с рогатым богом Цернунносом. Артемида, как мы уже говорили, была, связана с рогатым богом Дионисом. Афинские девушки наряжались медвежатами, исполняя танцы в честь Артемиды. Также ее именовали Артемида-Каллиста. Здесь, в свою очередь, необходимо вспомнить греческий миф о женщине по имени Каллисто, превращенную в медведицу.

(А р т е м и д а (Диана, Синтия, Делия, Геката, Луна, Феба, Селена). — дочь Зевса и Лето (Латоны), двоюродная сестра Аполлона. Богиня Луны и богиня охоты. В Риме — богиня деторождения Люцина. Покровительница воздержанных и целомудренных девушек. — Прим. пер.)

( Точнее, это миф об Аркасе, сыне Зевса и Каллисто. Он был королем Аркадии и учил ее жителей основам земледелия и искусству прядения шерсти. Его мать была превращена Зевсом в созвездие Большой Медведицы, а сам Аркас — в Малую Медведицу. На небе он, то сеть созвездие, находится позади матери, как бы охраняя ее. — Прим. пер.)

По-гречески artos — это медведь, и он же по латыни — arctus. Древнеримский автор Порфирий(233 — 304 гг. н. э.) называл Артемиду Мелиссой, символически связывая ее с пчелой и медом. Понятно, что между медведями, пчелами и медом связь очевидная. Порфирий пишет, что Артемида, лунная богиня, способствовала удачным родам. Он делает совершенно необычное заявление о том, что Луна является как бы быком, а пчелы — это порождения быков. В общем, мы вновь вернулись к Дионису, то есть совершили замкнутый круг в своих изысканиях.

Мария Гимбутас считает, что уцелевшая Великая Богиня Старой Европы и есть Артемида, причем подчеркивает, что Артемида не является ни греческой, ни индоевропейской богиней. Под именем Атимита (Atimite) она упоминается на критских табличках линейного письма еще в XIV в. до н. э. Известны и другие ее имена: Энодиа, Геката, Диана, Диктинна и Каллисто. (Д и к т и н н а — нимфа, преданная Артемиде, изобретательница рыболовной сети. Спасаясь от Миноса (сына Зевса и Европы), она бросилась в море и была поймана рыбаками. Здесь, перечисляя все имена Артемиды, автор допускает небрежность.— Г е к а т а — дочь Персея и Астерии. Тройственная богиня: как богиня Луны она называлась Луна, на Земле — Диана, а в подземном мире богиня именовалась Гекатой или Персефоной (Прозерпиной). Также Геката — одно из восьми имен Луны. Между ними есть разница: например, Диана связывалась с великолепием лунной ночи, в то время как Геката.— с ночной темнотой и ужасом. Её любимыми местами были перекрестки и кладбища. Она была богиней ведьм, покровительствуя колдовскому промыслу. Когда она бродила ночами, то ее замечали одни лишь собаки и лаяли при её приближении.— Прим. пер.)

Как в древнегреческом, так и в древнеримском искусстве она изображалась со своими (еще неолитическими) спутниками: оленем и собакой. Также считалась, что она всегда присутствует при родах, а римляне, именуя ее Дианой, называли

“Открывательницей чрева”. Благодаря своему отношению к Диане (Артемиде), Великая Богиня-Мать стала ассоциироваться с лунным культом.

Порфирий пишет, что на земле Геката была Артемидой, а Гесиод в свой книге “Теогония” говорит, что Геката управляла тремя величайшими таинствами: рождением, жизнью и смертью.

Конечно, были и другие причины, чтобы связывать Великую Богиню с Луной.

ЛУННАЯ БОГИНЯ

Имеется множество причин, объясняющих существование связи между Великой Богиней и Луной. Так, например, свойство Луны расти и увеличиваться, а затем убывать сходно с изменениями в женском теле во время беременности. На более глубоком уровне понимания это можно объяснить так: богиня управляла ростом всего сущего, а значит, и самим временем тоже. Самые первые календари использовали для отсчета времени Луну, а не Солнце. Древние считали, что Луна влияет на женский менструальный цикл, тем самым пытаясь связать Луну и плодовитость. Именно вера в ее власть над временем и плодовитостью привела к тому, что Великая Богиня стала ассоциироваться с судьбой.

Как уже упоминалось, волшебные традиции устанавливают связь между Великой Богиней и лунными фазами. В общественном сознании лунная богиня имела тройственный образ: девы, матери и старухи. Но посвященные знали о четвертом лике богини — чародейке, или искусительнице.

Следовательно, каждому лику богини соответствовала та или иная фаза Луны.

Новолуние, когда в течение трех дней Луны не видно, и есть время чародейки (или искусительницы). На самом деле, если неба затянуто плотными облаками и Луны не видно, то эти ночи также подвластны чародейке. Растущая Луна отмечает время девы, полная — матери, а убывающая — время старухи. Время чародейки, как видим, несколько выбивается из этой последовательности, поскольку это время может наступить в любой из дней, принадлежащих другому лику богини. Впрочем, богиня, именуемая чародейкой, вольна поступать так, как ей заблагорассудится. Лунные культы не обладали такой прямолинейностью, как солнечные, поэтому последовательная смена этапов в развитии облика богини не обязана была следовать раз и навсегда заведенному порядку. Вообще, желание попытаться все расположить в хронологическом порядке — это привычка, унаследованная нами от наших древних предков.

Искусительница может проснуться в Женщине в любом из ее возрастов. Дева может завлекать и очаровывать, равно как и мать может соблазнять - так как сексуальность проявляется в каждом из образов. Старуха также может привлечь и очаровать своей мудростью, знаниями и опытом. Вот почему чародейка именуется искусительницей. Искушение, в языческом понимании, не имеет отрицательного оттенка — это простое обозначение того, что кто-то был сбит с первоначального пути. Называя женщину (или богиню) искусительницей, древние далеко не всегда придавали этому слову отрицательный или сексуальный смысл.

Волшебные предания говорят о трех таинствах великой лунной богини. Это, во-первых, рождение девственницей ребенка, во-вторых, богиня управляла жизнью и смертью и, в-третьих, она могла дать человеку особую способность к лунному зрению.

В древние времена девственность обозначала тот факт, что женщина не замужем, и вовсе не имела того смысла, который мы вкладываем в это слово сегодня. Говоря о рождении ребенка девственницей, древние не подразумевали того, что эта женщина никогда не вступала в половую связь. Вот что пишет по этому поводу Эстер Хардлинг в своей книге “Женские таинства” (1976):

“Слово "девственница", особенно применительно к древней более, определенно не несет в себе современного смысла. Этим словом в древности вполне могли называть женщину, обладающую достаточным сексуальным опытом. Единственное правильное применение этого слова — это обозначение незамужней женщины”.

Древняя богиня Луны была богиней плотской любви, не связанной с замужеством. Именно так мы представляем себе богинь Диану и Артемиду.

Ни один мужчина не мог оказывать влияние на девственную лунную богиню; ее поведение определялось только присущей ей природой и не могло быть связано какими-либо условиями, диктуемыми любовной связью или замужеством.

В мифологии у богини Луны обычно имелся сын, который, вырастая, становился ее любовником. Затем он умирал, чтобы вновь появиться на свет как ее сын. Это лишний раз подчеркивает, что хронологический порядок в лунных таинствах не имеет особенного значения, поскольку богиня Луны управляет самим временем. Она может забеременеть от своего сына, который является и ее любовником (а иногда еще и братом) до того, как он у нее родится. Ее власть над временем отражена в том, что иногда богиню Луны именуют королевой фей, поскольку время фей течет совсем не так, как время простых смертных (так считается в европейском фольклоре).

О богине Луны говорят, как о подательнице жизни и смерти. Она посылает ветры и бури, дожди и потопы, она управляет океанскими течениями. Вода, которая посылается ею для поддержания жизни (дожди), это та же вода, которая эту жизнь может унести (бури). Лунная богиня управляет всеми возможными жидкостями, в том числе во время менструального цикла у женщин.

В древнейшие времена ее называли также: покрытая росой, потому что в жарком климате Южной Европы роса была жизненно важна для растений. От находящихся под властью богини жидкостей зависели плодородие земли и сама жизнь на земле. В этих же местах существовал любопытный ритуал. Женщина, желающая зачать, должна была лечь под полной Луной на спину, обнаженной, и лежать так до рассвета. К утру она как бы принимала ванну из росы, а роса, как мы уже говорили, была сильнейшим эликсиром плодородия. Плутарх в своей книге “Изис и Озирис” писал:

“Свет Луны, увлажняющий и могущий сделать беременной, способствует появлению на свет новых живых существ и содействует оплодотворению растений”.

Так как считалось, что Луна имеет власть над силами внешнего мира, то, естественно, она имела власть и над силами внутреннего мира человека, то есть над его душой и разумом. Следовательно, богиня Луны могла даровать способность ясновидения какому-либо человеку, в том числе и умалишенному, если ей так было угодно. Природа богини двояка: это природа света и тьмы, расцвета и упадка. В волшебных поучениях говорится, что именно темнота является матерью Луны. С благоговением и ужасом думали люди об этой могущественной богине, называемой Антеей, королевой подземного мира. Имя ее означает “дарующая ночное зрение”. Позднее в Греции ее именовали Геката Триформис и считали, что она имеет власть над Луной и над тьмой.

В древние времена полагали, что именно лунный свет служит переносчиком могущества и силы Луны. В этом не было ничего символического — наоборот, лунный свет являлся самой настоящей магической субстанцией. Неудивительно, что Геката и Диана Люцифера традиционно изображаются держащими в руках светильники. Светильники подчеркивают, насколько велика сила, которой они обладают. Именно поэтому в различных обрядах, посвященных Луне, широко используются свечи, светильники и костры. Это делается для того, чтобы поощрить лунный свет к проявлению своей силы. Например, один из древних обрядов состоит в том, что ночью свежезасеянное поле обносят зажженными светильниками.

В Древней Греции светильники Гекаты также устанавливались на свежезасеянном поле, чтобы помочь зернам проклюнуться.

Итальянские ведьмы совершали обряд призывания именно в дни полной Луны, веря, что лунный свет передает им оккультное знание во время их сна. В древней Италии при праздновании дня Дианы (13 августа) в честь лунной богини зажигалось несметное множество светильников, чтобы она смилостивилась и не посылала бы бурь, могущих уничтожить весь урожай. Зажигание свечей при лунном служении практикуется и во время викканского шабаша, празднуемого 2 февраля и называемого Имболг, или праздник Сретенья. У древних кельтов светильники зажигались в честь лунной богини Бриджет (или Бриджентис) так же, как это делалось ранее в Греции в честь Гекаты.

ТРИЕДИНАЯ БОГИНЯ СУДЬБЫ

Еще в древние времена власть Великой Богини над временем выражалась в представлениях о ней, как о богине судьбы. В наиболее древней западной цивилизации, в греческой, мы впервые встречаемся с этой богиней. Позднее схожие мифы появятся у других народов, в том числе у древних германских племен. У греков судьба управлялась тремя сестрами, богинями судьбы, или, иначе, мойрами. У германских народов также были три сестры, распределяющие людскую судьбу и именуемые норнами. Эти мифы слишком сходны, чтобы считать это простым совпадением. Пожалуй, единственная разница состоит в именах трех сестер. Греки называли их Клото, Лахезис и Атропос (“сдающая жребий”, “прядущая”, “неотвратимая”, все они — дочери богини Ананке). Германцы называли их Урд, Верданди и Скулд (или иногда Вирд, Вертенда и Скулд).

Сходство мифов проявляется буквально во всем. Мойры ассоциировались с потоками, ручьями и фонтанами. В свою очередь, норны появились из источника Урд, того самого источника жизни, из которого черпает силу великое дерево ясень Иггдрасиль.

(Существует мнение, что дерево YggdrasiI было рябиной, которая имеет каббалистическое значение потому, что считается первородным древом жизни. На вершине его сидит мудрый орел, а между глазами — ястреб. Три корня дерева простираются в царство мертвых, к великанам и к людям.— Прим. пер.)

В обоих мифах три сестры прядут нить жизни и обрезают ее, завершая тем самым пребывание данного человека на земле. В греческой мифологии самая юная из трех сестер, Клото, держит веретено и сучит нить. Лахезис (средняя сестра) отмеряет длину нити, а Атропос обрезает ее. В германском предании младшая из сестер, Скулд, обрезает нить, в то время как Урд (старшая) готовит пряжу, а Верданди (средняя сестра) сучит ее.

Волшебные сказания говорят, что многие женские занятия, такие как ткачество, вязание и вышивание, пользовались особым покровительством трех сестер. Мойры управляли троичными таинствами: рождением, жизнью и смертью - прошлым, настоящим и будущим; началом, серединой и концом. Сестры имеют также непосредственное отношение к лунным таинствам и к трем лунным фазам: растущей Луне, полной Луне и Луне на ущербе.

В викканских волшебных учениях Великая Богиня носит титул триединая богиня судьбы. Мария Гимбутас “Богиня и ее речи” пишет, что известны такие богини и сестры: греческие — мойры, римские — фаты или парки, германские — норны, балтийская — Лайма и кельтская триединая-Бридхид. В древние времена тройственная богиня судьбы имела власть большую, чем даже самые могущественные боги. Гимбутас также замечает, что фрески и скульптурные изображения тройственной богини встречаются в Древней Греции, начиная уже с VII в. до н. э. А так как известно, что примерно в это время кельты стали оформляться как народ, то становится понятным, что мысль о тройственной природе богини зародилась не у самих кельтов, а заимствована ими из более ранних религий Старой Европы.

Интересно проследить происхождение богинь до их появления в неолитическом Средиземноморье в виде божеств-птиц. В то время символу такого божества непременно сопутствовало изображение трех линий, помещаемых выше или ниже основного рисунка. Наиболее выразительные примеры таких изображений мы находим в Египте, где у тамошних богов и богинь были головы разнообразных зверей и птиц. Частым было изображение хищных птиц, связанных с определенными богинями. Греческая же богиня Афина могла сама превращаться в голубку. А в Ирландии одно из распространенных имен кельтской триединой богини — Badh, что означает “ворона”.

По всей древней Европе имена богов и богинь часто переводились как название какого-либо животного, или же они сопровождались определенными животными, что было как-то связано с их происхождением или свойствами их божественной природы.

В греческой мифологии присутствуют сирены и гарпии, то есть женщины в облике хищных птиц. У них женские лица, но лапы стервятников, а появляются они всегда втроем. Сирены обладают способностью завораживать людей своей песней, окончание которой несет с собою смерть. Они называются фуриями смерти.

Надо полагать, что они происходят от староевропейской богини, имевшей облик хищной птицы.

(Точнее, сирены — зто три морские нимфы. Их имена были Люкозия, Лигея и Партенопа. Несмотря на всю сладость их пения, однажды они были побеждены музами на певческом соревновании. — Прим. пер.)

Волшебные поучения говорят, что животное, связанное с богом или богиней, есть на самом деле его древняя тотемная форма. Неолитические богини и в наше время продолжают существовать в народных сказках в виде птиц. Мария Гимбутас пишет об этом так:

“Богиня-птица и богиня, дающая жизнь, знакомы и в наше время под именами судьбы и феи. Как приносящие достаток и счастье утка, лебедь и барашек. Богиня-пророчица стала кукушкой. А образ первобытной матери сохранился в сказочных оленихе и медведице”.

Гомер и другие древние авторы повествуют о том, что боги ммогли принимать любые формы по своему желанию. Самый известный пример — это Зевс, который превращался в различных животных, посредством чего обольщал богинь и смертных женщин. Известно, что и Гера могла оборачиваться голубкой, да и балтийская богиня судьбы

Лайма принимала вид кукушки или горлицы. Наверное, сезонные перелеты птиц и их возвращение весной особым образом связывали их с богиней, наблюдавшей за правильностью циклов времени, за круговращением жизни и смерти и за сменой времен года. Нет ничего странного в том, что появление некоторых птиц трактуется как знак или предзнаменование, потому что несомненна их связь с магическими силами судьбы.


ГЛАВА ПЯТАЯ.

ПРИCMATPИВАЮЩИЕ

...А затем Диана пошла к отцам начала всех начал, к матерям, к духам, которые уже были задолго до самого первого духа...

Чарльз Леланд, “Арадия — ведьмовский псалом”

Эта глава является расширенной редакцией схожей главы из моей предыдущей книги “Дорогами стреги”, посвященной древним традициям колдовского промысла в Италии. В этой книге я подробно рассказывал о том, как относится викка к тем созданиям, которые именуются присматривающими. Здесь я хочу рассказать о некоторых сторонах викканской веры, не разделяемых итальянскими ведьмами. Кроме того, я покажу, что присматривающие, каким бы именем их не называли в разные эпохи и в разных странах, были известны уже в древней Месопотамии, задолго до того, как итальянцы и кельты стали задумываться об их существовании. Идея присматривающих признается большинством направлений в викканском вероучении, хотя различные школы трактуют эту идею по-разному. Мы поговорим об их древнейшей форме, берущей свое происхождение от ранних звездных культов. Мы обсудим и популярные современные взгляды, состоящие в том, что они являются правителями стихий.

В среде южноевропейских ведьм их называли grigori, причем особенно это было распространено у итальянских ведьм, известных как звездные ведьмы. Эти ведьмы сохранили знание древнейших звездных таинств, и только благодаря этому знанию мы можем теперь разобраться в том, кто же такие присматривающие и какой высокий смысл заложен в самой этой идее. В Италии всегда бережно относились к древним звездным секретам. Так, Америго Веспуччи точнейшим образом описал созвездие Южного Креста и отметил, что оно было хорошо видно из древней Месопотамии. Его заметки появились задолго до того, как первый западный навигатор смог заплыть так далеко на юг, что сумел разглядеть все созвездие целиком, задолго до появления расчетов о видимости созвездия на земле древнейшей Месопотамии.

В итальянских колдовских преданиях о присматривающих говорится так:

“...А затем Диана пошла к отцам начала всех начал, к матерям, к духам, которые были задолго до первого духа...”

Те духи — это grigori, также известные как старые. Присматривающие — это древнейшая раса, которая развилась до такой степени, что утратила всякую необходимость в физическом теле. В волшебных поучениях говорится, что давным-давно они жили на Земле. Возможно, они как раз и являются главными героями легенд про Атлантиду и Лемурию. В других легендах говорится, что присматривающие пришли со звезд. Допускается даже, что они были выходцами из Египта. Одной из многих фраз-паролей, позволяющих получить допуск в храм, была такая: “Хотя сам я — сын Земли, но народ мой пришел со звезд”. В месопотамском древнем звездном культе выделяли четыре “королевские” звезды, которые так и назывались “присматривающими” или “наблюдающими”.

Каждая из этих звезд “управляла” одной из четырех сторон света. Соответствующая астрологическая система появилась примерно в третьем тысячелетии до нашей эры. Звезда Альдебаран, отмечающая весеннее равноденствие, считалась наблюдающей за востоком. Регул, отмечавший летнее солнцестояние, был наблюдающим юга. Антарес, соответствовавший осеннему равноденствию, считался наблюдающим за западом. А звезда Фомальгаут, обозначающая зимнее солнцестояние, наблюдала за севером. Башни, строящиеся для целей богослужения, несли на себе символы присматривающих. Это способствовало пробуждению мистических сил во время службы. Говорят, что башни достигали в высоту 85 метров и назывались зиккураты, то есть “космические горы”. Эти башни обычно строились с семью уступами, представлявшими семь известных в то время планет. Кроме того, они использовались как первые обсерватории. Символы присматривающих во время “обряда вызывания” чертились в воздухе с помощью светильников или ритуальных жезлов. При этом выкликались секретные имена присматривающих.

В звездных мифах присматривающие были богами, охранявшими небеса и Землю. С расцветом лунных и солнечных культов, затмивших звездные культы, место присматривающих в мифологии сильно изменилось, а их значение уменьшилось. У греков они стали богами четырех ветров, а у первых христиан — чем-то вроде духов воздуха. Теперь их звездное происхождение лишь смутно прослеживается в концепции о небесных ангелах.

В древнееврейской каббалистике существовал некий иерархический порядок, в котором располагались ангелы, также называемые смотрящими. В соответствии с этим порядком, всеми наблюдающими руководили четверо великих присматривающих, именуемые Михаэль, Габриэль, Рафаэль и Ариэль. Без всякого сомнения, эта концепция была целиком заимствована у соседей, культуры которых находились под сильным влиянием звездных и лунных культов. В древние времена религия древних евреев вобрала в себя много верований других народов.

В большинстве викканских верований считается, что присматривающие являются стражами плоскостей, защитниками ритуального круга и свидетелями во время ритуалов, совершающихся из века в век. Каждый из них присматривает за “сторожевой башней”, то есть за астральным входом в каждую из четвертей ритуального круга. Кстати, в старые времена “башней” (tower) назывался отряд, то есть структурная войсковая единица, а название “сторожевая башня” (watchtower) относилось к отрядам территориальной самообороны.

Изначально присматривающие считались “младшими богами”, проглядывающими за землей и небом. Итальянские ведьмы считали их стражами у четырех входов в мифологическое королевство Астерис, обиталище богов. В современной викке о них часто говорят, как об управителях королевств стихий и называют хозяевами башен. Приверженцы старых традиций в викке считают, что присматривающие — это древние боги, известные как старые, которые охраняют главные входы в иной мир.

Если не привязываться к викканской мифологии, то больше всего присматривающим соответствует концепция “ангелов-хранителей”. В Старом Завете (Даниил, 4:13 — 17) упоминаются бодрствующие. В древнееврейских учениях о присматривающих говорится как о падших ангелах, очень давно посланных на землю учить людей закону и правосудию. В тайной “Книге Еноха” присматривающие упоминаются как мятежные ангелы, последовавшие в небесной войне за силами тьмы.

Густав Давидсон в своей замечательной книге “Энциклопедия ангелов” пишет, что в иерархии ангелов присматривающие занимают очень высокое положение. В древнееврейской каббалистике считалось, что “хорошие” присматривающие населяют пятое небо, а “плохие” присматривающие обитают на третьем небе. “Хорошие” присматривающие находятся под началом Уриэля, Михаэля, Габриэля и Рафаэля. В книге “Апокрифон Генезиса” (“Apocryphon of Genesis”) говорится, что Noah — это отпрыск присматривающего, который был любовником (Bat-Enoch) его матери.

В “Энциклопедии Ангелов” о них говорится, как о падших ангелах, посланных на Землю для того, чтобы научить людей различным древним знаниям и искусствам. Ниже приводится таблица, составленная при помощи нескольких известных средневековых магических трактатов.

Аракиель — обучал искусству толкования и пониманию предзнаменований;

Армарос — обучал чародейству и снятию чар;

Азазель — учил людей искусству косметики;

Баркель — учил основам астрологии;

Езекиель —передавал знания об облаках и способах наблюдения за ними;

Габриэль — обучал изготовлению оружия войны;

Кокабель — учил людей звездным таинствам;

Пенемюе — учил грамоте и письму;

Сариэль — даровал людям знания о Луне;

Семиаз — учил знанию магических свойств трав;

Шамшиэль — обучал пониманию небесных предзнаменований и солнечных знаков.

Это те ангелы, о которых книга Бытие говорит, как о сыновьях бога, грехи которых наполнили Землю насилием, и весь мир был разрушен в результате их вторжения. Это библейская точка зрения, имеющая мало общего с викканскими верованиями. Ричард Кавендиш в своей книге “Силы зла” размышляет о том, не были ли гиганты, упомянутые в книге Бытие, теми самыми титанами и гигантами греческой мифологии. Он также пишет о присматривающих, как о падших ангелах, которых волшебники могут вызывать во время своих колдовских действий.

(Если следовать “Книге Еноха” (11 в. до н. э.), то “...научил мужчин войне и ремеслу оружейника, а женшин — блудным искусствам раскрашивания лица и вытравления плода”.— Прим. пер.)

(“В то время были на Земле исполины, особенно же с того времени, как сыны божии стали входить к дочерям человеческим, и они стали рождать им. Это сильные, издревле славные люди”. Бытие, 6А. — Прим. пер.)

Не все, о чем писал Кавендиш, отличалось большой аккуратностью, но тем не менее некоторые его наблюдения и замечания интересны. Так, он считает, что название “присматривающие” они получили потому, что воспринимались людьми как звезды, то есть “глаза ночи”.

В XVI в. французский теолог Синистрари писал о существах, находящихся между людьми и ангелами. Он назвал их демонами и связал с четырьмя стихиями природы: Землей, Воздухом, Oгнем и Водой. Эта идея не нова. Клемент Александрийский, находясь под влиянием эллинской космологии, приписывал движение звезд и управление всеми четырьмя стихиями неким существам, названным им ангельскими созданиями. Синистрари отдал на откуп демонам Землю, Воздух, Огонь и Воду, а кроме того, определил, из чего демоны состоят — оказалось, что из огня и воздуха. А кардинал Ньюман, работая в середине прошлого века над этим вопросом, предположил, что некоторые из ангелов не были ни особенно “хорошими”, ни “плохими”, поэтому и назвал их падшими с небес “частично”. Эта мысль до некоторой степени сходна с рассуждениями Давидсона, разместившего небесных ангелов на двух различных “уровнях”.

В большинстве своем современные виккане считают присматривающих управителями стихий, “хозяевами” четырех основных элементов созидания: Земли, Воздуха, Огня и Воды. Считается, что внутри каждой из стихий, или же элемента, активно действуют некие духи, называемые элементалами. Духи Земли — гномы, духи Воздуха - сильфы, Огня — саламандры и Воды — ундины.

Однако у каждой из рас этих духов есть свой верховный правитель. У духов Земли — Гоб, у духов Воздуха — Паральда, у духов Огня — Джинн и у духов Воды — Некса. Правда, в некоторых течениях викканской религии употребляются имена правителей, которые древние римляне использовали для обозначения четырех ветров: Борей, Трус, Нотус и Зефир.

(Соответственно северный, восточный, южный и западный ветры. Эдвард Тэйлор, известный английский этнограф и исследователь первобытной культуры, напоминает, что с особой стройностью и несравненной красотой миф о четырех ветрах был разработан у североамериканских индейцев. В “Песне о Гайавате” западный ветер, Меджекевис, называется отцом ветров, восточный ветер — Вабуном, южный ветер — Шавондази, северный ветер — Кабибонокка. Есть еще могучий cевepo-западный ветер Манабозо, не принадлежащий к этой группе. Свирепый Кабибонокка напрасно старается выгнать из теплого, счастливого зимнего убежища Шингебиса — медлительную птицу-нырка. Ленивый Шавандази вздыхает по степной деве с золотистыми волосами, пока они не превращаются в серебристо-белые, и как только он повеет на нее, луговой одуванчик тотчас жс исчезает. — Прим. пер.)

То, что в современной викканской традиции стихии и наблюдающие оказались связаны между собой, произошло благодаря доктору Джону Ди и его исследованиям в области енохианской магии.

В енохианской магии очень большое значение придается как раз четырем стихиям и их сторожевым башням. Некоторые полагают, что все это попало в викку стараниями Джеральда Гарднера, который, в свою очередь, находился под влиянием

Алиестера Кроули. Кроули чрезвычайно много занимался различными магическими и ритуальными системами, в том числе включающими в себя элементы енохианских и египетских волшебных таинств.

На самом же деле все то, о чем мы сейчас говорим, унаследовано Старой Верой от очень древних теологических учений.

(“Книга Еноха”, входящая в число апокрифических книг, служила источником для многих средневековых эсхатологических сочинений, посвященных описанию рая и ада. В “Книге Еноха” присутствует целый ряд символов: путешествие на небо, древо жизни, источники меда и молока, семь небес, север как символ мира мертвых. Все зти символы имеют параллели в различных шаманистических традициях. Самому Еноху, находящемуся в покоях небесного дворца, были открыты тайны устройства небес и божественного управления космосом. Енох — человек, поставленный над ангелами. Ему известны тайны прошлого и будущего.— Прим. пер.)

В викканских волшебных поучениях говорится о двух различных типах ворот в ритуальном круге — это ворота под сторожевыми башнями и ворота стихий. На рисунке, поясняющем эту мысль, мы видим круг, вложенный в больший круг.

Замкнутый коридор, находящийся между кругами, называется миром между мирами. Из метафизических рассуждений понятно, что такой коридор просто обязан существовать для того, чтобы миры могли свободно обмениваться потоками магической энергии. Теперь становится понятна роль ворот стихий в этом энергетическом обмене: именно сквозь них становится доступной плоскость сил (или плоскость стихий), существующая между физическим и астральным измерениями.

Сразу по другую сторону коридора от ворот стихий находятся ворота сторожевых башен. Если правители стихий сторожат проходы из этого мира в плоскость сил, то присматривающие охраняют непосредственно места доступа к астральной плоскости. Кстати, именно на обращении к этим точкам соприкосновения плоскостей и основано большинство магических действий. Это может быть низкая магия (более упрощенная, использующая ворота стихий) или высокая магия (использующая доступ в астральную плоскость). Разница между ними понятна из разницы между шаманизмом и церемониальной магией.

Я рассказываю все это для того, чтобы показать, как одна и та же идея может быть по-разному понята последователями различных направлений викканской веры. В современных верованиях существует большая путаница относительно присматривающих. Некоторые говорят о них, как о правителях стихий, другие — как о полубогах, третьи - как о стражах, иные — как о духовных учителях или даже как о планетарном разуме. На самом деле, все это отражает какие-то отдельные стороны их деятельности. Иногда присматривающих отождествляют с ангелами, и такое сравнение лишь окончательно затуманивает и искажает всю картину.

Для того чтобы понять суть присматривающих, мы лишь должны обратиться к их роли в викканской религии. Наша встреча с этими существами происходит в тот момент, когда мы организуем круг для ритального служения. Мы призываем присматривающих охранять этот круг и присутствовать при ритуале. Зачем нужно охранять ритуальный круг, в пояснениях не нуждается. А вот для чего требуется их присутствие при ритуальных действиях?

Чтобы получить ответ на этот вопрос, давайте вспомним о связи, существующей между присматривающими и викканином. В тот момент, когда новичок впервые участвует в обряде посвящения, он лежит простертым перед четвертями круга, в которые были призваны присматривающие. Затем посвящаемый бывает представлен присматривающим, и при этом произносится его заветное колдовское имя. Это есть первый и обязательный шаг на пути вхождения новичка в колдовское сообщество. Начиная с этого момента за ним будут приглядывать и помогать ему. Установившаяся связь будет служить в дальнейшем для охраны и для безопасности викканина, так как отныне за каждым выполняемым им магическим действием будут наблюдать присматривающие.

Присматривающие, охраняя проходы в астральные измерения, могут позволить совершаемым магическим действиям найти свое воплощение в астральной субстанции или же, наоборот, не дать им ходу. Вот поэтому были выработаны определенные жесты и символы, такие как пентаграммы, чтобы заранее известить о начале работы опытного мага (то есть мага, присягнувшего о том, что он не будет злоупотреблять своим искусством). В этом и состоит связь между викканином, обладающим волшебной силой, и присматривающими, благодаря поддержке которых эта сила и появляется.

Виккане полагают, что именно присматривающие и способствуют их духовному росту, и именно они и “сопровождают” в последующие миры после физической смерти. От присматривающих ничто не может быть утаено, вот поэтому иному викканину и случится узнать их как “ужасающих владык абсолютной пустоты”, а иному — как “могущественных стражей”. Только не надо думать, что если кто-то был “плохим”, то его обязательно “там прижмут”. Нет, просто присматривающие являются гарантами того, что соответствующие предписания кармы будут точно исполнены!

Среди многих неовиккан существует стремление отбросить категории “добра” и “зла”, рассуждая только о причинах и следствиях. В христианской или, допустим, иудейской религиях говорится о сатане и аде. Во многих других древнейших религиях существует нечто подобное.

Неовиккане же рассуждают в терминах кармической энергии и говорят о действии и противодействии, забывая о божественном вмешательстве и о присматривающих в роли властителей кармы.

Вот что пишут о присматривающих как о властителях кармы, Стюарт и Джанет Фаррар в своей книге "Дорогами ведьм":

"Мы обычно рассуждаем о карме, как о некотором объективном и безличностном процессе, движимом неумолимыми законами причины и следствия. И действительно, это основной принцип действия кармы. Но это вовсе не означает, что в этот процесс не могут вмешаться те, которые называются "властителями кармы" и которые вовсе не есть безучастные наблюдатели. Различные высшие существа существуют и действуют в нематериальных плоскостях, являясь посредниками между человечеством и изначальными силами творения. Этот факт признается всеми религиями".

Как уже упоминалось в начале этой главы, ранее считалось, что присматривающие связаны с определенными звездами, отмечающими равноденствия и солнцестояния, то есть поворотные точки года. В более широком смысле, они присматривают и за сменой сезонов на небесах. Важно помнить, что присматривающие - это звездные существа, а не лунные. Их связь с лунными культами существует больше в общественном сознании, чем на самом деле. Просто ночью на небе есть и звезды и Луна, и они делят между собой свою власть над небом. Солнце же большую часть времени проводит на небе в одиночестве.

Кроме того, звездные и лунные культы много старше солнечных, которые много переняли из более древних учений. Старинные легенды утверждают, что присматривающие были когда-то телесными существами, но постепенно развивались, утрачивая нужду в бренной оболочке. Все это происходило задолго до появления на Земле людей. Они стали существами света; в этом названии уже проводится некая параллель между ними и ангелами. Однако связь их со звездами существовала уже тогда, когда они носили телесную оболочку. Не зря старые предания утверждали, что присматривающие пришли с далеких звезд. В ранних звездных культах считалось, что присматривающие и есть сами звезды, спустившиеся на Землю.

От поклонения им вначале как полубогам люди постепенно пришли к пониманию того, что они есть духовная раса, присматривающая за мирами.

Сегодня мы чтим их как тех, кто сторожит входы и выходы в точках соприкосновения иных миров с нашим привычным миром. И мы поклоняемся им, так же как хранителям искусств и как владеющим древней мудростью.


ГЛАВА ШЕСТАЯ.

КРУГ ПЕРЕРОЖДЕНИЙ

Все вокруг изменяется, но ничто не умирает. Дух странствует, он тo здесь, то там, выбирая себе ту оболочку, которая ему больше подходит. Из тел животных он переходит в тела человеческие, а затем вновь обретает облик животного. Но при этом никогда не исчезает бесследно.

Пифагор "Метаморфозы"

Один из основных догматов викканских верований состоит в том, что душа должна пройти через множество жизней до того, как ей будет позволено покинуть круг перерождений и навсегда успокоиться в духовном измерении. Викканская теология говорит о существовании особого места, известного как Страна Вечного Лета, в котором души отдыхают и обновляются перед тем, как вновь обрести следующую жизнь. Явление реинкарнации, известное также как переселение душ, занимало важное место в древнегреческих волшебных поучениях, а позднее стало одним из главных догматов древнеримских мистических культов. В Риме реинкарнация никогда не была верованием, принятым широкой публикой. Зато в Греции о ней широко говорили и спорили, в том числе и великие философы.

В Древней Греции реинкарнация называлась palingenesis, что означало “вновь появиться на свет”.

Древнегреческие орфические поучения говорили, что душа уже существовала до рождения данного тела, а после смерти этого тела душа также продолжает существовать. Душа может возвратиться в тело другого человека или же в тело какого-либо животного, и так будет продолжаться до тех пор, пока однажды душа не получит освобождения и не вернется в свою изначальную чистую форму. Древнегреческие философы Пифагор (VI в. до н. э.) и Платон (V в. до н. э.) верили в бессмертную душу, которая лишь проходит через длинную цепочку различных воплощений. Такие верования были знакомы многим поколениям древних греков задолго до появления кельтов.

Как было замечено Юлием Цезарем во время его похода на Галлию и во время вторжения в Британию, друиды, по-видимому, также верили в реинкарнацию. В Шестой книге Галльской войны он пишет:

“Им хотелось считать одним из самых важных постулатов своих верований убеждение в том, что душа не исчезает бесследно, после смерти одного тела она переходит в другое. И еще считалось, что эта вера делает мужчин особенно отважными, так как они в этом случае не испытывают страха перед смертью”.

Также и Помпониус Мела пишет о том, что друиды учили воинов тому, что существует жизнь после смерти. И эта вера делала бойцов бесстрашными. Помпониус чувствовал, что сами друиды не верят в то, чему учат, а обманывают воинов для того, чтобы придать им больше доблести. Очевидно, что и он, и Цезарь не воспринимали серьезно идею реинкарнации. Хотя, будучи образованными римскими гражданами, они могли знать о существовании такого верования в Древней Греции (греческий философ Критолаус в 155 г. до н. э. познакомил римлян с греческой философией). Пифагор, родившийся около 580 г. до н. э., учил идее возрождения почти за три века до того, как кельты появились в Греции. Некоторые считают, что именно друиды познакомили Пифагора с этим учением, но, очевидно, этого не могло произойти из-за простого несовпадения временных рамок. Самое раннее упоминание о друидах относится к 200 г. до н. э.; точнее, о них говорится, что друиды уже были известны во времена Аристотеля (384 — 322 гг. до н. э.). Но и эта дата отстоит на два века от смерти Пифагора.

Древние греческие историки Посидоний, Страбон, Диодор Сицилийский и римский историк Аммиан Марцелин описывают различные верования, встречавшиеся у кельтов, в том числе и относительно реинкарнации. Диодор, так же как и античный автор Валерий Максим, находит сходными учение Пифагора и верования друидов в то, что живая душа путешествует из одного тела в другое. Но это не совсем так. Друиды учили, что душа возвращается только в человеческие тела, а Пифагор считал, что в новой жизни душа может обрести тело любого другого существа. Древний историк Ипполит Александрийский сообщал, что легендарный фракиец Залмоксис (про него известно, что он, будучи рабом, был учеником Пифагора) учил друидов пифагоровой правде. В греческих и римских текстах, касающихся веры друидов в реинкарнацию, мы видим попытку найти общие точки соприкосновения этой веры с учением Пифагора и с классическими южноевропейскими верованиями. Почти очевидно, что древнегреческие идеи о реинкарнации были знакомы кельтам. Первое сообщение о появлении греков на Британских островах датировано 320 г. до н. э. и принадлежит греческому капитану Пифеасу Массилийскому. Эти идеи, смешанные с поучениями друидов, в конце концов укоренились и в местных островных верованиях.

Учение о реинкарнации было знакомо и ранним христианам, но впоследствии церковь объявила эти идеи ересью. После того как это учение исчезло из традиционной христианской теологии, его сохранили гностики. Впрочем, некоторые ссылки на реинкарнацию сохранились в Новом Завете. Так, в Евангелии от Иоанна (9:1 — 3) мы читаем:

“И проходя, увидел человека, слепого от рождения. Ученики Его спросили у Него: Равви! кто согрешил, он или родители его, что родился слепым? Иисус отвечал: не согрешил ни он, ни родители его, но это для того, чтобы на нем явились дела Божии”.

Если бы этот человек был рожден слепым за свои грехи, то как бы он смог согрешить до своего рождения? Интересно то, что Иисус не удивился вопросу о существовании этого человека до его рождения, а просто объяснил, что его грехи до его нынешней жизни тут ни при чем.

В Ветхом Завете есть пророчество о том, что Илия вновь появится, когда придет время Мессии. В Евангелии от Матфея (17:10 — 13) мы читаем: “И спросили Его ученики Его: как же книжники говорят, что Илии надлежит прийти прежде? Иисус сказал им в ответ: правда, Илия должен прийти прежде и устроить все; Но говорю Вам, что Илия уже пришел, и не узнали его, а поступили с ним, как хотели: так и Сын Человеческий пострадает от них. Тогда ученики поняли, что Он говорил им об Иоанне Крестителе”.

Ученики понимают, что Иисус говорит им о том, что Иоанн Креститель и был ветхозаветным Илией. И вновь никто не задает изумленных вопросов по поводу этого разъяснения. И наконец, процитируем еще одну ссылку на Иоанна Крестителя, как реинкарнацию Илии. Мы находим ее в Евангелии от Матфея (11:13 — 15):

“Ибо все пророки и закон прорекли до Иоанна. И если хотите принять, он есть Илия, которому должно прийти. Имеющий уши, да услышит!”

В этих строках делается определенное утверждение о том, что Иоанн Креститель и есть тот ветхозаветный пророк Илия. Мне кажется совершенно ясным, что в поучениях Нового Завета содержится поддержка идеи о реинкарнации.

На начальных этапах постижения викканской веры ищущий истину узнает, что душа может самоосуществиться, пройдя через ряд перевоплощений. В викканской “Легенде о сошествии богини” есть строки, непосредственно относящиеся к реинкарнации:

“...ты должен, вернувшись, вновь появиться в том же самом месте и в то же время, как и те другие, которых любил. Ты должен суметь встретить, распознать, вспомнить их — и полюбить вновь. А чтобы возродиться, ты должен умереть, и быть готовым для нового тела. А чтобы умереть, ты должен вначале родиться, но только без любви вряд ли ты родишься вновь среди своих”.

Приведенные рассуждения весьма близки с буддистской верой в групповую душу или коллективную карму. Сходные идеи бытуют и среди потомственных ведьм, которые относятся очень серьезно к вопросам крови и родства. Это и неудивительно, поскольку они верят в то, что душа находится в длинном путешествии, состоящем из череды смертей и рождений.

Другой викканский текст, содержащий ссылку на учение о реинкарнации, это “Напутствие богини”. Там также содержится идея о воссоединении с теми, кто уже перешел из одного существования к другому. Там мы встречаем упоминание о котле Черридвен, который есть святой сосуд бессмертия. Итак, читаем в тексте:

“Я милостивая богиня, подарившая дар удовольствия сердцам людей. На земле я даю постижение духа вечного. А в смерти я даю покой, свободу, и радостную встречу с теми, кто ушел и вернулся ранее”.

Воссоединение с теми, кто был дорог в прошлой жизни, — это излюбленная тема викканских таинств. Часто вспоминают о звездных вратах, или, иными словами, о четырех воротах аватарического нисхождения. Эти врата связаны с четырьмя главными знаками Зодиака и их символическими изображениями: человеком (Водолей), быком (Телец), львом (Лев) и орлом (Скорпион).

Именно через звездные врата протекают потоки колоссальной энергии, которые и используются как пути, по которым духовные силы и существа снисходят на материальную плоскость. В момент своего зачатия Аватар снисходит через одни из врат и рождается через установленное для беременности время.

Арадия, воплощение божества итальянских ведьм, родилась в августе, и поэтому мы можем предположить, что путем ее схождения в мир в момент зачатия были врата Скорпиона. Понятно, что врата Водолея соответствуют рождению в ноябре, врата Льва — в апреле, а врата Тельца - в феврале. Конечно, множество других обстоятельств могут вмешаться в дело. Не нужно думать, что каждый, зачатый во времени, соответствующем одному из звездных врат, обязательно имеет отношение к некоему высшему духовному существу.

В волшебных поучениях говорится, что, когда мужчина и женщина соединяются, образуется общее для них энергетическое поле. Это поле представляет собой гармоничную энергетическую сферу, резонансные частоты которой есть суперпозиция частот, на которой резонируют ауры каждого из партнеров. Сексуальная энергия стимулирует нервную систему и железы внутренней секреции, дыхание становится глубже, а сердце бьется чаще. Все это создает метафизический отклик в энергетической сфере, и каждый из партнеров оказывается окружен вихрем энергии. Этот вихрь не совсем сходен с тем энергетическим конусом силы, который образуется при магических ритуалах. Но этот вихрь создает разрыв в эфире, разделяющем материальный и духовные миры. Сами души, ожидающие возрождения, также обладают определенными частотами вибраций, и некоторые из них оказываются гармоничными по отношению к частотам вибрации энергетического вихря. Такие души могут быть втянуты во вращающийся вихрь и, следовательно, в ауру соединившихся мужчины и женщины. Этот оккультный принцип проявляется на обычном, земном уровне как процесс оплодотворения яйцеклетки (Что наверху, то и внизу).

Сексуальные союзы сильно отличаются друг от друга, и так же отличаются соответствующие им уровни в духовном измерении. Беременность, наступившая в результате насилия, кровосмешения или вследствие занятий проституцией, часто (хотя и не обязательно) приводит к реинкарнации душ, ожидающим возрождения в привязанном к земле состоянии. Но если люди любят друг друга, то вследствие зачатия обычно происходит возрождение души из высшей спиритуальной плоскости. А обряды магического или ритуального секса специально устроены так, что могут вызвать к жизни душу из высочайших измерений. Как правило, обитающие там души уже не нуждаются в перерождении, и если это все же случается, то именно тогда рождаются пророки или дети, являющиеся воплощением божества. В последнем случае духовное существо может пересечь все плоскости и спуститься в материальное измерение в любом энергетическом вихре по своему выбору. Совершаемые магические ритуалы не являются обязательными, но желательны, потому что они как бы являются сигнальным маяком, указывающим спускающейся душе направление.

В любом случае, если зачатие произошло, то энергия женского чрева привязывает душу к материальному миру, и душа продолжает свое существование уже в материи яйцеклетки. А если же между двумя или более душами существует сильная кармическая связь, то такие души должны воплотиться в нашем мире в одно и то же время и в одном и том же месте. Это причина появления на свет близнецов. В восточной философии принято считать, что новая душа обитает не в самом теле ребенка, а в ауре его матери, и только при первом детском вдохе душа переходит в детское тело.

Некоторые неовиккане считают, что эта идея не лишена смысла. Но мы полагаем, что раз подобная: картина не имеет никаких других аналогий в природе, то она не должна всерьез рассматриваться истинными последователями викканской веры.

После рождения младенца наступает семидневный период, в течение которого душа все глубже и глубже укореняется в теле, поскольку до рождения душа была не совсем прочно связана с физическим измерением. День за днем новое тело все сильнее и сильнее привязывает душу к себе, и душа берет на себя управление все новыми и новыми физическими функциями тела. Обычно с этим процессом связаны физические неудобства, и поэтому ребенок часто плачет и выказывает другие признаки дискомфорта. Обычно это продолжается около недели, и с этой точки зрения проявляемое ребенком беспокойство должно быть отнесено именно за счет того, что душа откликается на новые, земные раздражители.

По многим причинам вера в реинкарнацию является краеугольным камнем викканских волшебных поучений. Это происходит вследствие того, что современные виккане называют генетической памятью. В общих чертах это понятие состоит в том, что каждый из нас на генетическом уровне носит в себе сконцентрированное выражение памяти всех своих предков. В физическом смысле, генетическая память дает нам многие навыки, необходимые для выживания и продолжения рода. В метафизическом смысле такая память — это канал, соединяющий нас с очень далеким языческим прошлым.

Викканские ритуалы, зародившиеся во времена преследования ведьм, часто содержат упоминания о возможности воскрешения в кругу “своих”. Такое воссоединение приводило бы к тому, что секреты древних таинств не были бы утрачены и что могущественные собрания ведьм продолжали бы существовать. Вот почему многие потомственные ведуньи стремятся сохранить чистую линию крови, берущую свое начало иногда в очень древние времена. Чистая линия крови для них — это лучшее наследие и наилучшая гарантия сохранения их волшебных секретов.

Известная писательница Мзили Холл однажды сравнила цикл жизни, смерти и возрождения (в книге “От смерти к воскрешению”, 1979) с работой глубоководного ныряльщика. Она пишет, что как водолаз надевает неудобный шлем и жесткий костюм для погружения, так и душа облачается в оболочку из плоти для того, чтобы жить и действовать в материальном мире. Работа водолаза состоит в исследовании океанских глубин и в выполнении полезных работ там, на глубине. Это во многом схоже с тем трудом, который душа совершает в физическом мире. Как только водолаз заканчивает свою нелегкую работу, он вновь возвращается в мир, наполненный светом и воздухом. Так и душа возвращается в свою естественную среду, как только тело уже не в состоянии служить ей пристанищем. Ныряльщик может много раз погружаться в пучину для того, чтобы выполнить поставленную задачу. Душа также не один раз возвращается в бренный мир, пока ее цель не будет достигнута.

В волшебных поучениях говорится, что тело это не более чем механизм, с помощью которого дух может действовать в материальном мире. Душа и тело находятся в отношении взаимовыгодногo сосуществования, при котором каждый из партнеров дает другому то, что необходимо тому для полноценного существования. Мэнли Холл подчеркивает, что тело само по себе нежизнеспособно. Только душа вдыхает в тело жизнь, а тело всего лишь поддерживает эту жизнь. Чувства передаются с помощью нервной системы, но не порождаются ею. Мысли формируются мозгом, но не образуются вследствие биологических реакций. Именно разум использует мозг как средство для выражения мысли. Следовательно, душа нуждается в теле для того, чтобы продолжать жить. Душа существует и вне биологического тела.

Различные религии по-разному трактуют то, что происходит с душой после того, как она покидает материальный мир. В некоторых верованиях принято считать, что душа может понести наказание или, наоборот, заслужить поощрение в зависимости от того, как именно была прожита ею эта жизнь. Другие верят в то, что душа продолжает существовать в духовном измерении, и ее дальнейшее развитие зависит от того, какой опыт она приобрела во время своего пребывания в материальном мире. В викканских таинствах принято считать, что душа отправляется в астральное измерение (Страну Вечного Лета, Тир Нан Oг, или Луну), где она объединяет в одно целое жизненный опыт, полученный в только что прожитой жизни. Душа также приготовляется или к очередному возрождению, в котором она приобретет еще больший опыт, или она отправляется в более высокое духовное измерение, все ближе и ближе к тому источнику, из которого когда-то появилась.

В книге “Феи в кельтских верованиях” (1990) ее автор В. И. Эванс-Вентц рассказывает про то, что у кельтов считалось, что умершие отправляются далеко за океан, куда-то в юго-западном направлении. Они продолжают жить там, в стране заходящего солнца. Видимо, местонахождение этой страны связано с положением Солнца при зимнем солнцестоянии. Этот же автор обсуждает устройство и ориентацию древних мегалитических памятников у кельтов и у других народов, высказывая предположение, что и древние египтяне придерживались сходных верований.

Феи, души умерших, входы в другой мир - все это имеет своим изначальным источником средиземноморский культ мертвых. Именно в этом культе мы находим начала верований в холмы фей, в секретные входы под этими холмами, в то, как необычно для простых смертных течет там время


ГЛАВА СЕДЬМАЯ.

ПЛОСКОСТИ БЫТИЯ

Вначале возник Хаос, а потом появилась Гея, обширная Земля, которая была и остается единственной опорой для всех бессмертных богов, обитающих на снежной вершине Олимпа, и появился Тартар в самой глубинной части Земли, а также Эрос...

Гесиод, "Теогония"

Существование других миров или измерений признается большинством волшебных учений. В этом отношении большое влияние на викку оказала восточная философия, хотя не обошлось и без идей дохристианской Старой Европы. До сих пор во многих течениях викканской религии говорят о существовании трех миров, из которых явились в свет все вещи и явления. Идея о трех мирах появилась очень давно — о них говорится уже в “Теогонии”, написанной в 700 г. до н. э., а позднее об этом же рассказывалось в кельтских преданиях. Другие последователи викки придерживаются теории семи плоскостей бытия, более характерной для западной философии, и не испытывают при этом потребности в принципе трех миров. Древние кельтские и греческие верования об устройстве мира будут нами рассмотрены в одиннадцатой главе, а сейчас я хотел бы рассказать о современном викканском видении мира, как совокупности плоскостей.

АСТРАЛЬНАЯ ПЛOCKOCTЬ

Понятие астральной плоскости включает в себя сразу несколько важных идей викканских волшебных таинств. Нелегко простыми словами определить, что такое астральная плоскость, поскольку она есть измерение, в котором сплелись несколько реальностей, находящихся в сложной взаимозависимости.

(А с т р а л ь н ы й — звездный, мистический, связанный с небесными светилами. — Прим. ред.)

Об астральной плоскости можно говорить, как о параллельном связном множестве в пространстве-времени.

(И в этом смысле она обладает непостижимой бесконечностью: — Прим. пер.)

Но в каком-то смысле это и определенное состояние сознания, относящееся к воображению. Это не то состояние, в котором пребывает разум в моменты неглубокого и неверного дневного сна. Нет, скорее это продукт воображения, создаваемый ясным и твердым сознанием. Если материальная плоскость — это плоскость формы, то астральная плоскость — это плоскость силы. Дж. Бреннан писал так:

“Мысли становятся образами. Абстракции становятся символами. А эмоции становятся их движущими силами” (“Астральные врата”, 1971).

Астральная плоскость во многих отношениях отличается от того мира, в который мы можем еженощно погружаться в своих снах. Основное отличие состоит в том, что в мире снов мы просто следуем за ситуацией по мере ее развития и изменения. Например: снится автобус. Он стоит на остановке, и двери его открыты. Во сне мы садимся в него и едем, не задаваясь вопросом куда и зачем. В астральной плоскости мы реагируем на возникающие предметы и ситуации с той же рациональностью, с какой делаем это в обычной жизни. В этом воображаемом сценарии автобус останавливается, двери распахиваются, но мы задумываемся: а что бы все это могло значить?

На самом деле, мир снов может быть одними из ворот, ведущих в астральную плоскость. Обучающийся волшебным таинствам узнает, как достичь того, чтобы разум мог контролировать развитие сна. Как только тема и сценарий сна начинают поддаваться управлению, то найдется та дверь, через которую можно попасть в астральное измерение. Некоторым удается воздвигнуть в своих снах некое подобие храма, с помощью которого они могут влиять на астральную материю, не заходя в астральное измерение.

Материя астрального измерения называется астральным светом. С ней можно обращаться как с глиной, придавая ей любую желаемую форму при помощи наших мыслей и чувств. На эту эфирную субстанцию влияют не только излучения, приходящие из физической плоскости, но и те, что исходят из духовной и божественной плоскостей.

Поэтому ситуации и события, происходящие в высших плоскостях, влияют на формы, принимаемые астральным эфиром. Это в свою очередь проявляется в материальном мире. Именно эта метафизическая схема объясняет, на чем основано искусство предсказания и ворожбы. Если кто-либо знает, как взглянуть на образы, формирующиеся в астральной плоскости, и как их распознать, то он сможет представить себе и то, что, возможно, произойдет вследствие этого в нашем материальном мире.

Надо ясно понимать, что ясновидение относится только к событиям, которые готовы проявиться в физической плоскости. Астральные образы, стоящие за этими событиями и ими управляющие, могут меняться в зависимости от изменения потоков через астральную плоскость. Следовательно, видимые прорицателем образы относятся к событиям, которые произойдут лишь в том случае, если все останется неизменным. Волшебные поучения говорят, что ничто в мире не предопределено раз и навсегда; и ничто не случится наверняка, несмотря на наши самые серьезные попытки осуществить желаемое (кроме, пожалуй, физической смерти). Но главнейшие события нашей жизни все-таки являются неизменяемой частью некоторой большей картины, и эти события фиксируются в тот момент, когда душа соединяется с телом. Это метафизическое явление называется звездным отпечатком, и на нем основано искусство астрологии. Гороскоп отражает важнейшие события, ожидающие вновь родившегося в его жизни, а также показывает сильные и слабые стороны его духовного состояния. Далее человек может жить так, чтобы помочь осуществиться предначертанному, или же старается избежать того, что было суждено ему в момент рождения. Так как человек обладает свободой воли, то он может изменить ход событий.

ПЛОСКОСТЬ СТИХИЙ

Волшебные поучения говорят о существовании плоскости стихий, называемой также плоскостью сил. В этой плоскости действуют четыре созидательных стихии, составляя все то, что потом проявляется в материальном мире. Над стихиями стоит высшая сила, которая управляет ими, и эта пятая стихия (можно сказать, пятый элемент) — это дух. Он пропитывает собой все остальные четыре стихии.

Если сказать, что каждая из стихий соотносится с одним из квадрантов звездного круга, то пятая стихия представляет вещество самого круга.

Земля является основательной и надежной стихией, отражающей метафизический принцип закона.

Воздух — это стихия интеллекта, и в этом качестве он является отражением жизни. Огонь — самая деятельная из всех стихий, и в этом качестве он представляет свет. А Вода — это стихия плодородия, и именно она воплощает метафизический принцип любви.

Различные стороны событий в плоскости стихий переплетены между собой, образуя все то, чем занят викканин. В магическом смысле, стихии инициируются при произнесении заклинаний, а их энергия концентрируется в амулетах, волшебных орудиях и в самом ритуальном круге. В метафизическом смысле, они являются выражением эмоциональной стабильности и душевного равновесия викканина. Личность человека, его индивидуальность и эмоциональная уравновешенность прямым образом соотносятся с балансом (или его отсутствием) начал всех стихий.

Сознание, заключенное в каждой из стихий, находит свое выражение как мана, нумен или элементал. Со стихией подземного мира мы сопоставляем гномов. Со стихией Воздуха — существ, именуемых сильфами. О существах Огня мы говорим как о саламандрах, а Воды — как об ундинах. Духи, элементалы подземного мира, обладают вибрациями, близкими к вибрациям материальной земли. Поэтому они могут влиять не только на ее минеральную структуру. Они обладают властью над скалами, горными породами, над флорой и фауной. Элементалам и духам Воздуха присущи колебания, сходные с электрическим излучением нервных импульсов. Именно поэтому им подвластны разум и нервная система всех живых существ. Саламандры имеют частоту вибраций, весьма сходную с той, которая характерна для проявления таких мощнейших чувств, как любовь, страх и ненависть. Следовательно, саламандры властвуют над эмоциональным состоянием человека и, в общем, над метаболизмом (обменом веществ) в теле. Вибрации, присущие ундинам, чрезвычайно схожи с внутренними колебаниями в жидкостях. Следовательно, они управляют влажностью и балансом жидкостей в живых организмах и в самой природе.

Каждый акт творения оживляется присутствием этих стихий (или их отсутствием). Каждый существующий или появляющийся в мире объект обладает как материальной, так и духовной частями своей природы. Материальная часть объекта — это наличие у него определенной формы. Духовная часть — это способность объекта к существованию или даже к жизнедеятельности. Все материальное обладает духовнным дополнением до единого целого. Также существует метафизическое соответствие между стихиями и знаками зодиакального круга. Соответственно влияние различных стихий на врожденные свойства данного человека зависит от времени его появления на свет.

Эмпедокл, ученик Пифагора, был первым человеком в истории, который придал доктрине четырех стихий вид цельного учения, а также ввел это понятие в астрологию. Он жил в Сицилии и разработал это учение около 475 г. до н. э., говоря в нем о четырех стихиях как о четверичной основе всех вещей. Следуя учению Эмпедокла, в европейском оккультизме установлено традиционное соответствие знаков Зодиака и стихий.

Земля: Телец, Дева, Козерог

Воздух: Близнецы, Весы, Водолей

Огонь: Овен, Лев, Стрелец

Вода: Рак, Скорпион, Рыбы

Земля: холод и сухость

Воздух: теплота и влажность

Огонь: теплота и сухость

Вода: холод и влажность

АКАШИАНСИИЕ АРХИВЫ

Как говорят нам магические поучения, магнитная сфера Земли, состоящая из эфира в особом связанном состоянии, обладает и энергетическим полем.

В этом энергетическом поле запечатлены все мысли, слова и дела, сказанные или совершенные в прошлом. В оккультной терминологии это поле называется одической мантией. Эфир, составляющий мантию и находящийся в особом состоянии, называется акаша (akasha), а совокупность запечатленных в нем образов называется акашианским архивом (библиотекой).

(В буддийской мифологии считается, что каждый отдельный мир представляет собой плоский диск земли, лежащий на воде. Вода же покоится в воздухе, а воздух — в пространстве, которое и называется акашей. — Прим. Пер.)

В поучениях говорится, что эта плоскость может стать доступной путем астрального путешествия, с помощью ясновидения или погружения в транс. Оккультисты стремятся к мысленному контакту с этим измерением, чтобы получать из него знания, содержащиеся в энергетических узорах.

Старинная викканская пословица говорит: “Ведьма понимает голос ветра”. Это утверждение подробно разъясняется в книге Чарльза Леланда “Арадия — ведьмовской псалом”. В ней Леланд приводит длинный список магических способностей, приписываемым итальянским ведьмам. В соответствии с поучениями арадии, “слышать голос ветра” означает быть в гармонии с вибрациями, производимыми акашианскими потоками. Находясь в духовном резонансе с этими вибрациями, возможно приобрести знания, носимые ветром, и как бы “вспомнить” то, что считалось давно утраченным во глубине веков. Следуя арадийскому учению, необходимо участвовать во всех ритуалах годового колеса, соблюдать все шабаши (treguenda), и только тогда можно встать на путь, которым следует природа.

Акашианские архивы доступнее всего на восходе солнца, а акашианские врата стихий часто используются для доступа в это измерение. Прием, применяемый в западном оккультизме для получения доступа на высшие плоскости, именуется золотым рассветом и обсуждается в одном из приложений в конце этой книги. Если вы хотите поэкспериментировать, то используйте описанную технику открывания дверей стихий, в том числе при мысленном поиске пути к акашианским архивам.

ЗЕМЛЯ ВЕЧНОГО ЛЕТА

Выражение “Земля Вечного Лета” широко используется в викке для обозначения другого мира, куда вступают души умерших по окончании своего бренного существования. Эту страну можно представлять как некий языческий рай, схожий, например, со Страной Удачной Охоты у некоторых индейских племен Северной Америки. Викканская Земля Вечного Лета находится в астральной плоскости. Каждой душой она может восприниматься по-разному, что во многом зависит от того, каким духовным опытом обладает данная душа. То, как долго душа будет оставаться в Земле Вечного Лета, зависит от того, что именно душа переносит с собой из одной жизни в другую, какой опыт накапливает и насколько успешно движется к поставленной цели.

Существование в Земле Вечного Лета дает данной душе возможность осмыслить и прочувствовать все уроки своей земной жизни, а также понять, как приобретенный опыт соотносится с опытом всех предыдущих прожитых ею жизней. В викканской теологии это время считается временем отдохновения и восстановления сил. Как только это время истекает, силы плоскости стихий начинают подготавливать и подталкивать душу к измерению, которое наиболее гармонично подходит к ее духовной натуре в этот период. Душа, готовая к реинкарнации, дожидается в плоскости сил того момента, когда она будет подхвачена зародившимся вследствие сексуального союза вихрем. В волшебных поучениях говорится, что душа будет возрождена в материальном мире в таких условиях и при таких обстоятельствах, когда полученные ею в этой жизни уроки наилучшим образом смогут способствовать ее дальнейшей эволюции и продвижению к выходу из круга перерождений.

Волшебные поучения говорят, что выкидыш или рождение мертвого ребенка означает то, что данная душа уже не нуждается в возвращении в материальный мир. Ей необходимо лишь краткое погружение в плотную материю тела для того, чтобы уравновесить составные части духовной сущности, различные по своим эфирным свойствам.

Возможна и другая причина: для своей духовной эволюции родители нуждаются в уроке. И такой горький урок может быть дан с помощью души, которая уже не испытывает потребности в продолжении физического существования. Конечно, высшие души участвуют не только в подобных сценариях. Гораздо важнее их участие в реинкарнации воплощения божества, например Вишну.

ОККУЛЬТНЫЕ ИЗМЕРЕНИЯ

В оккультной философии считается, что все стороны творения могут быть всеобъемлюще описаны четырьмя мирами: духовным, ментальным, астральным и физическим. В этой главе мы поговорим только о внутренних измерениях, так как именно они наиболее важны для понимания скрытого от глаз механизма таинств. Раз существует физическое, материальное измерение, то существуют и духовные, или астральные, измерения. Мы можем назвать их “плоскостями бытия”. Считается, что каждая из плоскостей в той или иной мере отражает свойства более высокой плоскости. Как мы уже не раз говорили, это устройство бытия выражается краткой формулой: “Что наверху; то и внизу”. Существенным является то, что каждая из нижерасположенных плоскостей представляет собой реализованную идею, витающую на более высокой плоскости. При выполнении магических действий желание проецируется на одну из высших плоскостей, чтобы впоследствии реализоваться в материальной плоскости как искомое отражение этого желания. Установленный порядок, в котором принято перечислять эти плоскости, следующий:

- конечная плоскость;

- божественная плоскость;

- духовная плоскость;

- ментальная плоскость;

- астральная плоскость;

- плоскость стихий, или плоскость сил;

- материальная, или физическая, плоскость.

Прямо над материальной плоскостью находится плоскость, известная как плоскость стихий. Все, что происходит в материальном мире, напрямую связано с этой плоскостью. Свойства различных измерений в отдаленной степени напоминают свойства ряда костяшек домино. Стоит одной костяшке упасть, как она влечет за собой целый ряд падений, вызывая цепную реакцию. “Что наверху, то и внизу” — это утверждение согласуется с целым рядом физических и метафизических законов.

Также это объяснение того, каким образом передаются и действуют магические заклинания и религиозные молитвы.

Этот закон отражает суть происходящего внутри плоскостей, когда вибрация одной плоскости вызывает отклик в соседней. Выше плоскости сил находится астральная плоскость, эфир которой отражает мысли коллективного разума. Именно в этой плоскости сосуществуют все небеса и преисподни всех религий мира, созданные и подпитываемые разумом и усердием верующих. Именно в этой плоскости возможно сформировать образ того, чего мы желаем или страшимся.

Поскольку все мы носим в себе искру божественного творения, то и действия нашего разума во многом пытаются повторять те действия, которые присущи сотворившему этот разум. Разница лишь в том, что эти попытки всегда будут ограничены, поскольку мы есть искры, но не их источник.

Но ход и логика самих созидательных процессов схожи. Вот поэтому мы и можем успешно заниматься магией.

Например, если я решил создать подставку для бумаг, чтобы с ними было удобнее работать во время написания книги, то вначале я должен сформулировать соответствующую мысль. Эта мысль пройдет через несколько стадий, соответствующих семи плоскостям. В божественную плоскость попадет искра из окончательной плоскости. В духовной плоскости формируется план работ, в ментальной плоскости происходит визуализация искомого, астральная плоскость формирует выражение мысли в эфирной материи, в плоскости сил происходит перенос этой мысли ниже, где в материальной плоскости и происходит ее воплощение в виде конкретного предмета.

Более простыми словами это можно выразить так: необходимость в чем-то вначале возникает как некоторое возмущение в конечной плоскости, и человек начинает думать, каким образом ему удовлетворить эту необходимость (это происходит в божественной плоскости).

В конце концов у человека формируется идея (в духовной плоскости), которая затем оформляется в что-то более конкретное, что уже можно представить как зрительный образ (в ментальной плоскости). Затем человек находит необходимые материалы и начинает собирать изделие (плоскость сил). И как только трудовой процесс завершается, появляется требуемый предмет (в материальной плоскости).

Магическое искусство — это искусство созидания. Материал, используемый нами, — это астральная субстанция. Способность творить усилием мысли заложена изначально, благодаря той самой божественной искре в каждом из нас. Мы творим в соответствии с “божественной формулой” семи плоскостей. Чем сильнее чувства и чем точнее мысль, тем ярче и весомее будет и астральный отклик. Для того чтобы вызвать с помощью магии изменения в материальном мире, надо вначале произвести их в астральном мире.

Цель магического ритуала состоит в том, чтобы разбудить и направить из астральной плоскости энергию, содержащую мысленную форму.

Символы, жесты, цвета, различные магические предметы — все это является методами астрального сообщения. Но все это создает также и определенный душевный настрой у участников ритуала, который необходим для передачи магических образов в подсознание. Каждый из них излучает энергию своих собственных колебаний, которые приводят к образованию слабых волн, проникающих в астральные измерения и становящихся каналами, по которым вскоре хлынет энергия высших плоскостей.

Ритуал насыщает мысленную форму энергией, каналы широко раскрываются, подобное откликается подобному, и силы обретают могущество. Затем, в соответствии с природой выполняемых действий, возбужденная энергия возносится к астральной плоскости; в случае же ритуала призывания божества божественная энергия изливается на материальную плоскость.


ГЛАВА ВОСЬМАЯ.

ЭНЕРГЕТИЧЕСКИЕ ЦЕНТРЫ

Там, где люди усердно молились и где высказывались самые сокровенные желания, там зарождается особый электрический вихрь. Он усиливается и может существовать некоторое время в виде самосогласованного объекта. Человек может его не только чувствовать, но и использовать. Такой вихрь является чашей, в которую изливается направленный в нее космический ливень. Именно рядом с такими непростыми местами строились гробницы, часовни и позднее церкви.

Дион Форчун, Вопросы оккультизма

Центры магической силы есть как у Земли, так и в человеческом теле. В магических поучениях говорится, что Земля является разумным и сознательным существом. Иными словами, в ней обитает духовное существо, так же как в нашем теле обитает душа. Земля питается излучением.

Оно приходит к ней от других небесных тел, находящихся в ее окрестностях. Природа Земли сходна с природой живых существ, населяющих ее. Она также может болеть, стариться и превращаться в прах. Сегодня многие реки, озера и моря, то есть кровеносная система Земли, отравлены токсинами, созданными людьми. Все это напоминает ситуацию, когда вирусы и бактерии вырабатывают токсины в нашем теле. Сейчас Земля очень больна и взывает о помощи.

Как учат волшебные поучения, у Земли есть чакры, так же как у человеческого тела. Вот список этих мест на Земле, составленный западными оккультистами:

1. Священный холм Арунахала в Южной Индии.

2. Горная система Гималаев на юге Тибетского нагорья.

3. Каир, Египет.

4. Безымянная гора в Перуанских Андах, примерно в 100 милях от побережья. Эта гора расположена по отношению к холму Арунахала точно на противоположной стороне Земли.

5. Гластонбери, Англия.

6. Древний шумерский город в низовьях Евфрата.

7. Гора Шаста в Калифорнии.

LEY LINES

Земля, так же как и человеческое тело, обладает нервной системой. В волшебных поучениях отмечается, что древним людям было свойственно располагать места, в которых проходило богослужение, как раз над такими “нервными сплетениями” на теле Земли. Энергетический поток, движущийся от одного нервного центра к другому, называется среди современных исследователей ley lines. Уже в древние времена было известно множество таких мест, и в некоторых из них были воздвигнуты культовые сооружения. С их помощью усиливалось исходящее от тела Земли духовное излучение, изменялось и перенаправлялось.

Британские исследователи называют ley lines прямыми треками. Обычно эти линии связаны с неолитическими погребальными холмами. Считается, что ley lines были созданы с таким расчетом, чтобы соединить мертвых с энергией великих мегалитов и других древних сооружений.

(М е g а l i t h — большой камень, используемый в ритуальных целях или как монумент.— Прим. пер.)

Коллективный разум данного народа как бы сохранялся в этих огромных стоящих камнях, поглощающих текущие вдоль ley lines потоки энергии. Иными словами, ley lines, связанные с холмами и курганами, гарантировали сохранение памяти и знаний предыдущих поколений. Иногда их называют тропинками фей, что только лишний раз подчеркивает связь фей с культом мертвых. Геометрические узоры, образуемые ими и видимые на картах или с большой высоты, несколько напоминают те, которым следовали этруски при постройке городов, дорог и ферм.

Шаманизм, состояние транса, использование психотропных препаратов в магических целях - все это непременно находит отражение в определенных геометрических узорах. В книге “Шамaнизм и магические линии” (1993) ее автор Пол Девере приводит результаты интереснейших исследований, связанных с изоляцией человека от всех внешних раздражителей. В этом случае зрительная система мозга, лишенного всех раздражителей, начинает сама вырабатывать определенные образы-галлюцинации. Это нормальная реакция нейронов мозга. Оказалось, что большинство участников опытов “видели” одни и те же образы.

Их можно разделить на четыре условные категории: решетка, паутина, туннель и спираль. Но интересно другое. Возьмем, к примеру, книгу “Богини и боги Старой Европы”, написанную уже хорошо нам знакомой Марией Гимбутас. Даже беглый взгляд на иллюстрации, показывающие дизайн неолитических сооружений, не оставляет никаких сомнений — это геометрические структуры, которые появлялись как галлюцинации в описанных выше исследованиях.

ЭНЕРГЕТИЧЕСКИЕ ЦЕНТРЫ ЧЕЛОВЕЧЕСКОГО ТЕЛА

В древних оккультных учениях утверждается, что в человеческом теле существуют особые энергетические центры.

Первый энергетический центр, расположенный в области половых органов, называется центром огня, или змеиным центром. Именно в этом центре находятся концентрированные жизненная и психокинетическая энергии. Это центр, безусловно, можно назвать “передающим”, так как он напрямую связан с одними из ворот астральной плоскости. Но как все энергетические центры, он испытывает влияние Луны, зависящее от ее излучения при смене всех четырех лунных фаз. Точнее, сам змеиный центр связан с молодой Луной, энергия которой мощная, созидательная, плавно текущая. Звезды способны заметно усилить этот энергетический центр. Особенно это относится к звездам зодиакальных созвездий Рыб, Рака и Скорпиона. Следовательно, энергетика змеиного центра проявляется в магических действиях особенно сильно, когда Луна находится в одном из трех перечисленных зодиакальных знаков.

Второй центр, известный как “личный центр”, является как принимающим, так и передающим. Его функции связаны с конденсацией и последующим использованием астральной энергии. Этот центр является одним из нескольких ворот, через которые астральное тело может покинуть телесную оболочку. Невероятное количество энергии может быть поглощено или испущено этим центром, что широко используется в шаманской практике. Влияние звезд, сгущая астральную материю, может способствовать его деятельности. Благоприятные знаки для этого — Телец, Дева и Козерог, то есть знаки Земли.

Третий центр — это центр силы. Он также способен принимать и передавать, но основная форма энергии, проходящая через него, — это жизненная энергия. Именно через этот центр проходят потоки, питающие и физическое, и астральное тела человека. Сила этого центра достигает максимального значения в дни полной Луны. Зодиакальные знаки, связанные с ним, это знаки Огня: Овен, Лев и Стрелец. Именно этот огонь использовали алхимики, подвергая трансформациям не только материю, но и дух. И именно этот огонь является магической составной частью спиритуального пламени итальянских ведьм.

Четвертый центр именуется эмоциональным центром. По своей природе этот центр больше принимающий, чем излучающий. Он ответствен за проявление человеческих эмоций и за существование такого понятия, как этика. Его связывают с созидательной силой стихии Воды. Благодаря этому центру мы способны ощущать другого человека на эмоциональном уровне. Его магическая эффективность особенно велика, когда луна находится в одном из знаков Воды, то есть в Рыбах, Раке или Скорпионе.

Пятый центр называется вибрационным центром. Будучи только передающим центром, ответственным за поступки и за отклик на внешние воздействия и раздражители, он является самым материальным из всех нематериальных центров. Этот центр берет свою энергию у созидательных стихий Воздуха. Воздух — это то вещество, посредством которого колебания могут передаваться, но и то, в котором они затухают. Благоприятные знаки для проявления полной магической силы этого центра — знаки Воздуха: Водолей, Близнецы и Весы.

Шестой центр называется центром психической энергии. В основном, это принимающий центр, хотя он и обладает некоторыми передающими возможностями. Иногда его называют, третьим глазом, или центром очищения. Это чрезвычайно активный энергетический центр, он также является местом выхода для астрального тела. Поскольку именно этот центр воспринимает колебания и интерпретирует узоры, в которые складывается эфирная субстанция, то он ассоциируется со знаками созидательных стихий Воздуха.

Седьмой центр является божественным центром. Он связан с божественным сознанием и поэтому является как передающим, так и принимающим. Именно благодаря нему человек осознает свою связь с высшим существом, с Создателем. Он находится несколько в стороне от самого тела и поэтому не ограничен какими-либо связями с другими энергетическими центрами человека. Он заставляет энергию обращаться между всеми остальными центрами, при этом очищая ее; также он обновляет другие центры, переводя их на более высокие энергетические уровни. Помимо этого данный центр испускает вибрации высших порядков, поскольку связан с божественным светом.

Энергетическое поле, образованное излучением всех энергетических центров, управляемых божественным центром, и образует вокруг тела ауру. На физическом уровне все центры служат тому, чтобы обеспечивать жизнедеятельность тела и его opгaнов.

Личный центр отвечает за здоровье в целом и за работу печени, поджелудочной железы и селезенки в частности.

Центр силы связан с работой надпочечников, вырабатывающих адреналин.

Эмоциональный центр управляет работой вилочковой железы, а вибрационный центр — щитовидной железой. Центр психической энергии отвечает за шишковидную железу, а божественный центр — за нее же и за работу гипофиза.

Энергетические потоки, проходящие через эти центры, могут состоять из энергии двух видов: из энергии бога и энергии богини. Потоки движутся таким образом: выходя из центра огня, они расходятся, вновь пересекаясь в двух местах: в эмоциональном центре и в центре психической энергии.

Последовательность и частота энергетических импульсов этих потоков определяют многое в нашей натуре, особенно нашу сексуальность и сексуальную ориентацию. В том случае, если в потоках преобладает какой-либо один из видов энергии, то данный человек является или гетеросексуалом, или гомосексуалом. Но если доли энергии обоих видов находятся в соотношении правильного равновесия, то тогда человек склонен к бисексуальному поведению. Интересно отметить, что древний знак

Кадуцеуса, символизирующий отменное здоровье, сам является символом энергетических потоков бога и богини, смешанных в равных долях и струящихся вдоль позвоночника.

ЖЕЛЕЗЫ И ЭНДОКРИННАЯ СИСТЕМА

Традиционный взгляд на эндокринную систему таков: существует семь наборов желез внутренней секреции, причем каждая из этих желез или пар желез связана с одним из семи энергетических центров человеческого тела. Именно в организации эндокринной системы особенно ясно проявляется связь между телом из плоти и эфирным телом.

Эндокринная система служит для того, чтобы вырабатывать определенные гормоны, которые ток крови разносит по всему телу. Без гормонов человеческое тело не смогло бы существовать, поскольку они являются регуляторами активности тела, контролируют его рост, координируют связь между нервными импульсами и откликом на них.

На метафизическом уровне понимания, эндокринная система функционирует так: задача желез состоит в том, чтобы астральное и божественное излучения, поступающие через божественный центр, были бы распределены правильным образом между шестью остальными энергетическими центрами. Оккультное предназначение шишковидной железы состоит в регулировании потока эфирного света, поступающего через божественный центр. Шишковидные железы служат также для регулирования количества энергии, которое эфирное тело забирает из энергетических центров на поддержание присущей ему формы.

Щитовидная железа отвечает за чувствительность к физическим, психическим, и эфирным ощущениям. Вилочковидная и поджелудочная железы координируют и направляют энергетические потоки, связанные с солнечным сплетением. Солнечное сплетение — это как бы очень чувствительная энергетическая паутина, непосредственно управляемая селезенкой. Надпочечники устанавливают и поддерживают важное соотношение между основными человеческими инстинктами и высшими духовными принципами. Как только они впрыскивают адреналин в кровь, в теле происходит множество изменений: учащается дыхание и сердцебиение, сужаются сосуды — срабатывает древнейший механизм, подготавливающий тело к нападению или к защите в драке. Другое дело, что решение об участии в драке принимается в соответствии с духовной природой участника. Половые железы влияют на соотношение между физическими и психическими побуждениями человека. Их энергия оказывает влияние на созидательную сторону человеческой натуры как в физическом, так и в творческом смысле.

Любопытно отметить, что оккультисты связывают способность к ясновидению с солнечным сплетением. Именно через солнечное сплетение тело получает энергию эфира, приходящую от Солнца, Луны и звезд. Некоторые из них считают, что именно печень является тем местом, где астральное тело и тело из плоти соединены между собой. Поэтому печень не только фильтрует поток крови. Она также фильтрует энергию, поступающую от своего эфирного двойника. Неудивительно, что в ритуалах гадания и ворожбы древние использовали именно этот орган. Анатомическая патология печени отражает искаженность энергетических сигналов, текущих в астральном теле. В оккультизме всегда подчеркивается, что любые изменения в материальном мире являются следствием перемен в астральной плоскости. Следовательно, внешний вид печени является отражением некоторых изменений в астральной плоскости, которые могут пока ни в чем другом еще и не проявиться. Пожалуй, только этруски смогли развить этот вид гадания до степени высокого искусства, чего другим народам не удалось.


ГЛАВА ДЕВЯТАЯ.

МАГИЧЕСКИЕ ИСКУССТВА

Магия обладает могущественной способностью пocтигать и использовать то, что по обычным человеческим меркам кажется непредставимым и недоступным, потому что в магии заключена великая тайная мудрость, а обычные люди — глупы и невежественны.

Парацельс

Магия — это искусство вызывать и изменять события усилием воли. Магия — это умение обращаться с энергией, концентрировать и направлять ее, делая разум могущественным. Разум создает образы желаемого (sigils), которые наполняются энергией из источников, подвластных волшебнику. Способности, приобретаемые знатоком практической магии, сами по себе не могут быть ни хорошими, ни плохими. Они будут всегo лишь выражением тех или иных сторон натуры волшебника.

В викканских таинствах магия всегда считалась метафизической наукой. Законы физики рассматривались лишь как отражения божественных принципов, действующих внутри сил природы и посредством них. Любые магические действия и заклинания основаны на метафизических принципах и проверенных временем формулах. Настоящая магия имеет мало общего с суевериями или с простонародными волшебными верованиями. Народные верования являются отдельными обломками древних магических традиций, когда уже сама магическая формула полностью забыта, а осталось только воспоминание о том, как хорошо то волшебство действовало. Примером этого может служить вера в то, что определенные травы, положенные в ботинок, могут принести удачу. Сами же методы “заряжания” трав, не говоря уж о способах их выращивания и сбора, были в народной магии давным-давно утрачены. Осталась только уверенность в том, что достаточно положить траву в ботинок — и успех обеспечен.

Для занятий магией необходимо обладать развитым и организованным умом. Способность ума к концентрации и созданию сложных зрительных образов должна быть развита до максимально возможной степени. Магия требует дисциплины и организованности ума большей, чем любое другое занятие. Если маг дал слово, то он обязан держать его и выполнять все, за что поручился. Быть недобросовестным, обманывать — значит самому ослаблять силу своей воли. В викканской магии часто употребляются выражения “мое слово крепко” и “да будет так”. Но если это слово ничего не значит для самого мага и для окружающих, то о каких магических способностях вообще можно говорить?

Искусство магии созидательно по самой своей сути. Материал, используемый в акте творения,— астральная субстанция. А самой способности творить силой мысли мы обязаны той искре божественного творения в каждом из нас. Волшебник сам создает, используя божественную формулу, создавшую весь этот мир. Чем глубже эмоции волшебника, чем точнее выражена его мысль, тем сильнее будет астральный отклик. Астральная плоскость является связующим звеном между физическим и божественными мирами. Именно в астральной плоскости энергетические формы физического мира получают толчок к существованию. В этой же плоскости божественная энергия способна проявляться как форма или субстанция. А все то, что появляется на астральной плоскости, обязательно бывает отображено на физическую, материальную плоскость.

Для того чтобы вызвать желаемые изменения в материальном мире, надо вначале сделать так, чтобы они произошли в астральном измерении. Именно это является целью магии или ритуала.

Символы, жесты, цвета, различные магические предметы — все это служит для астрального сообщения. Магические образы в подсознании излучают энергию своих собственных волн, проникающих в астральные измерения и вызывающих там движение астральной материи. В толще астральной субстанции возникают линии напряжения и потоки, действенно поддерживаемые выполняемым ритуалом. Начинают возникать мысленные формы, которые вскоре будут приведены в движение призываемыми божествами и духами. (Мысленные формы являются средством, с помощью которого могут выполняться желания мага.) По мере выполнения ритуала мысленная форма насыщается энергией, астральные каналы широко раскрываются, подобное откликается подобному, и силы обретают могущество и направленность. Затем, в соответствии с природой выполняемых действий, разбуженная энергия возносится к астральной плоскости; или же божественная энергия изливается на материальную плоскость.

В викке различают два основных вида магического воздействия: с привлечением либо пробужденной силы, либо вызванной силы. Первый из них — это сила особых внутренних способностей мага, которая используется им в его действиях. Второй вид связан с призыванием духов и богов для того, чтобы с помощью их сил сделать могущественным заклинание или иное колдовское дело.

Далее в этой главе мы поговорим о некоторых важных особенностях магии, как о выражении тех или иных метафизических принципов. Из практических соображений я остановлюсь только на тех особенностях, которые связаны с проявлением пробужденной силы. О вызванной силе будет рассказано в следующей главе.

МЫСЛЕННЫЕ ФОРМЫ

Мысленная форма — это образ, создаваемый человеческим разумом. Она же есть определенным образом организованная эфирная субстанция в астральной плоскости, оживленная сознанием, помещенным в нее. Это есть метафизическая основа создания того, кто называется “магическим помощником” или “близким другом”.

(В этом месте автор допускает досадную небрежность. На самом деле существует несколько различных типов помощников, традиционно называемых немного странным словом magistelli, что по-латыни означает “маленькие хозяева”. Термин “близкий друг” придуман церковными властями во время преследований ведьм. — Прим. пер.)

Мысленные формы обыкновенно создаются как комбинация силы, извлекаемой из физического тела создателя, и мысленного образа, создаваемого с помощью усилия воли.

После своего создания мысленная форма должна регулярно подпитываться энергией, необходимой для ее существования. При этом существует опасность того, что если она не будет получать энергию от своего создателя, то сама найдет какой-либо источник на одной из плоскостей бытия. Это крайне нежелательно, пооскольку вместе с этим она может приобрести дополнительное нежелательное сознание или дух, превратившись в нечто вроде инкуба и суккуба, В конечном счете, это причинит множество хлопот ее создателю. Например, она сама научится высасывать из него энергию, доводя его до крайнего истощения, что может стать причиной тяжелых болезней. Следовательно, при создании мысленной формы особое внимание следует обращать на ограничение срока ее существования и на способ прекращения этого существования.

Создавая мысленные формы, колдун может влиять на события, устанавливать охрану вокруг определенного места или предмета, защищать человека или, говоря обобщенно, может создать для себя полезного и неутомимого помощника. Помощник будет действовать на ментальной или астральной плоскости, или, как еще говорят, в сферах влияния. Ниже описана процедура создания как раз такой несложной мысленной формы.

1. Сделайте, купите или достаньте статуэтку, вид которой будет соответствовать желаемой природе мысленной формы. Например, для целей защиты подойдет фигурка волка. Желательно, чтобы статуэтка была внутри полой. Сделайте в ее нижней части маленькую дырочку и заполните фигурку песком или жидкостью.

(Вероятно, имеется в виду смесь дистиллированной воды и молока. Пропорции смеси для описываемого способа не ясны, но скорее всего двенадцать частей воды должны смешиваться с одной частью молока, чтобы общее число частей составляло бы тринадцать. — Прим. пер.)

В качестве запасного варианта подойдет маленький флакон с жидкостью, помещенный в углубление у основания фигурки.

2. Поставьте фигурку перед собой и усядьтесь поудобнее. Затем представьте, что над вашей головой появляется сфера из света. Цвет ее не случаен и выбирается исходя из символической природы ожидаемого результата.

3. Мысленно опустите светящуюся сферу вниз, чтобы она погрузилась в голову. Затем представьте, что весь этот свет находится точно между вашими бровями. Как следует сконцентрируйте внимание и мысли на фигурке и на ее свойствах. Затем нужно использовать одическое дыхание и технику информинга, чтобы вдохнуть жизнь в фигурку. Оба предлагаемых приема описаны в этой главе.

4. Затем ей дается подходящее имя, соответствующее характеру поручаемой работы. Для этого нужно громко сказать: “Я нарекаю тебя_____!”

5. Далее, дайте мысленной форме точные устные инструкции и наставления. Четко объясните ей, когда она должна работать (часы, время суток), где именно работать, что конкретно должно быть сделано, как долго может это продлиться и когда следует сворачивать всю работу. Затем, назовите определенный день и час, когда ее существование прекратится. Даже в случае крайней необходимости не назначайте ей срок существования более семи дней.

6. Отпустите мысленную форму, велев ей уходить. Скажите, чтобы она обязательно возвращалась в фигурку, если ей потребуется дополнительная энергия или когда дела идут не так, как ожидалось. Весьма желательно каждый день питать ее, используя одическое дыхание и заряжая энергией.

7. Когда подойдет время мысленной форме закончить свое существование, вы должны очень медленно вылить жидкость или высыпать песок из фигурки в небольшое углубление, выкопанное в земле. По мере того как фигурка будет опустошаться, необходимо чувствовать, что мысленная форма начинает ослабевать, угасать и распадаться. И наконец, вы должны устно подтвердить, что вы и мысленная форма с этого момента разделены и ничем не связаны и что сама мысленная форма растаяла и исчезла. Этот шаг исключительно важен.

ОДИЧЕСКИЕ СИЛЫ

Ученый Вильям Рейх в своих работах, выполненных в период с 1936 по 1939 год, сделал открытие оргона, биохимической основы сексуальной и биоэлектрической энергии. В своих опытах он смог продемонстрировать, что либидо существует как вполне осязаемая биологическая энергия. Кеннет Грант в книге “Культы Тени” (1976) пишет:

“Открытие Рейха было особенно важным потому, что он первым из ученых смог подвести под психологию солидную биологическую основу. Он впервые смог продемонстрировать в лабораторных условиях существование осязаемой и, главное, измеряемой магической энергии, ставшей с этого момента объектом научного исследования”.

Вслед за экспериментами Рейха, немецкий ученый фон Рейхенбах занялся исследованиями специфических проявлений электричества и магнетизма, которые привели к открытию силы, названной им одической силой. Рейхенбах смог понять, что эта сила является основой того, что проявляется в физическом мире как теплота, свет, электрические и магнитные явления. Он назвал эту силу “одическим покровом Вселенной” и пришел к выводу, что она связана со звездным (и солнечным) излучением. Рейхенбах утверждал также, что одическая сила в наиболее концентрированной форме содержится в кристаллических объектах и намагниченных предметах.

Эти работы не открыли для оккультистов ничего принципиально нового, поскольку сила, о которой говорил Рейхенбах, была известна уже в древности. В метафизическом смысле, од — это ткань Вселенной, в той или иной степени присутствующая во всем, что есть во Вселенной. Вся разница заключается в концентрации этой энергии, выражаемой степенью ее испускания. Очень часто жидкости, металлы и кристаллы являются неплохими проводниками. Они с легкостью поглощают одическую энергию и удерживают заряд. Для сохранения магических одических зарядов наилучшим образом подходят масла, так как они не так легко испаряются, как, допустим, вода. Также доказано, что шелк является уникальным веществом, не поглощающим никакой дополнительной энергии, и вот поэтому он широко используется для изоляции предметов, заряженных одической энергией. В этом случае не происходит случайного нежелательного разряда, если даже какой-либо проводящий предмет окажется поблизости.

Одическая сила представляет из себя эфирную субстанцию особой чистоты. На эту субстанцию можно влиять и управлять ею силой мысли. Магические формы, заряженные одическим зарядом, должны быть помещены именно в проводящий объект для того, чтобы магическое действие или заклинание были бы успешными. Сама же одическая энергия накапливается магом путем специальных дыхательных упражнений, конденсирующих ее в легких. После того как энергия накоплена, ее передают мысленной форме с помощью эмоционального усилия и образов, сформированных сознанием. Кровь, протекающая сквозь легкие, несет с собой электромагнитное представление образа, находящегося в этот момент в сознании. Кровь же организует одическую энергию в легких в соответствии с этим образом. Для этого существует специальный оккультный термин “информинг”, то есть как бы пропитывание предмета или субстанции какой-либо идеей, образом или концепцией (например, “врачеванием), представленными полем электромагнитных зарядов.

Одическое дыхание

Энергия, известная как одическая, может быть накоплена и сконденсирована для магических целей с помощью специальных дыхательных упражнений, а также при помощи сексуальной стимуляции. Полученная субстанция может быть передана в кровь с помощью определенного способа, называемого информингом. Затем подготовленная таким образом субстанция может использоваться в магических целях. Техника одического дыхания довольна проста и выполняется в несколько шагов:

1. Расслабьте все мышцы тела. Мысли должны быть спокойны, рассудок — невозмутим.

2. Сфокусируйте внимание на вашем желании и цели магического заклинания. Ясно представьте себе желаемый результат.

3. Пусть все ваши чувства встрепенутся, чтобы зарядить кровь. Пусть весь ваш разум преисполнится жаждой и желанием искомого.

Если вы пользуетесь сексуальной стимуляцией как источником мощи, то начинайте во время этой фазы.

4. Начните глубоко дышать через нос, вдыхая и выдыхая четыре раза подряд, при этом несколько напрягая мускулы своего живота. Это поможет наполнять воздухом преимущественно верхнюю часть легких.

5. На следующем вдохе задержите дыхание и мысленно передайте образ желаемого в чакру, находящуюся в области сердца.

6. Медленно выдохните так, чтобы дыхание попало на объект, который вы собираетесь зарядить. Во время выдоха мысленно представляйте, как образ желаемого вами переносится дыханием. И тем самым ваше желание магическим образом переносится на объект. Они становятся как бы связанными между собою, по принципу “подобное — к подобному”.

МАГИЧЕСКИЙ МАГНЕТИЗМ

Свойства магического магнетизма очень похожи на свойства привычного магнита: притягивание, отталкивание и уравновешенная поляризация. Природа обычного электромагнетизма хорошо изучена, и по аналогии с этими явлениями легче понять магические действия, предназначенные для зарядки объекта или, например, для создания силового конуса. Неподвижный заряд способен создать в пространстве вокруг себя лишь электрическое поле, но если заряды начинают двигаться, то образуется еще и магнитное поле. Движущиеся заряды - это токи. Токи порождают поля. Вот это и происходит, когда силовой конус вздымается танцующими в ритуальном круге или когда объект заряжается руками, обводящими его в круговом ритуальном жесте. Страсть и чувственная самоотдача танцующих или волшебника очень важны для того, чтобы энергия стала проявляться. В магических делах чувства и магнетизм — это одно и то же, и, возбуждая чувства, мы увеличиваем магнитный поток.

Волшебные поучения напоминают нам, что все неодушевленные предметы и все живые существа излучают энергетические поля. О совокупности этих полей часто говорят, как об ауре, хотя существует мнение (Дитер Руггеберг “Введение в Герметику”, 1971), что аура не идентична электромагнитному полю тела. Лура — это энергетическое поле, отражающее астральную природу и статус данного тела. Она отражает также взаимодействие души с каждой из семи плоскостей, с которыми она связана. По форме, интенсивности, оттенкам и переливам цветов ауры можно многое сказать о телесном и душевном здоровье ее обладателя. Аура излучается душой, а магнитное поле — телом.

В западном оккультизме общеприняты следующие аксиомы. На физической и ментальной плоскостях мужская полярность обладает положительным (активным) знаком, но на духовной и психоэнергетической плоскостях она отрицательна (пассивно-восприимчива). Женская полярность, наоборот, отрицательна на физической и ментальной плоскостях и положительна на духовной и психоэнергетической. Женские половые органы магнитные, пассивные и лунные по своей природе. Мужские же — активные, электрические и солнечные. Известно, что левая рука тоже магнитная, пассивная и лунная. А правая рука — солнечна и электрически активна, причем свойства левых и правых рук одинаковы как для мужского, так и для женского полов. Эти различные свойства рук объясняют, почему во время магических ритуалов всегда принято принимать что-либо левой рукой, а отдавать — правой.

Все живые существа испускают энергию, которую можно назвать биомагнитным полем. Взаимодействие четырех стихий создает астральную матрицу, соединяющую душу с бренным телом.

Земля питает душу и сохраняет ее особую живучесть, Воздух обеспечивает гармонию, баланс и равновесие. Огонь поддерживает структурную организацию души, а Вода оживляет душу, сообщая ей движение. Без этой составной энергии душа не смогла бы долго находиться в оковах телесной материи. Биомагнитная энергия необходима и в том случае, когда душа обретает новое тело. Именно с помощью этой энергии происходит процесс метафизической проекции.

Рассмотрим изображение магического Кадуцеуса Гермеса. Трудно придумать лучшую иллюстрацию к разговору о метафизической энергии магического магнетизма. В этом символе показаны два магических тока, ОВ и OD, которые определяют полярность сил магнетизма. ОВ — это лунный ток, а OD — солнечный. Буквами AOUR обозначен результат их согласованного взаимодействия, как бы огонь, рождающийся при их гармоничном единении. Секрет магического магнетизма в том, что разум может управлять этими токами.

Трудность состоит в непростом умении достигать совершенного равновесия токов, а значит, и максимальной силы их созидательного союза.

Попробуем посмотреть на этот же символ с точки зрения эротической магии. AOUR символизирует позвоночник и спинной мозг, а ОВ и OD — это левый и правый токи, текущие по нервной системе и побуждающие к работе эндокринные железы. Как только эти магические токи становятся активными, они будят Змеиную Силу, центр которой располагается в нижней части позвоночника.

Пробуждение этого могущественного центра приводит к тому, что потоки энергии устремляются вверх вдоль путей ОВ и OD, все более и более усиливаясь. И тогда на самом верху появляется пламя, разгорающееся все сильнее и ярче. Большинству из нас не раз приходилось это испытывать и этим наслаждаться.

ИНФОРМИНГ

Информинг — это термин, обозначающий искусство передачи мысленных образов в некоторые объекты или вещества, называемые “целевыми”.

Как разумные существа, мы все обладаем божественной искоркой, зароненной создавшим нас. Поэтому мы, хотя и в гораздо более скромных масштабах, способны творить с помощью пребывающей в нас духовной эссенции. Для этого необходимо обладать колоссальной силой воли, без чего невозможно создание кристально четких образов. Эти невероятной живости образы, помноженные на энергию испепеляющего желания,— вот то, что наполняет объекты жизнью.

Во многих древних и современных текстах говорится о важности роли дыхания при совершении магических действий и произнесении заклинаний.

Многократно проверено, что наиболее эффективным способом стимуляции одического дыхания является эротическая стимуляция. При этом энергетические центры тела откликаются почти сразу, заполняя энергией нервную систему и активизируя эндокринные железы. И вот тогда кровь перестает быть электромагнитно-нейтральной и начинает заряжаться при помощи метафизической теплоты, создаваемой учащенным дыханием и самой эротической стимуляцией. Пар, выдыхаемый при этом из легких, имеет невероятно высокую концентрацию зарядов. Это и есть магическое дыхание.

Как только кровь впитала достаточно теплоты и стала нагретой, разум может как бы растворить в ней мысленный образ, символизирующий желанную цель. Именно четкий и яркий образ необходим для того, чтобы магический заряд приобрел определенную структуру, чтобы в таком виде быть переданным дыханием. Заряду надо дать накопиться в крови, а достаточный уровень его ощутится по чувству внутреннего тепла и особых пульсаций крови. Как только это состояние достигнуто, дыхание направляется на талисман или же на специальный объект-мишень. Чтобы успешно распоряжаться этой энергией, надо обладать и развивать в себе способности к концентрации и проецированию силой своего разума, и воли.

МАГИЧЕСКИЕ СИГИЛЛЫ

Сигиллы — это замыслы, которые в концентрированном виде представляют определенное желание, идею или концепцию. По своей сути, они представляют собой желаемую цель или результат, помещаемые в волшебную оболочку заклинания. Создавая сигилл, волшебник как бы придает своему желанию определенную структуру. После этого во время произнесения самого заклинания он может уже не думать об ожидаемом магическом эффекте. Это освобождает мага от необходимости помнить причину выполнения данного магического действия, позволяя полностью сосредоточиться на пробуждении энергии, ее концентрации и нацеливании.

Одним из самых эффективных способов создания сигилл является представление желаемого результата в виде реального зрительного образа.

Например, мое желание такое: “Я хочу улучшить мою способность сосредоточиваться”. Затем я начинаю как бы сжимать это предложение, убирая из него все буквы, которые встречаются более одного раза. В переписанном виде оно выглядит так: “Я хочу лшить мю спбнь редав”. А затем я начинаю составлять некий прихотливый рисунок, состоящий из этих оставшихся букв. Вид рисунка диктуется лишь моим воображением. Этот способ называется магическим алфавитом, а широкое его внедрение в практику приписывается великому оккультисту Агустину Спарру, который сам научился этому от некоей ведьмы Новой Англии. Если пристально глядеть на сигилл во время концентрации энергии и передачи ее в силу заклинания, то желание само проникает в подсознание. Это происходит потому, что разум не в состоянии понять этого предложения, и поэтому начинают включаться все новые, более глубокие уровни подсознания, пытающиеся расшифровать увиденное глазами.

Приведенные ниже рисунки являются замечательными иллюстрациями того, как из привычных слов создаются сигиллы.

Секрет этого крайне прост. Всем знакома ситуация, когда мы никак не можем вспомнить фамилию определенного человека или строчки из знакомого с детства стишка, но спустя часы или даже дни забытое вдруг неожиданно “всплывает из памяти”. Так случается потому, что все это время происходит подспудная, незаметная работа мозга, пытающегося разрешить задачу. Так уж устроено наше сознание. Как сознание связано с материальным миром, так и подсознание связано с астральными измерениями. И если сознание не может что-либо понять либо интерпретировать привычным образом, то сразу же начинают крутиться колесики подсознания. В наших примерах подсознание пытается интерпретировать сигиллы. А так как подсознание связано с астральной плоскостью, то по мере распутывания загадки начинает создаваться соответствующая мысленная форма. Все, что существует в астральной плоскости, вскоре начинает осуществляться в материальном мире. Пример того — наши сны.

В них подсознание свободно оперирует с такими идеями и образами, работа с которыми для сознания была бы затруднительна. Как заметил однажды Джозеф Кэмпбелл, сознание — это вторичный орган. Оно является всего лишь небольшой частью общего сознающего разумного целого. Нам кажется, что сознание играет в нашем поведении и в нашей жизни большую роль, хотя это вовсе не так.

ВОЛЯ И ВООБРАЖЕНИЕ

Оккультисты иногда говорят так: “Мысли - это вещи”, подразумевая при этом, что мысли могут вызывать образование вполне конкретных форм в астральной материи. Стоит только что-то представить, как образ этого начинает формироваться в астральных плоскостях. Как правило, подобные образы очень быстро утрачивают свою форму и рассасываются. Для того чтобы сделать их устойчивыми, они должны закрепиться силой магического заклинания либо в течение длительного отрезка времени поддерживаться, вновь и вновь возникая в воображении. А для того чтобы сделать астральный образ способным влиять на происходящее в физическом мире, необходимы воля и воображение.

Одна воля способна создать лишь неясный и неопределенный образ в астральной материи. Без воображения нельзя сделать этот образ полным достоверных деталей и красок. Воображение как бы впечатывает желание в ткань астрального измерения. В том случае, когда оба компонента объединяются вместе, воображение создает образ, а воля дает ему начальный толчок и направление движения.

ИСКУССТВО ЗАВОРАЖИВАНИЯ

Завораживание — это магическое связывание, которое может быть передано взглядом заклинателя прямо в глаза намеченного им человека. В средние века одно лишь упоминание об этом искусстве вызывало ужас. О человеке, попавшем под чужое влияние или действующем против своей воли, говорили как об околдованном. Магический способ, употребляемый при завораживании весьма сходен с тем, который применяют при информинге. Только вместо использования дыхания, заряженного магической энергией, из глаз мага исходят энергетические лучи, направляемые силой разума и подкрепленные точным представлением желаемого результата. Они несут организованный информационный заряд так же, как и в случае одического дыхания. Эфирный заряд, проникая сквозь глаза завораживаемого, попадает в его кровь. Завораживание — это более утонченный способ, чем применение одического дыхания. Он требует высочайшей самодисциплины и ясности ума. Если вы разговариваете и собеседник смотрит вам в лицо, то попробуйте сделать следующее: пристально взгляните ему в глаза, немного напрягите и вытяните шею, а затем пошлите мысленное сообщение. Вполне возможно, что вы сможете ощутить момент, когда ваш энергетический заряд будет запущен. Если вы когда-либо оглядывались на того, кто смотрел вам в спину, то это означало, что вы сами чувствовали посылаемый к вам информационный заряд, хотя, скорее всего, это было сделано без специального умысла.

Магическое намерение может быть передано другому человеку очень быстро, даже через мгновенную встречу глаз, посредством “укалывающего” взгляда. И как уже говорилось, энергетический заряд, попавший в кровь завораживаемого, вызывает процесс, обратный тому, который его породил. Заряженная кровь поступает к легким, растекается по всему организму, и, наконец, энергетический заряд с током крови попадает в мозг, оказывая воздействие на разум.

В давние времена опасение быть завороженным было так велико, что люди придумывали разнообразные способы защиты от дурного глаза.

Практически все они сводились к тому, чтобы отклонить или исказить направленную волю колдуна. Быстрый жест рукой, скрещенные пальцы, длинные серьги — все это могло отвлечь завораживающего. На упряжь своих лошадей люди помещали блестящие предметы, чтобы уберечь животных от сглаза. Иногда даже на окна вешали блестящие цветные шары, напоминающие елочные украшения, чтобы отвести дурной глаз любого, кто занимается завораживанием.

ПУТЬ САМОСОВЕРШЕНСТВОВАНИЯ

Говоря о пути самосовершенствования, подразумевают стороны магической и религиозной подготовки. Каждый, кто хочет постичь искусства, а затем стать мастером, не должен пренебрегать ни одной его частью. Эти части формулируются следующим образом:

1. Дисциплина разума, достигаемая через посты и телесную дисциплину.

2. Развитие воли путем медитации и совершенствования воображения.

3. Совершенствование техники мысленного проецирования и умения обращения как с пробужденной, так и с вызванной силами.

4. Важное знание ритуальной практики. Умение применять чары, заклинания, символы и завораживание.

5. Разносторонняя тренировка психики и сверхчувственных способностей. Обретение власти над своими снами.

6. Понимание взаимосвязи между плоскостями бытия и развитие умения свободно оперировать с ними, используя технику астрального проецирования и ментального отображения.

7. Овладение в совершенстве магией секса, развитие чувственности и эротизма.

Эти семь основных сторон самосовершенствования викканина не являются чем-то оригинальным.

Весьма похожих взглядов придерживаются последователи многих волшебных таинств — от североевропейских шаманов до утонченных восточных мистиков.


ГЛАВА ДЕСЯТАЯ.

BИККАНСКИЕ РИТУАЛЫ

Вероятно, сезонные ритуалы так же стары, как те холмы, на которых собирались для их выполнения. В наши дни еще сохранились остатки знания эпох ритуалов внутри малочисленных групп оккультистов.
Циклические перемены, непостижимые разумом, замыкают великий круг космоса, который мы в своей простоте называем природой. Для того чтобы наше естество пришло в согласие с потоками созидающей энергии космоса, эти ритуалы пpocтo неоценимы. Для нас, маленьких человеческих существ, нет ничего лучше, чем найти путь единения с божественной природой.

Поиски этого пути были и остаются целью всех истинных магических ритуалов.

Вильям Грей, "Оккультные сезонные ритуалы"

В этой главе мы обсудим основные особенности церемониальных и магических ритуалов. В волшебных таинствах каждое действие, движение, жест связаны с проверенными временем оккультными принципами, дающими могущество творящему волшебство. Мощные токи энергии из прошлого включаются всякий раз, когда наступает магическое соответствие. Иными словами, когда действие или жест, обозначающие нечто определенное, повторяются из века в век миллионы раз, то их значение начинает постепенно запечатлеваться в коллективном сознании общества. И это приводит к тому, что простая демонстрация этого жеста или обычное действие с известным предметом однажды могут привести в движение в сознании всю цепь связанных с этим событий и последствий. Вот истинная причина того, почему в сообществах ведьм некоторые секреты так тщательно хранятся от постороннего взгляда. Ведь источники мощной магической силы, могущие действовать почти автоматически, — это опасная сила в руках людей недобросовестных или не обладающих нужной подготовкой, сознательностью и дисциплиной.

Чары, амулеты и талисманы, в общем-то, подпадают под эту категорию испытанных временем символов. Часто не имеет никакого значения то, что думает владелец могущественных символов об этих символах, как не важны вообще его вера или неверие. Хотя глубина и сила воздействия таких символов могут от этого зависеть. Это утверждение отличается от того, во что привыкли верить любители народной магии.

Проиллюстрируем сказанное шуточным примером. Как вы думаете, отпугнет ли крест иудейского вампира? В этой гипотетической ситуации народная магия дает отрицательный ответ — нет, чтобы отпугнуть такого вампира, понадобятся звезда Давида или пентакль Сулеймана. Однако, в соответствии с истинными оккультными принципами, должен быть дан положительный ответ. Возможно, крест не возымеет на такого вампира столь быстрого и устрашающего воздействия, как на его привычного западноевропейского собрата. Все дело в том, что данный символ отражает определенный принцип, природа которого не меняется в зависимости от социокультурной обстановки в месте его применения.

Это есть простое следствие существования акашианских архивов. Стало быть, его изгоняющая сила, как сила света против темноты и огня против пара, может быть использована. Но все-таки для надежного ограждения от вампира, появившегося из мест, связанных с какими-либо редкими и необычными верованиями, лучше подыскать общепринятый в тех местах символ.

Такие природные объекты, как рощи, пещеры, гроты и в особенности реки, ручьи и водопады обладают близкими смысловыми значениями во всех человеческих культурах. Оккультные природы многих камней, кристаллов, янтаря и всевозможных металлов, приписываемые им самыми различными магическими традициями, на удивление близки, если даже не тождественны. Энергетика, связанная с культурными элементами общественного сознания, часто накапливается и сохраняется в тяжелых и плотных веществах, таких, как камень, металл, мрамор. Именно поэтому такие места, как Стоунхендж, Роллрайт, египетские пирамиды, развалины храмов Рима и Греции, являются мощными источниками оккультной энергии. Именно эта энергия передает посетившему такие места человеку некое чувство, подтверждающее их святость. Чувство того, что там что-то присутствует, знакомо каждому побывавшему в этих местах, независимо от его расы, происхождения и культурной принадлежности. Для человека, предки которого принадлежали к тому же народу, что и создатели монумента, это чувство может быть стократ сильнее.

Далее мы подробнее обсудим основные особенности викканских обрядов, их использование и потаенный, внутренний смысл. Не забывайте, что мы будем говорить о поучениях Старой Веры, в которых содержится много такого, что неизвестно в некоторых современных направлениях викки.

КРУГ ИСКУССТВ

Ритуальный круг является на самом деле микрокосмом Вселенной. Устроенный надлежащим образом, он становится островком между материальным и духовным мирами. Виккане часто говорят о магическом ритуальном круге, как о мире между мирами. После того как круг создан, вокруг него образуется волшебная сфера, в которой способна накапливаться магическая и метафизическая энергия. Возможно ее накопление в любых количествах, а при достаточно большой плотности энергии в сфере желаемый эффект будет велик.

Точка входа в магический круг, то есть своеобразный барьер, через который участники обряда перемещаются внутрь и наружу круга, располагается в его северо-восточной части. Север символизирует землю богов, а восток — землю мудрого озарения. Поэтому вхождение в круг и выход из него символизируют прикосновение к мудрой силе и всеведению божеств. Именно в этом смысле надо понимать круг, как пещеру, служащую целям посвящения и духовного возрождения, как символ священного лона Матери-Богини.

При своем создании круг должен быть как-то обозначен физически, нарисован или очерчен, чтобы приготовить благодатное место, в которое затем может быть призван дух стихии. Круг создается для того, чтобы четко разграничить в пространстве священное место и место мирское. Далее, в каждую из четвертей круга призывается дух соответствующей стихии. Традиционно, стихиям Воздуха отводится восточный квадрант (четверть) круга, Огня — южный, Воды — западный, а стихиям Земли — северный. Правда, в некоторых странах эти традиции могут быть другими, что часто зависит от климатических особенностей местности.

Ритуальный круг полагается зрительно представлять как энергетическую сферу, а вовсе не как стену энергии, ограничивающую ритуальное место со всех сторон. Это должна быть именно сфера, чтобы надежно прикрывать священное место не только по периметру окружности, но также сверху и снизу. Традиционно во все четыре квадранта магического круга призываются присматривающие, чтобы оградить круг от любого чужеродного вторжения, могущего нарушить гармонию ритуала. Как уже говорилось в главе пятой, присматривающие незримо присутствуют при ритуале, часто оказывая неоценимую помощь.

Во время накапливания энергии в сфере и при совершении магических действий движения участников в круге всегда выполняются в направлении по часовой стрелке. По мере завершения ритуала, когда магическая сфера должна постепенно растаять, а заключенная в ней энергия — рассеяться, все движения участников выполняются в направлении против часовой стрелки. Следует помнить, что в магических ритуалах, совершаемых в южном полушарии, направление всех движений должно быть противоположным.

В викканской терминологии движения по и против часовой стрелки называются deosil, то есть по направлению Солнца, и widdershins, то есть против движения тени. А волшебные поучения добавляют к этому то, что движение по часовой стрелке есть выражение символизма лунной (женской) энергии, исходящей со стороны левой руки и вытесняющей собой энергию солнечную (мужскую), которой приписывается направление истечения справа. Это схоже с тем, как восходящая Луна занимает на небесах господствующее положение, в то время как Солнце перемещается в иной мир. Подобные ассоциации не случайны, так как викка — это лунный и матриархальный культ. Поэтому когда считают, что направление движения в круге связано с движением Солнца, то это всего лишь отголоски индоевропейского влияния, кое-где присвоившего себе древние идеи.

Будучи созданным, ритуальный круг служит цели накапливания энергии. Участники ритуала оказываются как бы погруженными в ту энергию, что потоком втекает внутрь священной сферы или же возникает, пробуждаясь, внутри нее самой.

Участники ритуала получают возможность согласовать свои внутренние ритмы и пульсации с колебаниями потока энергии в сфере. В древние времена Арадия учила, что магическая сила ведьмы возникает и поддерживается вследствие ее обязательного участия в течение года во всех полагающихся сезонных ритуалах. Только такое участие позволяет привести свое внутреннее естество в соответствие с природными энергетическими потоками. “Настроиться на волну природы” необходимо для того, чтобы полностью раскрыть свои сверхчувственные способности, без чего невозможно обретение истинной магической силы.

СЕЗОННЫЕ ТЕЧЕНИЯ

Сезонные течения и их перемены отражены в восьми ритуальных праздниках. Совокупность этих праздников называется годовым колесом. В викке четыре праздника привязаны ко времени наступления солнцестояний и равноденствий. Энергетические потоки, их приливы и отливы в течение четвертей года управляются различными стихиями. Их влияние нарастает по мере того, как данное время года все больше и больше входит в свои права. Весеннее равноденствие, при котором Солнце входит в знак Овна, знаменует собой переход природы под власть стихии Огня. В момент летнего солнцестояния солнце переходит в знак Рака, знаменуя передачу власти стихии Воды.

При осеннем равноденствии и переходе Солнца в знак Весов происходит переход управления в руки стихии Воздуха. С приходом зимнего солнцестояния под знаком Козерога правящей стихией становится Земля. В момент весеннего, равноденствия совершится полный оборот и круг замкнется. Вот так, через смену различных стихий, их приливы и угасания, обновляется созидательная сила природы.

Знание этих потоков важно для того, чтобы использовать силы природы в магических целях. От одного равноденствия до другого проклевываются магические семена, посаженные в астральной плоскости. Проходит шесть месяцев, и вот — они прорастают. Смена течений во время солнцестояний уравновешивает силы света и тьмы, формы и силы, духа и материи и поддерживает их метафизическую взаимосвязь в ритмическом цикле.

Многие века тому назад были культы, следуя требованиям которых требовалось совершать определенные обряды в течение трех дней по четыре раза в год. Они выполнялись для того, чтобы урожаи были обильными, а пастбища — тучными.

Кроме того, эти три дня знаменовали собой смену одного энергетического потока на другой, соответствующий следующему времени года. Название дней, то есть “Ember days”, происходит от старого англосаксонского слова, обозначающего “кругооборот” и используемого для обозначения точек сопряжения между последующими солнцестояниями и равноденствиями. Число же три традиционно имело оккультное значение, обычно символизируя силу проявления чего-либо. В то же время число три считается особенным и в лунных культах, поскольку новая Луна не видна в течение именно трех дней, что отражает факт существования и игры неких невидимых мистических сил.

Волшебные поучения напоминают нам, что именно в эти три дня (“Ember days”) зарождающиеся новые сезонные течения подвержены всевозможным переменам, и их энергетический узор может быть легко изменен.

(В современном значении Ember days — это 12 дней поста, то есть по три дня четыре раза в год, в англиканской и католической церквах. Интересно, что слово Ember используется и для обозначения последних красных угольков, тлеющих в горячей золе. Живо представив себе такие угольки, читатель может сам придумать более поэтическое толкование названия этих дней, чем предлагаемое автором книги простое значение “кругооборот”.— Прим. пер.)

Именно поэтому магические врата каждого из солнцестояний и равноденствий должны быть особенно хорошо защищены.

Весеннее равноденствие — это лучшее время для выдвижения новых идей и для начала занятий, ведущих к духовному просветлению. Все, что начато в это время (в ритуальном смысле), зримо проявится уже ко времени осеннего равноденствия.

Летнее солнцестояние — это лучшее время для того, чтобы внимательно оглядеть имеющееся и приобретенное, а также отпраздновать все то хорошее, что есть в жизни. В это время стоит подумать и позаботиться обо всем, что появилось в нашей жизни каким-либо необычным способом. Все праздничные обряды должны обязательно включать в себя благодарение за те дары, что преподнесла нам жизнь.

Осеннее равноденствие — это время урожая, как символа конечной награды за все наши усилия. В ритуальной практике это наилучшее время для работы над новыми образами и новыми идеями на следующий год. Наши желания и образы обязательно взойдут к следующей весне, как это происходит с семенами. Зимнее солнцестояние знаменует завершение всего, что было начато еще весной. Это то самое время, когда необходимо избавиться от засохших веток, то есть спокойно обдумать, что хорошо, а что бесполезно в нашей жизни и в наших взаимоотношениях. Зимние ритуалы должны отражать очищение личности и ее возрождение. Весь старый мусор и хлам сжигаются, а зола используется для удобрения почвы под весенние посадки. В древние времена специально изготавливалась фигура старого года, а потом сжигалась. Пепел же развеивался по полям, которые весной должны были быть засеяны.

В течение года те или иные токи энергии текут над Землей. В восточном мистицизме эти силы принято называть таттвическими течениями. Для удобства обсуждения мы разделим их на пять категорий: звездные, солнечные, планетарные, лунные и террестриальные, то есть земные. Для того чтобы понять влияние этих течений на нас самих, мы должны понять значение выражений: связанный эфир и свободный эфир.

Свободный эфир — это невидимое оккультное вещество, в котором находится и движется наша солнечная система. В оккультном понимании, это состояние материи, которое располагается сразу над привычной физической материей, превосходя ее в частоте собственных колебаний (собственные колебания астральной материи еще выше, поэтому она более пластична и податлива по сравнению с эфиром).

Связанный же эфир — это оккультное дополнение магнитосферы Земли и других планетных тел. Иногда его называют одической мантией (см. девятую главу).

Звездные, солнечные и лунные течения влияют на магнитосферу Земли, порождая в ней токи соответствующей природы. Земля вращается вокруг Солнца, удерживаемая силами тяготения. Эта гравитационная упряжь создает напряжения в магнитосфере Земли и тем самым в связанном эфире.

Расположение солнечной орбиты таково, что существует постоянный поток энергии через поверхность планеты в направлении с востока на запад. Другими словами, оккультная энергия течет сквозь одическую мантию Земли с востока на запад. А так как Земля не только движется по околосолнечной орбите, но еще и вращается вокруг своей оси, то существует иной магнитный ток, в течение полугода текущий с севера на юг, а затем в обратном направлении.

(В изложении автора вся эта схема упрощена. Так, не упоминается о том, что Земля, двигаясь через свободный эфир, сама способна частично увлекать его. Никак не упомянуто интереснейшее явление солнечного ветра, то есть способности солнечного света оказывать давление на материальные тела. Кроме того, автор забывает, что сквозь Землю проходит не один, а несколько близко расположенных токов, что делает энергетическую структуру магнитосферы Земли достаточно сложной. — Прим. пер.)

Все эти энергетические потоки подвержены сезонным изменениям, и мы сопоставляем их течение с солнцестояниями и равноденствиями следующим образом:

- течение разрушения: 23 декабря — 21 марта;

- течение посева: 21 марта — 21 июня;

- течение жатвы: 21 июня — 23 сентября;

- течение намерений: 23 сентября — 23 декабря.

Таттвические течения соотносятся и с четырьмя созидающими элементам, не говоря уж о пятом элементе, то есть духе. Как только Солнце появляется над горизонтом, происходит возбуждение одической мантии, поскольку ее элементные составляющие откликаются на ток солнечной энергии.

Элементные составляющие мантии переходят одна в другую приблизительно каждые два часа (по утверждениям других авторов, каждые двадцать минут), и эти повторяющиеся циклы продолжаются до самого заката. Первый цикл, определяемый влиянием элементной составляющей духа, начинается с рассветом. Затем циклы следуют в таком порядке (названном по их основной элементной составляющей): воздушный, огненный, водяной и земной. В восточных мистических традициях пяти составляющим даны следующие названия: Akasha, Vayu, Tejas, Apas и Prithivi. Название Акаша следует сопоставлять с духом, а оставшиеся — со стихиями в перечисленном выше порядке. В некоторых учениях говорят о таттвических вратах в царство элементалов, то есть стихий.

ГОДОВОЕ КОЛЕСО

В течение викканского года празднуется восемь шабашей: четыре основных и четыре промежуточных. Основные обряды соотнесены с сельскохозяйственным календарем и привязаны к солнцестояниям и равноденствиям. Четыре дополнительных шабаша расположены по времени точно в серединах промежутков между основными и отмечаются в мае, августе, октябре и феврале. Эти праздники, происходящие в течение года, основаны на традициях Старой Веры, обладающей знанием скрытых свойств природы и божества. Это знание часто бывает представлено в виде мифов. В мифах, касающихся ритуального годового календаря, нам часто встречаются имена различных божеств, олицетворяющих силы природы. Именно в этих мифах в символическом виде представлена жизнь всего человечества и процессы рождения, смерти и воскрешения.

По своей сути мифы — это те же пьесы, в которых сценой является Земля, а актерами — все мы, ее населяющие. Именно через волшебное поучение о колесе приходит к нам понимание того, что мы есть персонажи мифов. Каждый миф содержит в себе множество символов, представляющих то многообразие вещей, встреч и ситуаций, с которыми душа сталкивается в своем долгом путешествии из одной жизни в следующую. Именно через изучение мифов и посредством регулярного участия во всех шабашах человек может достичь духовного озарения. В образе героев и злодеев древних мифов мы неожиданно начинаем различать самих себя, собственное “я” которых неустанно борется с силами света и тьмы.

Годовое колесо — это образное представление путешествия души, проходящей через циклы естественного и сверхъестественного. Это колесо сходно с колесом прялки, неутомимо тянущей свою нить, или с ткацким станком, который вплетает эту нить в сложную, изукрашенную узорами материю жизни. В привычном понимании годовое колесо — это всего лишь символ меняющихся времен года. Но на уровне духовного понимания — это символ “времен года души”, символ движения души через множество различных состояний.

РИТУАЛЬНЫЕ ПРЕДМЕТЫ И ИНСТРУМЕНТЫ

Богатейшее наследство викки, включающее в себя множество идей и мистических концепций, нашло отражение в разнообразии ритуальных орудий, используемых в обрядах и церемониях. Далее мы рассмотрим некоторые из них и поговорим об их применении в оккультной практике.

Пояса посвящения

Пояс посвящения происходит, видимо, от тех пут, что когда-то использовались для связывания жертвенного короля. Поэтому веревка красного цвета соответствует первой, начальной, ступени посвящения и символизирует королевскую кровь. Подпоясанный такой веревкой подчеркивает, что он является не только последователем, но и наследником волшебных таинств. Цвет пояса также подчеркивает и неистовость стремления новообращенного в поиске и овладении новыми знаниями. Зеленая веревка — это привилегия следующей, второй, ступени. Она означает, что ее владелец знаком с таинствами и пришел к обновлению с помощью крови бога урожая. Поэтому этот человек является служителем Старой Религии, носящим цвета зеленого вина бога урожая. Голубой цвет пояса третьей ступени говорит о том, что его обладатель как бы состоит в браке с богиней или богом. Это обозначается выражением hieros gamos, то есть божественный брак. Голубой цвет — это цвет дневного неба, и только на дневном небе иногда можно увидеть одновременно и Луну, и Солнце.

В сообществах ведьм более матриархальной ориентации пояс третьей степени обычно черный, что обозначает ночное небо, а также лоно богини, из которого появилось все сущее.

Символы посвящения

Символ треугольника, перевернутый вершиной вниз, представляет вагинальную область, великой богини. В ее культе — это символ рождения. Пятиконечная звезда с одной из вершин, направленной строго вверх, символизирует великую богиню с раскинутыми в экстазе руками и ногами. Пятиконечная звезда также подчеркивает главенство духа над материей. Звезда является представлением воспринимающей позы в символике сексуальной магии. Об этом будет подробно сказано позднее, когда мы будем говорить о женском теле как о священном алтаре. Символ звезды подчеркивает, что его обладатель проник в секреты волшебных таинств богини или же получил на это разрешение. В символе третьей ступени посвящения над пятиконечной звездой расположен треугольник. Он повернут вершиной вверх, символизируя этим божественный свет и пламя божественного разума.

Символ третьей ступени показывает, что работа по овладению всеми секретами таинств происходит под покровительством определенного божества. В этом символе есть и указание на конус силы, направляемый верховным служителем или служительницей.

Некоторые современные направления в викке, находящиеся под влиянием древнееврейского мистицизма Каббалы, используют в своих символах посвящения перевернутую звезду, или пентаграмму.

В данном случае звезда является символическим представлением доминанты материи над духом, а также представляет бога с козлиными ногами. На прилагаемой иллюстрации показан древнееврейский символ древа жизни. На этом рисунке легко распознать и символ перевернутой звезды (выделен на рисунке черным). Эти символы имеют отношение к каббалистической концепции Yesod.

Yesod обозначает лунные миры, так же как и иллюзорные миры.

Вино и лепешки

В волшебных таинствах вино и лепешки представляют собой кровь и тело божества. Очень давно, в матриархальном обществе охотников и собирателей, кровь символизировала менструальные выделения богини, а лепешки — тело бога. Позднее, по мере становления опирающегося на сельское хозяйство общества и развития патриархальных солнечных культов, вино и лепешки стали относиться только к одному богу. В наше время только некоторые направления викки настаивают на правильности древнего соответствия. Большинство же либо придерживаются традиций солнечных культов, либо пользуются некоторым их гибридом. Впрочем, любое толкование представляется разумным, поскольку все они истолковывают сходные ритуалы: употребление в пищу частички проявления божества помогает духу слиться с ним.

Употребление божественной эссенции — это важная составляющая трансформационных таинств. Древние верили в то, что химические эффекты, производимые соком или настоем растений, изменяют дух человека. Экстракты из растений могут обновлять плоть. Вызываемая ими интоксикация имеет отношение не столько к телу, сколько к духу.

Характер и поведение опьяненного менялись, следовательно (исходя из примитивного понимания магического закона причины и следствия), изменялся и дух этого человека. Вера в то, что опьяненный человек изменяется, является одним из самых древних и сокровенных убеждений человечества. Это убеждение положено в основу всех ритуалов Бахуса, или Диониса.

В следующей главе мы поговорим о таинстве брожения, а сейчас лишь подчеркнем, что символ вина и лепешек непосредственно связан с этим таинством солнечного культа. Сходный магический эффект, получаемый от психотропных растений и от напитков из перебродивших соков, навел людей на мысль о существовании духа или бога, чей дух пребывает в растениях, их семенах и плодах. Безусловно, зерно (семя) является одним из важнейших мужских символов. Образ рассеивающихся семян и последующего увядания самого растения прочно связался в человеческом сознании с мужским образом, поэтому вскоре и символизм крови, и ритуальное употребление вина стали соотноситься с богом. Для приготовления лепешек необходимо сжать растения, обмолотить их, превратить их зерна в муку. Именно об этом говорят мифы о боге урожая, который сам был принесен в жертву, а его члены отсечены — и все это для того, чтобы он восстал вновь.

Ритуальные орудия

Викканские ритуальные орудия не сильно отличаются от тех, что широко используются в западном оккультизме. Существуют два манускрипта, наиболее сильно повлиявшие на вид ритуальных орудий и символов современной викки. Это “Ключ Соломона” и “Libri de vita”, то есть “Книга жизни”. Оба манускрипта датируются XV в. и, вполне вероятно, сами основываются на еще более ранних работах. Книга “Libri de vita” была написана в 1489 году Марсилио Фичино, флорентийским медиком и философом. В этой книге мы находим изображение пентаграммы и изображения четырех наиболее распространенных ритуальных орудий: жезла, чаши, кинжала и пентакля. Сходные изображения приводятся и в “Ключе Соломона”.

Многие сообщества виккан используют сексуальный символизм сочетаний чаши и ритуального ножа (athame) или же чаши и жезла. Чаша подобна по своей форме женскому лону, а кинжал или его лезвие подобны фаллосу. Понятен символизм ритуального жеста, при котором кинжал медленно опускается в чашу. Этот жест служит для того, чтобы символически показать союз женского и мужского начал, божественный брак богини и бога. В волшебных поучениях говорится о связи между пищей и сексуальностью, что представлено этими символами: чашей (питание) и ритуальным кинжалом (сексуальность). Стремление к утолению голода физически не так сильно разнится с жаждой утоления сексуального желания.

Голод и насыщение, желание и исполнение этого желания — все это элементы обеих реальностей.

Мы не раз замечали, что в определенных ситуациях еда и питье служат для соблазна и обольщения. А в древние времена их обязательно использовали в обрядах, связанных с плодовитостью.

Классическая обстановка романтического свидания, то есть ужин при свечах, с вином и с уютным огнем в камине, основывается на принципах примитивной магии секса.

Служительницы и служители

Роли служительницы и служителя во время выполнения ритуала строятся на переплетении и взаимодействии противоположностей женской и мужской энергий. Они облегчают и смягчают ритуал, чтобы все протекало гладко при выполнении обрядов. Верховный служитель или служительница могут представлять богиню и бога во время ритуальных празднований.

Одним из таких примеров может быть обряд опускания Луны, при котором богиня призывается непосредственно в тело и разум верховной служительницы.

Так как викка в заметной степени матриархальная вера, то служительница или верховная служительница обычно управляет выполнением культовых обрядов. В большинстве сообществ ведьм роль верховного служителя состоит в ассистировании верховной служительнице во время церемонии. Нередко верховному служителю принадлежат и мирские обязанности, связанные с обучением вновь пришедших, заботой об обустройстве алтаря и магического круга. У верховной служительницы тем самым появляется больше свободы, которую она может использовать для магического обогащения, украшения ритуалов и для духовного совершенствования.

Очень важно, чтобы в отношениях между служителем и служительницей главенствовали чувства понимания и взаимного уважения. Иначе, в случае конфликта противоположностей, тут же возникнет множество проблем и недоразумений.

Одной из важнейших сторон деятельности служителя или служительницы является наставническая.

Назначение учителя — вести ученика к источнику мудрости, понимания и умения. Ученику должны предлагаться определенные упражнения, а также ставиться задачи и даваться наставления по их выполнению. Все это должно способствовать развитию его ума и характера. Кроме того, должны создаваться определенные ситуации, действуя в которых ученик может развиваться и совершенствоваться. Наставник не должен ограничиваться только одним обучением. В идеальном случае он как бы является отражающим, направляющим и очищающим зеркалом, с помощью которого ученик разрешает свои вопросы, поднимает трудные задачи и ищет свой собственный путь к прозрению.

Другая важнейшая сторона деятельности служителя или служительницы связана с незримым присутствием божества во время волшебных празднований.

В поисках путей общения со всеобъемлющим божественным разумом виккане разделили божество на мужскую и женскую составляющие, названные ими богом и богиней. Сейчас мы называем эти составляющие током богини и током бога. Эти токи, смешанные в различных пропорциях, текут в душах всех людей, независимо от их пола. Ток богини является более доступным, открытым и непостоянным, в то время как ток бога более замкнут и прямолинеен. Богиня уравновешивает бога, а он уравновешивает ее. Без нее бог был бы судьей без сострадания, неумолимым судьей без понимания. Он контролировал бы, но не любил. Но и без бога богиня бы сострадала, но бесцельно. Ее любовь не обретала бы четких форм, а в понимании было бы слишком много снисхождения. Бог и богиня дополняют друг друга, и вместе они есть истинный создатель, зиждитель и хранитель Вселенной.


ГЛАВА ОДИННАДЦАТАЯ.

КЕЛЬТЫ И ВИККАНСКИЕ ТАИНСТВА

...Континентальные кельты обладали знанием, полученным непосредственно от греков и римлян. Они встречались со своими островными собратьями за проливом и Ирландским морем. Существование таких контактов все дальше и дальше отодвигает во времени дату возникновения кельтских верований. Поэтому мы можем сказать, что имеющиеся факты, мифы и выводы, сделанные путем сравнительного анализа религий, ясно свидетельствуют о том, что в доисторическую эпоху существовал один общий источник как средиземноморской, так и пан-кельтской культур.

В.И. Эванс-Вентц, Феи в кельтских верованиях.

Может показаться странным, что книга о викке нуждается в отдельной главе, рассказывающей о связи кельтских верований с магическими таинствами. Большинство людей просто-напросто полагают, что викка и кельты — это почти одно и то же, и редко кто задумается, так ли это на самом деле. Я уже говорил во введении, что эта книга — не о кельтской религии, а о традициях викканских магических таинств как о духовном пути. Конечно, викка и кельтские верования весьма тесно связаны между собой. Кроме того, религиозные представления, как правило, вырастали на основе первобытных шаманских верований, вот почему в настоящей главе об этом будет подробно рассказано. В сокровенном викканском тексте, известном как “Напутствие”, есть такие слова: “Не нужны мне никакие приношения, ибо знай, что я есть мать всего живого и моя любовь изливается над всей землей”.

Эти слова трудно объяснить, исходя из того, что нам известно о кельтской культуре, если даже говорить только о культуре романского периода. Древние кельты были воинами, жестокими по отношению к своим пленникам, и человеческие жертвоприношения были органической составной частью их религиозных церемоний. Этот факт упоминается сразу несколькими римскими и греческими историками, а также и самим Юлием Цезарем в его записках о кампаниях в Галлию и Британию. Известно, что человеческие жертвоприношения вовсю практиковались еще в 43 г. н. э., во время второго римского вторжения в Британию. Они продолжались и некоторое время после, пока римская власть достаточно не укрепилась и не запретила их.

В этой главе мы очень внимательно рассмотрим все факты и домыслы, касающиеся кельтов и их влияния на викканские верования. В процессе этого исследования мы обнаружим, что многие догматы викканской веры происходят не от ранних кельтских верований, а, скорее, от разнообразных культурных традиций, заимствованных кельтами у других народов. Так, например, образ умирающего и возрождающегося вновь бога намного чаще встречался на захваченных римлянами территориях Галлии и Британии, нежели на не завоеванных землях.

Изображения Зеленого человека встречаются как в Галлии, так и в Британии, но еще раньше они появились в Риме и римских землях вокруг Рейна. Для сравнения, те немногие схожие изображения, попадающиеся в Ирландии и Шотландии, скорее, относятся к привнесенным языческим верованиям. Наиболее показательно то, что в областях, где рримлян никогда не было, весьма заметны элементы индоевропейских верований, причем в самых грубых их формах. В то же время на территориях, хотя бы раз завоеванных римлянами, страшные и воинственные кельтские божества быстро приобретали мягкие и женственные очертаний, напоминающие вид эгейских и средиземноморских божеств.

Среди современных викканских авторов наблюдается тенденция сильно преувеличивать древность кельтов и приукрашивать их достижения. Это совершенно ненужное дело, поскольку факты говорят сами за себя. Некоторые авторы ошибочно относят появление кельтов аж к третьему тысячелетию до нашей эры, а есть и такие; которые считают кельтов чуть ли не основателями западной цивилизации.

Но мы знаем, что западная цивилизация унаследовала основы своей философии и понятия об общественном устройстве от греков. Позднее римляне обогатили это наследие стройной системой понятий о государстве и праве. Для сравнения, мало что из кельтской культуры сохранилось вообще, чтобы заметным образом повлиять на западную цивилизацию. Хотя, несомненен замечательный вклад кельтов в литературу.

В этой главе мы не будем дискутировать по поводу каких-либо дат или высказывать субъективные мнения относительно чьих-то культур. Нас интересуют факты, помогающие ответить на вопросы: где, когда и почему возникли таинства. Каждая из известных нам культур является только носителем мистической традиции, обогащая ее при этом своими собственными таинствами и учениями.

Совершенно неважно, что участниками этого процесса были греки, римляне, этруски и кельты.

Важным является лишь внимательное изучение того, что смогло выжить и сохраниться за тысячи лет; что по каким-то причинам переходило из культуры в культуру; что было в первую очередь важным для многих людских поколений. И у меня начисто отсутствует желание в процессе обсуждения превозносить чью-либо культуру и принижать значение культуры всех других народов.

Как я уже говорил ранее, одна из основных предпосылок этой книги состоит в том, что волшебные таинства вначале появились в Старой Европе, а затем распространились к западу, а впоследствии и к северу, на Британские острова.

Когда же римляне появились в Галлии и Британии, то кельтская религия представляла из себя своеобразную смесь верований древних британцев с фрагментами средиземноморского культа мертвых.

Мы знаем об этих кельтских верованиях из трудов греческих и римских историков.

Со временем воинственная натура кельтов стала меняться под все усиливающимся влиянием мирных сельскохозяйственных тружеников, приверженцев религии Старой Европы. Очевидно, это случилось не благодаря официальному Риму, а благодаря простым римским фермерам, поселившимся на оккупированных территориях.

В Риме существовала практика превращения завоеванных земель в источник ресурсов для империи путем внедрения передовой римской сельскохозяйственной технологии на этих территориях. Кроме новых приемов возделывания почвы римские фермеры широко распространяли и свои верования и обряды, связанные со вспахиванием и засеванием полей и со сбором урожая. У людей, связанных с земледелием, всегда существуют верования, непосредственно относящиеся к природе и циклам перемен в ней.

Римляне несли в Северную Европу не только передовые сельскохозяйственные технологии, но и традиции волшебных таинств, унаследованные еще от культа неолитической великой богини, а затем развитые и усложненные на протяжении многих веков. Именно это оказало решающее влияние на кельтскую религию, заложив основы традиций волшебных таинств, ставших затем составной частью викканской теологии.

В первой главе упоминалось о том, что кельты сформировались как самостоятельный народ около 700 г. до н. э. Греческий историк Геродот описывает кельтов как людей ужасающей наружности. Они специально отбеливали волосы и заплетали их сзади, и Геродот писал об этом так:

“Словно у лесных демонов, волосы их толсты, мохнаты и жестки, будто конская грива”.

Он также писал, что они одевались в яркие одежды (штаны и рубахи) и плащи с пестрыми узорами. Одежда была соткана из шерстяных нитей, потому что технология выращивания льна и изготовления из него тканей была им неведома. Древнегреческий историк Полибий писал, что в то время кельты обитали в неукрепленных поселениях, а дома их внутри были ничем не обставлены. Было также известно, что они спали на соломе, а их пища состояла преимущественно из мяса. Полибий утверждает, что кельты весьма ценили крупный рогатый скот, а также золото. И то и другое было легко использовать в торговле и легко перевозить, что вполне соответствовало их полукочевому образу жизни.

Диодор Сицилийский и другие историки подтверждают, что кельты были отъявленными гoловорезами и практиковали человеческие жертвоприношения. Со ссылкой на других авторов географ и историк Страбон пишет о том, что кельты устраивали огромные загородки из дерева и соломы, внутри которых они сжигали приносимых в жертву людей и животных. Пепел затем рассеивался по полям и бросался в водоемы и болота в качестве церемониального подношения. Этими обрядами, как пишет Страбон, всегда руководили “мудрецы”, именуемые друидами.

Полибий пишет, что кельты всегда полагались в битве на свой высокий рост, силу и некую “особенную ярость”, поскольку само оружие их было выковано из некачественного металла и могло согнуться или сломаться после первого же удара. Современный автор Герхард Херм в книге “Кельты — народ, вышедший из Тьмы”, утверждает, что, хотя оружие простых кельтских солдат и в самом деле было никудышным, некоторые из их командиров владели великолепными мечами (типа того, который был обнаружен при раскопках в Халлштадте).

Плохое качество кельтского оружия, на которое ссылается Полибий, резким образом контрастирует с изяществом и тонкостью их работ по драгоценным металлам. Хотя греки и римляне считали кельтов совершенно диким народом, но красота их ремесленных поделок и выдумка в украшении одежды говорят о том, что они были достаточно культурными людьми. Кельты оставили после себя бесподобные работы по камню со сложной резьбой, что лишний раз свидетельствует о наличии у них намного более сложной технологии, чем это казалось римлянам. Любовь кельтов к жестоким шумным разборкам, их явная склонность к “охоте за головами” и их бестолковый (с римской точки зрения) стиль ведения боя — все это, без сомнения, и определило пренебрежительное к ним отношение со стороны южноевропейцев. А раз они считались варварами, стоящими на низшей ступени развития, то мало что из их культуры могло быть воспринято в эгейских и средиземноморских областях. Несмотря на такое предвзятое отношение к кельтам, римляне никогда не считали их легким противником, отдавая должное их смелости и упорству в бою.

Древние торговые пути из Северной Италии пролегали к северу и к западу, достигая нескольких кельтских областей. Этруски торговали с кельтами, пользуясь проходами в горных цепях в Северной Италии, а также используя морские пути, ведущие к южному побережью Иберии.

Именно через такие встречи кельты узнали о существовании южноевропейских религии и культуры. Позднее, около 400 г. до н. э., галлы двинулись в Северную Италию, привлеченные богатством и плодородием долины реки По. Этруски в то время уже обладали развитой технологией добычи и обработки металла, а также развитым сельским хозяйством.

Ко времени своего появления там кельтские галлы весьма сильно отличались от жителей Северной Италии. Галлы были кочевым народом, объединенным в племена, в то время как местные жители, занятые земледелием, обитали в городах и селениях. К тому времени этруски даже обладали развитой ирригационной системой, включающей резервуары и искусственные подземные каналы. Кроме того, они славились во всем мире своим искусством в деле добывания металлических руд и минералов. Близ своих шахт они строили ряды железоплавильных печей и получали металл в больших количествах.

Кельтам удалось оккупировать и затем удерживать в течение 300 лет небольшую область в Северной Италии, где они смогли перенять как передовую технологию, так и религиозные верования этрусков.

Вскоре кельты перестали ладить с этрусками и другими народами, населяющими полуостров. В 390 г. до н. э. они умудрились дойти до Рима и разграбить его. В конце концов в 82 г. до н. э. римским легионам удалось полностью и окончательно вытеснить их за пределы Италии. По мере продвижения войск римлян и завоевания Галлии на занимаемых землях ими насаждались передовые методы земледелия. Это делалось для тогo, чтобы удовлетворить все возрастающие нужды расширяющейся империи. Вслед за римскими легионами на новых территориях появлялись римляне самых разнообразных профессий и занятий.

Все это очень быстро меняло привычный уклад жизни кельтов. По той же схеме развивались события во время вторжения римлян на Британские острова после завоевания Галлии. Вот так, шаг за шагом, различными путями волшебные таинства двигались из Южной Европы в новые страны и к другим народам.

Хотя некоторые авторы утверждают, что кельты в доримский период занимались сельским хозяйством, но все же назвать это сельским хозяйством в истинном значении этого слова нельзя. Земледельческим обществом можно назвать лишь такое, где вся экономика основана на возделывании почвы, а в культуре явно отражается стиль жизни, само существование которой зависит от процветания фермерских хозяйств. Как правило, религия такого народа до некоторой степени является отражением их повседневного труда.

Во время своего похода в 55 г. до н. э. Цезарь отметил, что у кельтов встречается некое подобие маленьких семейных ферм, предназначенных для выращивания злаков. Тем не менее главную часть рациона кельтов составляло мясо, а растительная пища служила лишь дополнением к мясу. Основная часть кельтских посевов предназначалась для корма скота. До пришествия римлян кельты были скотоводами, но никак не земледельцами, а их культура была культурой пастухов и кочевников. Однако во время римского правления из Британии за сезон отправлялось до 600 барок с зерном для римской армии на Рейне, усмирявшей там местное население.

Для того чтобы понять, как эволюционировали волшебные традиции в Британии, необходимо отдельно обсудить каждый из наиболее заметных факторов, повлиявших на формирование кельтских верований, а именно: евразийский шаманизм, культ мертвых, веру в фей, итальянское язычество, таинства чаши (cauldron mysteries), а также влияние скифо-сарматской культуры. Как мы позднее увидим, культ мертвых, итальянское язычество, вера в фей — все это побеги от одного и того же корня верований Старой Европы. Евразийский шаманизм считается первопричиной некоторых примитивных магических действий, известных в волшебных таинствах.

Нашествие кочевников знаменовало собой переход к патриархальному обществу с последующим угасанием староевропейской религии, основанной на поклонении богине. Хотя это нашествие происходило ранее, чем появление кельтов в Британии, его влияние на кельтскую теологию исключительно велико, поэтому его воздействие заметно и на Британских островах. О таинствах чаши стоит заметить, что в кельтской вере эта ее часть необычайно развита и усложнена, что заставляет предположить, что таинства не были принесены извне, а принадлежали самой местной культуре.

Далее мы отдельно поговорим о каждом из этих исторических факторов.

ЕВРАЗИЙСКИЙ ШАМАНИЗМ

В книге Карло Гинзбурга “Экстаз. Расшифровывая ритуалы ведьмовских шабашей” рассматривается интересное сходство между магической практикой древних западноевропейских ведьм и центральноевропейских шаманов. По Гинзбургу, корни тех и других обычаев могут быть последовательно прослежены до скифов, затем до жителей Фракии и, наконец, до кельтов. В культурах этих народов мы находим весьма схожие верования, касающиеся экстаза, волшебного полета и превращения в различных животных. Нечто схожее мы находим и в средиземноморских культурах еще до появления этрусков. Вот что говорит Гинзбург по этому поводу:

“Для того чтобы добраться до фольклорных корней ведьмовских шабашей, мы, очевидно, должны начать с экстатического культа богини ночи. На первый взгляд, этот культ кажется чисто кельтским феноменом. Но при более внимательном изучении мы понимаем, что это не так, поскольку в ритуалах шабаша имеется ряд весьма ярких моментов явно средиземноморского происхождения. Хорошо, тогда мы выдвинем другую гипотезу. Предположим, что ритуалы шабаша происходят от каких-то очень древних обрядов, за прошедшие долгие годы усложненных и обогащенных с художественной точки зрения. Например, это могли быть сезонные обряды, выполняемые с целью обеспечения благополучия сообщества и построенные по типу маскарада с участием персонажей в виде животных”.

В основе любого шаманского культа лежат три элемента: умение входить в транс, способность духа покидать тело и способность духа принимать некую животную форму. Обыкновенно эти обряды предназначались для того, чтобы шаман смог принимать участие в борьбе против злых сил увядания и распада. Иногда же похожие методы использовались и для того, чтобы вызволить заблудшую душу, попавшую в силки спиритуального мира. Легенды о волках и других ужасных оборотнях появились, несомненно, как отголоски тех древних магических обрядов.

Где-то в V в. до н. э. Геродот упоминал о людях, способных превращаться в волков. Схожие мотивы встречаются у многих народов Африки и Азии и повсеместно распространены в Европе.

Считалось также, что и ведьмы обладают способностью оборачиваться в различных животных. Сохранившиеся материалы процессов XI века по обвинениям в колдовстве содержат многочисленные свидетельства очевидцев, наблюдавших превращения ведьмы в волка. Гинзбург пишет, что у всех этих верований есть общие древние корни:

“Кельты и скифы соприкасались между собой. Особенно часто такие контакты происходили в области нижнего течения Дуная и в Центральной Европе. Эти контакты могут объяснить некоторые не до конца понятые факты, например: изобилие ирландских легенд про волков-оборотней, то и дело встречающиеся в кельтских сагах элементы шаманизма, а также сходство оссианского эпоса с легендами времен короля Артура”.

Действительно, все перечисленное встречается в кельтских мифах и легендах, начиная с четырех ветвей Мабиногион и вплоть до хроник Круглого стола короля Артура. Все эти элементы шаманских верований оказали большое влияние на кельтов, а после вторжения их в Британию — и на местное островное население, с подобными верованиями дотоле не знакомое. Но зато на Британских островах кельты познакомились с новым для них верованием - культом мертвых. Слияние двух верований и привело к возникновению своеобразной религии островных кельтов.

КУЛЬТ МЕРТВЫХ

То, что сейчас принято обозначать как культ мертвых, возникло из культуры Старой Европы.

Именно в ту эпоху сформировались определенные традиции и ритуалы погребения, такие, как обычай захоронения вместе с телом усопшего его оружия и личных вещей. Из этого легко заключить, что древние уже догадывались о существовании некоего иного мира, в котором усопшему могут пригодиться его вещи. В археологических раскопках раннего периода обыкновенно находили оружие или предметы, подчеркивающие социальный статус их обладателя внутри клана. В более поздний период к этому стали добавляться украшения и предметы личного обихода, такие, как гребни и шкатулки.

Распространение культа мертвых повлекло за собой появление объектов, имевших универсальный ритуальный смысл. Например, во всех местах распространения культа его главным символом стал человеческий череп. Интересная находка была сделана в захоронении на Оркнейских островах: в нем были обнаружены двадцать девять черепов, искусным образом сложенных так, что каждый из них как бы внимательно наблюдал за проходом, ведущим в гробницу. Интересно то, что обыкновенно входы в подобные гробницы располагались в соответствии с положением Луны во время зимнего солнцестояния. В гробницах весьма часто встречаются как лунные, так и солнечные знаки, символизирующие течение времени и его измерение. Нередки изображения змей, растений, а также и подвластных божествам магических сил. Все эти символы, встречающиеся в захоронениях, связаны с важным культовым верованием в постоянное обновление и возрождение жизни.

Около 4000 г. до н. э. древний культ мертвых распространился из Южной Европы по средиземноморскому побережью в Египет и на Пиренейский полуостров. Из Иберии культ попал в Северную Европу, а оттуда — на Британские острова. Предполагается, что это произошло примерно в третьем тысячелетии до нашей эры. Культ мертвых двигался по миру разными путями и принимал различные формы. В Средиземноморье он слился с древнеййшими матриархальными обрядам и в конце концов стал частью религиозной практики служения богине. В Британии же, будучи полностью изолирован от своих корней, культ превратился в самостоятельную систему верований патриархального толка, направляемую священнослужителями-друидами.

Кельтский обычай охоты за головами имеет свое объяснение в системе верований культа мертвых. Отрезанная голова символизировала восстановление и защиту, вот поэтому черепа устанавливались всегда лицами к входу в гробницу.

Вход в гробницу как бы представлял собой открытые женские половые органы, а сам проход в гробницу символизировал тот путь, по которому при рождении приходит человек из иного мира.

Следовательно, черепа служили и символами плодовитости, и кельты часто устанавливали их друг на друга в виде колонн или фаллических символов.

Во многих кельтских легендах о богах и героях часто встречаются упоминания об отрезанных головах. В частности, в одной из таких историй говорится, как Бран повелел после его смерти установить его голову лицом в сторону Галлии.

И до тех пор, пока череп сохранялся, все попытки вторжения вражеских армий были неудачными.

(Все описываемые обычаи существовали и у других народов, весьма далеких от Европы. Так, в классической работе Эдварда Тэйлора “Первобытная культура” ярко описываются жестокие обычаи племен Индийского архипелага: “Они полагали, что обладатель каждой головы, которую им удастся добыть, будет служить им в будущем мире, где положение человека будет определяться числом голов, находившихся в его власти в этой жизни. Они носили траур по умершему, пока не успевали достать ему голову, то есть снабдить рабом. Отец, потерявший сына, должен выйти и убить первого встреченного им человека. Это было частью погребального обряда. Молодой человек не имеет права жениться, пока не добудет себе головы. Подкарауливать людей и убивать их из-за головы сделалось национальной забавой. По их выражению, “белые читают книги, мы же вместо того охотимся за головами”. — Прим. пер.)

Еще одна особенность культа мертвых, встречающаяся только в Западной и Северной Европе, состоит в практике “выбеливания костей” перед тем, как поместить их в гробницу. Обычно труп просто оставляли на открытом месте, пока птицы дочиста не отделяли мясо от костей. Вот почему ворон стал спутником смерти в фольклоре европейских кельтов. Обязательным атрибутом любого поля брани также был ворон, бродящий среди неубранных после битвы трупов. Известно, что в Центральной Европе существовало несколько воинственных племен, имевших изображение ворона на своих кроваво-красных стягах. Эти знамена служили предупреждением их потенциальным противникам о том, что вскоре ворон будет клевать их кости.

В Центральной Европе с образом смерти ассоциировалась еще и сова. Символ совы часто сочетался со спиральными рисунками, что связано с особенными узорами, образуемыми оперением совы, особенно вокруг глаз птицы. В работе Марии Гимбутас “Богиня и ее речи” приведена фотография гробницы, украшенной спиральным орнаментом. Эта гробница, расположенная в ирландском местечке Ньюгранж, относится примерно к третьему тысячелетию до нашей эры. Там же приводится изображение гробницы в Кастель-Лючия в юго-восточной Сицилии, в украшении которой использован почти такой же орнамент.

Кроме сов, змей и мистических сил, рисунок спирали символизирует многое другое. Этот символ встречается буквально повсюду, где было сильное влияние культа мертвых. Влияние этого культа отражено и в постулатах кельтской религии, касающихся мира духов. Кельты верили, что души мертвых обитают неподалеку, дожидаясь только удобного случая вновь возродиться в материальном мире. Считалось, что их нужно всячески задабривать, чтобы они не шалили и не вмешивались в дела живых, с тем чтобы вызвать их преждевременную кончину. С этой целью делались определенные подношения и совершались необходимые обряды. Убеждение в том, что души мертвых обитают неподалеку, послужило основой для многих других верований. Например, многие верили в то, что эльфы могут похитить маленького ребенка и оставить взамен него некое странное неполноценное существо, напоминающее похищенного только внешне. Поэтому в следующей части этой главы мы поговорим о феях и связанных с ними древних верованиях.

Существует интереснейшая книга “Феи в английской литературе и культурной традиции”. Ее автор, К. М. Бриггс, в свое время защитила в Оксфорде диссертацию по фольклору, а сейчас является председателем Английского фольклорного общества. Так вот она утверждает, что самое раннее упоминание о каких-либо феях встречается в англосаксонском заклинании, защищающем от эльфов, Это заклинание приведено в книге “Англосаксонские хроники”, датируемой 800 г. н. э. В главе двадцатой своей книги она размышляет о том, что отдельные связанные с феями верования могли попасть к кельтам из римской мифологии.

Помимо этого в работе В. И. Эванс-Вентца “Феи в кельтских верованиях” подчеркивается, что греческие и римское слова fatua и fata, а также староанглийское fee — это одно и то же слово, обозначающее фей. Там же говорится следующее:

“...от расы бессмертных дев, которых древние жители Италии именовали fatuae, произошли все многочисленные роды и семейства фей...”

В манускрипте Х1П века, рассказывающем о Ланселоте Озерном, мы встречаем Леди Нимюе, хозяйку озера. Неизвестный автор называет это озеро “Озером Дианы”, причем называет Диану королевой Сицилии, правившей там якобы еще до Виргилия. Он упоминает о том, что крестьяне почитали ее богиней, а язычники служили ей в лесах, где она любила пребывать. Подробности средневекового культа фей сохранились в документах испанской инквизиции. Действительно, в сицилианском культе богиня Диана именовалась “королевой фей”. Местом поклонения ей в Италии было озеро Неми, на берегу которого когда-то располагался посвященный ей храм. Храм был построен около 500 г. до н. э., причем на месте более раннего сооружения, посвященного ей же. Еще Фрэзер в своей прекрасной книге “Зoлотая ветвь” отмечал, что это древнее озеро называлось римлянами “зеркалом Дианы”, потому что отражение полной Луны в его поверхности было хорошо видно из храма. В книге “Хозяйки озера” (авторы Кэтлин и Джон Мэттьюз, 1992) отмечено, что Диана и Нимюе — это одно и то же лицо, причем о последней известно, что ее супруга звали Faunus. Там также говорится, что отца Нимюе звали Dionas, что чрезвычайно схоже с именем Dianus.

Стереотипный образ феи в западной культуре впервые появился в искусстве Средиземноморья.

Изображения крылатых созданий, маленьких духов, впервые встречаются в древних захоронениях. Около 600 г. до н. э. изображения маленьких крылатых существ появились у этрусков, которые называли их “лаза” и считали духами полей и лесов. Однако в кельтском искусстве изображения фей встречаются только после появления христианства, то есть вслед за римской оккупацией. У этрусков лазы изображались размером с человека, особенно когда они находились среди богов и богинь. В компании же людей они изображались совсем маленькими созданиями, обычно парящими над кадильницей или жертвенной чашей. С другой стороны, лазы имели некоторое отношение к ритуалам поклонения предкам, вот почему их изображения встречаются в этрусских гробницах. Все вышесказанное применимо и к духам, именуемым ларами, вера в которых была заимствована римлянами у этрусков. Средиземоморский культ мертвых оставил в культуре этрусков свой след в виде верований в фей. Это можно с легкостью показать на примере легенды о tages.

Как повествуется в этой легенде, несколько крестьян вспахивали поле, и вдруг из земли неожиданно появилось маленькое создание, назвавшееся tages. Это создание поведало крестьянам сокровенные поучения, на основе которых впоследствии возникла религия этрусков. Научив крестьян всему необходимому, оно на их глазах исчезло в глубинах земли.

Именно в этрусских волшебных преданиях мы встречаемся с маленькими крылатыми существами — феями, лазами. В сознании людей они были связаны с тайнами произрастания растений и другими неведомыми секретами природы. В искусстве же они традиционно изображались обнаженными, держащими в руках небольшой сосуд. Эликсир, содержащийся в сосуде, применялся для трех магических действий. Одна его капля излечивала любую, даже самую неизлечимую болезнь. Две капли этой жидкости, принятые человеком, позволяли увидеть доселе им не виденное, открывая ему глаза на многие секреты природы. Три капли такого эликсира могли превращать материю в дух и, наоборот, дух в материю. Превращения требовались в том случае, если нужно было перейти из мира фей в материальный мир или наоборот. Впоследствии сходные представления о феях появились в легендах кельтов.

В фольклоре почти каждого европейского народа упоминаются маленькие волшебные создания, называемые феями. Иногда о них говорят как о благосклонных к людям существах, а иногда они считаются приносящими беду. Конечно, у различных народов сами верования часто имеют мало общего, но все-таки две основные детали остаются неизменными: это искажение и нарушение течения времени и наличие тщательно скрытых проходов в мир фей.

В кельтской мифологии особенно подчеркиваются именно эти две особенности. Также в кельтских легендах встречаются подробные описания “хороводов фей”. Интересно то, что о хороводах фей говорится даже в современном итальянском фольклоре, а вот в древних этрусских мифах они никак не упомянуты.

В сборнике “Зарождение колдовских традиций в современной Европе” (Oxford University Press, 1990, под редакцией Б. Анкарлоо и Г. Хеннингсена) есть отдельная глава, посвященная культу фей в средневековой Сицилии. Число служителей этого культа всегда составляло нечетное число, и во главе их стояла королева, носящая титулы lа matrona, lа maestra и dona zabella, то есть мать, наставница и мудрая сивилла. Сицилианские феи были объединены в группы, называемые товариществами, например: товарищество знатных или товарищество бедноты. Феи обладали большой властью и возможностями — они могли исцелить болезни, и они могли благословить поле, чтобы оно всегда давало обильный урожай. Более того, они могли сделать человека удачливым. Но если с ними обращались дурно и без должного уважения, то феи могли причинить ощутимый вред. Только в том случае, если несчастный догадывался сделать достойные подношения и умилостивить фей, они избавляли его от магических пут. Только женщина могла снять с бедолаги наложенное феями волшебное заклинание, и такие женщины, конечно, были в большом почете у односельчан.

Как уже говорилось, у всех европейских народов присутствие фей почти всегда было связано с некими нарушениями привычного хода времени. Ночь, проведенная в королевстве фей, запросто могла обернуться многими годами, прошедшими за это время в обычной жизни. Тайные, хорошо укрытые и хорошо охраняемые входы вели в это королевство. Располагались они или на склонах холмов, или же в стволах деревьев. Считалось также, что феи испытывают сильное отвращение к железу, поэтому в случае крайней нужды этот металл использовался для защиты от них. Некоторые исследователи считают, что это верование связано с использованием железных орудий труда для вспахивания полей и вырубки леса, то есть со способностью людей участвовать в символическом умерщвлении природы. Следовательно, железо должно было внушать феям отвращение. В одной из легенд говорится, что некто, решивший пробраться в королевство фей, специально подпер железной палкой дверку тайного входа, чтобы та не захлопнулась за ним навсегда. Дело в том, что феи не могут прикасаться к железным предметам. Вот так тому ловкачу из легенды удалось избежать весьма печальной участи.

Обыкновенно в культе мертвых считалось, что колодцы, трясины, провалы и все иные отверстия в теле земли есть не что иное, как тайные проходы, ведущие в мир духов. Некоторые из этих мест почитались как священные, и в этом случае они отмечались либо несколькими поставленными вертикально камнями, либо устройством некоторого подобия каменной изгороди. Особенно отмечались места, про которые было твердо известно, что принесенные там дары благосклонно принимаются, и желаемый результат не заставляет себя ждать. Действительно, кельты устраивали свои жертвенники в болотах, карьерах, расщелинах и оврагах. Множество священных мест было устроено иберийцами, про которых историки говорят как о смуглокожих строителях дольменов.

Как мы уже говорили, это были люди, которые принесли средиземноморский культ мертвых на Британские острова. То же произошло с погребальными холмами. В Старой Европе их сооружение было связано с культом мертвых, но в кельтских землях они в конце концов стали восприниматься как холмы фей.

Вероятно, появившиеся на Британских островах кельты вначале относились к культу с известной опаской. Это неудивительно, поскольку им были хорошо знакомы ритуалы друидов, общавшихся с душами умерших.

Друидские священнослужители весьма почитались кельтами именно за их умение взаимодействовать с миром духов путем обрядов и подношений.

Впоследствии такие обряды нашли свое отражение в ритуальном устройстве одного из шабашей, а именно Самхэйна, или Дня всех святых (празднуемого 31 октября). Только во время этого шабаша совершаются приношения пищи специально для задабривания духов умерших. Этот обычай, берущий свое начало от древнего культа мертвых, сохранился до сегодняшнего дня на Сицилии и Британских островах.

Разделить пищу с тем, кто ее предлагает,— значит вступить с ним в тесные взаимоотношения. Таков один из древнейших принципов человеческой культуры, не забытый и в наши дни. Пригласить кого-либо на обед или быть приглашенным самому — все это относится не столько к приему пищи, сколько к установлению отношений между людьми.

В случае с духами предлагается не сама пища, а эфирная субстанция, испускаемая пищей. Вот что писал об этом уже упоминавшийся нами Порфирий. По его словам, в Древнем Риме считалось, что боги и духи наслаждаются запахом и дымом сжигаемых приношений. Именно “эссенция” служит им питанием, но не “субстанция”. Так и в культе мертвых: приношение пиши позволяло сохранить хорошие отношения с духами.

Как мы уже отмечали, поначалу феи считались душами ушедших. И очень нескоро их стали признавать за духов, связанных с королевствами стихий. До этого верили во всякое, даже в то, что души умерших могут входить в тела живых людей и завладевать ими. Всем известны леденящие кровь истории о том, как феи подменяли младенца прямо в люльке, оставляя взамен него некую подделку.

(Поскольку автор неоднократно упоминает о подмене детей, то необходимо сделать некоторые пояснения. Действительно, маленькие дети представляют для определенных рас фей исключительную ценность, главным образом из-за того, что они способны привнести новую кровь и отдалить момент прекращения существования вырождающейся расы. Особенному риску подвергаются дети с золотисто-светлыми волосами, поэтому их матери должны быть наиболее внимательны. Впрочем, после крещения ребенка в церкви все эти предосторожности становятся ненужными. Интересно и то, что известны случаи похищения кормилиц, поскольку феям было необходимо выкармливать такого младенца. Конечно, существуют и другие причины похищения детей. Известно, что раз в семь лет обитатели страны фей должны собрать и заплатить огромную подать (кто и зачем ее собирает, обсуждать бы очень не хотелось). Младенцы и подросшие дети там охотно принимаются в качестве платы. Так вот, когда младенца похищают из колыбельки, то вместо него оставляют так называемый changeling, для которого используют или какого-нибудь не очень нужного старого эльфа, или просто подделку из чурбачка. В любом случае, путем магических чар подмене придается точное сходство с украденным малышом. В скором времени эта копия как бы умирает, ее хоронят, а тем временем настоящее дитя ожидает в стране фей уже совсем другая судьба. Однако бывает и так, что подделка продолжает жить, расти и развиваться. Как правило, такой ребенок имеет деформированные черты лица, часто болеет и обладает поистине волчьим аппетитом. Существует ннесколько способов разоблачит подделку, но о большинстве из них здесь говорить бы не хотелось, настолько жестокий и неприемлемый для современного человека характер они имеют. Один из наиболее популярных состоит в следующем: в две половинки скорлупы яйца наливают бражку и, покачивая их, показывают младенцу. Бывает так, что младенец неожиданно садится и странным глухим голосом говорит что-то вроде: “...видел яйцо до того, как оно стало курицей, но никогда не видел бражки в куриной скорлупке”, или другие подобные слова. В этом случае можно смело бросать это существо в печку или в огонь, откуда, хихикая, он с дымом вылетит. Люди так и делали. Иногда вскоре после этого они находили своих настоящих детишек, подброшенными под дверь. Естественно, взаимоотношения людей с миром фей состоят не только из таких мрачных моментов. На эту тему можно говорить бесконечно, поэтому отсылаю любознательных читателей к книге “Faerics” Brian Frond и Alan Lec. Стоит заметить еще раз, что для своей книги автор выбрал крайне неудачный и “скользкий” пример. Вместо этого стоило бы рассказать пару поучительных историй о том, как люди пытались овладеть сокровищами фей, или же о том, как некто получил от фей золотые монеты, коими уплатил долг. Монеты вскоре превратились в маленькие ржаные лепешки, сохранившие детали настоящих монет. Впрочем, расписка в возвращении денег должником уже была получена. — Прим. пер.)

А вот что пишет о взаимоотношении между феями и человеческой душой уже цитированный ранее Льюис Спенсер: “Вера в фей как в души мертвых, ожидающих возвращения в людскую жизнь, была одной из составных частей друидических верований. Мы знаем это из древних ирландских и уэльских литературных памятников, и одного этого уже достаточно для того, чтобы определить друидизм как культ мертвых. А вот насколько само представление о феях было кельтским изобретением, или же это было местное изобретение — на этот вопрос легко ответить.

Феи (или сиды) всегда упоминаются в связи с могильными склепами несомненно иберийского или "местного" происхождения, разбросанными по Ирландии и Шотландии. Эти же места использовались впоследствии для захоронений кельтами и друидами. Результаты раскопок не оставляют никаких сомнений насчет этого”.

Кельты придавали очень большое значение мистическим взаимоотношениям между людьми и природой, поскольку обладали безусловной верой в мир духов. От древнегреческих и древнеримских авторов мы знаем, что друиды пользовались большим уважением в обществе именно благодаря своим знаниям в этих областях магии. Средиземноморские историки того времени даже утверждали, что оккультное знание у друидов было настолько высоко развито, что лишь этруски могли в этом сравниться с ними. Друиды не только наставляли кельтов в делах, связанных с магией, но и поддерживали чрезвычайно взаимовыгодное сотрудничество с королевством фей.

В более позднем фольклоре встречается множество историй, напоминающих о том, как важно благодарить фей за те или иные сделанные ими добрые поступки. Дело в том, что феи могут не только помогать людям, но и причинять им вред.

Именно из этих соображений легко объяснить, например, старинный обычай “постучать по дереву”, чтобы не сглазить упомянутую в разговоре удачу. Это как бы знак благодарности лесным феям за их помощь и доброту. Если же забыть это делать, то феи могут пересмотреть решение о своей помощи, последствия чего обыкновенно бывают крайне неприятными.

В наши дни многие склоняются к тому, что племена богини Дану и кельтское королевство фей как-то связаны друг с другом. Частично это можно объяснить загадочностью их происхождения и таинственностью их последующего исчезновения где-то на Британских островах. Легенды лишь говорят, что эти люди появились на островах, как бы возникнув из тумана. Вскоре они столкнулись с народом Фир Болг и смогли в битве одолеть их. Но позже, во время вторжения в Британию кельтов (500 — 600 гг. до н. э.), народ богини Дану затерялся где-то в лесах и холмах. Отголоски тех легенд существуют и сейчас, ведь многие до сих пор верят в то, что кое-где в сельской местности можно встретить фей. Как следует из этрусской и римской мифологий, уже в 600-е годы до н. э. существовало немало историй о феях, содержащих множество интересных подробностей.

Когда исследователь пытается разобраться в происхождении древних кельтских верований, перед ним возникают две серьезные проблемы. Во-первых, кельты не оставили после себя никакой литературы, из которой можно было бы что-то узнать об их верованиях или мифологии. Практически все, что мы знаем об этом, известно из трудов римских и греческих историков. Кроме того, многие кельтские мифы и легенды сохранились в песенном наследии бардов. И здесь возникает вторая проблема: когда эти песни были наконец записаны, а это случилось лишь в XIV в., уже стало невозможно определить, что в этих легендах, положенных на песни, было добавлено, убрано, изменено и приукрашено.

Большинство классических кельтских мифов известны нам из следующих собраний текстов: “Четыре ветви Мабиногион” (конец XI в.), “Белая книга Ридерча” (1300 — 1325), “Красная книга Хергеста” (1375 — 1425). Но многие исследователи уверены, что сами тексты основываются на фрагментах более ранних манускриптов (датированных примерно 1100 г. н. э.). Безусловно, римская культура оказала огромное влияние на ту литературу, с которой мы сейчас можем ознакомиться.

Еще большее влияние оказало становление христианства. С трудом можно себе представить, чтобы монахи, записывавшие песни бардов, относились бы с любовью и аккуратностью к языческим традициям. Поскольку никаких других текстов для сравнения не существует, то сейчас можно только рассуждать о том, насколько точно эти песни были записаны. Все-таки целью монахов было преобразование язычников в христиан, но никак не бережное сохранение языческих традиций. Бывало и так, что языческий символизм искусственно “подгоняли” под церковные праздники и связывали с определенными святыми. Сооружение же храмов на месте древних мест языческого богослужения было делом нередким.

ВТОРЖЕНИЕ КОЧЕВНИКОВ

Старая Вера Северной Европы отличается от средиземноморских верований. Основная причина этого кроется во вторжении кочевников в Европу. Одной из основных сил этого вторжения были гунны. Это были воинственные кочевники, передвигавшиеся на лошадях и закрытых повозках, запряженных волами. Большинство исследователей сходятся во мнении, что они явились из Приуралья. С 70-х годов IV в. началось массовое движение гуннов на запад. С их появлением в Старой Европе наблюдаются стремительный упадок искусства декоративной керамики и удивительно быстрая деградация изобразительного искусства, в частности, изображений богини.

Мария Гимбутас считает, что именно кочевники были причиной коллапса матриархальных культов Старой Европы. В книге “В поисках индоевропейцев” (1991) Дж. П. Мэллори мы находим косвенное подтверждение этому. Он пишет о кочевниках как о народе, вся жизнь которого была связана с военными действиями, а религия строилась на служении воинственным солнечным богам. По мере распространения кочевников по различным областям Европы происходил резкий упадок местных культов служения богине. На каменных стелах, воздвигаемых кочевниками, красовались изображения топоров, стрел, дротиков и кинжалов. Но кроме этих боевых символов там появился и символ новой религии — Солнце.

Как мы уже упоминали в этой книге, Средиземноморье противостояло наплыву патриархальных влияний гораздо дольше, чем все остальные области Европы. В Центральной Европе под влиянием кочевников неолитический культ богини изменился до неузнаваемости. Мария Гимбутас утверждает, что культ поклонения богине в Средиземноморье процветал почти пятнадцать веков уже после того, как в Центральной Европе от него не осталось и следа. Этот факт создает серьезную проблему для исследователя, пытающегося связать народ кельтов и древние таинства богини, ставшие впоследствии виккой. Ведь кельты появились в Центральной Европе через тысячу лет после того, как там прочно укоренились патриархальные культы. Следовательно, в своих поисках корней викканских таинств мы должны еще раз обратить свой взгляд в сторону Южной Европы.

ИТАЛЬЯНСKOE ЯЗЫЧЕСТВО

Почему, говоря о викканских таинствах, важно знать основы языческих верований Италии? Да потому, что кельтские земли слишком долго находились под римской оккупацией. А римляне действовали на завоеванных землях не только с помощью оружия. Они старались внедрить свои веру и религиозные обычаи. Например, некоторые из чужеземных богов в той или иной степени могли напоминать римлянам своих, привычных им божеств. В этом случае римляне охотно признавали такое местное божество “своим”, что, конечно, помогало проникновению римских верований в местные культы. Это понятная тактика - разделяй убеждения врага, и ты приобретешь в нем друга или союзника.

Во времена, предшествующие расцвету цивилизации этрусков, население Апеннинского полуострова представляло из себя пеструю мозаику людей различного происхождения, говоривших на всевозможных языках и с сильно различавшимися культурами. Они находились на различных ступенях развития. Среди всей этой мешанины выделялись наиболее многочисленные племена: латиняне, сабиняне, самниты, этруски и умбрианы. Несмотря на отсутствие среди них единства, многие из племен имели схожие верования, основанные на неолитическом культе великой богини. Особенно стоит присмотреться к островным территориям — Сицилии, Сардинии и Корсике. Это важно для понимания того, как происходили изменение и адаптация культур коренного населения полуострова под сильным иноземным влиянием.

В сборнике “Мифология Европы и Древнего Рима”, который составил Ив Боннефуа, можно прочесть интересное соображение о том, каким образом сохранились доисторические верования народов полуострова:

“...остатки тех первобытных идей, верований и обрядов были настолько далеки от рациональных классических представлений, что они вызывали не только изумление, но часто и полнейшее непонимание со стороны римских и эллинских авторов. Их очень впечатляли свверхъестественные идеи анимизма, вездесущие знаки свыше и огромная важность, придаваемая разного рода гаданиям. У этрусков был непривычно высокий социальный и религиозный статус женщин, что рассматривалось как пережитки матриархата. Удивляла и упорная вера людей в то, что умершие продолжают обитать в местах своих захоронений, с чем было связано множество ритуалов и обычаев (склепы и гробницы в виде домов, развитые погребальные церемонии, изображения усопших, и так далее)”.

Этруски жили на Апеннинском полуострове примерно в первом тысячелетии до нашей эры. По словам Марии Гимбутас, они были одними из немногих народов, унаследовавших остатки неолитической религии великой богини. Некоторые исследователи любят потеоретизировать на тему, а не были ли этруски индоевропейцами, а вовсе не местным народом? Однако лингвистический анализ более чем десяти тысяч текстов, оставленных этрусками, доказывает, что этот народ не относился к индоевропейской расе. Считается, что происхождение этрусков не выяснено, неизвестно, кто они, когда и как появились в Италии и на каком языке говорили. В только что упомянутой книге “В поисках индоевропейцев” ее автор пишет:

“Тем не менее среди современных исследователей этрусков преобладает следующая несложная тенденция: этруски являются коренными жителями Италии, но не индоевропейцами. Благодаря развитым торговым связям многое в их материальной культуре и искусстве было заимствовано от народов восточного Средиземноморья”.

Этруски верили в безграничную мощь сверхъестественных сил. Их религия была основана на принципах взаимоотношений между людьми и сонмом божеств. Все явления, происходящие в природе, представлялись им делом рук какого-либо божества и специального духа, и ни одно из этих явлений не должно было остаться без внимания. Для этого существовал целый класс священников, умевших истолковывать значение всевозможных знаков и предзнаменований (это совершенно не похоже на роль друидов, появившихся позднее в Западной и Северной Европе). Римский философ и писатель Сенека так говорил о мистическом восприятии этрусками окружающего мира: если римляне считают, что молния возникает в результате столкновения облаков, то этруски верят, что облака сталкиваются специально для того, чтобы испустить молнию. Они были уверены в том, что молния появляется только в том случае, если боги хотят о чем-то напомнить людям или предупредить их.

Вера в значимость всевозможных знаков и предзнаменований тесно связана с верой в животного-покровителя или предка. Как показывают археологические находки, относящиеся к бронзовому веку на Апеннинах, эти верования были распространены на всей территории полуострова. Возможно, они были связаны с тем, что жизнь самого общества полностью зависела от скотоводства. Древние кочевники были убеждены, что в своих передвижениях они направляемы духами животных.

Например, племя пиценов верило в то, что их покровителем и наставником является дятел, племя сабеллианцев имело таковым быка, лючанцы - волка, а урсенты — медведя. У людей того времени существовал важный обычай, позднее известный как ver sacrum, то есть Весна Священная. Этот обычай требовал, чтобы каждая часть племени весной покидала бы обжитое за год место и переселялось бы на новое. Кстати, по этой же причине для кочевых людей было так важно, чтобы животное-покровитель указывало бы им верные пути.

Но по мере развития земледелия духи лесов и лугов постепенно превращались в духов возделанных и засеянных полей. Такими духами были лазы, с которыми мы уже встречались ранее, говоря в этой же главе о феях.

Этруски развили эти верования и довели их до совершенства, создав цельную систему мистических и магических взглядов, с успехом просуществовавшую в течение всего классического периода. Сами они веровали в Великую Богиню-Мать Uni и в ее супруга Tinia. Два этих божества верховенствовали над сонмом духов и полубогов, управлявших всеми силами природы и человеческими судьбами. Этрусский пантеон не схож с греческими богами-олимпийцами. Высшие боги этрусков именовались Involuti, то есть боги туманов, причем истинные имена богов никогда не раскрывались, равно как не существовало и специальных связанных с ними мифов. Вспомним, что таинственные племена богини Дану также считались возникшими из тумана. Придет время, и римляне впитают достижения этрусской цивилизации и понесут в Галлию и на Британские острова верования древнего культа великой богини.

ТАИНСТВА ЧАШИ

Образу чаши принадлежит принципиальная роль в кельтской мифологии, причем образ этот связан с темой поиска. Иногда кажется, что чаша стала для кельтов каким-то навязчивым наваждением. Эта тема проявлялась в самых различных видах, вплоть до легенд о короле Артуре, связанных с поисками святого Грааля. Образ чаши встречается и в некоторых других европейских мифах, а также служит основой для нескольких традиционных колдовских обрядов. В кельтском понимании чаша символизировала нечто утраченное или недостижимое. Почти без исключения все их мифы, связанные с чашей,— это истории о трудных поисках и волшебных превращениях. Сама же чаша, как правило, находилась в труднодоступных волшебных замках или скрытых от людей таинственных королевствах.

Я осмелюсь высказать свои собственные соображения на этот счет. Во-первых, мы знаем, что в европейской колдовской традиции принято считать чашу символом лона богини. Во-вторых, нам известно, что культ Великой Богини в Центральной Европе почти полностью исчез, не выдержав напора патриархальных религиозных верований кочевников. Это произошло за много веков до того, как в Европе кельты оформились в самостоятельный народ. А в-третьих, древние кельты общались с греками, этрусками и римлянами, у которых в той или иной форме сохранялся культ Великой Богини, оставшийся от неолитических верований Старой Европы.

Мое предположение состоит в том, что в южноевропейских религиях, основанных на поклонении великой богине, кельты каким-то образом почувствовали и распознали важный, но давно забытый элемент своей собственной духовности.

Что-то шевельнулось в кельтских душах, пробудив смутные воспоминания о некой богине, которая когда-то давно, до кочевников, царила в этих местах. Наверное, тогда зародилось стремление во что бы то ни стало отыскать и вернуть утраченную чашу. Я думаю, здесь также кроются истоки более поздних легенд о воинах и рыцарях, долг которых — искать и найти Грааль. Возможно, эти мифы возникли из стремления примирить врожденную агрессивность кельтской натуры с более мирным характером деревенского жителя, поклоняющегося Великой Богине. В конце концов самыми первыми кельтскими божествами были боги и богини войны и смерти. Что касается веры в саму Богиню-Мать, то никаких следов этой веры у кельтов не было найдено. Она появится позднее, как следствие общения кельтов с выходцами из Средиземноморья.

Однако существует проблема, в которую эта теория упирается. Проблема связана с племенами богини Дану. Народы племен — это дети богини Дану, то есть, по кельтским представлениям, Богини-Матери. Эти люди в кельтской мифологии описываются как высокоразвитый народ, обладающий передовым вооружением. Творчество бардов будто бы указывает на то, что легенда о племенах богини Дану возникла до контактов с римлянами. Утверждается, что этот народ уже жил в Британии ко времени вторжения в нее кельтов.

Это противоречит утверждению Миранды Грин, высказанному ею в книге “Символ и образ”, о том, что до наступления римской эпохи в кельтской религии не существует даже малейших следов верований в Богиню-Мать. Впрочем, это неудивительно, поскольку барды весьма вольно обращались со временем и смещение событий на несколько веков не являлось для них чем-то необычным. Неудивительно это и потому, что кельтские мифы никогда не являлись точным описанием исторических событий в их реальной хронологии.

Конечно, некоторые мифы были основаны на реальных событиях и повествовали о действительно существовавших персонажах, но все-таки основное их предназначение было служить культурной памятью народа о древних героях и их свершениях, скорее символических, чем реальных. Одним из примеров такой исторической неаккуратности может служить сам миф о племенах богини Дану.

У этого народа был бог по имени Govannon (называемый так в Британии), он же Goibniu (по ирландской версии). Это был бог-кузнец, снабжавший свой народ совершенным оружием для нападения и защиты. Однако он же был и богом, варившим дарующее бессмертие пиво. При всем этом хорошо известно, что до римской оккупации ни в Британии, ни в Галлии варить пиво не умели. Римский историк Тацит утверждает, что римские легионы занесли искусство варки пива – в Британию не ранее 100-х годов н. э. В ирландских легендах этот же бог вспоминается как архитектор, научивший народ строительству высоких круглых башен. И вновь достоверно известно, что такие башни появились лишь после вторжения римлян. Скорее всего, появление бога-пивовара в мифе о племенах богини Дану является лишь позднейшим включением. Похоже, что и сама Богиня-Мать появилась в легендах намного позже.

Скорее всего, она заменила собою иное божество этого мифа — например, древнюю богиню-воительницу.

Интересные параллели между ирландской богиней Дану (Дана) и средиземноморской Дианой проводит Ворд Рузерфорд в книге “Друиды” (1978). Он отмечает, что имена обеих богинь имеют сходные префиксы, указывающие на божественность: Д-ана и Ди-ана. Имя Диана происходит от латинского Diviana, то есть “божественная Ана”, а Дана переводится как “богиня Ана”.

Диана считалась богиней-матерью в Эфесе, так же как Дана в Ирландии. Особенно известно ее святилище в Ариции, в роще на озере Неми. Даже несмотря на свою целомудренность, Диана признавалась богиней, приношения которой помогали женщинам разрешиться легкими родами. Этот обычай напоминает о ее более древней роли Богини-Маери, тем более что она именовалась также Дианой трехликой, то есть имевшей три образа — девы, матери и старухи. В книге “Белая богиня” (1974) Роберта Грэйвса высказано предположение, что племена богини Дану на самом деле были пеласгами бронзового века, поклонявшимися греческой богине Данае. Интересно также отметить, что, возможно, слово Danaan использовалось применительно ко всем греками.

Население Апеннинского полуострова уже в 500-х годах до н. э. поклонялось богине Диане. На римский культ Дианы большое влияние оказали культы этрусской богини Атимиты и греческой Артемиды. За более чем 400 лет римской оккупации в Британии прижилось латинское имя Диана. Рассуждая логически, ко времени записи бардских сказаний именно это имя должно было бы быть в ходу. Следовательно, у бардов могло сохраниться упоминание о появлении некоего высокоразвитого народа, поклоняющегося средиземноморской богине. Так исторически сложилось, что люди Средиземноморья имели намного более развитую технику, чем народы Северной и Западной Европы. Это может объяснить, откуда у народа богини Дану взялось передовое по тем временам вооружение. Если та идея, что я предлагаю, достаточно убедительна, то племена богини Дану на самом деле были люди, мигрировавшие в Британию откуда-то из средиземноморской или эгейской области и поклонявшиеся Диане. В итальянской мифологии Диана является королевой фей. У кельтов происхождение фей тоже связано с народом богини Дану.

Большинство легенд говорит о них как о пришельцах с севера. Это, конечно, полностью противоречит моему предположению. Но все-таки давайте представим, насколько нежелательно было само присутствие римлян для местного населения.

Неудивительно, что в бардских традициях построманской эпохи что-то положительное вряд ли могло связываться с Южной Европой. Север же в кельтской космологии являлся средоточием огромной силы, поэтому естественным было сопоставить этот народ с местом, откуда исходила мистическая мощь. До XI в. н. э. нельзя обнаружить упоминаний о народе богини Дану. Не существует никаких следов даже в таких староирландских текстах, как “Четыре ветви Мабиногион” и “Книга захватов Ирландии”.

В любом случае это может лишь означать, что мифологическая история островных кельтов является в самом деле не более чем мифологической и связь ее с реальной хронологией почти полностью отсутствует. Тем самым легко объяснить причину того, почему в кельтской мифологии образ Богини-Матери возникает до того, как на кельтских землях появились римляне.

Важной составной частью кельтской мифологии являются всевозможные превращения. Им подвержено решительно все: имена, люди, герои, события и обстоятельства происходящего. Центральными элементами мистических историй часто бывают различные чаши, причем связанные с определенными божествами или героями. Можно выделить три типа волшебных чаш: чашу превращений, чашу возрождения (или омоложения) и чашу вдохновения. В викканских таинствах чаша Черридвен символизирует соединение всех трех чаш в одной. Черридвен — это кельтская лунная богиня, которую в наши дни так же, как Диану, считают триединой, то есть имеющей три образа — девы, матери и старухи.

В кельтской мифологии символ чаши связывается с различными сторонами волшебных традиций: изобилием, возрождением, превращением и зачатием. Чаша также является символом женского лона и лона богини. Она выражает могущество иного мира, как чаша Аннвн (Annwn). Аннвн - это название уэльского иного мира, пристанища душ усопших. В легенде “The Spoils of Annwn”, сочиненной бардом Талиесином, рассказывается о смельчаках, дерзнувших пробраться в Аннвн, чтобы добыть чашу, принадлежащую господину иного мира по имени Пвлл. Сама чаша находилась в волшебном четырехугольном замке, называемом Саеr Sidi или Caer Pedryan. Архитектура замка символизировала четыре стихии творения, соединившиеся в незыблемой гармонии.

Эта легенда является основой для более поздних сказаний о поисках королем Артуром святого Грааля. Древняя чаша лунной богини со временем стала символом солнечной религии, но мистический символизм этого образа не сильно изменился. Она так и осталась чашей просветления и духовного преображения. Уникальность этого образа у кельтов состоит в его призрачности, в недосягаемости.

Чаша как бы все время ускользает от ищущих ее.

В традициях средиземноморских народов всегда было, принято считать чашу зримо существующей в этом мире. Даже до чаши Гекаты (то есть лунной богини другого мира) можно было добраться длинным путем через пещеры. Магические чаши Цирцеи, Медеи и Персефоны (в элевсинских таинствах), несомненно связанные с иным миром, вполне осязаемо присутствовали в мире материальном. Они были как бы символическими сосудами, соединяющими наш привычный мир с другим миром. И это придавало силу заклинаниям и волшебным снадобьям, творящим чудеса.

Другая уникальная особенность кельтских преданий связана с использованием чаши для приготовления пищи. Утверждалось, что трусу никогда не удастся сварить ce6e в ней мясо. Говорили, что это не удастся и лжецу. Более того, такие люди не могли даже приблизиться к чаше, не подвергнув свою жизнь опасности. Позднее в легендах Северной Европы, связанных со святым Граалем, личным добродетелям участвующего в поисках рыцаря придавалось особенное значение. Об этих особенностях таинства чаши мы поговорим в следующей главе.

ХРОНОЛОГИЯ ВОЗНИКНОВЕНИЯ ВОЛШЕБНЫХ ТАИНСТВ

6500-е годы до н. э. — начальная стадия образования поселений и сельскохозяйственного производства в эгейской и средиземноморской областях.

6000-е годы до н. э. — появление первых храмов на островах Эгейского моря. Полностью сформировалась неолитическая культура Средиземноморья. Появление посуды из керамики, возделывание пшеницы и ячменя. Строительство глинобитных и деревянных жилищ.

5000-е годы до н. э. — в религиозных культах появляются и используются священные тексты.

4200-е годы до н. э. — миграция иберийцев на север. Появление и постепенное распространение культа мертвых в Британии.

4000-е годы до н. э. — новые достижения в неолитической культуре Старой Европы: появление росписи по керамике, возникновение обряда поклонения священным гробницам. Путешественники из Сицилии и Южной Европы добираются до Ирландии, где оседают, становясь известными как люди из Партолона. Благодаря их стараниям на острове зарождается примитивное фермерство.

3500-е годы до н. э. — в Центральной Европе начинается переход от матриархальной к патриархальной системе, что находит отражение в сокращении числа произведений искусства, относящихся к матриархальной культуре Старой Европы. В Западной Европе и в Средиземноморье все еще процветают матриархальные культы. В Британии и Ирландии появляются могильные склепы и надгробия.

3000-е годы до н. э. — на Мальте и в Сардинии появляются часовни, подземные склепы и гробницы.

2500-е годы до н. э. — в Центральной Европе исчезает неолитический культ Великой Богини. Он сохраняется и развивается только в рамках миноанской цивилизации.

2000-е годы до н. э. — греческая цивилизация наследует волшебный культ Великой Богини от миноанцев.

1000-е годы до н. э. — от греков волшебные таинства восприняты этрусками, которые в своих верованиях соединяют их с местным культом Великой Богини.

700-е годы до н. э. — начало проникновения греческих и этрусских верований в римскую культуру. “Теогония” Гесиода повествует о существовании трех миров и наставляет о магических поучениях.

600-е годы до н. э. — в этрусском искусстве появляются изображения фей, то есть маленьких крылатых созданий, обладающих магической силой.

525 г. до н. э. — пифагорейцы основывают школу таинств в Кротоне, Северная Италия.

400-е годы до н. э. — кельты вторгаются в Северную Италию, где знакомятся с сохранившимися остатками верований Старой Европы.

155 г. до н. э. — греческий философ Критолаус формально представляет в Риме основы греческой философской системы.

50-е годы до н. э. — вместе с римскими легионами волшебные поучения попадают в Галлию.

43 г. н. э. — волшебные поучения вместе с римлянами оказываются в Британии.

150-е годы н. э. — завоевание кельтов римлянами. Римские фермеры распространяют староевропейские волшебные поучения среди простых кельтов.

410 г. н. э. — римляне уходят из Британии. К этому времени кельтская религия представляет собой смесь местных и средиземноморских верований. Эта религия, сформировавшаяся под сильным римским культурным влиянием, распространяется по всем Британским островам.

600-е годы н. э. — считается, что в это время у кельтов появляются первые литературные тексты на мистическую тематику, приписываемые таким бардам, как Талиесин.


ГЛАВА ДВЕНАДЦАТАЯ.

ТРАДИЦИИ ВОЛШЕБСТВА

Нам нисколько не приходится рисковать, пускаясь в одиночку в отважное путешествие. Потому что до нас впереди прошли многочисленные герои всех времен и народов. Потому что все лабиринты уже давно исследованы. И все, что мы должны делать,— это следовать за героями по проторенной ими тропе. Когда покажется, что все вокруг внушает отвращение, мы должны подумать о боге и найти его. Если же случится так, что нужно будет кого-либо убить, то лучше всего убить себя. Если мы будем уверены, что пора уходить прочь, то значит, что настало время сосредоточиться на самом смысле своего бытия. A если мы почувствуем себя одинокими, то это означает, что нужно слиться со всем окружающим миром.

Джозеф Кэмпбелл “Тысячелицый герой”

Для древних людей окружающий мир представлялся волшебной тайной, и они сами были частью этой тайны. Каждый день раскаленное светило вставало над миром, и его свет прогонял темноту. Проходило время, свет медленно исчезал за горизонтом, и тьма вновь вступала в свои права. На ночном небе появлялась еще более загадочная светящаяся сфера, ночь от ночи изменяющая свою форму, постепенно исчезающая, но возрождающаяся вновь и вновь. Среди людей тоже происходили поистине волшебные события. Иногда животы женщин начинали менять свою форму, своей выпуклостью напоминая Луну, и со временем из их тел появлялось новое маленькое человеческое существо.

Из земли появлялись многочисленные растения, но никто точно не знал, откуда они берутся? Иногда небеса сотрясались от леденящих кровь звуков, быстрые вспышки света рассекали потемневшее небо, и вода потоками падала вниз на землю. А бывало так, что сама земля начинала трястись в корчах. Казалось, что все находится во власти неких могущественных и неясных сил.

Люди пытались доискиваться до причин этих событий, и понемногу в их сознании стала складываться некая система взаимоотношений с природой. Конечно, они еще не знали всех тонкостей процесса превращения семени в растение, но уже понимали, что закопанное зерно обыкновенно прорастает и развивается. Казалось, что ключ к разгадкам всех тайн почти что находится в руках, и первые шаманы ревностно оберегали известные им сокровенные секреты природы.

Слово “таинство” (mystery) происходит от гpeческого глагола myein, означающего “закрывать” или еще точнее — “смыкать”, в том смысле, в котором говорят о сомкнутых губах замолчавшего человека. Это же слово могло обозначать закрывание глаз, и именно этот смысл положен в основу традиций многих викканских сообществ, практикующих завязывание глаз новообращенному викканину во время церемонии посвящения начальной ступени. Как только повязка спадает, глазам новообращенного викканина открываются разнообразные святые символы и предметы, освещенные мерцающим светом свечей. Эта сцена дополняется таинственным ароматом сжигаемых в кадильницах благовооний. Все это навечно запечатлевается в психике нового члена сообщества, пробуждая в подсознании доселе дремавшие сверхчувственные способности.

В наше время часто говорят о викканских таинствах и при этом почти так же часто впадают в заблуждение. Многие считают волшебными аспектами викки что-то такое, что имеет крайне слабое отношение к волшебным традициям. В этой главе мы подробно поговорим об основных, сокровенных поучениях викки, берущих свое происхождение еще от волшебных традиций Старой Европы.

В некоторых случаях, когда параллели будут слишком очевидными, мы упомянем некоторые черты восточных мистических учений. Это не должно смущать читателя, поскольку во всех эзотерических учениях содержится та или иная доля всеобщей истины. Вернее, часто различные учения говорят об истине просто с несколько различных точек зрения.

Для мистической традиции характерно утверждение о том, что каждый должен открыть для себя и понять свою собственную цель на длинном викканском духоовном пути. Приобретенный опыт и поучения тех, кто проходил этой дорогой прежде, составляют то, что принято называть проторенным путем. Но всегда существует конечный пункт, в котором этот путь обрывается. И вот тогда викканин должен сделать следующий шаг и, начиная с этого шага, торить свою собственную тропку, отыскивая свое место во Вселенной. Только в таких непрестанных поисках человек может обрести озарение и освободиться из круга перерождений.

Мы, человеческие существа, являемся по своей натуре существами стадными. Потребность принадлежать к семье, клану, племени, заложена в нас самой природой. Нам хорошо, когда мы являемся частью сообщества, в котором нас любят и поддерживают. Однако мы испытываем внутреннюю потребность в самореализации. Волшебные традиции существуют как раз для обучения тому, как можно использовать свою индивидуальность не только на пользу самому себе, но и на пользу всему сообществу. Традиции — это как бы карта, сверяясь с которой человек может выбрать правильный путь и полностью реализовать весь заложенный в нем потенциал.

Все таинства можно условно разделить на две большие половины.

Первая из них — это понимание внутренних связей и скрытых источников движения в природе. Под эту категорию подпадают такие знания, как искусства магии, ворожбы, составления заклинаний и знание обрядов.

Вторую часть составляют учения о душе и об ее божественных связях со Вселенной.

К этой категории можно отнести учения о Земле Вечного Лета, о круге перерождений и странствиях души, о троичном законе, а также знания о богах и астральных измерениях.

Перед тем как обсуждать волшебные традиции, мы должны постараться понять особый склад ума людей, явившихся в древности основоположниками волшебных поучений. Понимание культурных особенностей любого учения важно для дальнейшего его осмысленного применения. Это одна из причин того, почему последователи любой из распространенных сегодня религий не всегда хорошо в ней разбираются, поскольку весьма туманно представляют жизнь в том далеком времени, когда закладывались основы вероучений.

Следовательно, сами вероучения часто неверно истолковываются и постоянно подвергаются искажениям. Чтобы не случилось так с нами, викканами, давайте попробуем почувствовать обстановку того времени, ее аромат. Так нам будет легче понять все то, что лежит в основе учения, и разобраться в своем сегодняшнем месте в нем. Если мы поймем настроение вреемени, в которое возникло учение, и пути, по которым оно развивалось, нам легче будет применять его в своей повседневной жизни. Только так мы сможем преодолеть проторенный путь и начать свои собственные духовные поиски.

ОБРАЗ МЫШЛЕНИЯ СТАРОЙ ВЕРЫ

Древние полагали, что все материальные объекты обладают некой магической или мистической силой. Божественная искра помещена создателем или создателями во все сущее на Земле. Из этой основной предпосылки следует, что все вокруг нас: кристаллы, камни, травы, листья, перья — является объектами силы.

Мир природы представляется нам циклическим и детерминированным. Развитие его таково, как будто кто-то чувствующий и ощущающий незримо управляет им. Наблюдая за проявлениями действия закона причины и следствия, люди не могли не задумываться о том, не стоит ли за этим некое вездесущее сознание. Все живое таким сложным образом связано и переплетено между собой, что человечеству было необходимо определить свои взаимоотношения с природой. Именно это породило уверенность в особой важности приношений, молитв, песнопений и ритуального следования за циклическим движением природы.

Древние люди придавали особое значение предзнаменованиям. Они верили, что намерения и воля богов могут быть поняты путем наблюдения за поведением животных и птиц, что эти намерения выражаются в природных явлениях, в землетрясениях, бурях и штормах. Именно из признания роли предзнаменования вытекает понимание важности синхронности наших жизней. Синхронность - это сложное явление. Как правило, множество различных вещей и обстоятельств связывают нас с другими людьми или определенными событиями.

Часто мы замечаем, что вся окружающая нас совокупность как бы живет своей жизнью, текущей параллельно нашей собственной жизни, следуя за ней и дополняя ее, а иногда и направляя. Божественные знаки и предзнаменования могут выражаться через неожиданное появление определенной птицы. Считалось, что магические свойства птиц особенно сильны, поскольку птицы умеют летать. В сознании людей птицы были особым образом связаны с богами, обитающими на небесах. Некоторые божества раннего неолита так и изображались — наполовину люди, наполовину птицы.

В более позднее время богини и боги часто изображались в компании сопровождающих их птиц. Так, в тевтонском эпосе вместе с богом Одином неизменно присутствуют его вороны. Вспомним также Афину с совой, Диану с собаками, Эпону и лошадь, Морригана и ворона и многих других.

(Е р о n а (также Bubona) — в мифологии кельтов богиня. Изображалась рядом с лошадью. — Прим. пер.)

Можно упомянуть современный эпос — например, лунную фею Милландину и ее семь кошек. Эти особенности язычества связаны с верованием в то, что определенные животные могут быть наставниками и защитниками.

Впоследствии это верование сохранилось в виде “маленьких хозяев” колдуний. Конечно, эти верования лишний раз подчеркивают стремление людей к установлению как можно более тесной связи с природой, а через них — с могущественной силой божественного источника.

Викканские верования, относящиеся к магии, берут свое начало из времен неолита и даже палеолита. Использование определенных растений, содержащих психотропные вещества или яды, вызывало эффекты, которые несомненно считались магическими. Признаки, говорящие о скором начале миграции животных, также должны были казаться магическими. Разнообразные сны и случайные совпадения, которыми так богата человеческая жизнь, — все это лишь подтверждало догадку о существовании неких мистических сил. Так постепенно появлялось искусство магических символов и знаков, представляющих действующую мощь неосязаемых сил.

Другое важное положение викки — это двойственность всех вещей и понятий. В природе этот божественный принцип проявляется повсюду: горячо и холодно, влажно и сухо, изобилие и недостаток, и так далее. Не будем забывать о мужском и женском началах, только в единении которых и проявляется их созидательная сила. В викканской вере подчеркивается, что отпечаток сущности Создателя несет все им созданное — вот поэтому мы полагаем, что источник всего сущего соединяет в себе как мужское, так и женское начало, бога и богиню.

BИKKAHCKAЯ МИФОЛОГИЯ

Все основные викканские мифы тем или иным образом связаны с мистическим образом годового колеса. Это колесо является выражением веры в жизнь, как в совокупность самоповторяющихся циклов. На этой вере основана глубочайшая убежденность в существовании реинкарнации. Понятие о такой смерти, после которой душа или дух продолжают существовать, — важная составная часть мистических учений. В значительной степени викка создавалась как волшебная вера народов-земледельцев, поэтому такие понятные действия, как вспахивание земли, ее засевание, выращивание посевов и сбор урожая, имеют более глубокий смысл, отражающий последовательность этапов путешествия души.

Земледельческие таинства естественным образом включают в себя такие категории, как потеря, обретение, смерть и возрождение. В качестве хорошего примера можно вспомнить миф о Персефоне и ее матери. Эти же таинства связаны с различными способами воздействия на человеческое сознание.

Участие в таинствах предполагало употребление всевозможных психотропных растений, грибов-галлюциногенов и специальным образом выброженных жидкостей. Далее мы подробнее расскажем об этой стороне таинств в части, посвященной бродильным таинствам.

В этих же учениях говорилось о таинствах урожая с их символикой и мифами об умирающих и воскресающих богах. Образ убитого бога (или божественного короля) вобрал в себя многие аспекты таинств. Несомненна его связь с жизненным циклом растительного царства, с посадкой растений и сбором урожая.

Кровь короля насыщена той же субстанцией, что дает жизненную энергию семени. Поэтому его кровь должна обязательно возвращаться в почву, чтобы та обильно плодоносила и в следующем году. Мифы об убитом боге отражают многие особенности древних лунных таинств культа Великой Богини. Образ божественного короля, однако, более свойствен солнечным таинствам в вере индоевропейцев. В викке оба этих образа слились в один.

В викканской мифологии сезонные перемены в природе связываются с земными прибывающими и убывающими течениями. Они представляют собой силы роста и упадка, во взаимодействии своем способных к порождению нового. Традиционно говорят о двух наборах мифологических существ, олицетворяющих собой оба эти течения.

Первый из них — это дубовый король и король остролиста, особо популярные в Северной Европе. Второй — это олень и волк, широко известные в Южной Европе. Мифы о них — это истории о жизни и смерти, в которых один из них приходит на смену другому, и все это происходит как череда самоповторяющихся циклов.

Когда кто-либо ступает на путь, ведущий к постижению викки, в дело вмешиваются множество сил, способных изменить его жизнь самым неожиданным образом. Это могут быть как обладающие сознанием силы, так и просто проявления известных метафизических принципов. Но в любом случае у чееловека, испытывающего их воздействие, всегда остается свобода выбора. А происходит следующее: различные ситуации, объекты и сочетания событий начинают проявляться или возникать в необыкновенно подходящие для этого моменты времени. Викканин очень скоро начинает понимать, что на первый взгляд случайные происшествия и совпадения в жизни складываются в некую систему, и синхронность происходящего заметна уже на каждом шагу.

ПУТИ ВОЛШЕБСТВА

Импульсивная, неосознанная остановка у книжной лавки приводит к покупке случайной на первый взгляд книги. Неожиданно в ней обнаруживается информация, которую человек давно и безуспешно искал. Переходя улицу, человек внезапно вспоминает полузабытое имя давно потерявшегося из виду друга, а тот вдруг на этой же неделе звонит и предлагает встретиться. Духовные уроки преподносятся, а мистические связи образуются в самых, казалось бы, обыденных ситуациях. Стоит подумать о ком-то — и вот телефон сразу же звонит, и долгожданный человек находится на другом конце провода. Во всех подобных случаях чудеса сопутствуют человеческому сознанию. В такие моменты человек движется по новой для него, но на самом деле очень древней дороге.

Этот проторенный путь рано или поздно может подвести его к неизведанной ему области.

Принципы действия волшебства заложены в верованиях, относящихся к феям, духам природы и другим подобным созданиям. Вера в них составляет важную часть викканского магического мироощущения. Она приводит в действие те силы, что усиливают и направляют синхронность в нашей жизни. Духи оживляют и приводят в движение скрытую энергию природы, причем это могут быть самые разнообразные духи — и камня, и скалы, и дерева, и ручейка. Они черпают энергию из нашей веры в них, из наших подношений и церемоний, а взамен помогают выстраивать нашу жизнь в согласии с самой природой. Только человек, пребывающий в согласии с природой, может развить в себе магические и сверхчувственные способности, являющиеся особенными, новыми уровнями состояния духа и сознания.

Признание того факта, что некие невидимые силы влияют на нашу повседневную жизнь, отражено во многих народных поверьях. Для того чтобы не “сглазить” свою удачу, надо постучать по дереву, благодаря тем самым лесных фей за их помощь. Таков ритуальный смысл этого стука.

То же самое относится к обязательному броску через плечо щепотки рассыпанной соли, к нежелательности наступания ногой на трещины на мостовой, прикрывание рта при зевании, боязни ненароком обидеть кошку — все эти и другие народные верования основаны на признании существования различных духов, влияющих на человеческую жизнь. По большому счету все это означает, что за взаимо исцепленными событиями нашей жизни стоит могучая направляющая и регулирующая сила. Мы никогда не идем по жизни в одиночку, потому что с нами всегда рядом и наш духовный проводник, и духи рода, и множество духов природы. С их помощью мы поддерживаем связь с самим источником всех таинств: с иными мирами и иными существами. В конечном счете все они соединяют нас с самим источником нашего существования, который создал нас и с которым мы однажды сольемся.

Религиозная структура волшебных учений проста и понятна. Наше тело — это та форма, в которой может действовать дух в материальном мире. Наша воля и интуиция суть проявления души, вдыхающей жизнь в это тело. Обряды помогают нам сосредоточивать свою волю с помощью неоднократно проверенных многими формул и действий. А все наши души в совокупности вдыхают жизнь и силы в саму викканскую религию.

И еще о духовном пути. Мы не привязаны к нему, как глупые слуги или как старые цирковые лошади. Наоборот, нам достаточно вспомнить слова из “Напутствия”: “И не должно быть вам рабами; и как знак вашей истинной свободы, следует вам выполнять все ритуалы нагими...”

ТАИНСТВА ПРЕВРАЩЕНИЙ

Магические способности изменять свой вид, формы своего тела, способность летать и многое другое весьма часто встречаются в различных историях и сказках про ведьм. Эта способность по своей воле изменять и обходить привычные законы физического мира и есть совокупное свойство викканских таинств. В некоторых сложных случаях для достижения желаемого результата требуется применение особых мазей, снадобий и эликсиров. Протоколы средневековых процессов над ведьмами упоминают особое ведьмовское зелье для полетов, при изготовлении которого использовались весьма сильнодействующие и странные ингредиенты.

Я считаю, что практика использования подобных мазей и снадобий ведет свое начало от шаманских экспериментов с галлюциногенными растениями во времена зарождения викканского культа. Спорынья (claviceps purpurea), обыкновенно находимая на колосьях ржи, занимала особое место в ряду ингредиентов для приготовления шаманских снадобий, увлекавших разум в дальние странствия.

Действующий галлюциногенный элемент спорыньи оставался в зараженной муке и попадал в тесто пирога для шабаша. Некоторые грибы, например amanita muscaria и отдельные виды мухоморов, тоже способны вызвать состояние необычной интоксикации. В моче человека, пьющего сок особых грибов, концентрация некоторых токсинов особенно высока, поэтому такая моча использовалась в кое-каких древнейших снадобьях. А вот другой ингредиент древнейших колдовских снадобий, называемый bufotenia, является выделением кожных желез определенных видов лягушек.

До сих пор многие уверены, что древние ведьмы обладали способностью перевоплощаться, то есть принимать облик волка или иного животного. Но некоторые думают, что такая способность объясняется образованием мысленной формы, проецируемой разумом под действием снадобий или в состоянии транса. Есть и такие, кто считают это явление всего лишь проявлением так называемой миметическои магии, то есть случаев, когда человек под действием галлюциногенов старается подражать повадкам и поведению волка. Но настоящие потомственные ведьмы говорят, что перевоплощение - это самое что ни на есть всамделишное изменение физической формы тела.

Во время ритуалов, относящихся к таинствам превращений, употребляется вино. Надо полагать, что в старые времена к вину добавляли галлюциногенные компоненты. Тем самым быстрее разогревались и активизировались энергетические центры тела, и человек настраивался в такт колебаниям поля оккультной энергии. Так, полагаясь на свой разум и на подсознание, человек достигал высших плоскостей и измерений, воспаряя духом над материальным миром. В итальянских вакхических ритуалах это называлось “божественным опьянением”, и, как считалось, только оно помогало человеку почувствовать присутствие божества и приблизиться к нему. О таинствах превращениймы поговорим в следующих двух главах.

ТАИНСТВА БРОЖЕНИЯ

Таинства брожения (или учения о зерне) являются важной составной частью таинств превращения. Я выделил их в отдельную часть в этой книге всего лишь для удобства объяснения. Сухое зерно, брошенное в землю, символизирует смерть и спуск в иной мир. Но под поверхностью почвы происходит мистическое соединение с веществами гниения и тления, что неожиданно приводит к пробуждению в зерне новых жизненных сил. Это соответствует символической встрече богини с господином иного мира. Зарождение новой жизни внутри зерна и ее настойчивое стремление к свету символизирует процесс перерождения и исхода из иного мира. Этот процесс как бы представляет собой восхождение богини, ее возвращение в мир живущих.

Появление маленького ростка, пробивающего корку почвы,— это символическое отражение процесса возрождения, возвращения богини. Однако растение само по себе есть бог, есть обещанный ребенок. Описанный только что мистический духовный процесс и является как бы самой богиней.

Она — это дух, а он — это тело. Придет время, и ребенок, этот новорожденный бог, станет богом урожая. А его жизненная энергия вернется назад в землю, чтобы богиня смогла зачать вновь. Его семя будет помещено в ее лоно, и в свое время новая жизнь вырвется наружу с не меньшей силой.

Сущность бога содержится в семени или в зерне. А когда вспоминают Диониса, то говорят о виноградном соке, как о его крови. Выброженный сок или зерно дают опьяняющие напитки.

Люди верили, что опьянение объясняется тем, что в этот момент бог присутствует в теле человека. На этом древнем представлении основан викканский обряд вина и лепешек. Вкусить часть от тела бога — значило приблизиться к его природе и сокровенной сути. Но самое главное, что при этом происходило, это унаследование способности бога к воскрешению. Такое единение с богом означало, что смерть утрачивала свою силу, а возрождение становилось неизбежным.

ТАИНСТВА ЧАШИ

Почти в каждой истории, связанной с европейским колдовским промыслом, присутствует образ чаши. В мифах и легендах чаши используются их обладателями для изготовления таинственных снадобий, участвуют при выполнении сложных заклинаний, служат священным сосудом для приношений силам ночи и Великой Богине, являются источником изобилия или изнурения. Главный символический атрибут чаши — это способность превращать, при этом не так уж важно, о физическом или духовном превращении идет речь. А как символ богини, чаша может вмещать в себя мудрость, знания и вдохновение.

В легенде о чаше Черридвен мы находим сразу несколько связанных между собой сторон волшебных учений. Сюжет легенды состоит в том, что Черридвен изготавливала в чаше волшебное снадобье для своего сына. Состав снадобья был подобран так, чтобы с его помощью сын обрел просветление. Это снадобье должно было бродить ровно год и один день. Кстати, при посвящении виккани на также строго придерживаются того принципа, что посвящению каждой следующей ступени должен предшествовать ровно год и один день обучения. В легенде случилось так, что снадобье случайно попробовал Гвион, для которого оно вовсе не предназначалось. Это так разгневало богиню, что она бросилась вслед за Гвионом.

Во время погони каждый из них принимал облик всевозможных животных.

В волшебных поучениях содержатся указания на состав снадобья Черридвен. Оно содержало желтые цветки баранчика (Pipes of Lieu), цветки гвионова серебра (плавника), ежовые ягоды и вербену, а также ягоды омелы и морскую пену в качестве наполнителя. Само снадобье не было прозрачным, представляя собой взвесь. Обращаться с ним требовалось с особой осторожностью, так как оно было исключительно ядовитым. На самом деле изготовление подобного снадобья связано с одним из величайших таинств, а именно с таинством крови. Для жаждущих посвящения новичков специально изготавливалось потенциально опасное снадобье. Издревле считалось, что тяжелая травма или сильное отравление могли привести к резкому усилению сверхъестественных способностей человеческой психики. Возможно, опасность для жизни пробуждала в сознании все то, что было заложено в генетической памяти предков. Сознание, чувствуя близкую смерть, включало все возможные резервные механизмы выживания, пытаясь отодвинуть неизбежную кончину. Переживший все это человек мог осознать и начать использовать коллективный опыт своих предков, до сих пор дремавший в глубинах его ДНК. Здесь уместно лишний раз напомнить об образе магической чаши, сокрытой в глубинах иного мира.

В кельтском мифе, записанном в период между 500 и 600 гг. н. э., говорится, что чаша Черридвен подогревалась теплым дыханием девяти девушек. В чаше образовывался эликсир, дарующий вдохновение. В этой детали мифа легко прослеживается влияние известной греческой легенды о девяти музах, приносящих людям вдохновение.

(Изображения муз появились в греческом искусстве уже в 800-х годах до н. э.) В двадцать седьмой строке поэмы “Taliesin riddle” мы находим такие слова: “Я черпал вдохновение из чаши Черридвен”. Музы освобождали человека от надоедливой рутины повседневной жизни, открывая ему доступ к вечным истинам. Музыка муз была схожа со звуками ручья, бегущего по камням. А звуки ручья, бегущего по камням, напоминают звуки, издаваемые наливаемым вином,— вот такая здесь связь с культом Диониса. Опьянение вином в чем-то было схоже с опьянением звуками девятиструнной лиры, то есть со священным музыкальным инструментом муз.

Заслуживает внимания историческая связь, существующая между музами и Дионисом. Как писал древнегреческий историк Страбон, друиды поклонялись Дионису. Будучи наставниками и священнослужителями кельтов, они в какой-то форме учили и таинствам чаши. Вот что пишет об этом Джон Мэттьюз, редактор сборника “Кельтские чтения”:

“Культура и мифология друидов содержит множество традиционных греческих элементов... Например, служение мистическому богу Cabiri. В этом культе сохранялись древние принципы посвящения и служения, унаследованные от пеласгов. Центром этого богослужения никогда не была континентальная Греция, а, скорее, Самофракия. Жрецы Cabiri вспомнили многих забытых героев и воинов Греции и соседних стран, включив их в число действующих лиц таинств своего культа. В греческом местечке Eleusis близ Аттики родились схожие таинства, основное место в которых отводилось служению Бахусу, Плутону и Прозерпине”.

Пеласги, согласно античным преданиям, были жителями Древней Греции, и их связь с друидами придавала бы гораздо больше веса догадке о том, что племена богини Дану на самом деле появились из Средиземноморья или с островов Эгейского моря. В греческой мифологии принято считать, что последователи богини Данаи покинули побережье Греции, направившись на какой-то остров. Этот остров как раз был тем, на котором обитал Cabiri. Мы уже говорили со ссылкой на Роберта Грейвза (“Белая богиня”), что племена богини Дану были пеласгами бронзового века, изгнанными из Греции. Если действительно случилось так, что потомки изгнанных пеласгов принесли культ Диониса в Британию, то, вероятно, британским кельтам было впоследствии много легче принять римский культ Бахуса (Диануса), поскольку тот уже в какой-то степени был местным культом. Это, кстати, может быть еще одним возможным объяснением того факта, что кельты еще до римской оккупации были чрезвычайно заинтересованы в торговле вином. Вероятно, этот римский культ насаждался в Британии без особого насилия, поскольку в нем имелось определенное сходство с учениями друидов. Как я уже говорил в четвертой главе, культ Диониса в Италии слился с мирным крестьянским культом Бахуса. Впоследствии римляне принесли в земли кельтов эти верования, к тому же обогащенные таинствами зерна и брожения.

В кельтских легендах, являющихся своеобразным развитием средиземноморских волшебных мифов, чаша Черридвен всегда изображается украшенной по краю рядом жемчужин. Сама чаша находилась в ином мире (то есть в Annwn), огонь под ней поддерживался дыханием девяти девственниц, а из самой чаши слышался прорицающий голос оракула. Так о том говорится в поэме Талиесина. В этом описании прослеживается интересная связь с дельфийским оракулом и девятью греческими музами. Для нас здесь особенно любопытно то, что чаша находилась в ином мире.

В кельтской мифологии Черридвен была лунной богиней, однако ее чаша принадлежала богу Pwyll, господину иного мира. Чтобы лучше понять взаимоотношения между ними, мы должны подробнее поговорить о таинствах Грааля.

ТАИНСТВА ГРААЛЯ

В поэме Талиесина “The Spoils of Annwn” рассказывается история о группе смельчаков, спустившихся в иной мир для поисков утраченной чаши.

В волшебных поучениях утверждается, что они нашли ее в замке Caer Sidi или Caer Pedryan.

Замок имел четырехугольную форму и был известен как замок Спирали. Обсуждая культ мертвых, мы упоминали о том, что спираль была особым символом смерти и обновления, часто присутствующим в древних гробницах. Именно в самом центре такой спирали, которая сама располагалась в центре замка, храбрецами была найдена чаша Черридвен.

В этой истории нашли свое отражение многие аспекты таинств. Один из них касается лунных таинств. Исчезнувшая чаша символизирует убывающую Луну, отсутствующую затем на небе в течение трех дней. Для древних людей это были дни беспокойства и страха, поскольку по не совсем понятным им причинам Луна исчезала. Все видели, как каждую ночь она спускалась в иной мир, но однажды она оттуда не пришла. Луна должна была быть спасена и возвращена из иного мира. Поиски исчезнувшей чаши Черридвен - это отчаянная попытка вернуть на Землю лунный свет. Чаша и есть источник этого света, принадлежащий богине. В метафизическом смысле, чаша является также и источником озарения, скрытым глубоко в недрах человеческого подсознания Подсознание свободно от влияния пяти чувств, закрепощающих разум. Подсознание напрямую связано с миром снов, то есть с астральным измерением и, следовательно, с нематериальными и духовными мирами. Таким образом, поиски и возвращение чаши из иного мира являются благим делом.

Но некоторые люди считают, что чаша Черридвен была солнечным символом. Их убеждение основывается на легенде, в которой рассказывается, что при приготовлении снадобья его всячески оберегали от попадания на него лунного света. По моему мнению, это означает, что для вдохновения Черридвен должна была привлекать силы тьмы.

Действительно, волшебные поучения называют ночь (или тьму) матерью Луны. Луна же — это символ озарения, случившегося во тьме ночи. Тьма - это особое порождающее состояние, это нечто, из которого появляется все сущее. Тьма — это тьма глубокого чрева Великой Богини, и это чрево есть ворота как жизни, так и смерти.

В своем труде “Кельты. В поисках мифологических и исторических корней западной культуры” (1978) Джин Маркейл утверждает, что все мифические чаши были лишь предзнаменованиями появления Грааля, а сам Грааль — это солнечный женский символ. Более того, она считает, что в кельтской мифологии и Солнце относилось к женским символам. Я в этом очень сомневаюсь, хотя, возможно, что-то подобное могло произойти под влиянием патриархальных культов. Матриархальный лунный культ Великой Богини существовал в Центральной Европе задолго до появления там индоевропейской культуры. Поэтому до начала упадка культуры Старой Европы и связанного с ней культа Великой Богини солнечные богини кельтов были весьма схожи с лунными богинями.

Нет сомнения в том, что отправившиеся на поиски чаши Черридвен храбрецы впоследствии превратились в короля Артура и его рыцарей. Легенды о короле Артуре представляют собой причудливую смесь христианских и языческих верований. В христианских учениях нет никакого упоминания о рыцарях короля Артура, поэтому эти персонажи относятся к чисто языческой мифологии.

Сама же великая богиня Старой Европы сохранилась в этих легендах в образах феи Морганы, королевы Гвиневеры и в образе самого Грааля.

Артур олицетворяет собой образ вождя древнего охотничьего сообщества. Его ранение подрывает веру внутри клана, грозя распадом и уничтожением целого королевства. Это есть “увечный бог”, бывший самым лучшим и отважным охотником и воином клана. Будучи раненным, он затем остается вместе с женщинами-колдуньями, сам становясь служителем лунного культа.

Если говорить о солнечном культе, то описываемое событие (ранение короля) породило целый ряд катастроф, приведших к полному опустошению земли. Королевство пришло в упадок: поля зарастали сорняками, звери уходили из лесов, а люди бедствовали. Наступило время, названное временем волка. Все правила, законы и коллективная мудрость сообщества уже ничего не значили, зато процветало право сильного. Наступило ужасающее беззаконие, отличавшееся полным пренебрежением интересами, правами и самой жизнью соседей. В соответствии с солнечным учением, моральные и духовные права короля должны были быть восстановлены. В особенности это касалось права владеть мечом Эскалибур. Эти обстоятельства подвигли короля к походу на поиски Грааля. С точки зрения лунного культа, он отправился на поиски перерождения, которое могло быть осуществлено только с помощью чаши богини. А с точки зрения солнечного мировоззрения, он возжаждал обновления своего внутреннего естества через очищение силой Солнца. Приникнуть к солнечному колодцу значило для него восстановить и укрепить свою духовную сущность.

В метафизическом смысле, угасающий король есть невсхожее зерно. Зерно оказалось негодным и слабым, и прошли все полагающиеся сроки, чтобы ему взойти. Жизненные силы оставили его, оно сгнило, и урожая не будет. Король лишился своего меча, а его земля лишилась самого короля.

Для земледельческого общества это — катастрофа, поэтому или король должен вновь обрести свои силы, или же необходимо избрать нового короля.

В лунном культе король должен быть немедленно заменен. В солнечном культе король пытается пережить отведенное ему время, страшась превратиться в убитого бога, и отправляется в поход в поисках магического решения этой проблемы. В результате в солнечной мифологии он становится божественным королем. Но в европейской народной фольклорной традиции живет история о пожертвовавшем собой боге урожая.

ТРИ МИСТИЧЕСКИХ КОРОЛЕВСТВА

В кельтских волшебных преданиях говорится о трех королевствах, заключающих в себе всю Вселенную. Они называются Аннвн, Абред и Гвинвид. Некоторые же викканские предания называют их Абред, Гвинвид и Сежант. Что же касается самого Аннвн (то есть уэльского иного мира), то оно или помещается в центр мироздания, окруженное остальными королевствами, или же окружает их все, находясь извне. Круг Сежанта является королевством богов, и только боги имеют право обитать там. По этой причине в большинстве преданий никогда не говорится, что кому-либо из людей удалось посетить или увидеть его. До сих пор исследователи спорят о том, как кельты представляли себе структуру мира и расположение его плоскостей. Неясность происходит от того, что в книге “Book of Dwyfyddiaeth” содержатся слишком противоречивые сведения касательно порядка следования и иерархии плоскостей. Льюис Спенсер предложил следующую схему, упрощающую все дело: круг Абред является земной плоскостью, то есть плоскостью людей. Находящиеся там души стараются избавиться от несовершенства, изначально им присущего. Круг Гвиивид, или небесное королевство,— это такое место, где находятся уже очищенные души. Аннвн же является пристанищем душ, которые по различным причинам, главным

образом связанным с их духовными свойствами, не могут находиться ни в одном из двух других королевств. Кроме того, именно из Аннвн происходит реинкарнация души, перемещающейся в Абред.

На самом деле, уже в древнегреческой мистической космологии говорилось о существовании трех земель. Гесиод в “Теогонии” (около 700 г. до н. э.) писал о трех землях, заключающих в себе всю Вселенную. Он называл их Хаос, Гея и

Эрос. Из них затем возникли Земля, небеса и иной мир. Гесиод пишет о судьбе человечества, неизбежно обреченного на то, чтобы вечно находиться между богами и силами космоса. Далее в своей книге он дает ряд советов, следуя которым человечество могло бы развиваться. Любопытно, что большинство этих советов касаются земледельцев.

В дальнейшем, именно благодаря расселению римских земледельцев на оккупированных землях, эти волшебные предания стали известны в Северной и Западной Европе.

В 1858 г. Уэльское общество исследователей манускриптов поставило задачу отыскания аутентичных материалов, относящихся к друидской культуре Британских островов. Фактически был обнаружен только один такой манускрипт. Имя его автора Plennydd. После тщательного изучения было признано, что он действительно содержит описания древних верований. К тому времени были известны и другие схожие работы: “Сентенции бардов”, написанная в 1450 г., а также записи, оставшиеся от барда Лливелина Сиона, датированные примерно 1560 г. В 1862 г. под покровительством Уэльского общества были выпущены “Barddas”, в которых можно найти кельтские поучения и советы, касающиеся путей развития души. В соответствии с этими поучениями, люди являются субъектами страдания, перемен и выбора.

Мужчины и женщины могут быть привязаны к определенным ситуациям и объектам материального мира, но могут и освободиться от этих привязанностей. В этом состоит свобода выбора. В традициях западного мистицизма фатализм никогда не играл такой заметной роли, как в восточных мистических учениях. Смерть приносит полное забвение в королевстве Гвинвид, в котором уже нет места ни воспоминаниям, ни сожалениям, ни грусти. В королевствах же Аннвн и Абред душа погружена в скорбь и размышления. Это необходимо для того, чтобы душа могла осмыслить весь приобретенный ею опыт, а затем шагнуть на новую ступень своего развития. “Голубая книга бардов” отражает оптимизм духовных воззрений кельтов:

“Не будет такого проступка, чтобы он не был бы исправлен, не будет такого неудовольствия, чтобы его бы не простили, не будет такого гнева, чтобы он не был бы умягчен, и получатся три прекраснейших следствия: во-первых, не будет ничего такогo уродливого, что нельзя было бы украсить, во-вторых, не будет такого зла, которое не могло бы быть устранено, и, в-третьих, не будет такого желания, которое не исполнилось бы”.

Существенным было то, что в своих поисках пути в Гвиивид люди могли множество раз попадать из королевства Аннвн в Абред. В какой-то степени это напоминает процесс многократной очистки и перегонки жидкостей. Только таким образом возможно было достичь высокой степени духовности, позволяющей остаться в высочайших измерениях нематериального бытия. В преданиях бардов утверждается, что три вещи существуют везде: бог, правда и круг Гвинвида. Чтобы достичь Гвинвид, человек должен испытать и пройти через все, в конце концов освободившись от всех ограничений, приковывающих к существованию в материальном мире. Но в поучениях говорится и о том, что память о всех предыдущих воплощениях обязательно сохраняется. На первый взгляд это кажется противоречащим словам о полном забвении, наступающем в королевстве Гвинвид. На самом деле это лишь обозначает то, что сохраняется память обо всем, но исчезает эмоциональное отношение к воспоминаниям. Другими словами, воспоминания уже не пробуждают ни боли, ни печали.

Практически ни одно из направлений современной викки не придерживается кельтской концепции трех миров. Вероятно, это связано со слишком сильным влиянием индоевропейской и римской цивилизаций на культуру кельтов. В довершение к этому чересчур большое влияние на викку оказал восточный мистицизм, поскольку с 1930-х по 196О-е годы эти учения были в большой моде. Большинство викканских учений сегодня строится на основе классической гарднеровской викки. Но некоторые течения продолжают развиваться, придерживаясь традиционной кельтской линии.


ГЛАВА ТРИНАДЦАТАЯ.

ЖЕНСКИЕ ТАИНСТВА

Магический сосуд превращений мог быть использован исключительно женщиной, потому что телом она подобна Великой Богине, а сама она есть чаша воплощения, рождения и возрождения. Именно поэтому магическая чаша или горшок всегда находятся в руках у женщины — служительницы или ведьмы.

Эрик Ньюман “Великая Мать”

Помимо прочего и не в последнюю очередь викка является лунным культом, в котором продолжают жить женские таинства Старой Европы.

Все женские таинства можно отнести к трем основным категориям: таинства триады, таинства крови и таинства тьмы. Таинства в каждой из этих категорий весьма многогранны, и в этой главе я постараюсь показать всю их глубину и связь с виккой, живым и развивающимся учением.

В женских таинствах триады три составные части: сохранение, формирование и превращение.

Все три относятся к обыденным, земным волшебствам, потому что женщина традиционно главенствует в доме, в постели и у кухонного очага.

В старые добрые времена сами символы женской власти отражали эти стороны человеческой жизни. Метла, горшок, печь и подушка — вот символы власти в домашнем королевстве. В то время женщины особо почитались за то, что они кормили семью. Дом был местом стабильности и уюта. Женщины управляли, явно или неявно, всеми сторонами жизни семьи и играли важнейшую роль в сообществе.

Таинства крови — это совокупность учений и обрядов, связанных с менструацией, возрождением души внутри того же клана и сексуальной магией. Большинство из них являются исключительно древними понятиями, берущими свое происхождение из глубин неолитической эпохи. Знание таинств крови всегда было исключительно женской привилегией, повышающей место женщин в иерархической структуре древних кланов. Могущество знания этих таинств, передаваемых по наследству от матери к дочери, обрекало мужчин в древних матриархальных сообществах на безропотное согласие со всеми действиями женщин. Именно из этих таинств и берет начало традиция женского священнослужительства в викке.

К таинствам тьмы относятся вещи исключительно оккультного характера. Под эту категорию подпадают лунная магия, ритуалы служения Диане, Гекате и Прозерпине, таинства смерти и возрождения, астральная магия, магия снов, да и все остальное, что явно исходит из “иного мира”. Эти таинства, безусловно, наиболее могущественная, но и наиболее опасная составляющая женских таинств

Нет никакого сомнения в том, что присущая последователям таинств колдовская сила являлась причиной ужаса перед ведьмами, который испытывало население во времена инквизиции, да, пожалуй, и в более позднее время.

Женские таинства возникли из древнего представления женщин о самих себе как о вместительницах тайны. Это неудивительно, потому что такие явления, как менструации, беременность и рождение ребенка, не поддавались тогда никаким рациональным объяснениям. Совершенно ясно, что все это ставило женщин в совершенно особое положение по отношению к мужчинам, чьи тела не были способны на что-либо столь же необычное.

Довольно примитивному разуму древних людей было понятно, что тут замешаны и действуют некие потусторонние силы, которые общаются только с женщинами их клана. Эти представления способствовали возвышению женщин в племени и вызывали у мужчин чувство благоговейного почитания.

Клан мог существовать только в тесном взаимодействии отдельных его членов, создававших как бы коллективное сознание клана. Во времена расцвета женских таинств в большинстве ритуалов принимали участие все члены племени. Это понятно, поскольку, к примеру, ритуал плодородия по своей сути предполагал коллективное участие.

С течением времени стала возрастать значимость отдельной личности, стали усложняться сознание и отношения между людьми. Начали появляться ритуалы, основанные на внутренней духовности отдельного человека. В первую очередь усложнились правила и запреты, касающиеся половой жизни и периода менструаций. Настал момент, когда женщины поняли связь между половым актом и последующим зачатием. Среди них были женщины, которые могли научить других, как избежать нежелательного зачатия и многим другим тонкостям любовной магии.

По мере развития общества в нем стала возрастать роль отдельных личностей, обладающих особыми навыками или выдающимися качествами.

Это особенно ярко проявлялось в культах охотничьего сообщества, когда самому сильному и храброму мужчине отводились особые роли. У женщин лидер выявлялся скорее на основе способностей к занятиям шаманством. Некоторые из них выказывали удивительное умение в общении с миром растений и животных, обладая не только высокоразвитыми магическими и сверхчувственными способностями, но, что самое главное, врожденной близостью к природе. Именно эти люди становились организаторами племенных обрядов, тайных и явных.

ТАИНСТВА ТРИАДЫ

Преобразование примитивного общества охотников и собирателей в более прогрессивное сельскохозяйственное общество было процессом, начатым женщинами. Женщины умели обращаться с огнем и готовить пищу, то есть управляли самыми важными в жизни вещами. Велика была роль женщин в строительстве и обустройстве жилищ.

Они плели циновки и делали соломенные крыши, без которых была невозможна постройка дома. Они знали, как делать сосуды для хранения воды и приготовления пищи. Во времена, когда об изобилии не приходилось и мечтать, женщины умело распределяли пищу, помещая часть ее в запасы. Мужчины не очень вникали в женские занятия, потому что им хватало других дел: охоты, набегов на соседние племена и защиты от соседей, тяжелого физического труда. Вероятно, именно создание запасов пищи послужило, причиной более пристального наблюдения за жизненным циклом растений. Корешки и зерна, остававшиеся в земле после извлечения запасов, давали побеги, новые корешки и новые зерна, что не могло не навести на мысль о целенаправленном их посеве. Удивительные превращения глины в горшки, а зерен в колосья были основой для, появления таинств превращения.

Позднее к этому добавилось умение изготавливать травяные настойки и перебродившие опьяняющие напитки.

Подобные наблюдения и открытия особым образом развивали женский ум, а женское мироощущение становилось все более и более отличным от мужского. Именно женское сознание взломало тесные рамки примитивного мышления, перейдя на более высокую творческую ступень.

Мужчины продолжали жить сиюминутными заботами: свежий след обозначал близкое присутствие животного или врага, их появление требовало принятия быстрого решения — бегства или нападения.

Жизнь ставила перед ними множество задач, которые требовали быстрого ответа. Все это привело к тому, что сознание мужчин и женщин развивалось по совершенно разным направлениям. Не стоит забывать о влиянии половых различий и вытекающих из этого социальных ролей мужчины и женщины. И то и другое было одинаково важно для выживания племени, и именно благодаря их удачному сочетанию мы сегодня стали такими, как мы есть.

Забота о малышах и их воспитание целиком лежали на женских плечах, поэтому большую часть времени женщины проводили в деревне или недалеко от нее. Деревня была сравнительно безопасным местом по сравнению с дикими лесами и полями, где хищные звери и кочующие племена представляли реальную угрозу. Мне кажется, что именно благодаря такому раскладу женщины явились основательницами некоего подобия первой социальной системы. Такая социальная структура могла быть только матриархальной. Эта система оставалась неизменной до тех пор, пока мужчины не стали догадываться и о своей важной роли в деле продолжения рода. Но в некоторых уголках современного мира, в Африке и Южной Америке, до сих пор сохраняются осколки когда-то существовавших матриархальных сообществ.

Женщины изобретали кое-какие рычаги общественного воздействия на сильные врожденные половые устремления мужчин. Существует любопытная книга автора Криса Найта, озаглавленная “Отношения крови — менструация и возникновение культуры” (1991). В ней много интересных предположений автора по этому поводу. Например, он размышляет, а не устраивали ли древние женщины что-то вроде сексуальных забастовок, чтобы побудить мужчин своего племени отправиться на охоту? Их возвращение с охоты со свежеубитой дичью означало конец такой забастовки — мясная пища обменивалась на секс. А для того чтобы мужчины не слишком переживали по поводу юнцов, которые в их отсутствие могли насладиться запретным сексом, была разработана целая система табу. Естественно, что система табу включала в себя запреты на половую связь между братьями и сестрами, между матерью и сыновьями.

Женщины всячески укрепляли добрые отношения между сестрами и братьями, чтобы разнузданные сексуальные притязания мужского населения деревни встречали бы отпор со стороны братьев девочек. Они укрощали огонь мужской сексуальности так же, как управляли огнем очага и формировали горшечную глину. Так из первоначальной роли женщин внутри древних кланов возникли таинства сохранения, формирования и превращения. Благодаря занимаемому женщинами высокому положению в обществе смогли появиться традиции, призванные служить их личным нуждам. Ими же была создана целая система табу, которая в своем первоначальном виде была предназначена для того, чтобы облегчить положение женщины внутри рода во время происходящих с ней таинственных событий: менструаций, беременности и рождения ребенка.

ТАИНСТВА КРОВИ

Исследователь пигмеев Райан Эйслер в своей книге “Сокровенные наслаждения. Секс, мифы и общественные отношения” (1995) сообщает, что конголезские пигмеи племени Ба Мбути говорят по поводу менструаций, что “Луна благословляет их”. В их культуре пока не существует отрицательных ассоциаций, связанных с ежемесячной женской слабостью. Более того, первое кровотечение у девушки является поводом для праздника в котором принимает участие вся деревня. Все последующие менструации, “благословенные Луной”,- считаются частью привычной женской жизни, и никто на них просто не обращает внимания. У племени Ба Мбути с этими днями не связаны никакие табу, что довольно необычно для первобытной ментальности.

Истечение крови и прекращение кровотечения стали явлениями, понимаемыми только в рамках женских таинств. Беременность, рождение детей, менопауза — все это является составными частями жизни женщин. Кровотечение или его отсутствие были как бы вехами, отмечавшими все стадии превращений женского организма: кровотечение в момент потери девственности, кровь при рождении ребенка, а затем прекращение кровотечений при наступлении менопаузы. В древние времена даже манера женщины носить свой пояс определенно показывала, на какой именно стадии жизни она находится.

В книге Найта “Отношения крови — менструация и возникновение культуры” рассказывается о примитивных людях, обитающих в лесу и ночующих в кронах деревьях под звездным небом. Им нетрудно было сопоставить лунный и женский менструальный циклы. Найт утверждает, что у многих женщин цикл начинается с началом роста луны, а овуляция происходит во время полнолуния. Луиза Франка, написавшая книгу “Время Дракона — тайна и магия менструального цикла”, также утверждает, что у женщин, живущих и спящих на открытом воздухе, эти циклы и в самом деле согласованы между собой. Вернее, важным является даже не жизнь на открытом воздухе, а полное отсутствие каких-либо искусственных источников света.

Найт приводит интересные данные, собранные им из фундаментальных трудов по женской физиологии. Вот что обнаружилось после анализа данных о продолжительности цикла у 270 тысяч женщин репродуктивного возраста. У наибольшего количества женщин (28%), действительно, менструация начинается в новолуние. У 13% это происходит во время первой лунной четверти, и только у 12% начало цикла связано с полнолунием.

Кроме того, Найт утверждает, что у значительного количества женщин продолжительность цикла составляет 29,5 дня. Такая длительность цикла соответствует наиболее высокой вероятности зачатия. Особенно интересен вывод автора о том, что у женщин, регулярно занимающихся сексом, менструальный цикл наиболее близок к лунному. У женщин, живущих половой жизнью нерегулярно, это соответствие выражено гораздо слабее. Наконец, его исследования показывают; что мужские гормоны играют важную роль в согласовании менструального цикла с “нормальным”, то есть лунным.

В волшебных преданиях говорится, что менструальная кровь была чем-то большим простого показателя половой зрелости женщины. Женское влагалище представлялось магическими вратами, через которые, как из волшебного внутреннего источника, на свет появлялась новая жизнь. В матриархальных религиях этот образ еще более усиливался: это были врата как физического возрождения, так и духовного превращения. В дни месячных кровотечений сверхчувственное восприятие женщины наиболее обострено. Поскольку ток крови стремится поглотить астральную энергию, то способности женщины к исцелению в эти дни проявляются особенно ярко. Мы знаем, что в первую очередь любое заболевание проявляется в астральном теле, видимое как застойные явления в ауре, то есть в энергетическом поле. Но женщина в период менструации способна вобрать в себя астральную энергию другого человека и как бы заземлить ее за счет своего собственного истечения крови. Как только кровь попадает на землю, отрицательная энергия нейтрализуется, и с этого момента начинается движение исцеляющих процессов в ауре больного человека.

Кровь менструаций использовалась также для того, чтобы усилить всхожесть семян, подготовленных к посадке, пропитав и обогатив их жизненной энергией. Иногда поля опрыскивались водой, в которую было добавлено немного крови, и это поощряло рост растений. Семена и растения успевают впитать в себя часть энергии до того, как земля нейтрализует эфирный заряд. Таким же образом колдуньи специально передавали магический заряд на засеянные поля, за что в средние века наказывались с особой беспощадностью. Эти обряды оставляли чрезвычайно сильное впечатление в умах членов сообщества, полностью зависевшего от видов на урожай.

(В книге “Молот ведьм” инквизиторов Я. Шпренгера и Г. Инсисториса, обобщивших практику борьбы с ведьмами на протяжении двух веков, не удалось найти никакого упоминания о подобном обычае. Книга перенасыщена подробными описаниями загадочных, странных и страшных явлений, существовавших в те далекие времена. Тем не менее даже в специальной главе, посвященной порче ведьмами посевов, не говорится о том, что обвинение в подобном действии было когда-либо выдвинуто.

Поэтому приводимое описание передачи магического заряда целиком остается на совести автора книги. — Прим. пер.)

И еще об одном свойстве, приписываемом менструальной крови. Чтобы возрождение после смерти стало неминуемым, необходимо было подкрепить этот процесс жизнетворящими свойствами той крови, что истекает из врат, выпускающих в

свет все живое. В неолитический период и в начале бронзового века в Старой Европе часто делались надгробия круглой формы, имевшие небольшие отверстия, ориентированные в сторону восходящего Солнца.

Эти гробницы символизировали чрево великой богини, а отверстия — ее влагалище. Кроме того, существовали специальные горшочки для сбора менструальной крови. Это были как бы священные сосуды плодовитости, света и превращения.

Кровь использовалась для того, чтобы нанести несколько мазков на тело покойного, после чего тот помещался в гробницу. Свет восходящего солнца, проникающий через отверстие в гробнице, символизировал процесс обновления и возрождения.

Можно представить это так, что солнечный фаллос входил в лунную вагину. Позднее эти ориентированные на восток гробницы стали считаться холмами фей, сохранившимися остатками культа мертвых.

В книге “Сокровенные наслаждения” Райан Эйслер подробно рассказывает о том, каким образом доисторические погребальные обряды и церемонии включали в тебя сексуальные акты. Это делалось для того, чтобы установить энергетическую связь между захоронением и силами возрождения. На неолитических гробницах часто встречается спираль — символ восстановления. Правда, в то время спираль являлась также и символом измененного состояния сознания, которое достигалось использованием грибов-галлюциногенов. Считалось, что грибы обладали свойствами афродизиака, а их сходство с мужскими гениталиями было для древних очевидно. Скорость, с которой грибы вырастали и затем сникали, лишь укрепляло их сходство с фаллосом.

(Точнее, часто говорят о мужских и женских грибах, отличаемых по внешнему виду в соответствии с формой гениталий (выпуклое — вогнутое). Но в кельтских мифах, действительно, о грибах говорится как о захиревших в лесу фаллосах.— Прим. пер.)

Все это уравнивало экстатические танцы и таинства крови погребальных ритуалов.

В волшебных поучениях говорится о тесной связи магии крови с лунным циклом. Полная Луна вызывает овуляцию и символизирует преобразующую силу лунной энергии (следовательно, и женской энергии). Время полной Луны, совпадающее с пиком женской продуктивности, называется временем матери. Именно во время этой фазы лучше всего удается сформулировать и зрительно представить себе все те цели, которых хочется достигнуть в жизни. Во время этой лунной фазы магические образы становятся более осязаемыми, а степень насыщения крови магическими зарядами необыкновенно велика. Это время наиболее подходит для создания мысленных форм. Во время убывающей Луны начинает осуществляться то, что было задумано во время полнолуния. Энергия высказанного желания начинает накапливаться и понемногу материализовываться в физическом мире. Во время новолуния заряженная кровь исходит из магической чаши чрева. К этому времени ток магической энергии замедляется и меняет свое направление. Это наилучшее время для углубленных размышлений и внутренней работы души. Растущая же Луна соответствует периоду увеличивающегося потенциала, и это наилучшее время для занятий и для чтения. В течение этого времени плодородная почва чрева должна быть подготовлена к посеву магического зерна, который произойдет в полнолуние.

ТАИНСТВА ТЬМЫ

Таинства тьмы связаны с оккультной природой всех вещей и явлений, отражая скрытую сущность как материальных, так и духовных процессов.

Мифология таинств тьмы представлена такими легендами, как миф о Деметре и Персефоне. В этом древнем сказании мы еще раз встречаемся с темой отношений богини с господином иного мира. Она поначалу ему сопротивляется, но затем отвечает взаимной любовью. Персефона символизирует собой зерно, энергия плодородия которого пробуждается только тогда, когда оно попадает в землю.

Иной мир — это образ таинственных сил, которые подталкивают росток к поверхности, к его возрождению в новой жизни. Образ Деметры воплощает в себе энергию, питающую появившееся растение и поддерживающую его рост. Подобные мифы, повествующие о схождении богини в подземный мир, впервые появились в Месопотамии.

Затем они попали в Средиземноморье, где приобрели более художественную форму, а впоследствии с ними познакомились кельты.

Говоря о таинствах тьмы, мы обязательно должны упомянуть о существах, которые традиционно считаются связанными с ведьмами и их колдовскими делами. Ворон всегда считался символом смерти и иного мира благодаря его тесной связи с культом мертвых. Полагали, что когда шотландские ведьмы впадали в транс, то души покидали их тела, принимая облик воронов. Свинья же считалась животным, посвященным богине Деметре. В древние времена люди верили в то, что свиная кровь обладает свойством очищать душу от ненависти и зла, поскольку кровь свиньи является наиболее чистой по сравнению с кровью других животных. Это верование восходит к культу мертвых, в котором свинья нередко использовалась как жертвоприношение богам иного мира. Другое существо, связанное с таинствами тьмы, это жаба.

Известно, что выделения некоторых видов жаб содержат мощное психотропное галлюциногенное вещество. Эти выделения использовались для приготовления снадобий, зелий и целебных растираний, необходимых для вхождения в транс и астральных путешествий. Определенные виды грибов, такие, как claviceps purpurea или amanita muscaria, входят в состав снадобий, в которых используется еще и жабья слизь. Как уже говорилось, claviceps purpurea, то есть рожки спорыньи, содержат сходное по составу с ЛСД вещество, причем зараженная спорыньей мука не утрачивает своих свойств в процессе выпечки хлеба.

Возможно, в этом факте кроется одна из причин, по которым во время древних ведьмовских шабашей употреблялись хлеб и вино.

Хотя я и боюсь покоробить современного излишне брезгливого читателя, но нельзя не упомянуть о частом использовании в колдовском промысле мочи человека, поевшего поганок и мухоморов. Как бы дико это ни звучало, но именно эта практика и положила начало таинствам дистилляции и ферментации (брожения). Путем многолетних шаманских опытов были найдены эффективные способы использовать и другие выделения человеческого тела, включая менструальную кровь, семя, слюну и пот. Впоследствии общественное мнение стало рассматривать использование человеческих выделений для колдовских дел как неприемлемое, опасное и извращенное занятие.

Магическими свойствами обладали и многие другие жидкости: соки растений, фруктов и овощей. Считалось, что Луна обладает огромным влиянием на процесс роста растений, поэтому их сок должен иметь магические свойства. Вначале полагали, что действие снадобий, лекарств и ядов определяется магической силой духа, обитающего внутри соответствующего растения. Процессы превращения растений или фруктов в сок, а сока в опьяняющий напиток, выполнялись женщинами-шаманами, причем считалось, что Луна покровительствует в этих занятиях. Впоследствии так возник устойчивый образ колдуньи, помешивающей в котле свое волшебное варево.

В таинствах тьмы богиня имеет несколько образов: дарительница жизни и носительница смерти, созидательница и разрушительница. По ее велению приходят бури, дождь и роса, приносящие земледельцам как радость, так и огорчения. Способ, которым богиня создает влажность, схож со способом, которым она же вызывает ток менструальной крови. Луна управляет земными приливами, но она же управляет течениями в женском организме. Жидкости всегда были символами мистического присутствия богини. Древние старались выбрать для поклонения ей места, обычно расположенные в пещерах и гротах, в которых из скал понемногу сочилась вода. Церемонии, связанные с наполнением сосудов водой и их опустошением, являются типичными для ритуалов поклонения ей.

Часто такие сосуды имели носики, горлышки или рыльца, выполненные в виде мужских фаллосов.

В книге “Женские таинства” (1976) Эстер Хардинг описывает древнюю церемонию вызывания дождя, на которой запрещалось присутствовать мужчинам. Во время нее обнаженные женщины, стоя в реке или ином потоке, обрызгивали друг друга водой. Правда, иногда все собравшиеся женщины начинали брызгать только на служительницу культа, представлявшую в данном случае богиню Луны.

В сущности, физическая или символическая связь богини с женщинами обыкновенно осуществлялась посредством жидкостей. Процессы, происходящие в подсознании, всегда ассоциировались с течением воды, что, вообще говоря, верно и в отношении человеческих эмоций. Жидкости женского тела всегда считались обладавшими особенными мистическими свойствами. Одним из верований Старой Религии было и такое, что любой предмет приобретал некие магические свойства, если он находился в контакте с половыми органами нагой женщины, лежащей на алтаре. Впоследствии этот древний обычай был объявлен сатанинской практикой. Однако с оккультной точки зрения, при некоторых обстоятельствах одно и то же действие может считаться святотатством, а при других обстоятельствах — благим делом. В главе пятнадцатой мы еще поговорим о вещах, имеющих отношение к вышеизложенному.


ГЛАВА ЧЕТЫРНАДЦАТАЯ.

МУЖСКИЕ ТАИНСТВА

Для первобытных охотников дикие животные были проявлением всего того, что считалось чуждым. В сознании древних представления об образе диких животных соединились с мыслью о необходимости разделить с этими существами среду своего обитания, так как животные являлись одновременно источником пищи и опасности. Происходило неосознаваемое соотнесение человека с животным, что выражалось в появлении наполовину человеческих, наполовину животных мифических тотемов древних племен. Животные cтановились наставниками человечества. Посредством актов подражания резко очерченные границы сущностей человека и животного как бы расплывались, и между ними устанавливались отношения тождественности.
То же справедливо и в отношении последующего земледельческого общества, в котором циклы человеческой жизни, его смерть и рождение, считались сходными с различными стадиями развития растений.

Джозеф Кэмпбелл “Первобытная мифология”

Мужские таинства возникли еще во время господства матриархальных традиций неолитического периода. Их появление связано с зарождением культов воинов и охотников, необходимых для выживания всего племенного сообщества. На эти зарождающиеся культы большое влияние оказывало женское население деревень. Женщины почти постоянно находились дома, в то время как мужчины часто отсутствовали, отправившись на охоту или занятые стычками с враждебными племенами. Это было время, когда мужчины не несли почти никакой ответственности за благополучие семьи или сельской общины. Будучи в значительной степени свободными от ограничений, накладываемых поддерживаемой женщинами социальной структурой, мужчины смогли создать свою собственную субкультуру, отражающую присущие только мужчинам нужды и побуждения.

Мужские таинства можно условно разделить на четыре категории: охотничьи и воинские, таинства сатира, таинства божественного короля (убитого бога) и таинства героя. Во всех них нашли свое яркое выражение те или иные особенности мужского поведения и образа мышления. Вероятно, мы могли бы соотнести индивидуальные особенности большинства мужчин с каким-либо одним или несколькими из этих таинств, хотя эти категории являются достаточно условными и носят обобщающий характер.

В древних мужских культах важное место занимали обряды инициации, во время которых проверялись храбрость, выносливость, физическая сила и способность юноши переносить боль. Неудивительно, что такие испытания повсеместно практиковались в мужских сообществах: охота на диких зверей была опаснейшим занятием, враги встречались повсюду и битв с ними было не избежать, а травмы и ранения были в то время обычным явлением. И как только мальчик волшебным образом начинал становиться мужчиной, наступало время его участия в ритуалах, подтверждающих его мужественность.

Первая ступень обряда инициации обычно была связана со встречей с чудовищем (в каждом сообществе его представляли, естественно, по-разному). Одной из моих любимых историй является та, в которой рассказывается о чудовище, обитавшем в прилегающем к деревне лесу и терроризировавшем жителей своим ужасным рычанием. Поэтому только воины и охотники осмеливались покидать безопасные пределы деревни, да и то до зубов вооружившись. Женщинам и детям ничего другого не оставалось, как в страхе содрогаться от ужасающих воплей монстра. Масла в огонь подливали сбивчивые рассказы возвращавшихся мужчин, описывавших леденящий кровь облик этого чудища.

Далее в истории рассказывается, как один из мальчиков, жителей деревни, достиг того возраста, когда нужно идти с мужчинами на встречу с чудовищем. В течение их долгого пути через лес все мужчины один за одним куда-то исчезали, и мальчик остался только с одним охотником, который должен был провести обряд инициации.

Приблизившись к месту, откуда раздавались мерзкие вопли чудовища, охотник вручил мальчику боевое копье. Затем он издал воинственный клич и, схватив мальчика за руку, заставил его броситься в атаку на монстра. Но на лужайке за кустами отважный мальчик встретил лишь своего соплеменника, который сидел на корточках и увлеченно дул в огромный рог, исторгавший те самые леденящие душу звуки. Таким образом, считалось, что мальчик как бы убил чудовище родом из своего детства и с этого момента уже мог считаться мужчиной.

Истории про погибельные леса и ужасающих чудовищ как раз очень характерны для мужских таинств. Они нужны были не только для церемоний, подобных только что описанной, но также и для того, чтобы сохранять в тайне места проведения своих обрядов. Особую важность они приобрели во времена инквизиции. Понятно, что простой деревенский житель не очень-то стремился бродить по лесу, в котором обитали и озорничали некие сверхъестественные существа.

ОХОТНИКИ И ВОИНЫ

Древние племена выжили в большой степени благодаря своим воинам и охотникам. Один убитый олень давал племени не только пищу, но и одежду, разнообразные орудия, изготавливаемые из рогов, копыт и костей. Но олень-самец связывался не только с мыслью о жирной и обильной пище. В его роли, как проводника и защитника своей оленьей семьи, древние охотники видели много сходства и со своей собственной ролью. В том неистовстве, с которым олень добивался оленихи и овладевал ею, они находили сходство с обуревавшими их самих чувствами. В образе оленя для древних мужчин соединились не только их страсть к дикой охоте, но и их сексуальные инстинкты, смешанные с инстинктом заботы о своей семье. (Замечу, что и в современном обществе охота подчас имеет для мужчин большое социальное значение.) Наблюдение за тем, как умело олень защищается от хищников с помощью своих мощных рогов, учило мужчин правильнее пользоваться копьем. Важной составной частью взаимоотношений, устанавливавшихся между охотником и дичью, было определенное уважение к духу животного. Скорее всего, именно охотникам первым пришла в голову мысль о том, что след животного является как бы его знаком. Это значило, что между следом животного и возможностью скорой встречи с ним существует определенная связь. Если перевернуть это соотношение, то как раз и возникнет идея “вызывания”, то есть достаточно лишь воспроизвести символ животного, как появится возможность встречи с ним самим. Именно из такой несложной идеи возникло в дальнейшем все магическое мышление. На стенах древних пещер мы во множестве видим изображения, предназначенные для того, чтобы вызвать появление нужных животных во время будущей охоты.

В те далекие времена самый отважный и сильный охотник занимал в племени главенствующее положение, сходное с тем, которое занимал матерый самец среди своего стада и гарема самок-олених. У него имелись определенные атрибуты, обеспечивавшие удачу на охоте и в военных вылазках. Его одежда из шкур убитых животных и украшения из их рогов и когтей нужны были для того, чтобы содержавшаяся в них природная сила укрепляла бы его собственный дух, и он стал бы хозяином зверей и господином леса. Наиболее яркие и любопытные особенности охотничьих и воинских таинств проявляются в общепринятых тогда нормах мужского поведения. Не будем забывать, что эти правила возникли в то время, когда общество было преисполнено насилия во всех видах. Но по мере постепенного отказа от варварских обычаев возникали определенные правила, в основном относящиеся к сражениям и поединкам. Они касались того, что делать с захваченными пленниками, нужно ли убивать безоружного врага и тому подобного. Получилось так, что кодекс чести стал краеугольным камнем всей жизни мужских сообществ.

Человек, уважаемый за свои физические качества и воинскую смекалку, мог моментально утратить это уважение, случись ему выказать в стычке недостаточную доблесть. Можно сказать, что наступило время, когда внутренняя сущность человека стала не менее важна, чем его видимые черты. В качестве современного примера можно привести спортсмена, который быстро утрачивает свою спортивную славу вследствие неприемлемого поведения на спортивном поле. Истинное могущество мужчины кроется не в его физической силе, а в его самообладании. Именно знание того, когда следует выказывать свою силу, составляет отличительную особенность человека чести. В первую очередь это относится к злоупотреблению своей властью и физической силой в отношении женщин и детей.

В наши дни можно встретить мнение, что всевозможные притеснения, которые случается испытывать женщинам от мужчин, являются злыми пережитками сознания времен патриархальных культов. Однако для таких утверждений нет никаких оснований, поскольку именно в традициях мужских таинств всегда наблюдалось подчеркнуто милосердное отношение к другим людям, особенно к обиженным или не имеющим возможности защитить себя. Свое наилучшее выражение эти правила нашли в рыцарском кодексе чести. Несмотря на мнение отдельных современных общественных группировок, настоящий мужчина не способен унижать и обижать детей и женщин. Но для мужчины свойственно стремиться к укреплению в роли лидера, и это стремление берет свое начало в тех же побуждениях, из которых в древности возникали охотничьи и воинские культы.

Жизнь заставляла именно мужчин, а не женщин, приобретать богатый боевой опыт. В современном обществе вооруженное столкновение — это тот единственный случай, когда мужчина может кричать, драться и наносить другому повреждения без риска общественного осуждения. В бою мужчина защищает жизнь своих близких, свой народ, свою веру и свои убеждения. Именно в бою проявляется истинное благородство человека, победившего внутренний хаос страха и боязни боли.

Но верно также и то, что во время войны мы видим ужасающую жестокость, что тоже свойственно человеческой природе. Важно понять, что такая жестокость не связана с инстинктивным поведением, а является проявлением ненависти, предубеждения, отчаяния или чувства мести. Эти чувства должны быть специально взращены, в то время как благородство изначальна присуще человеческой душе.

Существуют некоторые домыслы на тот счет, что чувства недовольства и гнева по отношению к женщинам стали развиваться в мужчинах еще во времена перехода от общества охотников к земледельческому обществу. Ведь именно женщины придумали культ убитого бога. Древние образы хозяина леса и господина зверей уступили дорогу козлоногим божествам и богу урожая.

Женщины формировали и поддерживали такую религиозную структуру, организовывали и направляли повседневную деревенскую жизнь, а мужчинам приходилось трудиться на полях. Представим себе такую картину: было время, когда мужчина считался великим следопытом, а сейчас он бредет рядом с осликом, следя за равномерностью посадки семян. Раньше он пронзал копьем массивное тело свой жертвы, а теперь он ковыряет палкой засохшую земляную корку.

Некоторые историки и археологи считают, что как раз тогда стали собираться группы мародерствующих воинов, отправлявшихся в справедливые, по их мнению, походы с целью уничтожения матриархальных культов. Эта теория во всех подробностях обсуждается во много раз уже упоминавшейся работе Марии Гимбутас. Но все-таки более вероятным является то, что причины вторжений патриархальных племен в районы обитания матриархальных кланов были более простыми: голод, изменение природных условий, миграции стад животных. Имеются в виду воинственные индоевропейцы, которые просто брали себе все, что им было нужно, а всех сопротивлявшихся уничтожали.

С трудом верится в то, что у матриархальных сообществ отсутствовало оружие или умение им пользоваться. Скорее, они просто не могли противостоять силе вторгшихся орд, и в результате их культура растворилась в культуре завоевателей.

Религиозные идеи завоеванного народа заменялись идеями завоевателей, поскольку простая древняя логика ясно подсказывала, что величие даровавшего победу бога намного больше величия бога, допустившего поражение.

САТИР

Древние изображения сатира и кентавра являются символом сосуществования в мужской душе как высоких, так и низменных порывов. Нижняя часть тела этих существ, сходная с телами животных, отражала безумие сексуальных желаний мужчины, так же как и его стремление быть независимым и никому не подконтрольным. Но верхняя часть тела символизировала мужской интеллект и духовность, которые обуздывали и управляли его желаниями и инстинктами. Для многих современных мужчин это до сих пор остается трудной внутренней проблемой. В принципе, поведение всех существ определяется тремя главнейшими инстинктами: самосохранения (то есть инстинктом выживания), воспроизводства (сексуальный инстинкт) и стадным инстинктом. Но в отличие от других живых существ, у человека развит и четвертый инстинкт, существенно влияющий на три основных: это религиозный инстинкт. Только обладая им, люди научились справляться со своими естественными страхами и желаниями.

В современном обществе традиционно мужские инстинкты часто не выходят за рамки спортивных и иных состязаний. В древние времена эти инстинкты находили свой выход во время обрядов, придающих силу сообществу и той земле, на которой оно обитало. Эти обряды контролировались женщинами, так же как контролировались ими и мужские сексуальные устремления. Даже в наше время многие женщины пытаются делать что-то подобное, активно протестуя против журналов для мужчин и видеопродукции определенного сорта.

Но не стоит забывать о том, что самой природой сделано так, что мужская сексуальность стимулируется в основном визуальными образами. Мы должны помнить, что основы этого были заложены еще в те времена, когда человек не был прямоходячим, а демонстрация женской особью своих половых органов была привычным делом. Вид гениталий являлся совершенно понятным сигналом, а нормальной позицией для полового акта являлась такая, при которой мужчина располагался сзади, лицом к спине своей партнерши. Для женщин, и так игравших пассивную роль в половом контакте, особую важность в сексуальной стимуляции играло воображение, так как прямой зрительный образ отсутствовал. В современном обществе немало мужчин, которых привлекают в женщинах большая грудь и яркий цвет губ. По моему мнению, это является отголосками давней памяти об образе женских половых органов, хорошо видимых при половом сношении в нормальной позиции.

В древности женщины не считали сексуальное удовольствие, испытываемое мужчинами во время определенных обрядов, чем-то дурным. Наоборот, извергаемое имя семя обладало магическим свойством зачинания жизни, поэтому оно использовалось в качестве одной из ритуальных жидкостей.

К сожалению, в современном обществе любые ритуалы, доставляющие мужчине сексуальное наслаждение, рассматриваются большинством или как извращения, или как очередные злоупотребления по отношению к женщине. Это постоянное подавление природной силы, присущей внутренней динамике мужчины, приводит к печальному явлению разлада между сознанием и подсознанием мужчин. Так и образ сатира символизирует мужчину, разрываемого побуждениями, диктуемыми, высокими и низменными сторонами его натуры. В результате иногда мужчины перестают полностью понимать происходящее в их душе.

БОЖЕСТВЕННЫЙ KOPOЛЬ И УБИТЫЙ БОГ

В старые времена правило “выживает сильнейший” было безусловной истиной, то и дело подтверждаемой самой жизнью. Сегодня успехи медицины и технологии привели к тому, что в нашем обществе продолжают жить и те, кому природой было предначертано погибнуть. Я хочу подчеркнуть, что это всего лишь наблюдение, но никоим образом не мое пристрастное суждение.

В древности охотникам и воинам отводилось высокое место в племенной иерархии. Самый отважный и самый ловкий из них пользовался большим почетом у соплеменников, рассматриваясь ими как вождь. Во многих случаях от благополучия этого человека зависело благополучие всего рода.

Эта мысль постоянно встречается нам в североевропейских легендах о короле Артуре. Колдун Мерлин не зря говорил ему, что в случае его преуспеяния расцветет и его королевство, но в случае постигшей его неудачи королевство придет в запустение. Когда же Артур спросил: “Отчего так?”, то Мерлин ответил ему: “Потому что ты король!”

Заметим, что в современном обществе принято обходить стороной вопросы, связанные со здоровьем ведущих политических деятелей. Публике объявляют, что у них всегда все хорошо. Так вот, попытаемся понять, почему же Мерлин говорил Артуру: “Ты и есть твое королевство, а твое королевство — это ты”. Для этого нам нужно предпринять небольшое путешествие в прошлое.

Пока люди не научились скотоводству и землепашеству, основой всей их жизни была охота. Без удачливых охотников все племя бы вскоре вымерло. Но охота была опаснейшим занятием, поскольку дикие звери не только умели защищаться, но при случае и сами были не прочь полакомиться охотником. Примитивное оружие того времени могло использоваться только на очень близком расстоянии, поэтому травмы и увечья, причиняемые охотникам ранеными зверями, были совершенно обычным делом. Многие охотники, погибали или становились инвалидами в результате охоты. Охотникам приходилось участвовать в вооруженных стычках с другими племенами, рискуя своими жизнями во имя жизни всего племени.

Именно насущные потребности племени в еде и защите приводили к тому, что сообщество было вынуждено посылать на самые опасные предприятия своих самых лучших охотников и воинов.

Со временем человеческий разум постарался оформить это в виде религиозных концепций. Идея божества, играющего важную роль в жизни и смерти людей, стала обрастать соответствующими ритуалами и догмами. Наконец, созрела идея о посылке лучших людей племени непосредственно к самим богам, чтобы заручиться их божественной поддержкой. Именно эта идея лежит в основе многих обрядов, включающих в себя человеческие жертвоприношения. Более того, обычно считалось, что тот, кто добровольно согласился на принесение себя в жертву, сам становится богом.

Приношения богам были совершенно привычным делом для наших предков. Этими приношениями могли быть и пища, и цветы, и красивый танец. Но принесение в жертву богам одного из членов племени было, несомненно, самым большим из того, чем племя располагало вообще. Жертвоприношение человека, который искренне сам желал этого, было наивысшим из всех возможных подношений. Естественно, что люди племени верили в то, что боги после такого подарка сами даруют племени многое из того, чем они располагают.

В одной из своих работ исследователь Вильям Грей затронул особенность древних религиозных культов, связанную с кровными узами. Вот что он пишет:

“Люди стремились общаться с божествами не только потому, что испытывали перед ними чувство суеверного страха. Наоборот, они ощущали существование некоего кровного родства между самими собой и теми невидимыми бессмертными. Глубоко в их сознании укоренилась мысль о том, что они являются некими дальними родственниками богов, с которыми необходимо поддерживать хорошие отношения. По их мнению, некоторые особенности человеческой расы доказывали, что они ведут свое происхождение от "людей старой крови", пришедших в древние времена на Землю откуда-то извне”.

Грей рассказывает о том, как приносили в жертву самих правителей кланов, потому что они были “лучшими из лучших”, и какое большое значение стало придаваться вопросам древности и происхождения рода. О правителях Древнего Египта и Древнего Рима говорилось, что они ведут свой род от богов, а иногда и сами они считались богами.

Обсуждая особенности “культа королевской власти”, Грей рассказывает о том, какова же была дальнейшая судьба плоти и крови убитого короля. Части разрезанного на куски тела закапывались на возделанных полях для того, чтобы новый урожай был обильным. Небольшие кусочки плоти и немного крови добавлялись в церемониальную пищу, о которой Грей пишет так: “Они удостаивали убитого вождя самого почетного из всех возможных погребений — погребения в своих собственных желудках”.

Когда этот варварский обычай отошел в прошлое, тело убитого вместо съедания стали сжигать в ритуальном погребальном костре. Но мифы об убитом боге не исчерпывались одним только жертвоприношением. Хорошо, пусть люди отослали богам в подарок самое лучшее, что у них было.

Ну а что же они получат взамен? Вспомним, что в “Легенде о сошествии богини” есть такие слова: “И ты должен встретить, суметь распознать, вспомнить их — и полюбить вновь”. В этой связи понятно, что все подобные обряды выполнялись таким образом, чтобы способствовать возрождению убитых богов. По этой же причине такое большое внимание обращалось на вопросы кровного родства.

Для того чтобы божественный король мог родиться вновь, использовались специально взращенные для этой цели девственницы. Их оплодотворяли искусственным образом, поэтому никто из мужчин не мог считаться отцом появившегося ребенка.

По мере того как сознание древних людей развивалось и крепло, человеческие жертвы постепенно уступили место жертвоприношениям животных (вспомним “козла отпущения), и даже жертвоприношениям различных плодов. Но смысл легенд остался все тем же, и даже применительно к приношениям плодов обычай “поедания тела Бога” сохранился в ритуальном вкушении лепешек и вина “сплоти и крови” во время шабашей. Хотя во многих новомодных течениях викки смысл этого действия уже полностью утрачен, последователи старых традиций бережно поддерживают высокое значение этих обрядов.

В древние времена люди считали, что съеденная ими плоть и кровь убитого бога позволят в какой-то степени слиться с божеством. Они также полагали, что в крови содержится сама суть жизни в ее концентрированном виде. Со смертью короля его священный дух обретал свободу, а его плоть и кровь попадали в землю и в пищу соплеменников. Таким образом соединялись земля и небо, а само королевство обновлялось жизненной энергией. До сих пор кое-какие фрагменты этих обычаев в символическом виде сохранились в Старой Вере.

Образы убитого бога и божественного короля в том или ином виде смогли просуществовать многие столетия. Он назывался и Джек-в-Траве, и Человек в капюшоне, и Зеленый человек. Даже в картах Таро мы находим все тот же образ, на этот раз в виде повешенного. Он же является лордом растительности, он же и бог урожая. Его черты, не связанные с земледелием, а относящиеся к дикой природе, отражены в образе бога лесов. Но он ни в коем случае не претендует на место матери-земли и не пытается завладеть ее силой — отнюдь, он лишь является дополнением к ней, ее супругом.

Наверное, образ Зеленого человека является наилучшим символом убитого бога и божественного короля. Именно Зеленый человек и есть дух земли, проявляющийся во всех возможных растительных формах. Он обладает изначальной силой творения, и он же есть зерно жизни. Его лицо почти полностью скрыто листвой, но сам он всевидящ.

Он олицетворяет собой все то разнообразие отношений, которое существует между человеком и природой. Вильям Андерсон так пишет о нем в своей книге “Зеленый человек”: “Сам он символизирует то единение, которое должно существовать между природой и человечеством. Его образ — это образ надежды: он напоминает нам, что человеческая мудрость может существовать в согласии с инстинктивными и чувственными силами природы”.

Сам я считаю, что Зеленый человек — это как бы мост между мирами. Он — это и небеса и земля, и быть вместе с ним значит быть вместе с источником всего сущего.

ГЕРОЙ

Вначале хочу пояснить, что когда я говорю о герое, то не обязательно имею в виду мужчину. Причина, почему я поместил эту часть в главу о мужских таинствах, проста: в большинстве дошедших до нас мифов и легенд о героях мужчины являлись основными действующими лицами. Поэтому можно сказать, что в современной западной культуре именно мужской образ героя, прочно закрепился в общественном сознании. А уж как там пойдет дело дальше, покажет время. В древности было много историй о женщинах-героинях, но человеческая память смогла сохранить лишь немногие образы: Персефоны и Деметры, Инанны, Изис и кое-кого еще. Величайшим испытанием для героя служит то путешествие, в которое он отправляется, но это же путешествие есть и его жертва во имя остальных. Когда мужчина рискует своей жизнью в битве, а женщина страдает при родах — оба они проявляют мужество, достойное героев древности. Вся жизнь героя становится его собственным жертвоприношением во имя благополучия других людей.

Герои носят те характерные черты, которыми снабдила породившая их эпоха. Герой является воплощением доблести, вдохновения и всего того, что считается особо ценным в том обществе. Все его лучшие качества проявляются во время похода, помогая ему выйти победителем из множества опасных приключений и достойно закончить свое путешествие. Интересно заметить, что подвиги, совершаемые тем или иным героем, не слишком разнятся от подвигов, совершаемых порожденными совсем другой культурой и другим народом героями. Джозеф Кэмпбелл по этому поводу сказал так: “один подвиг, совершенный многими”. Из этого мы можем заключить, что образ героя и сама потребность в нем являются универсальными для человеческой культуры.

С привычной точки зрения героем является тот, кто оставил своих сородичей в безопасных пределах своей деревни, а сам отправился на встречу с чудовищем или в иное рискованное предприятие с целью спасти свой народ. Но если обдумать все это более глубоко, то героем можно называть и того из нас, кто осмелился выйти за рамки привычных идей и представлений и предпринял поход в поисках нового знания. Герой должен оставить размеренно текущую жизнь и иметь смелость принять вызов. Только такой бросок в неведомое позволяет ему подняться над миром обычных людей. Иногда героизм является осознанным, а иногда просто бывает вызван случайным стечением обстоятельств или ситуацией, в которой оказывается человек. В любом случае, символическими элементами героического пути являются следующие: отправление в путь, совершение подвига и возвращение.

В кельтских преданиях героя часто заманивает в дикую глушь некое чудовище, которое затем превращается в фею или богиню. Как правило, именно с этого момента начинаются приключения героя. В средиземноморских легендах герой обычно отправляется в поход, все детали которого уже заранее предопределены. По мере развития культуры народа меняются и приключения его героев.

Легенда о короле Артуре является замечательным примером мифа, который эволюционировал на протяжении нескольких веков вместе с породившей его культурой. Как мы уже отмечали в одной из предыдущих глав, во время такой эволюции многие из характерных особенностей мифов, связанные с лунными культами, как бы исчезают, маскируясь под символизм более поздних патриархальных солнечных культов.

В волшебных преданиях встречаются интересные параллели, такие, как сходство историй про меч короля Артура и истории о святилище Дианы на озере Неми. Только один-единственный человек из всех живущих на Земле мог вытащить из камня меч Артура, и только один человек мог сломать ветвь растущего на берегу озера дуба. И то и другое давало право на королевскую корону. В этой легенде священный дуб находится под защитой стража рощи и олицетворяет собой солнечного бога. В озере Неми обитала водяная нимфа по имени Эгерия. Она была нимфой не только потока, текущего в озеро из грота Дианы, но и нимфой всего озера. Мне кажется, что Эгерия и госпожа озера из кельтской легенды про короля Артура — это одно и то же лицо.

Благополучие самого короля лесов зависело от его хороших отношений с нимфой Эгерией. Как писал Фрэзер в “Золотой ветви”, поток нимфы брал свое начало из-под корней священного дуба Неми. Вспомним, что именно дуб пылал в тех горнах, в которых нагревали оружейную сталь, потому что древесина дуба дает большую температуру, чем любое другое дерево. Так и получилось, что дух дуба перенесся в пламя, а оттуда - в сталь меча, которым владел король лесов. Вероятно, это предание послужило основой кельтской легенды о мече Эскалибуре, принадлежавшем королю Артуру. Лезвие волшебного меча Артура находилось в камне, откуда король смог извлечь его. Второй раз меч был возвращен ему госпожой озера после того, как король сломал его в дурацкой стычке. Так же и сломанная ветвь дуба Неми являлась вызовом на поединок стража рощи.

Нетрудно различить один и тот же образ в Эскалибуре, поднимающемся из озера, и в дубовой ветви священного дерева, стоящего в потоке Эгерии.

Иногда в легендах герой предстает не воином и не путешествующим смельчаком, а духовным учителем, разъясняющим тайны превращения разума, которое является конечной целью похода. Сам поход в этом случае состоит из ряда испытаний и откровений, необходимых для того, чтобы пришло озарение. Мистический символизм блужданий в темном чреве кита — это отражение тяжелого периода в жизни человека, времени наступивших нелегких испытаний. Недаром посвящаемому викканину во время церемонии говорят, что он обязан пройти через тяжкие испытания, потому что только на пути страдания человек может достигнуть знаний и озарения.

Вода — это символ подсознания, а кит представляет собой все то, что там таится и прячется, тайно и злобно подсматривая. Важной частью героического похода является неизбежное столкновение с таким вот чудищем. В большинстве историй на эту тему встречается один и тот же элемент, который можно определить как сверхъестественную помощь. Она состоит в том, что герою вручается некое волшебное оружие, с помощью которого только и можно победить врагов. Пример Артура, вытаскивающего меч Эскалибур из камня, как нельзя лучше иллюстрирует сказанное. Чудище обязательно должно быть побеждено, чтобы герой мог завершить свой поход. Другими словами, герой должен преодолеть все то, символом чего является дракон (то есть страх, чувство беззащитности, эгоизм). И как только путь, преграждаемый драконом (или охраняемое им сокровище), становится свободным, герой получает возможность достичь цели своего похода.

Задача героя состоит в том, чтобы осознать свое личное отношение к обществу, в котором он живет. Герой должен понять, а каково место самого общества в мире природы, в котором оно существует. Далее, он должен узнать все о взаимоотношениях общества и природы с великим космосом.

Поход героя начинается в нем самом, и постепенно он постигает макрокосм через вереницу событий, увиденных и понятых им в микрокосме. Именно об этом повествуют мифы всех эпох, начиная с того времени, как некий древний бард пропел свою первую песню.


ГЛАВА ПЯТНАДЦАТАЯ.

МАГИЯ СЕКСУАЛЬНОСТИ

Колдовской промысел не нуждается в оправданиях того, что широко использует сексуальную магию. Скорее, существует много других верований, которым следовало бы извиниться за то убожество пуританских ограничений, которыми они опутали человечество.

Дорин Валиенте, “Колдовское искусство завтрашнего дня”

Давайте на мгновение представим пару любовников, сидящих за ужином на двоих. На столе стоят зажженные свечи, небольшая ваза с цветами украшает обстановку. Звучит приятная музыка, а в бокалы уже налито вино. Все это - хорошо знакомые каждому детали, привычно связываемые с любовью и сексуальностью. Но стоит подчеркнуть, что такие же элементы присутствуют в викканских ритуалах. На самом деле, и в том и в другом случае эти детали являются знаками благоговения перед женственностью. Свечи подчеркивают, что все убранство стола далеко не будничное, а скорее волшебное; что вокруг царит не свет, но и не тьма; что сейчас не день, но и не ночь. Эти минуты сокровенны, они уносят присутствующих далеко-далеко от будничных хлопот.

Для того чтобы понять роль сексуальности в Старой Вере, необходимо на какое-то время отрешиться от современных представлений и личных точек зрения. Мы должны постараться понять людей того времени, которые считали секс естественным, нужным и желанным занятием. В те давние времена человек не вызывал у окружающих презрения только за то, что его сексуальные побуждения были слишком уж явными. Никто не унижал женщин только потому, что они посмели выказать свои сексуальные желания или излишнюю чувственность. А само понятие “шлюхи” в тогдашнем обществе полностью отсутствовало. Доступные любому жрицы служили определенным богам в посвященных им храмах, а гомосексуальность и гетеросексуальность всего лишь обозначали половые предпочтения (как, например, в Древней Греции).

Религия Старой Европы была основана на культах плодородия, сам смысл которых заключался в том, чтобы обеспечить бурное размножение животных, растений, и самого людского рода. В наши дни именно использование сексуальной активности для ритуальных и магических целей является, пожалуй, самой противоречивой стороной викки. Некоторые ее направления вообще не используют сексуальные элементы в своих обрядах, в основном из-за общественных запретов, личного предубеждения и тому подобного. Главная причина исчезновения сексуальных элементов из

Ритуальной практики связана, конечно, с сильным общественным давлением и со стремлением избежать необоснованных обвинений в том, что ведьмовские шабаши являются особо извращенными оргиями. Для того чтобы не провоцировать и не оскорблять общественную нравственность, многие приверженцы Старой Веры идут на компромисс, придумывая и используя только некие символические представления сексуальных действий во время выполнения древнего обряда плодородия.

В старые времена люди справедливо полагали, что сексуальная энергия является наиболее мощной из всех тех, что способны воспринять человеческие чувства. Несомненно волшебные свойства этой энергии, выражающиеся в способности создавать новых людей, чрезвычайно волновали древних людей. Неудивительно, что в волшебных традициях сексуальная энергия считалась мощнейшим источником силы. В языческом понимании секс всегда воспринимался как естественное и приятнейшее занятие. Он мог быть одним из способов выражения любви к кому-либо или служил просто для обоюдного удовольствия или утоления похоти. А кроме того, секс был источником энергии, которая питала волшебные ритуалы.

ЖЕНСКОЕ ТЕЛО KAK СВЯЩЕННЫЙ АЛТАРЬ

В тексте великого церемониального призывания есть упоминание о том, что в ритуальных целях женское тело могло использоваться в качестве алтаря:

Помоги мне воздвигнуть старинный алтарь,

За которым служили в те давние дни;

Великий алтарь всего сущего.

В те времена алтарем была женщина. Логично и естественно будет предположить, что в матриархальном обществе женское тело не только считалось священным, но что именно оно находилось в центре внимания участников волшебных и религиозных ритуалов. Такой живой алтарь был особенно убедителен, поскольку обладал свойствами рождать и выкармливать новую жизнь.

Менструальная кровь, называемая в те времена кровью Луны, использовалась для ритуального нанесения меток на тело инициируемого, а также во время погребальных церемоний с целью обеспечить возвращение души умершего обратно в его же племя.

Обычай смешивания крови, такой как в известном индейском ритуале установления кровного братства, известен с очень давних времен. Если двое соединяли свою кровь, то они навеки становились братьями. Именно таким образом верховная служительница племени с помощью своей менструальной крови могла соединиться с душами всех своих соплеменников.

В наше время, благодаря индоевропейскому влиянию, вино принято рассматривать как символ крови бога. Но в гораздо более ранние времена вино считалось символом крови богини. Это подчеркивалось добавлением в праздничный напиток трех капель менструальной крови, что способствовало магическому единению жизни нынешней и жизни будущей. В те времена существовал и другой интересный обычай: тело погибшего вдали от родных мест охотника или воина покрывали ритуальной краской, также содержащей менструальную кровь. Помазание умершего лунной кровью гарантировало его возрождение. В своем следующем воплощении он мог вновь соединиться с людьми своего племени.

Треугольник или пирамидальная фигура являются священными символами, связанными с анатомией женского тела. Тут дело даже не в треугольной форме лобка, поскольку вершинами этого треугольника являются соски и клитор, которые и так соединены между собой нервными путями. Существует нейрофизиологический тракт, соединяющий соски и гипофиз, который также может быть представлен в виде треугольника. Раздражение сосков приводит к тому, что гипофиз выделяет гормон, действие которого приводит к сокращению мышц нижней части таза. В викканской волшебной традиции пробуждение треугольника во время обряда призывания Луны исполняется верховным служителем, целующим соски и клитор верховной служительницы. Схожие действия выполняются и во время великого ритуала. Сейчас некоторые последователи таинств несколько отошли от этой практики, и в их обрядах поцелуями покрываются ступни, колени, пупок, груди и рот женщины.

Поговорим подробнее о священном алтаре. Для его устройства выбранная женщина обнажается и ложится на спину, подгибая ноги и сгибая при этом колени как можно сильнее, стараясь ягодицами прижаться к пяткам. Затем на ее живот, точно над пупком, ставится чаша. Таким ее расположением достигается соединение этого сосуда с эфирной пуповиной богини, призываемой в женское тело. Чаша, удерживаемая женщиной, наполняется вином.

Верховный служитель погружает свои пальцы в сосуд, а затем прикасается ими к соскам и клитору, оставляя на каждом из них по три капли вина. Вслед за этим он целует ее в каждое из этих мест, в то время как все присутствующие при обряде хором произносят текст заклинания. Если этот обряд выполняется с должным благоговением, то, по моему мнению, он просто прекрасен.

СВЕРХЧУВСТВЕННЫЙ МАССАЖ

Искусство создания биоэлектромагнитных зарядов для стимуляции различных нервных центров и чувствительных участков тела в сексуальной магии принято называть сверхчувственным массажем. Это название связано с тем, что такой массаж вызывает прилив энергии к чакрам, которые являются центрами, отвечающими за сверхчувственные способности. Во время такого массажа одические токи пропускаются через каждую из чакр точно таким же образом, как это делается при информинге (см. девятую главу). Но если сочетать обычный массаж тела с одическим дыханием и магнетическими пассами, то не только само тело, но и его астральное дополнение обновляются и укрепляются.

В оккультной терминологии левая рука называется магнитной, а правая —электрической. В момент сближения между ними возникает ток энергии. Эта энергия может быть использована для того, чтобы укрепить или залатать прореху на ослабленном участке ауры. Этот же ток энергии используется для того, чтобы сбалансировать чакры, сделав потоки энергии между ними более плавными. Обычно такая процедура дополняется и массажем, который выполняется вдоль соединяющих чакры путей.

Массаж всегда начинается сверху, с области лба. Постепенно массируемую область смещают к самому низу, то есть до ступней, а затем движение вновь идет вверх. В области каждой из чакр массаж выполняется движениями, идущими по спирали. Соски и область половых органов массируются очень нежно, причем это делается в те моменты, когда руки массажиста проходят через связанные с ними зоны. Нервные окончания, соединяющие вершины треугольника, проводят импульсы к третьему глазу и сердцу, а также активизируют чрезвычайно мощные оккультные токи, питающие чакры и ауру. В некоторых викканских сообществах этот ритуал служит как бы прелюдией к церемонии инициации второй ступени, при которой вся энергия вначале передается инициируемому.

МАГИЯ СЕКСА И ТЕЛЕСНЫЕ СОКИ

В результате сексуальной стимуляции вырабатывается не только большое количество энергии, но также и заряженные жидкие носители этой энергии. И то и другое может использоваться в магических целях. Мужское семя заключает в себе направленный поток энергии, стремящейся к материализации, причем неважно, попадет ли семя во влагалище женщины или куда-либо еще. При мастурбации, феллатио или содомии энергия семени поглощается в одной из плоскостей бытия, питая ее обитателей. Это могут быть как мысленные формы, так и создания, находящиеся на предшествующей существованию стадии.

В том случае, когда половой акт не заканчивается привычным способом, то разряд энергии поглощается астральной плоскостью, в которой образуется астральная проекция образа, находящегося в сознании в момент оргазма. Эта проекция оживает, становясь действующим связующим звеном между подсознанием и астральной плоскостью. Воплощение этих образов является одной из целей сексуальной магии. Другая цель — это концентрация энергии, исходящей из основания позвоночника.

Считается, что в этой области таится огромная энергия, называемая кундалини, или змеиной энергией.

Если человек сумеет направить эту энергию в третий глаз, то такой человек приобретет практически неограниченную магическую силу. Вкратце, в этом состоит система сексуальной магии, называемая тантрической.

В человеке существуют два энергетических потока, связанных с центральной нервной системой и спинным мозгом. Часто об этих потоках говорят как о солнечном и лунном или как о мужском и женском, при этом имея в виду их свойства отдавать и получать энергию. Эти названия не имеют ничего общего с биологическим полом человека, и призваны лишь подчеркнуть противоположность 6иоэлектромагнитной энергетики этих токов.

Лунный и солнечный токи представлены в теле в виде левой и правой ветвей периферической нервной системы. Левая ее сторона считается лунной и женской, а правая — мужской и солнечной. К сожалению, исторически сложилось так, что в течение многих веков сексуальность рассматривалась как постыдное дело, способное вызывать лишь чувство смущения. У большинства людей такое мироощущение приводило лишь к подавлению естественного функционирования лунного и солнечного токов. Одной из целей сексуальной магии является освобождение человеческой сексуальности от оков отрицательных чувств и запретов. Как только эта цель достигнута, происходит восстановление естественной гармонии лунного и солнечного токов.

У современного среднего человека только один из двух токов действительно циркулирует свободно, в то время как другой обычно сильно подавлен. Это приводит к возникновению дисгармонии, выражающейся в заболевании организма. Такая дисгармония крайне отрицательно влияет на эндокринный баланс. Обычно у средней женщины свободнотекущим является лунный ток, а у обычного мужчины только солнечный ток действительно свободен. Но в случае людей гомосексуальной ориентации ситуация противоположна описанной. Лунный и солнечный токи, гармонично текущие в человеческом теле, изображаются в виде древнего символа кадуцея. Гармония текущих токов устраняет все заболевания, поэтому кадуцей является символом физического здоровья.

Магические поучения говорят нам, что естественное сексуальное состояние человека — это бисексуальность. Только в этом случае движение обоих токов ничем не затруднено. Душа, обитающая в человеческом теле, не обладает ни мужским, ни женским полом, так как наш пол является случайностью, порожденной материальным измерением.

Половые различия нашего поведения связаны не столько с действительным различием полов, сколько с ролью, навязываемой нам обществом. Правда, не стоит забывать о том, что пол может быть проявлением кармы данной конкретной души.

ВОЛШЕБНОЕ ДИТЯ

Волшебное дитя — это специальный термин сексуальной магии, обозначающий особую разновидность волшебного образа. Эта сторона магии связана с длительное время сдерживаемым оргазмом, приводящим в конце концов к усилению формирующихся образов в сознании и в астральной плоскости. При обычном половом акте сексуальная энергия как бы заземляется, но существует возможность направить ее в сознание, вызвав появление магической мысленной формы. Направленная энергия образует нежный астральный образ той идеи, что владела сознанием человека в момент оргазма.

Изверженное семя мужчины содержит в себе энергию в концентрированной форме. Эта энергия всегда старается материализоваться, потому что по своей сути она есть энергия творения. Это касается как попавшего во влагалище семени, так и семени, попавшего в иное место. Если семя попадает во влагалище, то его энергия будет воплощена в материальной форме, а его магическое влияние на астральную плоскость сведется практически к нулю. Но когда семя туда не попадает, его энергия поглощается созданиями, населяющими астральные уровни.

Для целей сексуальной магии вагинальные выделения имеют ничуть не меньшую ценность. В них содержится секрет эндокринных желез, заряженный лунными и солнечными токами, индуцированными сексуальным путем. Более того, в этих выделениях присутствуют некоторые компоненты спинномозговой жидкости. Возбуждение, проходя по связанным с мочевым пузырем нервным путям, приводит к усилению активности различных эндокринных желез. Токи, индуцированные в генитальной области, оказывают воздействие на весь организм. Эти токи активизируют гипофиз, шишковидную железу, вызывают мочеиспускание и т. д.

Вагинальные выделения несут в себе колоссальную составную энергию, части которой были инициированы той или иной системой организма. Эти выделения могут быть использованы тем же образом, что и мужская сперма; допускается также их смешивание в магических целях.

Во время обрядов сексуальной магии сознание нередко приходит в такое состояние, что в нем образуются как бы врата в область подсознательного, то есть в астральную плоскость. В этом случае зрительные образы и идеи могут обрести свою собственную энергетику и начать жить своей жизнью. Поэтому особенно важно для практикующего мага не только развить до высокой степени свои способности к концентрации внимания и созданию ярких зрительных образов, но и обладать абсолютным контролем над своей магической силой. Может случиться так, что в момент оргазма в сознании находится только образ будущего ребенка, о рождении которого мечтает эта пара. И если этот образ недостаточно завершен или искажен каким-то посторонним влиянием, то вполне возможно образование в астральной плоскости крайне странных и нежелательных мысленных форм. Появляется опасность того, что эти создания могут “сесть на шею” своему создателю, все больше и больше увеличивая его или ее сексуальный аппетит. В этом случае сексуальные желания принимают болезненно-навязчивый характер, так как то астральное существо нуждается в подпитывании себя все большим количеством энергии. Именно такие прискорбные случаи приводили к появлению легенд про инкубов и суккубов.

СЕКСУАЛЬНОСТЬ И СОВРЕМЕННАЯ BИKKA

Многие виккане хотели бы в своей деятельности постоянно использовать мощную сексуальную энергию, но по разным причинам они предпочитают иметь дело не с настоящим половым актом, а лишь включают в свои обряды нематериальные стороны сексуальности. Возможно, это могут быть некоторые двусмысленные элементы соблазнительных танцев, эротическая поэзия, откровенные жесты и провоцирующее поведение. Все это, умело использованное во время обряда, и в самом деле может привести к эффективному индуцированию сексуальных токов.

Мы уже обсуждали в десятой главе то, как некоторые виккане используют определенные ритуальные предметы вместо настоящих людей, участвующих в сексуальном обряде. Манипуляции с такими предметами, представляющими фаллос и влагалище, основываются на принципах миметической магии и могут вполне успешно генерировать сексуальную энергию. Основной упор в таких магических действиях делается на символическую связь производимых манипуляций с идеей плодовитости, вокруг которой строились многие древние обряды. Большинство виккан считает, что такие миметические манипуляции как нельзя лучше подходят для их целей, но некоторые все же не удовлетворены тем количеством энергии, которой они располагают в результате таких чисто символических действий.

В древние времена сексуальная связь служила важной составной частью процесса инициации, при котором от наставника к ученику передавалась энергия, содержащаяся в биоэлектромагнитных токах.

Этот обычай восходит к античным временам, хотя и в наше время его можно встретить у некоторых племен Африки и Южной Америки. Для викканских традиций такая особенность процесса инициации не является чем-то новым. Однако большинство современных виккан считают, что сексуальная инициация недопустима. Особенно в том случае, когда мужчина является наставником женщины. Мнение викканских женщин сводится к тому, что такой обряд приобретает оскорбительные и унижающие оттенки. Очевидно, что такое предвзятое отношение женщин к обряду основывается на наблюдении грубого, недостойного поведения некоторых мужчин, иногда попадающихся в современном обществе. Казалось бы, это не должно касаться викканских мужчин, традиционно относящихся к женщинам с особым уважением.

Большинство понятий и обычаев викки должно быть понято и прочувствовано каждым викканином не на словах, а на деле. Сексуальность не является исключением — викканин должен сам во всем разобраться и выработать свое собственное к этому отношение. Что приносит одному большую пользу, может оказаться ненужным и даже неприятным для другого. Поэтому в этой главе я рассказал читателю об основах учения, а дальнейшее свое развитие в этой области он может продолжить самостоятельно.


ГЛАВА ШЕСТНАДЦАТАЯ.

ТAИHCTBA В НАШЕЙ ЖИЗНИ

Никто из земных поэтов еще не воспел то место за далекими облаками, да и вряд ли у кого это хорошо получится. Но раз уж наша беседа зашла об этом, то надо осмелиться говорить правдиво. Именно там обитают истинные создания, не имеющие ни цветa, ни формы и к которым нельзя прикоснуться. Только разум, спутник души, может познать и ощутить их. Boт так и знание становится истинным знанием.

Платон “Phaedrus”

Сейчас, когда нам понятны многие особенности мифов, легенд и ритуалов, связанных с таинствами, стоит поговорить и о том, как все эти понятия, заветы и догмы можно приложить к нашей собственной жизни. Волшебные поучения существуют для того, чтобы служить нам внутренним путеводителем. Существует пять ступеней познания, которые позволяют выстроить нашу жизнь в соответствии с викканскими таинствами. Именно путем их постижения люди вызывают к жизни могучий поток энергии, открывающий сознанию доступ к высшим плоскостям, на которых можно найти ответ на вопрос о сути и высшем смысле таинств. В этой главе я постараюсь обобщить многое из того, о чем мы говорили на протяжении всей этой книги. Глава разбита на несколько важных частей: природа, предки, божества, мифы, ритуалы, смерть.

К этому моменту вы должны быть хорошо знакомы с каждой из этих концепций. Если покажется, что вы не можете ухватить сути обсуждаемого в этой главе, то это означает, что вы пропустили какие-то важные подробности и следует вернуться назад и еще раз вдумчиво перечитать соответствующую главу. Это послужит не только для тренировки дисциплины ума, но и поможет развитию разума в направлении, необходимом для ясного понимания таинств. В этой книге каждая мысль связана с многими другими. Собрать все мысли воедино и интегрировать их в вашем сознании — вот сложное, но достойное занятие.

Ответьте на все вопросы, затронутые в этой главе, и вы сможете положить начало своим собственным волшебным традициям, взяв за основу любую причудливую смесь подходящих местных легенд и обычаев. Если вы не пролистывали, а и в самом деле вдумчиво и внимательно читали эту книгу, то вы уже знаете ответы на все вопросы. Давайте коснемся их еще раз.

ПРИРОДА

Природа является для нас как бы тем конспектом, по которому мы постигаем принципы и верования нашей религии. Первый шаг на пути к освоению волшебных традиций — это наблюдение природы и медитация с погружением в саму красоту творения. Даже простая прогулка по лесу или вылазка на природу с палаткой может превратиться в надолго запомнившийся урок. Просто поднимитесь на вершину холма, присядьте и окиньте взглядом бескрайние поля и леса. А теперь пусть воображение унесет вас на много веков назад — попробуйте представить себе, как этот же пейзаж выглядел в глубокой древности. Такие мысли обязательно будут уловлены мысленными формами, находящимися неподалеку, и они обязательно передадут вам что-нибудь из своей генетической памяти, если, конечно, почувствуют вашу открытость и почтительность. Ответьте на вопрос: какой именно метафизический механизм лежит в основе этого явления?

Хорошее дело — садоводство и огородничество.

Особенно приятно заниматься выращиванием трав и овощей. Сейчас выпускаются небольшие теплички, которые свободно можно разместить в саду или даже на небольшом балконе. Впрочем, даже один единственный цветок в горшке вполне может помочь вам лучше почувствовать циклические изменения, происходящие в природе. Заботы о садике индуцируют в вашей ауре колебания, ощущаемые дикой живой природой. За счет этого она узнает о вашем уважении к другим живым существам и обязательно посодействует вам в ваших медитациях и стремлении возобновить связь с ней. Вопрос: каким образом передаются и воспринимаются эти чувства?

Чтобы легче представить себе те силы, что скрыто действуют в природе, полезно использовать статуэтку, изображающую эльфа или фею.

Можно поставить большую статую прямо в саду, хотя вполне достаточно и маленькой фигурки рядом с вашими цветами. В мифологии феи — это магические создания, тесно связанные с жизнью растений и животных и обитающие в лесах и полях.

Зная о существовании жизненных циклов в природе (и предполагая наличие чего-то подобного и в самом себе), вы можете установить мысленную связь с ними, и даже попробовать связаться с этими духами природы. Вопрос: как это связано с астральной плоскостью и с понятием Эгрегора?

ПРЕДКИ

Многие последователи викканских традиций считают, что генетическая связь с древними носителями культуры чрезвычайно важна. Доказано, что такая генетическая связь может оказаться весьма полезной при работе с энергетическими потоками, относящимися к тем или иным божествам и духам. Все мы являемся прямыми потомками древних язычников, которые знали многое из того, что мы так стремимся узнать сейчас сами. Существуют обряды, во время которых посвящаемого побуждают вспомнить своих предков. Открытию ментального пути в далекое прошлое хорошо способствует громкое произнесение имен всех покойных родственников.

Раскрытию генетической памяти в немалой степени помогают могилы усопших предков. Очень эффективным является следующий способ: нужно зажечь свечу на могиле своего предка и при этом вспомнить и громким голосом рассказать какую-либо историю или предание, сохранившееся в семье и касающееся истории вашего рода. Громкий голос создает колебания, которые передают в эфирную материю все те страсти и желания, горящие у вас в крови. В астральной плоскости появляется рябь, схожая с рябью от ветерка на поверхности водоема, и так понемногу начинает устанавливаться ваша связь с теми далекими, давно забытыми временами. Желательно также поместить на могиле какое-либо символическое изображение, прямо относящееся к вашему роду или вашей национальности. Очень хорошо, если изображений будет несколько — одни пусть относятся к настоящему времени, а другие — отражают прошлое.

Весьма способствует связи с энергетическими потоками древности и то обстоятельство, что вашим именем люди уже пользовались в глубокой древности. Чтение книг и просмотр хороших фильмов, в которых действуют древние герои, также очень помогает настроиться на соответствующий лад. Особенно полезно чтение древних легенд, потому что в них отражено коллективное сознание давно ушедших людей. Обогащая этими образами ваше собственное сознание, вы приобщаетесь к духовному наследию вашего народа.

Вопрос: как связаны таинства крови и процесс раскрытия генетической памяти?

РИТУАЛ, ПОСВЯЩЕННЫЙ ПРЕДКАМ

Целью этого основополагающего ритуала является установление связи с образующими вашу наследственность духовными токами, пробуждающими спящую в вас память предков.

Необходимые компоненты

1. Масло.

Оно должно быть или мятным, или обладать сходным запахом. Идеально подходит масло болотной мяты. Если масла найти не удается, то можно попробовать заменить его какой-либо иной жидкостью, имеющей мятный запах. Необходимо, чтобы этот запах вы постоянно ощущали во время ритуала, поскольку именно аромат мяты стимулирует управляющие памятью мозговые центры.

2. Свеча.

Ее цвет должен быть символически связан с вашими предками. Но если вам ничего не приходит в голову, то выберите красную свечу, поскольку именно этот цвет символизирует кровные связи.

3. Ладан.

Используйте ладан, содержащий камфору, особенно если ритуал выполняется на открытом воздухе. Камфора обладает каталитическим действием на астральную материю. Если ритуал исполняется в помещении, то ладаном надо пользоваться умеренно или вообще его не использовать, так как он может забить запах мяты. Дым ладана должен подниматься вверх, как бы унося ваши слова и передавая их в астральную плоскость.

4. Миф или легенда.

Они должны быть связаны с вашим этническим происхождением. Выберите одну из ваших любимых легенд. В том, что эта легенда для вас нечто значит, есть большой метафизический смысл.

5. Изображения и символы, относящиеся к культуре того народа и того времени, воспоминания о которых вы желаете пробудить. Подойдет хорошая картина или иллюстрация. Поместите их так, чтобы постоянно видеть, лучше всего за свечой.

6. Приношение.

Обычно это бывает смесь красного вина и меда в равных частях. При завершении ритуала эта смесь используется как возлияние. В качестве приношения очень хороши цветы и травы, особенно если они как-то связаны с вашими предками. Вы можете посадить их в землю или в горшок.

Выполнение ритуала

1. Итак, у вас есть все, необходимое. Лучше всего выполнять этот ритуал ночью, под звездным небом. Ночь полнолуния особенно хороша. Сядьте в тихом спокойном месте и ясно настройтесь на то, что ваша цель — это слияние с памятью предков. Затем зажгите свечу. Маслом нанесите на себя пентаграмму, следуя такому принципу: вначале лоб, затем правая сторона груди, затем левое плечо, правое плечо, левая сторона груди и, наконец, вновь лоб.

2. Затем, сидя перед зажженной свечой, мысленно постарайтесь создать зрительный образ той эпохи, контакта с которой вы ищете. Попытайтесь ясно увидеть одежды тех людей, их дома, обстановку, окружающий пейзаж. Чем ярче и правдивее будут эти образы, тем легче будет вам “настроиться” на нужное время. Если у вас получится достать еду и напитки, характерные для того времени и того народа, то вы можете слегка усложнить ритуал, понемногу употребляя и то и другое во время его выполнения.

3. Далее начинайте громко читать или рассказывать вашу любимую историю или легенду. Читайте, обращаясь непосредственно к пламени свечи, как будто бы это ваш собеседник. Каждый раз, заканчивая очередное предложение, поднимайте глаза и глядите на свечу. Ее пламя придает силу ритуалу, оживляя его эфирную субстанцию.

Пламя является символом энергии и страсти, а те, в свою очередь, связаны с кровью, то есть с теми вратами, за которыми скрыто прошлое.

4. По окончании чтения возьмите сосуд с приготовленной смесью вина и меда в руки, закройте глаза и три раза медленно, глубоко вздохните. Выдох должен быть полным, причем дыхание должно попадать в чашу. Откройте глаза, а затем вылейте половину чаши на землю. Это и будет ваше приношение. Вторую половину не выливайте, а просто оставьте на этом же месте. Считайте, что это ваш подарок обитающим в этом месте феям и другим духам.

5. Тем самым ритуал выполнен. А теперь вы должны позволить той древней памяти пробудиться в вашей собственной. Вы поймете, что этот ритуал невероятно усиливает ваши способности вспомнить то, что, казалось бы, вы помнить не можете. Помажьте ваш лоб маслом мяты еще раз, это не повредит.

Люди, обладающие уже некоторым опытом, могут усилить действие свечи и масла, зарядив их своими собственными зарядами. Кроме того, они могут специально подгадать время выполнения ритуала, для того чтобы фаза Луны наилучшим образом соответствовала этим магическим занятиям.

Если вы придумаете что-то еще, что улучшит и украсит этот ритуал, то смело пользуйтесь этим.

БОЖЕСТВА

Чрезвычайно важно иметь как бы точку опоры в процессе постижения вами таинств. Для этого очень хорошо подойдет статуэтка богини или бога, причем необходимо выбрать изображение, схожее с тем, которое использовалось для поклонения вашими предками. Поместите ее в специально отведенное для этого место. Каждый день, начиная с момента полнолуния и до следующего полнолуния, берите кусок красивой сухой ткани и обтирайте статуэтку в знак уважения ко всему тому, что она для вас представляет. Поместите перед статуэткой свежие цветы или что-то иное, что наилучшим образом соответствует природе божества.

Для этого проведите небольшое исследование или немного поразмышляйте. Кроме цветов вы можете использовать зерно, мед или что-то еще. Поговорите немного со статуэткой, причем честно и открыто. Все, что осталось невысказанным, вряд ли исполнится. Ведь ваши отношения с божеством, по сути, сходны с отношениями с другими близкими вам людьми. Близкие отношения всегда подразумевают внимание, уважение и душевный труд. Если невнимательно относиться к своему божеству, то очень скоро можно исчезнуть из сферы его влияния. Сами боги никогда нас не забывают, но, к сожалению, часто своим поведением мы навлекаем на себя печальные последствия.

То, как вы будете думать о вашем божестве как о действительно существующем создании или как о метафизической идее, это целиком остается на ваше собственное усмотрение. Вы обязательно должны попытаться вновь превратиться в невинногo и наивного ребенка. И неважно, что будет управлять вашими действиями — сердце или разум.

После того как пройдет первый лунный цикл вашего служения божеству, можно подумать и решить, все ли вы делаете как надо, и чего в действительности желаете.

МИФЫ

Для того чтобы постичь таинства, жизненно важно хорошо понимать и разбираться в мифах и легендах ваших предков. Путеводной нитью в этом пусть вам будут обряды годового колеса.

Если вы хотите создать свои собственные ритуалы, то особенно важно четкое понимание смысл традиционных обрядов, связанных со сменой времен года. Необходимо хорошо представлять себе все особенности и характерные черты вашего бога или богини, их отношения и связь с такими ежегодными традиционными ритуалами.

Внимательно поразмышляйте о природе вашего бога. Представляет ли он царство животных, имеет ли отношение к царству растений или же он бог обоих царств? Или же это бог урожая, и что в этом случае является его символом в ваших ритуалах? Может ли его сущность быть отражена обрядом, в котором используются лепешки и вино?

А если бог относится только к царству животных, то как вы думаете символически представить его?

Важным вопросом является и такой: обладает ли он особенностями, связанными с различными периодами жизни природы в течение года, то есть периодами расцвета и засыпания? Если это так, то в каких формах это выражается, и почему именно в них? Далее, вы должны ясно представлять: каковы его связи с богиней, и какова их природа и происхождение. Не забывайте, что все ритуалы должны создаваться таким образом, чтобы с их помощью вы смогли слиться с сущностью вашего бога. Необходимо тщательно обдумать, почему вы стремитесь сделать это и как достичь поставленной цели наилучшим образом.

Далее поговорим о богине. Если это лунная богиня, то связана ли она с Луной вообще или же только с определенными ее фазами? Если же она земная богиня, то какие именно формы жизни ей наиболее близки и почему? Существуют ли у нее некие особенные взаимоотношения с богом, и если это так, то почему эти взаимоотношения нужны или желанны? Каковы особенности вашей богини? Является ли она создательницей или разрушительницей, и кто она: дева, мать или старуха? Если это так, то что именно лежит в основе форм ее бытия?

Необходимо понять, как именно богиня соотносится с вашим годовым колесом. Старится ли она с течением времени и помолодеет ли вновь при смене времен года? Происходит ли ее спуск в иной мир во время осеннего равноденствия, и возвращается ли она весной вновь? Если это так, то почему это происходит? И вот еще: видите ли вы себя в ее образе? Что именно она дает вам, и каково ее значение в вашем ритуальном круге? Каким именно образом она поддерживает и питает вас?

РИТУАЛЫ

И наконец, мы должны поговорить о таинствах и о том, какое отношение они имеют к различным сторонам исполняемых вами ритуалов.

Одним из самых значительных действий, выполняемых во время викканских ритуалов, является опускание Луны. Смысл этого действия состоит в призывании разума богини. Вопрос: как это действие соотносится с понятиями астральной плоскости и Эгрегора? Чем на самом деле является то, чей разум снисходит во время исполнения ритуала?

Поза, которую принимают участники ритуала, была известна еще в Древнем Египте и даже во времена неолита. Иногда эту позу называют звездной позицией, потому что она отражает то, что богиня вездесуща, то что она — богиня Вселенной.

Во время ритуала эта поза символизирует божественный разум, наполняющий Вселенную, или же микрокосм ритуального круга. Так повелось еще с далекой древности, что во время ритуалов их участники должны были принимать определенные позы, имеющие глубокий смысл, связанный с тем или иным божеством. Надевание масок и звериных шкур тоже способствовало процессу слияния сознания участников ритуала с сознанием духов или божеств. Что касается западного оккультизма, то, например, такое сообщество, как “Золотой рассвет”, разработало целый набор предписанных поз, использующихся во время ритуалов для открывания проходов в другие измерения и для слияния с божественным. Многие из этих поз восходят к культуре Древнего Египта.

Кстати, в египетских мистических культах сохранилось довольно много фрагментов культа мертвых и даже кое-что осталось от неолитических божеств-птиц (вспомним многочисленные изображения египетских птицеголовых богов и богинь).

Сезонные ритуалы, связанные с годовым колесом, являются чрезвычайно важными действиями для того, чтобы привести свой дух и энергетику в соответствие с природными потоками Земли.

Очень важно представить себе, как ваша Жизнь соотносится с циклами природы и как от них зависит. Поразмышляйте над тем, как ваши настроение, эмоции, работоспособность зависят от времени года? В какое время года вы чувствуете наибольший прилив энергии, а когда — упадок сил?

Вы должны не забывать о том, что в году есть периоды, когда стоит затевать новые дела и ставить себе новые цели. А есть и такие периоды, когда следует подумать, а не избавиться ли от ненужного мусора, накопившегося в вашей жизни.

Есть периоды, когда ваши дела и идеи начинают приносить обильный урожай. Все это следует учитывать и использовать в ваших ритуалах.

Вопросы: а как вы сами вписываетесь в те мифы и легенды, на которых строятся ваши ритуалы? И почему так важно припасть к тем мощным древним потокам энергии?

СМЕРТЬ

Я хочу завершить эту главу разговором о самом величайшем таинстве, известном человечеству, то есть о смерти. Нет ни одной религии, в которой так или иначе не обсуждался бы этот вопрос. Смерть — это составная часть жизни, но до сих пор многие люди не понимают этого, потому и страшатся смерти. Частично этот страх можно объяснить инстинктом самосохранения, то есть нашей волей и способностью к выживанию.

Как же нас, существ обладающих душой, может смущать полная неясность того, что будет после смерти. Здесь важным является то, что наше возможное существование после смерти зависит от наших же действий в этой жизни, то есть многим не совсем ясны понятия кармы и кармических последствий.

Волшебные поучения говорят о том, что смерть является временным уходом в небытие, но из этого небытия мы очень быстро пробуждаемся в новом мире, где возможностей для развития личности ничуть не меньше, чем их было в земной жизни.

Не зря древниее говорили: “Что наверху, то внизу”. Я полагаю, что смерть является чем-то вроде краткой борьбы в процессе появления в новом для нас мире, чем-то вроде недолгих часов схваток при рождении ребенка. Конечно, этот процесс нельзя назвать приятным, но зато заканчивается он тем, что рожденный попадает в сильные заботливые руки ожидающих его рождения.

Для викканина смерть — это перемещение в новые земли, пребывание в которых служит отдыху и обновлению. Смерть может быть и вратами к перевоплощению, а может быть и освобождением от круга перерождений. Во многих древних средиземноморских культах считалось, что в своем развитии душа должна будет обитать в трех телах временных и в одном — вечном. Первое тело это тело из плоти, то есть, как тогда говорили, сделанное из земной пыли. Второе тело — это астральная форма, “сотканная из лунного света”. Третье тело было телом из солнечного света. Но четвертое, и окончательное, тело было создано из света звезд. Вот так душа двигалась по пути, состоящему из многих жизней — и в нашем земном мире, и в лунных и солнечных мирах, пока не воссоединялась с сообществом высших душ, обитающих рядом со звездами.


ГЛАВА СЕМНАДЦАТАЯ.

ИТОГИ

И вот однажды мы понимаем, что все современное имеет очень древние корни. Вот древний трактат, а вот травка в каком то снадобье или пара слов в заклинании, пусть это даже знакомый обычай — а ведь все они удивительным образом связаны между собой. Так много пересечений, странных совпадений и на первый взгляд случайных соприкосновений. И я догадался, что все эти мелочи и детали так и стараются вылезти наружу и напомнить о себе. Да, для настоящего историка-исследователя все они постепенно выстроятся в прочную логическую цепь, подтверждающую его пока интуитивную догадку.

Чарльз Леланд “Этрусская магия”

Исторически сложилось так, что многие кельтские верования и обычаи оказались утрачены и знание о них не дошло до нашего времени.

Это произошло вследствие римских и германских завоеваний, и сейчас мы не можем определенно сказать, каковыми же они были на самом деле.

К счастью, нам достаточно много известно о культурах других народов, с которыми кельт тесно общались и у которых многое заимствовали. Сравнивая верования, сохранившиеся до нашего времени в викканской религии, с верованиями, о которых имеются надежные документальные свидетельства, можно достаточно уверенно утверждать, что викке действительно удалось сохранить в неискаженном виде древние обычаи и обряды.

Если бы это было не так, то, наверное, не стоило бы писать эту книгу.

На протяжении всей книги мы поговорили о многом, и теперь было бы полезно еще раз вспомнить, что же именно мы узнали.

Начнем с культа мертвых. Мы видели, что вера в фей возникла из верований, касающихся душ умерших и мест их погребения. Захоронения послужили прообразом холмов фей. В Старой Европе они имели специальные отверстия, через которые дух умершего мог входить в могилу или же покидать ее. Эти несложные верования мигрировали из Старой Европы в Египет и Иберию, а из Иберии добрались до Британских островов.

Там они стали составной частью учения друидов, которое впоследствии переняли все кельтские племена.

Говоря о феях, мы не могли не вспомнить о народе богини Дану, в котором признали изгнанных из Греции пеласгов. Мы также узнали, что в Средиземноморье часто вообще всех греков называли “данаанцами”. Пеласги поклонялись богине Дану, чье имя весьма созвучно имени богини Дианы. Все это вместе взятое лишний раз подкрепляет утверждение о средиземноморском происхождении народа богини Дану. В Италии Диана считалась богииней Луны, королевой фей. Виккане были долго уверены в том, что народ богини Дану положил в Ирландии начало расе фей.

Не стоит забывать и о том, что, согласно легенде, этот народ пришел откуда-то из тумана, а ведь еще древние этруски называли своих верховных богов не иначе, как окутанными пеленой и богами тумана.

Друиды нередко общались с греками, поэтому хорошо разработанные греческие концепции оказали большое влияние на их религиозную практику. Не так уж и невероятна идея о том, что сами друиды являлись потомками греческих или этрусских служителей культа, переселившихся на север. На эту мысль наводит неожиданная находка в Ирландии трех бронзовых этрусских статуэток. Мы также говорили о том, что греческие и римские историки отметили факт служения друидов богу Дионису. Кроме того, друиды познакомили кельтов с учением о реинкарнации, которое они позаимствовали у греков. Как писал Ипполит Александрийский, еще в 525 г. до н. э. легендарный Залмоксис объяснял друидам суть пифагорейского учения о переселении душ. Конечно, кельты появились в тех местах, где он жил, лишь примерно через двести лет, но его учение сохранилось и впоследствии бурно развилось.

Говоря о боге Дионисе и его постепенном превращении в Бахуса, мы одновременно обсудили все черты образа викканского рогатого бога. Мы поняли, почему Дионис представлялся древним в облике оленерогого бога, а затем бога с рогами быка и козла. Все глубже развивая эту тему, мы увидели его и в облике Зеленого человека, и в образе обещанного дитя, и даже в роли сына и любовника богини. Эти образы всегда были основными в европейских языческих верованиях.

Интересно то, что на древних фресках встречаются изображения ведомых женщинами посвящаемых с завязанными глазами. Немало и изображений Диониса, держащего в руках жезл и чашу. Оба этих предмета являются важными символами современной викки. Вряд ли существует иной европейский бог, образу которого бы так четко соответствовал буквально каждый элемент викканской веры.

Артемида (жена Диониса, если придерживаться версии Гомера) была прообразом Богини-Матери и Дианы трехликой. Для римлян это не было чем-то неожиданным, поскольку им уже была известна трехликая Геката. Порфирий о ней писал так:

“Луна — это Геката... и проявляя свою власть, она предстает в трех образах: Селеной на небесах, Артемидой на земле и Гекатой — в ином мире”.

Гесиод же писал в “Теогонии”, что Гекате были подвластны три величайших таинства: рождение, жизнь и смерть. Об этом же говорится в викканской легенде о сошествии богини в иной мир.

Беседуя о земледельческих таинствах, мы мысленно прошли по долгому и очень древнему пути, ведущему от Эгейского к Средиземному морю, а оттуда в Западную и Северную Европу.

Мы поняли, что концепция бога урожая и убитого бога впервые появилась в Юго-Восточной Европе. Знание этих таинств от греков перешло к этрускам, от них — к римлянам и, наконец, и к кельтам. Так земледельческие таинства появились на Британских островах, позднее породив там целую плеяду местных богов урожая.

Многие идеи и представления кельтской викки берут свое начало в верованиях средиземноморских народов. Мы увидели, что образ чаши Черридвен и состоящих при ней девяти девственниц на удивление схож с греческой чашей Деметры и девятью музами. Также и североевропейские норны и сестры Выррд по своему облику явно схожи с гораздо более древними греческими мойрами и римскими парками. Вспомним также, что три мира кельтской космогонии появились в греческой философии и были описаны в “Теогонии” за много веков до появления кельтов в Южной Европе. Наконец, мы с удивлением обнаружили, что истоки мифа о короле Артуре и его мече Эскалибуре следует искать в Италии, в предании об озере Неми и лесном короле. Пожалуй, интересно здесь то, что действие самых ранних историй о короле Артуре разворачивается в предгорьях Альп близ Женевского озера, а вовсе не на Британских островах.

Далее, учение о четырех стихиях, являющееся одной из основ викканской религии и магии, было разработано Эмпедоклом примерно в 475 г. до н. э. Сокровенные викканские тексты, такие, как “Напутствие богини”, сходны с более ранними текстами итальянских ведьм. Легенда о сошествии богини, не только произошла, вне всякого сомнения, от месопотамского мифа об Инанне, но и имеет много общих деталей с римскими таинствами, известными еще в Помпее. Обо всем этом я подробно рассказывал в своей предыдущей книге “Путями стреги”.

Эти исторические свидетельства лишний раз подтверждают весьма древние корни викканских верований. Мы видим, что викканская теология является сложнейшей совокупностью взаимосвязанных элементов. Поэтому неверным представляется распространенное мнение о том, что современная викка была создана на пустом месте всего несколькими яркими личностями (Джеральдом Гарднером, Дорин Валиенте, Алиестером Кроули). Наоборот, имеется множество ясных исторических свидетельств о древности корней учения. Но главное то, что в волшебных поучениях отражен сам ход исторического процесса, особенно расцвет и упадок матриархального общества.

Непростое смешение мужских и женских начал в обрядах и в самих религиозных принципах является отличительной чертой викканского вероучения. Вся викканская теология пронизана двумя важнейшими мотивами: это уважение к природе и благоговение перед великой матерью. Поклонение великой матери проявилось в особом отношении к ее любимому, к богу. Первые ритуалы плодородия были основаны на упрощенном понятии сексуальности, и именно эти обряды вдохнули силу в древние магические церемонии. Ясно то, что искусство магии только тогда является действительно искусством, когда основывается на знании и понимании логики развития природы. Постигнуть ее сокровенные секреты возможно, лишь слившись с силами природы, чего никогда не произойдет без соблюдения обрядов годового колеса, без ритуальных наблюдений равноденствий и солнцестояний.

Викканские таинства — это сама ткань Вселенной, в которую сестры Выррд вплели узоры нашей жизни. Таинства раскрывают нам действия сил природы, что влекут нас к открытию и познанию самих себя.

Таинства являются теми откровениями, что однажды озарят разум человека, связавшего все воедино. Смысл таинств скрыт от ленивого, но пытливый ум сможет постичь всю их глубину.

Бывает и так, что этот смысл таится в легендах и преданиях о великих походах, которые были не чем иным, как постижением людьми самих себя и поиском своего места во Вселенной.

Их древние герои и их подвиги и сегодня продолжают жить в нашем сознании и в нашей душе. Чтобы ближе понять таинства, нужно лишь вслушаться в те мифы и легенды, что дороги вам.

Пусть приключения вашего героя станут и вашими приключениями, а его упорство на трудном пути пусть придаст силы и вам в вашем стремлении к далекой цели. Легенды рассказывают не только о древних героях. Они обращаются непосредственно к вам, потому что говорят понятным подсознанию языком символов. В них содержатся ответы на все вопросы. У каждого из нас уже есть все необходимое для того, чтобы отважно устремиться в поход. Надо лишь суметь расслышать призывный клич героя. Только вы сами знаете, предстоит ли вам вытащить меч из камня, убить преграждающего путь к сокровищу дракона или отыскать в своей собственной душе священный Грааль.

Скотт Каннингем так написал в своей книге “Живая викка”: “...если хотите постичь викканские таинства, то начните с того, что понаблюдайте за таянием кусочка льда”. Ну что ж, возьмем кусочек льда и бросим его в стакан с водой.

Надо очень многое узнать и сделать, прежде чем таинства приоткроют свои секреты. Впереди у нас много трудной работы.

Завершая эту книгу, я хочу пожелать вам, чтобы таинства удивления, желания узнавать и открытия нового всегда бы присутствовали в вашей жизни. Пусть поучения, содержащиеся в книге, будут полезными указателями на пути вашего собственного волшебного похода. Возможно, на этом пути вы обретете свою судьбу.


СОДЕРЖАНИЕ

ВВЕДЕНИЕ

Глава 1

Глава 2

Глава 3

Глава 4

Глава 5

Глава 6

Глава 7

Глава 8

Глава 9

Глава 10

Глава 11

Глава 12

Глава 13

Глава 14

Глава 15

Глава 16

Глава 17

Доп. 1

Доп. 2

Доп. 3-4


Рэйвен Гримасси.

ВИККА.

ДРЕВНИЕ КОРНИ КОЛДОВСКИХ УЧЕНИЙ.

ВВЕДЕНИЕ

B этой книге объясняются основы викканского учения. Викка — это дохристианские мистические таинства Старой Европы. (Название “Старая Европа” взято автором из книги М. Гимбутас “Богини и боги Старой Европы” и используется в книге в дальнейшем. — Прим. ред.)

Читатель многое узнает об основах Старой Веры и о важнейших особенностях древнего учения. Эта книга ни в коей мере не является попыткой создания новомодной философской системы или выражением персонального взгляда автора на устройство мира. Наоборот, в ней подробно рассказывается о древнейших корнях викканской веры и о тех эзотерических идеях, которые привлекают в викку множество людей, ищущих новые духовные пути.

Эта книга не из тех, которые достаточно бегло пролистать и закрыть. Ее необходимо вдумчиво изучать, главу за главой, страницу за страницей. Только тогда можно понять всю красоту и целостность учения. Но наградой внимательному читателю, я уверен, будет новое восприятие окружающего мира, намного более яркое и осмысленное. Книга рассказывает о потаенном, скрытом от невежественного ума смысле магических ритуалов, верований и традиций. Не ожидайте встретить в ней множество интересных заклинаний и описания волнующих воображение обрядов. Вам предлагается изложение стройной системы идей и верований, проверенных самим временем. Несмотря ни на что, викка смогла сохранить и пронести сквозь толщу веков всю красоту, мудрость и мощь древних таинств.

Викканское учение не является чем-то застывшим. Оно все время находится в развитии, отражая особенности эпохи. Викка стала пользоваться особой популярностью после выхода в свет книги Джеральда Гарднера “Современное колдовское искусство” (1954). Множество людей обратили свои взоры к викке потому, что традиционные вероучения перестали удовлетворять их жажду духовного поиска. Другие же пришли в викку оттого, что просто устали находиться во тьме невежества.

Так и должно было случиться, поскольку викка исключительно терпима к любым иным верованиям. В викке отсутствуют жесткие догматические рамки, и каждый волен искать и находить собственное понимание этого вероучения. Неудивительно, что за последние сорок лет в викке многое изменилось. В ней появились новые черты и новые оттенки.

Многие из тех, кто за эти годы пришли в викку, были одиночками, не имевшими доступа к необходимым для систематического изучения материалам. Они разрабатывали свои собственные системы и обычаи, основанные на разрозненных книгах и иных источниках. Их верования часто представляют причудливую смесь из мыслей различных авторов и собственного интуитивного понимания устройства мира. И случилось так, что число новичков намного превысило число знатоков таинств. Викка перестала быть только знанием посвященных и стала знакома широкой публике.

В таком широком распространении древнего учения есть множество положительных моментов.

Но при этом многие идеи, представляющие особую ценность, были отброшены лишь потому, что в общественном сознании они ассоциировались с жесткими догмами, непонятными правилами, а также с сексуальными мотивами. Многое было отброшено из-за того, что напоминало новичкам элементы предыдущей религии, которую они отвергли и которую хотели бы поскорее забыть.

Так, в спешке, были утрачены многие из основных положений викканской веры.

В чем же состоит главная цель этой книги? Я хотел бы вновь рассказать о древнем викканском учении, предложив новичкам в систематизированном виде материал, о котором, как правило, они почти ничего не знают. Я верю в то, что говорящая с этих страниц мудрость наших предков заставит многих по-новому взглянуть на все, что было когда-то неверно понято и потому отброшено. Возможно, необозримые духовные сокровища старой викки помогут кому-то еще больше укрепиться в своей вере, а кто-то просто узнает много нового и интересного. Для виккан “старой школы” эта книга послужит полезным справочником, который поможет восполнить пробелы в их ритуальной практике и обычаях.

В старое время посвящаемый в викку новичок должен был вначале овладеть определенными знаниями. Именно такой набор идей, понятий и концепций содержится в данной книге. Используя этот материал, вы сможете глубже понять потаенный смысл обрядов и верований, на которых зиждется викканская религия. Надеюсь на то, что моя книга поможет еще большему кругу людей оценить величие викканской веры как духовного пути, ведущего к совершенству. Она может оказаться одинаково интересной как просто любознательному читателю, так и искушенному в колдовском промысле викканину.

В первую очередь эта книга повествует о викканских волшебных поучениях, об их происхождении. Нельзя сказать, что она посвящена верованиям народов севера или юга Европы, хотя об этом много рассказывается. Я не ограничивался рассказом только об особенностях одной викки.

Да, викка является религией, в значительной мере основанной на кельтской культуре. Но викканские волшебные традиции имеют корни и во многих других, еще более древних культурах. В своей книге я подчеркиваю, что сами таинства зародились на территории Старой Европы, а волшебные поучения являются результатом долгого и сложного процесса взаимодействия различных европейских культур. Объясняя это, я во многом следую идеям, высказанным профессором Марией Гимбутас в ее книгах “Богини и боги Старой Европы” и “Богиня и ее речи”.

Я начинаю рассказ о происхождении таинств именно со стран Старой Европы только потому, что именно там были найдены древнейшие археологические свидетельства их зарождения. При этом я ни в коем случае не хотел бы превозносить культуру одного какого-то народа только потому, что таинства возникли в ней раньше, чем в других культурах. На Западе принято считать, что первый всегда самый лучший, но я не разделяю эту точку зрения. Мне хотелось, чтобы читатель почувствовал, насколько велико культурное богатство, накопленное в разное время разными народами и унаследованное викканами. Возможно, читатель и сам решит углубиться в исследование древних культур, мифов и божеств, чтобы лучше понять сокровенные идеи таинств.

Удивительное дело — приступив к работе над книгой, я неожиданно для себя обнаружил, что большинство книг и специальных исследований на эту тему имеют ярко выраженную этноцентрическую окраску. Будь то статья о происхождении верований в фей или работа о викканских божествах — все они подчеркивали весомость вклада культуры только одного народа, нарочито игнорируя остальные культурные традиции. Я и сам не раз ловил себя на мысли о том, что тоже пытаюсь рассудить, кто был “лучше” и кто “хуже”. И все же я старался быть максимально объективным и не опускать никаких важных исторических и хронологических деталей, говоря о тех или иных предметах моего исследования. Надеюсь, что это удалось, и мой рассказ получился честным и непредвзятым.

Книгу о викканских таинствах нелегко писать еще и потому, что сама природа таинств такова, что их скорее надо прочувствовать всей своей душой, чем просто прочитать про них. Но особая сложность состоит не только в этом. Сообщество виккан является сообществом свободных духом людей, и никакая книга, претендующая на “единственно правильное” изложение основ, не может пользоваться в сообществе успехом. Многие виккане уже достаточно претерпели от такого подхода, поскольку в официальных религиях допускается одно “единственно верное” понимание и никаких других “ересей”.

В то же время я не мог допустить неопределенностей и двусмысленностей при изложении материала. Да, я всегда четко и ясно излагаю то, что надо сделать, чтобы попасть из пункта А в пункт Б. Но если не говорить об этом твердо и если сомневаться, то как можно вдохнуть ощущение уверенности в душу ученика, который еще так мало испытал и который только начинает постигать истину? Такая уверенность особенно важна при изучении наук оккультного характера. Поэтому если я и пишу о чем-то как о верном и твердо установленном, то это основывается на моих знаниях и личном опыте.

Рано или поздно наступает момент, когда постигающий таинства начинает задавать вопросы, стараясь соотнести учение со своими взглядами и убеждениями. И если ученик становится в тупик или начинает в чем-то сомневаться, то наставник должен оказаться рядом и указать правильное направление для дальнейших размышлений. Таким образом, знание учителя является тем эталоном, по которому ученик может выверить свое собственное понимание таинств. В каком-то смысле учитель приносит себя в жертву ученику, всегда оставаясь связанным рамками традиций преподаваемого им учения. Но его цель — снабдить ученика всем арсеналом необходимых знаний и навыков, чтобы тот смог подготовленным отправиться в свое собственное духовное путешествие.

В течение последних двадцати пяти лет я всесторонне изучал Старую Веру, много думал о ней, многое испробовал сам, старался научить этому других. Я общался и работал со многими викканами, ведьмами и язычниками и сам был посвящен ими в некоторые из волшебных таинств.

Среди них были гарднерианская волшебная традиция, галльские, бриттские таинства, итальянская стрега (стрега — ведьмовской культ, сохранившийся в Италии до наших дней). Я не раз танцевал в ритуальном круге, прыгал через волшебный костер, вызывал многих древних богов и обращал взор ввысь на всегда таинственную древнюю Луну. В этой книге я хочу рассказать не о своем пути, который я проделал, постигая викку. Я хочу поделиться знанием, открывшимся мне за годы упорного исследования таинств. Волшебные поучения, о которых рассказывается в книге, являются сплавом того, что я узнал и понял при постижении всего многообразия известных мне колдовских традиций.

Считаю, что мне исключительно повезло, поскольку я был посвящен в тайны многих волшебных промыслов, происходящих из Северной, Западной и Южной Европы. Постепенно я стал осознавать, что основы этих таинств весьма схожи, несмотря на видимое различие породивших их культур. Их теологические системы и мифы, несмотря на разницу в именах героев и деталях сюжетов, мало различаются по своей сути. После нескольких лет исследований и тщательного сравнения их между собой я пришел к выводу, что все таинства происходят от одного и того же общего источника.

В начале изучения викканских таинств мне пришлось подробно исследовать историю и культуру островных кельтов. Эти исследования позволили узнать многое о Древней Галлии. Затем я обратился к истории Римской империи. От римлян я перешел к этрускам, далее — к древним грекам, а потом — к культуре острова Крит. Чем дальше в глубь веков я продвигался в своих поисках, тем все больше смещался на юг их географический ареал. И наконец, я остановился на неолитическом периоде в истории Старой Европы. Именно в нем мне удалось разыскать корни большинства викканских символов и религиозных концепций.

За многие века таинства испытали на себе влияние великого множества разнообразных культур. Но я уверен в том, что мне удалось разобраться в том запутанном пути, которым прошли таинства за время своего исторического развития.

В этой книге я изложил понимание волшебных поучений, к которому шел многие годы, направляемый наставниками. Здесь рассказано обо всем, что представляется особенно ярким, вдохновляющим и многозначительным. Конечно, в рамках одной книги невозможно собрать все, что относится к обсуждаемой теме. Однако если этой книге посчастливится быть благосклонно воспринятой викканским сообществом, то я с удовольствием подготовлю ее расширенный вариант. Надеюсь, что все, написанное мной, окажется полезным при изучении викканских таинств.